Дмитрий Воронин - Живой щит

1 Дмитрий Воронин

ЧАСТЬ ПЕРВАЯ
СЛУЖИТЬ И ЗАЩИЩАТЬ

– Жан! Жан, ты где?! Ну погоди, дрянной мальчишка, доберусь я до тебя!
Парень сжался и приник к земле, изо всех сил стараясь не обращать внимания на крапиву, которая выбрала именно этот момент, чтобы найти дорогу к голым пяткам.
– Жа-а-ан!!!
“Ага, так я тебе и отозвался”, – подумал он, не шевелясь и лишь слегка оттянув ногу от жгучих листьев. Бабка, конечно, не эльф, но слух у нее, что у собаки.
Толстая пожилая матрона, стоявшая на крыльце и внимательно оглядывавшая кусты, наконец не выдержала. В очередной раз помянув недобрым словом “этого балбеса и тунеядца”, она махнула рукой и скрылась за дверью.
“Ага, так я тебе и поверил”. – Парень оставался неподвижен.
В прошлом она не раз ловила его таким простым приемом – наверное, старческое слабоумие ее доконало, если эта карга считает, что его опять можно купить на эту детскую уловку. Ну да, точно... вон занавеска на двери колышется – подсматривает, зараза.
Конечно, можно было бы сейчас ломануться в лес напрямик, но тогда... нет, так нельзя. В конце концов, к ужину хочешь не хочешь, а все равно придется появиться в доме. Куда лучше сказать, что не слышал, мол, я вашего зова, бабушка, не слышал.
Да, а уж если заметит, то тогда и не оправдаешься, точно без жратвы оставит, с нее станется.
В обычное время Жан не стал бы удирать – конечно, мало удовольствия в том, чтобы кормить кур и свиней, таскать навоз, колоть дрова или делать еще что-нибудь в этом роде, что старая Сатти надумает ему поручить, – но он ей, в конце концов, внук, в чем-то даже наследник фермы, поэтому работу, пусть и нехотя, делал. Но только не сегодня, сегодня ей придется обходиться без него.
Наконец парень решил, что старуха больше за ним не следит.
Медленно отполз назад, шепотом ругнув крапиву, снова цапнувшую его за ногу, затем, удалившись на достаточное расстояние, встал и рванул бегом через лес.
Могучие деревья, обросшие буйным подлеском, старались превратить лес в непроходимую ни для конного, ни для пешего чащу, однако усилия матушки-природы пропали даром – парень продвигался достаточно быстро. Путь был знаком – он не раз им пользовался.
Конечно, можно было пойти и по дороге, но так – куда быстрее. Жан знал, что опаздывает – турнир должен был начаться утром, и, если ничего им не помешало, то первую пару он наверняка пропустил. Ну ладно, первые бои не самые интересные, мастера выйдут потом.
Конечно, в этих местах турнир был редкостью. Барон Освальд фон Ридерау устраивал эти праздники вовсе не так часто, как этого хотелось бы Жану. Понятно, его мнения не спрашивали. Сегодняшнее торжество было связано с помолвкой леди Алии и маркиза Рено де Танкарвилль – об этом событии вся округа говорила уже пару месяцев. Конечно, для барона это предложение маркиза было честью, да и для Алии, блистающей красотой, но отнюдь не страдающей от избытка золота в сундуках ее дяди, эта партия была более чем удачной. Но все впечатление портил сам жених – Жан видел его как-то, когда маркиз приезжал с подарками – сухощавый уродливый мужчина лет пятидесяти, прыщавое неприятное лицо, жидкие усы... правда, замок Форш был, пожалуй, самым большим и мощным в Брекланде, а богат маркиз был безмерно. Видимо, именно поэтому и барон был рад такому зятю.
Что касается Алии, то говорили, что она просто уступила воле отца. Когда он был еще жив, то, передавая девушку опеке брата, он наказал ей слушаться того во всем. Да и к тому же, прожив свои восемнадцать лет в этой глуши, она уже, по всеобщему мнению, засиделась в девках. Конечно, были соискатели, как же без них – но в основном на руку дочери барона претендовали сыновья его же вассалов, парни, может, и видные, но малообразованные и неотесанные. Леди Алия же признанно была достойна лучшей партии, чем какой-нибудь деревенский увалень, пусть и умеющий держаться в седле.
Что до Сатти и ее подруг, то для них богатый жених означал возможное послабление в налогах, тогда как от местных таких благостей ждать, понятно, не приходилось. Поэтому все кумушки окрестных деревень вовсю обсуждали невиданное везение юной леди – как же, отхватить такого мужа, пусть и урода, зато умного и богатого.
А маркиз действительно был умен или по крайней мере умел таковым казаться. Слыл поклонником и покровителем искусств – ходили слухи, что в замок Форш со всей округи стекаются мудрецы и маги, что именно там можно найти лучших поэтов и художников.
Видимо, эти слухи несколько примирили леди Алию с ее судьбой – в ее положении сложно думать о браке по любви, такое бывает только в песнях трубадуров да в девичьих грезах. К тому же сердце ее было не занято, по крайней мере таково было мнение слуг барона, людей в таких делах наиболее информированных, хотя и не всегда внушающих доверия. А потому, гласило заключение людей, в этих делах сведущих, этот брак не только не разобьет чью-то любовь, но и откроет перед будущей маркизой неплохие перспективы для приятных и необременительных “приключений”.
Отдуваясь, Жан вылетел на опушку леса – цель была близка.
Арена ристалища, несколько обветшавшая от долгого простоя, тем не менее готова была принять славных рыцарей, намеревавшихся скрестить здесь копья во славу своих дам и гостеприимных хозяев.
На “людской” трибуне уже толпился народ – Жан знал, что для него места там не найдется, да и не слишком-то он этого хотел. Это только полные тупицы думают, что с трибуны лучше видно – ерунда, сядет впереди какой-нибудь дылда, и кроме его волосатого затылка ничего и не разглядишь.
Нет, парень давно присмотрел для себя местечко. Прямо у арены стоял здоровенный дуб – он давно высох, и никто уж и не помнил, когда в последний раз на его ветвях появлялась молодая листва, да и никого это в общем-то не интересовало. Зато на них можно было очень неплохо устроиться.
Конечно, он был не один такой умный – с десяток мальчишек разного возраста уже усаживались на толстых ветках. Но это ничего, места там хватало. А самое главное – с дуба можно было отлично видеть и богато отделанные резьбой и тканевыми драпировками ложи знатных господ. А значит, и леди Алию.
Все, конечно, знали, что Алия была сиротой. Ее отец, сэр Гай фон Ридерау, погиб в войне с орками, так же как и ее старший брат, Сирилл. Мать Алии, леди Илона, отдала свою жизнь в бою за Портал – именно ее выбрал Великий Байд для последней жертвы, имена Десяти знали, пожалуй, все, от лорда до последнего холопа.
Сэр Гай был младшим в семье – его братья, Освальд и Дункан, были уже слишком тяжелы на подъем, чтобы сражаться, поэтому Освальду он и вверил будущее своей дочери. Злые языки поговаривали, что лучше бы он передал ее в руки сэра Дункана фон Ридерау, который был и побогаче, и вращался в высоких кругах Дарланда, не чета здешней глуши – впрочем, отношения сэра Гая с братом были натянутые, поэтому он сделал выбор естественный, хотя, возможно, и не лучший.
Алия души не чаяла в обоих дядюшках – и все же, сколь часто ни удавалось ей гостить у Дункана в Тренев, столице герцога Дарландского, она всегда возвращалась – последняя воля отца для нее была свята.
Рыцарей на турнир приехало немало – не иначе как маркиз расстарался. Конечно, что за честь – поединки в таком захолустье, но если речь идет о помолвке Рено де Танкарвилля, то это уже совсем иной разговор. Разумеется, присутствовали все больше новички, ясное дело, ветераны предпочитают столичное общество. И в этот раз известных бойцов оказалось не так уж и много, что, впрочем, с избытком покрывалось именами тех, кто все же решил принять участие в схватке.
– Эй, куда лезешь! – возмутился Фран, паренек с соседней фермы, на пару лет моложе Жана. – Это мое место, зря я, что ли, с утра сюда приперся. Отвали!
– Подумаешь, с утра! – огрызнулся тот. – И я бы прибежал, да старая карга не пустила. То одно, то другое... не ерепенься, места всем хватит. Они уже начали? Я много пропустил?
– Не... там еще леди Алия не прибыла, да и барона не видно.
– Да вон же он!
– Где?
– Ну вон, возле того верзилы в черном плаще.
– Точно... глазастый ты, я и не углядел. А знаешь, Жан, хочешь, я тебе скажу, кто этот, в черном?
– Кто?
– А что дашь? – прищурившись, ухмыльнулся мальчишка.
– Пинка...
– Не-а, не пойдет. А не дашь чего-нибудь, я и не скажу. А драться он сёдни не будет, так что сам не узнаешь, сколь ни пытайся.
Рука Жана нырнула в карман – пальцы нащупали яблоко. Конечно, оно и самому пригодилось бы, но Фран, шельмец, всегда знал больше всех – его отец часто ездил в замок барона и, случалось, брал мальца с собой.
– Устроит? – со вздохом спросил Жан, демонстрируя взятку. Конечно, Фран мог бы начать торговаться, но малый он был невредный, поэтому согласно кивнул и тут же впился зубами в кисловатую мякоть.
– Эо оадир еоаитеей аиза... – очень понятно объяснил он с набитым ртом. Пришлось призвать его к порядку, пообещав массу неприятностей сейчас и еще больше впоследствии. Прожевав, мальчишка уже внятно повторил: – Это, говорю, командир телохранителей маркиза, сэр Берн Айдахо. Говорят, он – лучший меч Брекланда, а можа, и не только. Мы когда в замке вчерась были, так я его самолично видел – голый по пояс, с мечом прыгал во дворе. Я тебе скажу, здорово он рубился, против него трое выходили, да не из последних, а он все одно их всех победил.
– А чего он сюда-то приехал? – ненавязчиво поинтересовался Жан, прекрасно осознавая, что в карманах у него уже пусто и мзды для дознатчика там не найти.
Попытка обмана, как и следовало ожидать, не удалась – Фран давно знал цену своим сведениям и, как правило, просто так их не отдавал. Впрочем, сейчас у него было хорошее настроение.
– А не жирно ли, за одну кислую паданку? – поинтересовался он, ехидно скалясь. – Да ладно... он приехал за леди Алией, через пару деньков повезет ее в Форш, к муженьку-уродцу.
Вот это была новость так новость, за нее не жаль было мальцу и десяток яблок отдать... если бы они у Жана были. Два дня...
Значит, у него совсем мало времени. Мгновенно утратив интерес к окружающему, в том числе и к наконец-то начинающемуся турниру, Жан лихорадочно обдумывал оставшиеся возможности. Цель была так желанна, но практически недостижима.
Уже давно, с тех самых пор, когда начались первые разговоры о скором замужестве леди Алии, Жан мечтал вырваться из опостылевшего хутора и поехать с ней. Конечно, он понимал, что шансов на это у него никаких. Хотя он умел читать и даже немножко писать – этим премудростям его обучил странствующий монах, сломавший ногу и вынужденный провести зиму в их доме, – эти способности никак не могли ему помочь, по крайней мере леди о них не знала. Да и не тянули Жана все эти учености – вот воином стать – это да, это здорово. Не раз и не два в воображении он защищал леди Алию от смертельных опасностей, и острая сталь сияла в его руке. Правда, рано или поздно мираж развеивался, и снова надо было идти кормить вечно голодных кур.
Вообще говоря, к своей мечте парень относился более чем серьезно. Он даже втерся в доверие к одному из баронских воинов, и тот, идя на поводу у мальчишки, время от времени занимался с ним, обучая азам владения оружием. К величайшему сожалению Жана, эти занятия постепенно случались все реже и реже – то ли учитель утратил интерес, то ли его одолевали иные заботы.
А теперь эта новость... выходит, что через пару дней леди Алия уедет в Форш, и там он, Жан, уже не сумеет быть ей полезен, не сумеет защитить от врагов и напастей – он почему-то был уверен, что защищать ее непременно придется.
Рыцари на арене с грохотом сшиблись, от удара на куски разлетелись копья, вороной конь одного из бойцов не устоял на ногах и с лязгом рухнул наземь, увлекая за собой невезучего всадника. Победитель потряс в воздухе обломком копья и под восторженные крики толпы покинул арену до следующего круга. Сэр Берен склонился к Алии и что-то ей сказал – девушка весело рассмеялась.
Впрочем, Жан этого не видел – сейчас для него не существовало ни арены, ни закованных в сталь рыцарей – в голове билась одна-единственная мысль: что делать? Кое-какие идеи у него были, правда, в случае неудачи можно было и головы лишиться. Но видимо, придется воспользоваться кое-чем из недозволенного арсенала. А голова... что ж, на то она и голова, чтобы ею рисковать.
Последние пару лет он только об этом и думал – и тогда, когда таскал на скотный двор тяжеленные ведра со свинячьим или куриным харчем, и тогда, когда сидел за столом бабки Сат-ти, поглощая ее, может, и недостаточно обильную, но всегда отменно приготовленную стряпню, и тогда, когда, хоронясь в листве, провожал глазами Алию, неторопливо ехавшую по одной из излюбленных своих лесных тропок. О, он знал их все и иногда мог даже почувствовать, какую именно сегодня изберет госпожа его сердца.
Но шли месяцы, а так и не находилось достойного повода попасть на глаза прекрасной Алии, чтобы потом предложить ей свою жизнь для вечного служения. К тому же начались разговоры о помолвке, а затем и приготовления к ней. Все меньше и меньше находила она времени для прогулок, все реже Жану удавалось ее видеть. Он почти забросил домашние дела, целыми днями пропадая в лесу и надеясь увидеть мелькающее среди деревьев золото пышных волос – тщетно.
Что ж, остались последние дни, и теперь терять ему нечего.
Пора действовать. Даже если ему это выйдет боком.
Приняв решение, он наконец начал обращать внимание на происходящее на арене. А там очередная пара бойцов уже в третий раз лихорадочно пыталась попасть друг в друга, однако непослушные кони не желали в полной мере подчиняться своим наездникам и опять шарахнулись в стороны за мгновения до столкновения. Под свист и улюлюканье “людской” трибуны, один из рыцарей швырнул копье, так сегодня ему и не пригодившееся, на землю и, понурившись, уехал прочь с арены. Второй, сбросив шлем – оказалось, что это был совсем молодой парень, едва ли много старше Жана, – столь демонстративно развел руками и покачал головой, не получилось, мол, простите, что по трибунам прокатился смех и в отдельных выкриках прозвучали вполне добродушные пожелания добиться успеха в следующий раз.
– Эй, Жан! – дернул его за рукав Фран. – А тятька мне говорил, что старый барон пир устраивать будет по случаю помолвки. Да и не только для господ, а и для люда тож. А еще говорил, что на тот пир все званы, кто прийти захочет. Так твоя бабка-то пойдет, а?
– Не знаю, – отмахнулся Жан, – она передо мной что, ответчица, что ль?
– Ага, тебе не сказала, а сама-то небось заявится. А тятька говорил, что все званы, значить, и ты тоже могёшь... Жан, а Жан, а я ведь тебе сказал, так за тобой должок-то!
– За мной не пропадет, – буркнул парень, думая о своем.
Фран, убедившись, что приятель не намерен увильнуть от оплаты, успокоился и снова уставился на ристалище.
Сейчас на арену вынесли несколько мишеней – местные удальцы намеревались посоревноваться в стрельбе из лука, пока герольды составляют новые пары для следующего круга, а рыцари прикидывают свои возможности и шансы потенциальных противников.
– Мой тятька всех победит! – уверенно заметил Фран.
– Почем ты знаешь? – язвительно заметил Беспалый, сидевший одной веткой выше. Вообще-то его звали Неб, но еще в раннем детстве, играя с отцовским топором, он, по неосторожности, отхватил себе пару пальцев, за что и заработал прозвище на всю оставшуюся жизнь. Был он малым вредным и за вредность эту, а заодно и за непреодолимую тягу спорить со всеми, всегда и везде, особенно когда его мнение никого не интересовало, его не раз поколачивали, однако ничему путному это парня не научило. К данному моменту его губа несла следы чьих-то кулаков, видать, снова встрял не в свой разговор. – Мало ли добрых стрелков у барона. Твой тятька не единственный, кто лук сгибать умеет.
– Можа, и не единственный, – обиделся Фран, – да только не то что некоторые. Твой-то вон только пиво жрать горазд. А мой тятька самолучший охотник, то все знают. А будешь хулу возводить, так я тебе все зубы повыбиваю.
– Ой-ой, какой страшный... – захихикал Беспалый, – от горшка два вершка, а туда же. Да у тебя, щенок, силенок не хватит.
– Не хватит, так я добавлю, – заметил Жан. – Заткнись, калека, а то точно сёдни нарвешься. Понял или повторить?
Он понял, поэтому тут же замолчал. Одно дело подкалывать малыша Франа, и совсем другое – портить отношения с Жаном. Жан был парень не по годам развитый, и силой его бог не обидел, поэтому ссориться с ним было по меньшей мере неразумно.
Собственно, в данный момент Фран был прав. Его отец, по всеобщему признанию, был самым удачливым охотником в здешних краях. Не зря он уже столько лет поставлял дичь на кухню барона, и деньги, полученные за меткий глаз и верную руку, позволяли ему неплохо сводить концы с концами, несмотря на отсутствие в доме хозяйки – мать Франа свела в могилу болезнь еще лет пять назад, а отец так и не решился привести в дом другую женщину.
Стрелки уже заняли свои места.
– Твоему отцу придется нелегко, – доброжелательно заметил Жан. – Вон Тайлер из Чернолесья. Я. слышал, знатный лучник, И смотри, Касс тоже пришел, я и не думал. Он у барона будет, пожалуй, из лучших.
– Bсe равно тятька победит, – упрямо отозвался Фран. – А Тайлер уже старик, ему не луки натягивать, а на печи лежать.
Состязания начались. Мишени стояли за пятьдесят шагов – детское расстояние, с такого и Жан не промахнулся бы. По команде герольда лучники неторопливо подняли свое оружие.
– У тятьки тетива из единорога, – доверительно сообщил мальчишка Жану. – Он ее намедни на ярмарке купил. Денег отдал – жуть. Токмо лучше, говорил, и быть не может.
Раздалась команда герольда, и стрелы со свистом рассекли воздух. День был ветреный – оно и к лучшему, стрелки могли в полной мере показать свое мастерство. Да, на охоте с такого расстояния стрелок бьет навскидку, почти не целясь, здесь же дело иное, здесь каждый хотел победить и потому целил долго, прикидывая и ветер, и расстояние. Никто не промахнулся – все стрелы торчали прямо в серединах мишеней.
Слуги извлекли стрелы и потащили щиты к следующему рубежу, теперь до них было по сто шагов.
Лучники снова выстрелили, и снова стрелы дружно увязли в деревянных плашках, но в этот раз одна из них все же на палец отклонилась от цели и теперь торчала чуть в стороне от красного круга, намалеванного в центре доски. Стрелок, допустивший досадный просчет, выругался и, плюнув на траву, понуро покинул рубеж. Остальные спокойно ждали, пока мишени оттащат еще дальше.
– Вот увидишь, сейчас мазать начнут! – возбужденно крикнул Фран. Жан и сам понимал, что полторы сотни шагов – уже расстояние немалое и тут уж стрелкам понадобится все их мастерство.
И действительно, после этого испытания на рубеже их осталось трое. Старый Тайлер, хотя и согнутый грузом прожитых лет, сумел-таки положить стрелу в “яблочко”, да и Касс не сплоховал, хотя и целился он куда дольше других.
– А что барон обещал в награду? – поинтересовался Беспалый.
– Марку... – буркнул Фран, все еще злой на обидчика.
– Ого! – только и смог сказать тот.
Да уж, для любого из жителей деревни золотая марка была целым состоянием, за нее и коров с десяток прикупить можно, да и многого другого чего. Приз, назначенный бароном, был неимоверно щедр. Причиной тому было, конечно, все то же предстоящее замужество леди Алии. В обычное-то время барон, казна которого отнюдь не ломилась от золотых монет, назначал на праздниках призы за удаль и мастерство попроще – свинью там, гуся или пару монет серебром. Но и это всегда привлекало охотников показать себя, если и не ради корысти, то хотя б ради славы. Даже если слава эта – в пределах двух-трех деревень.
Кассу не повезло – он снова целился дольше, чем следовало, и, когда все же спустил тетиву, неожиданный порыв ветра унес стрелу вбок, даже в мишень она не попала. У рубежа остались двое.
– Тятька победит... – снова высказался Фран, хотя прежней уверенности в его голосе поубавилось. Еще бы, теперь до мишеней было две с половиной сотни шагов, с такого расстояния на охоте никто и стрелять бы не стал, верный промах. Но у рубежа стояли двое, а марка, понятно, одна. Стало быть, будут стрелять, пока кто-то не промахнется.
Теперь они целились долго, очень долго. Но вот тренькнула тетива, и старый Тайлер опустил лук, провожая взглядом умчавшуюся вдаль стрелу. Слуга у мишени вскинул вверх кулак – попал.
Секундой позже вторая стрела впилась в дерево точно в центре красного “яблока”. Мишени понесли еще дальше.
Леди Алия что-то шепнула барону. Тот, подумав, кивнул и встал. На трибунах стало совсем тихо.
– Что ж, вы показали высокое искусство. – Бас старого рыцаря эхом разносился над ареной. – Я объявляю вас обоих победителями. Каждый получит обещанную награду. И теперь ваш последний выстрел вы можете сделать просто от души, не думая о поражении.
Не сговариваясь, оба стрелка вскинули луки, натянули тетивы и выпустили стрелы еще до того, как замолкло эхо – слуга все еще возился с одной из мишеней, поэтому Тайлер стрелял в ту же, что и отец Франа. С дерева, где сидели мальчишки, мишени уже плохо было видно, но парень, следивший за мишенью, с восторгом вскинул вверх обе руки – обе стрелы вновь попали в цель.
– Я ж говорил! – завопил Фран. – Я ж знал, тятька выиграет! Он всегда выигрывает! Он самый лучший! Эй, Жан, ты куда? Щас же самое интересное будет!
– Дела у меня, – деланно вздохнул Жан, слезая с дерева. – Да и бабка там, наверное, бесится. Расскажешь потом.
– Ладно... ты только не забудь про должок-то, – счел нужным напомнить практичный мальчишка.
– Не боись, я долги помню, – серьезно кивнул Жан, спрыгивая на землю.

Он притаился в кустах у лесной тропы. Торчал здесь Жан уже давно, почитай что с полдня. Руки теребили здоровенную рогатку, только что вырезанную и, для верности, несколько раз опробованную на ближайших деревьях. В кармане рубахи болталось пяток камней – не просто там каких-то голышей, обкатанных речкой, а колючих обломков, об которые и порезаться недолго.
План у него был, конечно, рисковый. Пойдет что не так – худо ему будет. Но где наша не пропадала, а вдруг и повезет...
Эту тропинку леди Алия особенно любила, сюда приезжала чаще всего. Жан рассчитал верно – завтра леди будет собираться в дорогу, и ежели вообще сможет напоследок покататься на своей Ласточке по родным местам, то наверняка сегодня. А уж если поедет, то сюда.
Рогаткой Жан, как, впрочем, и все мальчишки в округе, умел пользоваться с детства. Сначала ему их отец мастерил, покуда жив был, затем он и сам уж научился выбирать гибкие ветки, привязывать к ним веревку с кожаным кармашком для камня. Ему не раз удавалось сбивать этим нехитрым оружием зазевавшихся птичек, которые потом шли в котел бабки Сатти. Правда, сейчас на птичек он внимания не обращал, хотя парочка, прямо как назло, торчала под самым носом, словно чувствуя, что человека сейчас можно не опасаться.
Собственно, еще минуту назад Жан сидел под деревом, поигрывая рогаткой, и только сейчас метнулся в кусты, заслышав стук копыт. Похоже, его надежда начинала оправдываться. Пальцы нашарили в кармане камень, он удобно лег в кожаный лоскут и готов был унестись к цели. Вскоре цель появилась на дороге.
Леди Алия на своей любимой Ласточке не торопясь ехала по тропинке, на ней был привычный наряд для таких прогулок – удобный камзол из светлой замши, мягкие полусапожки, изящная шляпка с пышным голубым пером. Роскошные золотые волосы спускались почти до талии сияющими локонами, струясь по светлому же, в тон камзолу, плащу, небрежно наброшенному на плечи.
Жан тщательно прицелился, и в следующее мгновение острый камень с силой врезался в круп кобылы. Лошадь возмущенно заржала и встала на дыбы, всадница судорожно вцепилась в поводья, изо всех сил стараясь удержаться в седле.
– Леди, держитесь, я сейчас! – завопил Жан, ломясь сквозь кусты. Сейчас важно одно: успеть, любой ценой успеть схватить лошадь под уздцы, успокоить ее, прежде чем девушка грохнется наземь и, не приведи господь, что-нибудь повредит себе. Он рвался к цели, не замечая, что упругие ветви рвут застиранную рубаху, оставляя на коже длинные кровоточащие царапины и... вдруг, обо что-то споткнувшись, растянулся на земле.
– Лежать... – раздался сверху спокойный, повелительный голос. В нем было столько угрозы и властности, что Жан реф-лекторно приник к земле и, кажется, даже перестал дышать.
Потом все же чуть приподнял голову. Как оказалось, встать он и не смог бы – в ту же секунду на его спину опустилась чья-то здорово тяжелая нога, придавив парня к земле так, что у него сперло дыхание.
– Лежать, я сказал! – несколько повышенным тоном повторил обладатель сурового голоса.
Ласточка стояла совершенно спокойно, всадница ободряюще похлопала ее по шее, затем спрыгнула на землю.
– В чем дело, сэр Берн? Вы за мной следите? – В голосе девушки смешивались нотки удивления и возмущения тем фактом, что столь любимая ею уединенная тропка оказалась чуть ли не проходным двором.
Мужчина, не снимая ноги с позвоночника парня, ответил спокойно и с достоинством:
– В какой-то мере... Прошу прощения, леди, но именно таков полученный мной приказ. Я ни в коем случае не стал бы нарушать ваше уединение, если бы этот прохвост на вас не напал бы.
– Напал? – удивленно вскинула брови Алия. – Мне показалось, он хотел помочь мне успокоить лошадь, разве нет? – Ее взгляд уперся прямо в глаза прижатого сапогом к земле парня.
– Д-да-а-а... – кое-как выдавил тот из себя.
– Ну разумеется, он просто мечтал вам помочь, – хмыкнул рыцарь. Жан не видел его, но, благодаря Франу, прекрасно знал, чей именно сапог в настоящее время стоит у него пониже лопаток. С одной стороны, столь пристальное внимание прославленного воина льстило, с другой – это самое внимание доставляло парню массу неудобств. – Правда, перед этим он влепил в круп вашей Ласточки, леди, камень. Из рогатки. Странное у него понятие об оказании помощи.
– Отпустите его, сэр Берн. Не думаю, что он теперь представляет для меня угрозу. Это же совсем еще мальчишка.
– Как пожелаете, леди. Эй, ты... можешь встать. Бежать и не думай.
Сапог убрался, и Жан кое-как встал. Глаза на всякий случай рыскали по сторонам в поисках возможного направления побега, однако, взглянув в сторону рыцаря, парень вздрогнул – в руках одетого в черное воина был тяжелый арбалет, взведенный, и стрела покоилась на ложе. А то, что он достаточно опытен и не промахнется, было совершенно очевидным. Да уж, убежишь тут...
– Понял, как я вижу? Это уже неплохо. – Рыцарь даже не улыбнулся. – Теперь отвечай, зачем ты напал на госпожу? Я долго за тобой наблюдал, ты ведь специально поджидал здесь леди Алию. Ну, говори, шельмец. Живо. Чего хотел? Коня увести?
– Нет! – возмутился Жан, оскорбленный самим предположением о корыстных побуждениях. – Нет! Я...
А что он мог сказать? Да, план был хорош, но кто же знал, что рыцарь окажется поблизости, да.еще так, что он, столько лет проведший в лесу, не услышал и не увидел воина, пока тот не вмешался. Парень понурил голову и замолк.
– Говори, не бойся. – Мягкий голос леди Алии не содержал угрозы, напротив, успокаивал и внушал надежду. – Скажи правду, и... и сэр Берн тебя отпустит.
– Но, леди...
– Я так хочу, сэр Берн. Неужели вы откажете мне в такой малости? – обиженно надула пухлые губки девушка. – Я что, так много прошу?
Рыцарь развел руками.
– Ваше желание, леди, для меня закон. Тебе повезло, шельмец, так что будь правдив. А то везение может и кончиться. Ну?
– Я... я хотел... чтобы лошадь испугалась... тогда я смог бы... помочь... успокоить... я хотел...
Внезапно Берн расхохотался. Он смеялся долго, утирая рукой слезы и опустив свое смертоносное оружие. Наконец, немного успокоившись, он пояснил:
– Это же ясно как божий день! Конечно – что может быть проще! Серв помог госпоже, может, даже, спас ее. Конечно, он заслужит награду – глядишь, пара монет перепадет. Да, парень, ты хитер... такое придумать. Ты действительно получишь награду, по крайней мере госпожу ты не спас, а вот меня ты здорово развеселил. На вот, держи, заслужил.
Он протянул Жану руку. На раскрытой ладони лежала большая серебряная монета. Десять стоиков, огромные деньги... он за всю свою жизнь столько не держал в руках.
Парень отшатнулся от протянутой монеты, лицо его залилось краской.
– Нет! – почти выкрикнул он. – Я не хотел денег. Я думал... я надеялся... если я помогу леди... то она... может, возьмет меня на службу. Я сильный. Я и мечом владеть умею, и читать обучен. Я бы леди пригодился. Не нужно мне ваших денег, не нужно! – Он повернулся и бросился бежать.
– Стоять... – негромко приказал рыцарь, и Жан почувствовал, как ноги наливаются тяжестью. Шутки, похоже, кончились, желание бегать под прицелом боевого арбалета у него сразу пропало. Парень замер. – Вот так и стой. И, если твоя шкура тебе дорога, постарайся не шевелиться. Впрочем, можешь отгонять комаров. Только без резких движений.
Сказав это, Берн повернулся к девушке, но его арбалет все так же смотрел точно между лопаток Жана, и тот, не оборачиваясь, явственно это ощущал.
– Что скажете, миледи? – вполголоса, так, чтобы парень не расслышал, спросил он. – Врет? Или правду говорит?
– Правду... – шепнула она. Ее пальцы теребили висящий на шее, на изящной золотой цепочке, медальон со вделанным в него крошечным осколком дымчато-серого камня. – Кристалл помогает мне чувствовать ложь, так что я уверена, что он говорит именно то, что думает.
– Вы увлекаетесь магией? Странное занятие для благородной леди.
– Лишь чуть-чуть... впрочем, с таким маленьким кристаллом многого не наколдуешь. И вообще – почему бы и нет. Все лучше, чем дни напролет вышивать или слуг гонять. Да и милорд маркиз, насколько я знаю, к магии относится с уважением.
– Да, вы правы... Не думайте, леди, что я отношусь к магии с пренебрежением. За свою жизнь я, поверьте, многое повидал и прекрасно знаю, на что способен хороший маг. Однако они... э-э-э... стары, как правило. И к тому же почему-то всегда порядком уродливы.
Алия весело рассмеялась.
– Стары, говорите? О, Берн, не смешите меня, ведь они тоже когда-то были зелеными учениками, когда у них еще не росла седая борода, верно ведь?
– Да? – хмыкнул рыцарь. – А мне лично кажется, что они сразу такими вот и рождаются. С бородами, в мантиях и с непомерным самомнением. Знаю я одного такого... Но мальчишка-то этот, ну и хитер, шельмец.
– Как вы думаете, милорд, из него выйдет толк? Рыцарь пожал плечами. Арбалет ни на мгновение не отклонился от цели.
– Может, и выйдет. Парень рослый, видать, сильный. И умен, похоже. Деньги вот не взял, с его стороны это ход чертовски верный. А вы действительно хотите взять его на службу?
– Возможно... но мне хотелось бы сначала услышать ваше мнение, милорд.
Рыцарь задумался. Затем внимательно оглядел неподвижно стоявшего парня. Тот был высок и довольно хорошо сложен. Мускулов было маловато, но это скорее от недостатка питания – вряд ли он часто наедается до отвала. Гибкий, жилистый – это, конечно, неплохо.
Двадцать лет сэр Айдахо служил семейству де Танкарвилль.
Двадцать лет – и большую часть этого времени он командовал войсками маркиза. Берн считал, что более или менее умеет разбираться в людях. Он всегда искал тех, кто служит не за страх, а за совесть – именно из таких получаются самые верные, самые надежные бойцы. Такие не предадут своего господина, их не купить и не запугать. Конечно, если парень говорит правду и его тяга к служению леди есть именно стремление служить и защищать, а не просто желание “выбиться в люди” и перестать кормить свиней, что, в противном случае, так и будет его уделом до конца жизни.
Конечно, проверить это можно только со временем, но пока, похоже, парень искренен.
– Берите, – кивнул он. – Если не врет, то действительно хочет служить. Такие вот, как он, всегда лучше, чем простые наемники. Уж я-то знаю, сам подбирал маркизу телохранителей.

– Ой, дитятко, да на кого же ты нас покидаешь-то!!! – заголосила бабка Сатти, когда Жан заявил, что леди Алия берет его на службу.
Такое впечатление, что расстаться старухе предстояло с любимейшим из детей. Впрочем, на этот счет Жан особых иллюзий не испытывал. Если и боялась чего вредная бабка, так это того, что ферма-то, по сути, принадлежала Жану, а уж никак не ей.
Собственно, ферма принадлежала отцу Жана, но он ушел с ополчением на войну, да так и не вернулся. С той поры минуло уж восемь лет, в течение которых Сатти твердой рукой управляла фермой сына и вовсю командовала внуком, не желая замечать того, что тот уже вырос и давно уж должен был бы вступить в права наследования. Сам парень это в общем-то знал, но никакого особого желания становиться хозяином не испытывал, у него была другая мечта, и вот сейчас он как раз и стоял на пороге ее осуществления.
– Ой, да разве ж плохо тебе здесь жилось-то...
Сейчас ей было страшно – ведь Жан, чтобы не выглядеть нищим, мог заставить ее продать ферму и был вправе сделать это. Ведь сын ее при свидетелях сказал тогда, что вот, мол, мама, поживите у нас, пока сынок мой, Жан, подрастет, уж приглядите за ним... А сынок-то и подрос, да разве ж можно вот так взять и отдать прямо в эти детские еще руки ферму, которую столько лет обихаживала. И ведь давно надо было, и соседи не раз напоминали про волю сына, да только все не находила она в себе сил для этого...
– Да как сынок-то мой ушел, да и не вернулся, так и ты, сокол мой, теперь меня покида-а-аешь...
Не переставая причитать, бабка Сатти полезла в подпол. Ежели что, так, может, удастся откупиться малым. Парень-то неопытен, глядишь, на слезу и раСтаст. Может, и не потребует ферму отдать, так ведь мало что отдать, так еще и продать вдруг захочет... а тут ведь каждый угол ее, Сатти, руками обихожен.

1 Следующая страница


Живой щит 2

– Да не держу я тебя, сокол мой, не слушай ты слез старухи-ны-ы-ых...
Она вылезла на свет божий, сжимая в руках туесок. В нем бренчали скопленные за долгие годы деньги – пара серебряных монеток и несколько горстей медных грошей. Конечно, старая Сатти была не такой дурой, чтобы хранить все свои деньги в одном месте, и этот туес был одним из трех, припрятанных ею на черный день, к тому же наименее наполненным.
– Вот, внучек... Возьми... пригодится на службе-то. Деньги-то хоть и малые, да уж чем могу. – Она снова пустила слезу. – А уж я-то еще наработаю, не совсем еще дряхлая, да, наработаю, ты уж, соколик, обо мне-то не думай.
– Не нужно мне ваших денег, бабушка...
“Ну точно, сейчас про ферму разговор поведет”, – ужаснулась старуха. Внутри у нее все похолодело. Ну не иначе как шельмец потребует своего наследства. Ведь ясно как день, ежели уедет сейчас с леди Алией, то ведь и не вернется сюда никогда, а значит, что ему, до фермы-то этой? Продаст, как есть продаст... Она сделала последнюю попытку:
– Да бери ты, это ж от сердца... все, чем богата. Если урожай хороший будет, так продам и еще пришлю с оказией. Не обижай старуху, для тебя ведь копила, каждый грошик сберегала. Все думала, выйдешь когда-то в люди, так и денежки будут, а я уж тут как-нибудь перебьюсь. Хлебушек есть, да и то ладно.
На какой-то миг Жан даже поверил в искренность бабкиных слез. Даже мелькнула мысль – как он ее оставит, старую, одинокую?
Но мысль эта мелькнула и тут же сменилась другой – наконец-то.
Наконец-то он вырвется из-под гнета этой железной старухи, которая пережила трех сыновей и двух дочерей, властной и жестокой хозяйки, спорить с которой не смел даже деревенский староста, и даже сборщик Налогов, незнамо почему, каждый раз давал ей отсрочку, которую у него больше никто и никогда получить не мог.
– Да не нужны мне ваши деньги, – еще раз повторил он. – Леди Алия сказала, что обо всем позаботится. И она приказала передать тебе вот это.
Старуха уставилась на лежавшие на протянутой ладони монеты.
Золотые марки... три... она в жизни не видела столько денег сразу.
– Леди сказала, что это для тебя. Ну, вроде как без кормильца остаешься.
Сразу исчезли слезы, и старая карга стремительно схватила золото. О да, она-то знала ему цену. Сейчас в ее сухоньких ладошках были зажаты коровы, не одна старая и худая телка, а много молодых, приносящих приплод коров... и лошадь, да и не одна, и свинок можно будет завести поболе, а значит, и нежное сало на ее стол попадать будет куда как чаще. Да и работников нанять можно, а тогда и... от радужных перспектив у бабки закружилась голова.
Она быстро кланялась, как будто перед ней стояла сама леди Алия, а не ее непутевый внук, который вдруг так внезапно нашел себе столь доходное место. Она поняла, ферму у нее не заберут, зачем ему ферма-то теперь, она и одной такой монетки не стоит.
А Жан уж и не смотрел на бабку – хищный блеск в ее глазах сразу напомнил ему, что она такое. Не забылись и ее постоянные попреки, что его легче убить, чем прокормить. И это при том, что он сам только что видел – немало денег было припрятано у старой ведьмы, ох немало. Да ведь и не все она показала, не совсем же старуха из ума выжила, наверняка лишь малую толику притащила.
Ясно как день, откупиться хотела, думала, что он за наследством пришел.
Парень копался в сундуке, выбирая одежду получше – ему уже сегодня надлежало явиться в замок барона. Сэр Берн приказал не мешкать. Теперь черный рыцарь – его командир, и он, Жан, должен повиноваться беспрекословно. Да и то, можно ли было найти в Брекланде лучшего командира и учителя? Но и это не главное – главное то, что он едет С НЕЙ, с той, которой всем сердцем хотел служить, кого все эти годы мечтал защищать.

Встретили его хорошо – видимо, Берн замолвил словечко, во всяком случае, никто не удивился приходу паренька, заявившего, что леди Алия взяла его на службу. В караулке замка он сидел недолго – пришел молодой парень, одетый в черное и зеленое, цвета маркиза, и повел его в казарму, где в данный момент несколько в тесноте, но все же более или менее комфортно сосуществовала баронская дружина и немногочисленный отряд сэра Айдахо.
Провожатый сказал, что его зовут Клад и он уже пять месяцев служит в первом десятке у Корта, сотника его светлости, маркиза де Танкарвилля. В данный момент его, Жана, определили в этот же десяток, поэтому служить им вместе, а значит, Кладу поручили за ним, Жаном, приглядывать.
– Служба у маркиза хорошая, – объяснял на ходу Клад. – И кормежка отличная, и форма вот тоже. И деньга идет, два гроша в день, ежели время мирное, а коль война, то и все десять. Ну, сотник-то, он, понятно, получает куда как поболе, но он и мужик что надо, уже почитай лет десять на этом месте. А начинал, как и мы, рядовым, так что у нас, мыслю, тоже все еще впереди.
– А что я делать-то буду? – спросил Жан.
Мысленно он уже рисовал себе радужные перспективы. Вот в сияющей кольчуге и черно-зеленом плаще он стоит на страже у дверей прекрасной маркизы. А из темного коридора на него надвигаются страшные злобные тени – но вот сверкает стремительная сталь, и враги, оставляя груды трупов, в панике отступают. Или вот мчится он на красавце коне, в руках длинная пика, подковы выбивают искры из дорожных камней, а впереди – замершая от ужаса толпа уродливых орков, трясущихся от страха и готовых бросить ятаганы и пасть на колени...
– Ты? – удивленно спросил Клад. – Ничего, разумеется. Учиться владеть оружием, конем... Ты верхом-то хоть раз ездил?
– Ну... ездил. Пару раз.
– Это считай, что ничего, – рассмеялся юноша. – Не скоро, друг мой, Корт поставит тебя на стражу, а уж на дело взять... Хотя на дело и меня не возьмут, говорят, неопытен еще.
– А сюда ж взяли.
– Дак это разве ж дело? Это так, прогулка. Нет, дело – это, к примеру, в набег, в темные земли. Там можно и добычу неплохую взять, и мечом вдоволь помахать. А то вот еще, бывает, караван какой сопровождать, если он что для маркиза везет. Там тоже знатные схватки бывают.
– А на стражу тебя уже ставили?
– Бывало, – важно ответил Клад.
– Ну и как? – Глаза Жана засверкали.
– Как, как... скучно. Стоишь целый день или, хуже, всю ночь на одном месте да пялишься перед собой. Бывает, что в сон тянет так, что мочи нет. Токмо тут один заснул на посту, так его сотник приказал плетьми сечь, пока тот в обморок не грохнулся.
– Ого! А говоришь – мужик что надо. Так ведь и убить можно.
– А ты как хотел? Случись вдруг враг, а часовой заснул – так всех вырежут. Не, правильно сотник приказал-то.
– Небось ежели бы это тебя плетью-то, ты так не говорил бы, верно?
Клад замялся, затем неохотно ответил:
– Так то меня и секли... Да больше такое не повторится, я-то уж понял, что к чему. И Корт зла не держит, он мужик справедливый. Надо наказать – накажет, но потом поминать не будет.
Когда они пришли в казарму, Клад сунул Жану сверток с одеждой.
– Держи, как сможешь – отдашь.
Жан еще никогда, наверное, не носил такого роскошного наряда. Короткий кафтан из зеленого сукна с черными отворотами, черные же штаны, ряды блестящих медных пуговиц – да во всей деревне, пожалуй, только староста мог позволить себе такое платье, да и то по большим праздникам.
Впрочем, сразу покрасоваться в новой одёже парню не удалось – в казарму вошел невысокий кряжистый мужчина лет сорока. Его лицо было изрезано не только морщинами – немало борозд было проложено сталью. На воине был все тот же черно-зеленый наряд, только на груди сиял серебряный значок в виде креста. На боку висел длинный меч в черных кожаных ножнах. Черные глаза под насупленными кустистыми бровями уставились на Жана. “Сотник это”, – прошептал Клад, хотя Жан уже и сам догадался. Он низко поклонился ветерану.
– Распрямись, – поморщился тот. – Ты же воин. Воин кланяется только даме или своему господину. А мы товарищи по оружию... если ты, конечно, будешь достоин этой чести.
Он обошел вокруг парня, как будто тот был лошадью на ярмарке, оглядел его с ног до головы, затем потребовал скинуть рубаху и внимательно изучил не слишком впечатляющую мускулатуру.
По его лицу трудно было понять, доволен он осмотром иди нет.
– Как тебя зовут, сосунок? – бросил он сквозь зубы.
– Жан...
Сотник кивнул:
– Добро. Что умеешь?
Сложный вопрос. Сомнительно, чтобы сотника интересовали способности Жана к чтению, письму и счету. Или, скажем, его глубокие знания в области выращивания репы и капусты.
– Я... немного с мечом умею, мастер. Из лука могу, с ножами тож...
– Ладно, посмотрим.
Сотник вынул из-за голенища сапога короткий метательный нож и протянул парню. Затем поднял валявшийся на полу зеленый листок и, отойдя в самый конец комнаты, плюнул на него и с размаху прилепил к стене. Затем сделал шаг в сторону и демонстративно уставился на Жана.
Тот понял, чего от него ждут. Конечно, нож был незнаком, если бы была возможность потренироваться, то... впрочем, думать над этим было некогда. Нож молнией метнулся к цели и ушел в дерево в полупальце от края листа.
– Промахнулся, – сухо отметил сотник, выдергивая клинок из стены.
– Дак это... нож незнакомый-то. Своим я бы...
– Угу, – хмыкнул сотник, подходя к нему.
Не останавливаясь и практически не целясь, он с разворота метнул клинок – лезвие впилось в бревно на палец выше листа. Жан хотел было позлорадствовать, однако на этом дело не закончилось.
Вслед за клинком улетел прислоненный к стене топор – с чмоканьем лезвие застряло в пальце слева от листочка. Через мгновение на таком же, только справа, расстоянии задрожал снятый со стены тяжелый кинжал. Сталь еще не прекратила вибрировать, а уже ниже листа, все на тот же палец, глубоко ушел в дерево еще один нож, выдернутый мастером из-за пояса оторопевшего Клада. И наконец, свистнул и с хрустом пронзил листок меч сотника, глубоко засевший в дереве. Половинки разрубленного пополам листика медленно падали на пол:
– Ладно, посмотрим, как ты меч держать умеешь, – буркнул сотник. – Пошли во двор. Да куртку-то надень, Клад, дай ему.
– Не так! – рявкнул Корт. Жан стоял перед сотником, выставив перед собой тяжелый деревянный меч. – Ты снова слишком напрягаешь руку. Сколько раз тебе, балбесу, повторять! Рука должна быть гибкой, а не жесткой, как палка. Принимая удар, чуть поддавайся, тогда сила его будет погашена. А так... – Он взмахнул своим оружием и чудовищный удар вышиб палку из рук парня, мало что не сломав пальцы.
Жан вздохнул и рванул за улетевшим мечом, затем снова встал в боевую стойку. На сегодняшний день, еще только начавшийся, Корт уже трижды успел его обезоружить. И это при том, что он, Жан, до сего момента искренне верил, что кое-что умеет. Как оказалось, он глубоко заблуждался.
– Настоящий боец, – поучал его сотник, которому поручили заняться новым воином, – должен беречь оружие. Что толку, если через несколько минут твой меч превратится в бесполезную иззубренную железку? Таким ни латы не пробить, ни кольчугу не рассечь.
– Так у врага же тоже... – начал было парень, но сотник покачал головой.
– Покажи-ка свою деревяшку. Ну вот, смотри сам. Сотник, конечно, был прав. Еще бы, за его плечами много лет службы, не то что у Жана, для которого сегодня – день первый.
Его деревянный меч весь был покрыт глубокими вмятинами, в нескольких местах появились трещины. А такой же меч Корта почти уцелел, лишь несколько щербин.
– Оружие врага должно скользить по твоему клинку, – сурово продолжал сотник, – скользить, понимаешь ты, салага? Заставишь его промахнуться – он потеряет равновесие. А уж если тебе так уж надо остановить удар, то принимай его на гарду, она для этого и создана. И тогда его меч будет тупиться, а твой останется острым. Но если удар у него силен, а твоя рука будет на излете, то он выбьет твой меч. Ну, давай еще раз.
Сотник нанес удар сверху. Жан, помня наставления, чуть отступил в сторону, подставляя свой меч так, чтобы оружие нападавшего соскользнуло с его “лезвия” и впустую рассекло воздух. В этот раз у него получилось, хотя трещины сыграли свою роль и деревянный клинок надломился.
– Уже лучше, – буркнул Корт. – Пойди, замени.
Когда парень снова занял свое место, инструктор продолжил:
– Теперь я собираюсь воткнуть меч тебе в грудь. Что ты намерен делать?
– Щит подставлю...
– У тебя его нет, – резонно заметил солдат.
– Ну... мечом отобью.
– Ну-ну, давай. Готов?
Палка Корта молнией устремилась в грудь Жана и, прежде чем тот успел от нее отмахнуться, больно стукнула по ребрам.
– Ты труп. Ну-ка еще раз, готов?
Казалось, все тело парня уже состоит исключительно из синяков. Разумеется, тут же к ним прибавился еще один. Резкая боль от удара, от которого не спасла даже плотно набитая шерстью куртка, заставила Жана испустить короткий стон.
– Получил? Эт хорошо... Если мозгов нет, так, может, боль думать заставит, – усмехнулся сотник. – Ты что, дурак, к дереву привязан? Уклонись, отодвинься от удара. Если тебе повезет, противник промахнется и сам напорется на твой меч. И помни, если у него в руках щит, то он, если не болван, не раскроется, но ты сможешь зацепить его руку. Если же щита нет, то перед тобой открыта грудь. Основное правило – нападать опасно. Когда нападаешь, становишься уязвим. Так, давай снова.
Они снова встали друг против друга. Меч сотника метнулся вперед, но теперь, то ли наученный горьким опытом, то ли внявший наконец словам воина, Жан ушел от удара. Только не в сторону, как предлагал Корт, а вниз – припал на одно колено, так что меч нападавшего просвистел над головой, а его палка с силой воткнулась солдату под коленную чашечку.
– Неплохо, неплохо, – пробурчал Корт, потирая ногу. – Только, малыш, ты же знал, как я ударю. А в бою наверняка среагировал бы на мгновение позже. И тогда мой меч попал бы тебе прямо в морду. Ты это сделал вполне грамотно, но и голову надо было убирать.
Вообще говоря, насколько Жан мог понять, Корт был мужик не злой. Конечно, будучи сотником, он умел проявить власть и, при необходимости, наставить на путь истинный и крепким словцом, и тяжелым кулаком. Но и к обучению он относился серьезно, поэтому за пару часов вместе с синяками к Жану пришло и немало полезного.
Во всяком случае, воин не кичился своим умением, а действительно искренне старался научить мальчишку держать в руках оружие.
– Так, теперь можешь взять щит.
Жан послушно взял один из прислоненных к стене тяжелых щитов. Сотник нарочито медленно нанес удар сверху вниз. Парень подставил щит, и деревянный меч отскочил от дубовой доски.
Насупившись, сотник нанес второй удар, чуть быстрее и сильнее – и вновь стук деревяшек возвестил о том, что атака отражена.
Казалось, у сотника портится настроение – заиграли желваки, руки стиснули деревяшку с такой силой, что костяшки пальцев побелели. Он снова занес меч над головой. Внезапно его левая рука взметнулась вверх и тяжелая палка, влекомая обеими руками сразу, стремительно рухнула вниз, в мелкие щепки разбившись от столкновения с вновь вовремя подставленным щитом.
Жан взвыл от боли, уже не стесняясь сотника, выронил щит и затряс отбитой рукой. Если бы у него оказались сломанными кости, он нисколько этому не удивился бы. Рука горела так, как будто удар пришелся не по толстому дубовому щиту, а прямо по мясу. На глазах выступили слезы.
– Ну что, понял, сосунок? – мрачно спросил сотник, выбирая себе новый меч. – А будь у меня боевое оружие, я бы тебе этот щит пополам развалил бы, да и тебя вместе с ним. Так, подними его, повторим еще раз.
В этот раз он не стал ничего втолковывать, но Жан все понял и так. Снова раз за разом он принимал удар на щит, стараясь не обращать внимания на боль в отбитой руке. Раздраженный тупостью парня, сотник снова попытался влепить изо всех сил, чтобы отбить руку упрямцу, однако тот внезапно скользнул в сторону и удар пришелся в пустоту. Не ожидая этого, Корт на мгновение потерял ориентацию, а уже в следующее мгновение кончик деревянного меча легонько кольнул его в шею.
– Молодец, – расплылся сотник в улыбке. – Вижу, начинаешь понимать. Ладно, хватит на сегодня. Иди в дом да ополоснись, а то вон мокрый-то весь. Скоро уж обед будет.
Обед вообще превзошел все ожидания Жана, Не тем, понятно, что был лучше, чем стряпня бабки Сатти – та готовила отменно, и мало кто с ней мог сравниться. Другое дело, что при всех своих талантах была старуха безмерно скупа, и из-за стола Жан частенько подымался голодным, хотя и вылизав свою миску подчистую. Да и не так часто на их стол попадало мясо – все больше елось то, что давал огород, репа там, капуста, картошка. Летом – с грибками свежими, зимой – с солеными. Бывало, парню удавалось рыбки наловить, а то и птицу какую подстрелить, тогда ужин бывал и понаваристее. Сатти считала первостатейной глупостью тратить деньги на мясо – что добыл, то и ешь, а не смог – вон, жуй картошечку. Впрочем, даже из одной картошки старуха умудрялась сготовить неплохой ужин, а уж если какой праздник – то бабка старалась вовсю. На свет божий извлекались соленья, варенья, в печи пеклись пироги с ягодой, рыбой или капустой – что было под руками. А то и на блины расщедрится Сатти. Щи она тоже готовила знатно, да только праздники были редкостью, в обычные дни еды никогда не бывало вдосталь. К тому же постоянные попреки в обжорстве напрочь отбивали аппетит.
Здесь же было иначе – еда была простой, но обильной, да и мясо составляло едва ли не основную ее часть. Также в углу стояла бочка пива, к которой время от времени наведывались солдаты со своими огромными кружками. Пиво было, понятно, не такое хорошее, как у Сатти или даже у кого другого в деревне, зато его было много, и можно было нырять в бочку сколько угодно, а не ограничиваться тем, что тебе нацедит скупая старуха.
Мужчин за столом было немного – всего с десяток. Остальные – кто на службе, кто дрыхнет, а у кого обед будет и попозже. Никто не гнал из-за стола, никто не провожал угрюмым взглядом каждый проглоченный кусок – так что Жан встал из-за стола слегка отяжелевшим. Да, такое начало службы ему определенно нравилось.

– Привет, разбойник!
Жан вздрогнул и обернулся, от неожиданности чуть не свалившись с коня. Его догнала грациозная Ласточка вместе со своей неразлучной всадницей.
Они выступили из замка барона Освальда фон Ридерау на рассвете. Впереди была долгая дорога – весь путь планировали покрыть за три дня, останавливаясь на ночлег в заранее подготовленных гостиницах – впереди ехали вестовые, чтобы вовремя предупредить хозяев постоялых дворов о скором прибытии знатных гостей.
Дорога была небезопасной – в последнее время на Тракте безобразничала шайка разбойников, к тому же было их противу обычного много – рыл тридцать. Не раз уж купцы попадали в засаду: кто побогаче да не жмотился на добрую охрану – те отбились, остальные же всего имущества лишились, а старого Аарона, молодцы которого ухайдокали троих нападавших, пока их самих стрелами не утыкали, так и вовсе на дереве повесили, вспоров ему брюхо и обмотав ему вокруг шеи его же собственные кишки. Барон не раз и не два посылал дружину в леса, да так ничего и не нашли.
Поговаривали, что в замке у разбойников были дознатчики, так что стоило воинам барона оседлать коней, как злыдни скрывались в непролазных топях, а то и просто расползались по домам – по всему видать было, что они большей частью из местных.
Поэтому маркиз отрядил в свиту своей будущей супруги десяток воинов да в придачу к ним Корта, лучшего своего сотника.
Возглавлял посольство сэр Берн Айдахо – не зря считавшийся первым мечом Брекланда.
Несколько неожиданно к поездке присоединились еще несколько воинов, точнее – трое. И самым диковинным было то, что эти трое не принадлежали к роду людскому. Это были эльфы – старший из них, Лериас, и двое его телохранителей, ни днем ни ночью не расстававшиеся с длинными луками.
Вообще, эльфы людей не любят – Лериас исключением не был.
Всегда слегка надменный и холодный, он тем не менее сам пришел к маркизу, который всегда был рад принять при своем дворе столь необычного посетителя. Потребовав – чем поверг слуг в состояние, близкое к панике – отвести его в тронный зал, Лериас, даже не склонив головы, что вообще-то было эльфам не свойственно, обратился к Рено де Танкарвиллью с просьбой.
Откуда Лериас прознал о предстоящей свадьбе, маркиз не спрашивал – и так вся округа только об этом и говорила. Однако его просьба – случай, когда эльф о чем-либо просил человека, был настолько редок, что маркиз такого и не помнил – была странной и даже вызывала тревогу. Высокий эльф просил – не приказывал и не требовал, как более часто поступал Дивный народ, а именно просил о милости – позволить ему стать учителем будущей маркизы де Танкарвилль. От столь неожиданной и, что уж там говорить, несколько наглой просьбы маркиз так оторопел, что даже не смог разозлиться и только поинтересовался, а почему именно эльф должен стать учителем леди Алии. Случай действительно был неслыханный – последним известным человеком, кого эльфы милостиво согласились – именно согласились, а не сами предложили свои услуги – обучать, был великий Байд, впоследствии остановивший войну и разрушивший Темный Портал.
Лериас, надменно глядя на маркиза, ответил, что такова воля его вождей. Впрочем, он снизошел до объяснений – в леди Алии якобы текла капля эльфийской крови, поэтому сам Лемелиск, князь эльфов, приказал ему, Лериасу, своему родственнику, учить девушку. А чему учить и как – про то высокочтимому маркизу Рено знать не положено. При этом тон его был таким, что воины у дверей зала положили руки на мечи, готовые вырвать язык наглецу, и только полное спокойствие их хозяина удержало их от более решительных действий.
Конечно, будь на месте маркиза кто другой – то эльф, откровенно нарывавшийся на неприятности, их бы и получил. Хотя все и знали о манере эльфов разговаривать с людьми, это не означало, что все могли эту манеру долго терпеть. Да и этот, откровенно говоря, далеко переплюнул своих сородичей по части хамства – обычно эльфы не были столь явно грубы – скорее просто демонстративно смотрели на людей свысока. Рено, к явному сожалению Лериаса, относился к меньшинству – его вывести из себя было довольно сложно. Касалось это долготерпение, впрочем, только гостей замка, но никак не слуг – тут маркиз был скор на расправу, и многочисленные сервы, следящие за порядком в замке Форш, ходили по струнке.
Эльф, кажется, был бы очень не против, если бы его с криком и руганью выгнали из замка – по крайней мере самому маркизу так и показалось. Если желают приступить к исполнению своих обязанностей, то столь нагло себя не ведут. Этот же, напротив, явно напрашивался, и маркиз сделал единственно правильный вывод – эльфу не нравится поручение князя, и он не хочет его исполнять.
Но ослушаться своего господина – это для эльфов куда более немыслимо, чем даже для самых преданных вассалов из людского племени. Поэтому Лериас сделал все возможное, чтобы возложить ответственность за нарушенный приказ на плечи человека.
С откровенным злорадством маркиз буквально распахнул объятия навстречу надменному гостю. О, он бесконечно рад оказанной им чести. О, разумеется, он сделает все от него зависящее, чтобы миссия высокочтимого Лериаса оказалась успешной и – глаза эльфа гневно блеснули, что не укрылось от маркиза – чтобы был в полной мере исполнен приказ князя Лемелиска. Поэтому он проследит, чтобы дорогого гостя устроили с подобающими его положению удобствами, а буде он, гость, захочет, то может присоединиться и к отряду сэра Айдахо, который как раз завтра отправляется за будущей маркизой.
Эльф вполне овладел собой и скрыл эмоции, но тем не менее его недовольство Рено заметил, и, поскольку хамов никто не любит, мысль о том, что ему удалось уязвить самолюбие эльфа, немало маркиза порадовала. Лериас выразил холодное согласие присоединиться к посольству сэра Айдахо – тут уж маркиз не скрывал своей радости. Конечно, он слышал о том, что дороги стали небезопасны, но отряжать за женой целую армию было по меньшей мере не принято, и маркиз был вынужден ограничиться малым числом бойцов. В этом случае присутствие эльфийского мага – а в том, что обучать Алию этот гордец намерен именно магии и ничему иному, Рено нисколько не сомневался – и придавало вес посольству, и способствовало безопасности его членов. К тому же, как оказалось, эльф прибыл не один – ему, как посланцу князя, полагались телохранители, и двое столь же статных и высоких, хотя, на человеческий взгляд, несколько тонких в кости лучников тенью следовали за своим господином везде, где только было можно.
Сам же Берн Айдахо нисколько не жалел о таком пополнении – хотя он и верил в силу мечей больше, чем в силу магии, но совсем не будучи дилетантом в военных вопросах, он понимал, что на случай любой непредвиденной опасности два эльфийских лука и один дымчатый кристалл стоят его десяти мечников. Впрочем, и Лериас, убедившись, что от выполнения приказа князя уклониться ему не удастся, тоже стал несколько более терпимым. По крайней мере те, с кем он заговаривал, уже не начинали мечтать о смертоубийстве на второй минуте разговора. Не раньше, чем на десятой – это при общении с эльфами было почти нормой.
Жан ехал в авангарде – не потому, что был таким уж хорошим наездником, а потому, что там ехал Корт, который не собирался упускать времени и всю дорогу поучал парня, как лучше держаться в седле. На нем была кольчуга – это чудо он получил у Айдахо, вместе с оружием – длинным тонким мечом, ножом-засапожником, копьем и небольшим треугольным щитом. Один бог ведает, зачем рыцарь возил в обозе запасные мечи и щиты – будто бы и не на прогулку за будущей госпожой собрался, а на настоящую войну.
Только коня ему пришлось выделить с баронской конюшни – тот, впрочем, не поскупился, и конь у Жана был отменный, по правде сказать, получше, чем кой у кого из мечников маркиза.
Парень сегодня впервые увидел эльфов – Дивный народ в этих краях появлялся редко. Высокие, красивые, хотя из-за внешней молодости они не тянули на тот идеал мужской красоты, который был принят среди людей – ни бугрящихся мускулов, ни толстой шеи и волевого подбородка – одень их в платье, так наверняка получится привлекательная девушка. Эльфы были светловолосы – длинные, цвета спелой пшеницы пряди удерживались простыми кожаными ремешками на высоких лбах или, как у Лериаса и других более или менее знатных членов древнего рода, – тонким серебряным обручем.
Лериас не нашел теплых слов для уставившегося на него и открывшего от изумления рот молодого воина, его же телохранители вообще за весь день не сказали ни слова, лишь внимательно зыркали по сторонам, справляя свою службу. Жан достаточно много слышал об эльфах, чтобы этому не удивляться, однако приятного в этом было мало и, вволю поглазев на высоких гостей, он тем не менее предпочел ехать впереди отряда вместе с Кортом.
Теперь же сотник умчался вперед проверять дозоры, а Жан остался один. Тут его и догнала Алия, придержав разгоряченную скачкой Ласточку и заставив ее идти нога в ногу с жеребцом Жана.
– Ну, доволен службой? – улыбнувшись, поинтересовалась она.
– О миледи! – только и смог выдавить из себя парень.
– Лет-то тебе сколько? – спросила леди Алия, с интересом разглядывая рослого нескладного парня, который так рвался ей служить, что чуть ее же и не угробил. Не будь она столь хорошей наездницей, обиженная лошадь наверняка сбросила бы ее на землю, а там не миновать ушибов и синяков, а то и чего похуже.
– Восемнадцать, – щегольнул парень.
Он твердо знал и немало этим гордился, что на подобный вопрос среди его друзей-приятелей вряд ли кто ответил бы. Обычно отвечали так – кроха, если до трех лет, ребенок – если до семи, доросток – если до пятнадцати, млад – если до двадцати. Кто старше – те обычно на вопрос о летах отвечали – “много”. Много кто из крестьян сумел бы сосчитать свои годы – в конце концов, считать учили всех, благо гроши учет любят, да и подати барону платились не только зерном или иной снедью, а и звонкой монетой.
Да только кто же их считает на селе, года-то.
– Выходит, мы одногодки, – рассмеялась маркиза. – И что, витязь, клянешься ли ты хранить и защищать меня до самой смерти своей? Таково же было, помнится, сокровенное твое желание?
– Клянусь, леди, – серьезно ответил парень. – Клянусь, что мой щит всегда будет охранять ваш покой, а мой меч омоется кровью ваших врагов.
Внезапно конь под Жаном дико заржал и повалился на бок – в грациозной шее гнедого торчала пробившая ее навылет стрела.
Парень покатился по земле, но уже в следующее мгновение вскочил на ноги – в руках сверкнул меч.
– Бегите, миледи! Это засада! – заорал он, видя, как из-за кустов высыпало с десяток разномастно вооруженных мужчин. Трое бросились к Алии, но девушка, дав шпоры лошади, бросила ее на нападавших, сбила одного с ног и уже через мгновение исчезла среди деревьев.
“Руку не напрягать... на лезвие удар не принимать... от нападений уклоняться...” – шептал про себя парень, неуклюже отмахиваясь мечом от троих нападавших. Те больше развлекались, сразу поняв, что перед ними новичок. Еще один из бандитов натянул было лук, но другой, высокий мужчина в вороненой кольчуге с несуразно большим двуручным мечом, остановил его, желая, видимо, дать приятелям возможность поразвлечься.
Один из противников, вооруженный здоровенным топором, размахнулся и с силой обрушил свое оружие Жану прямо на голову.
Вскинув щит, парень нырнул в сторону, одновременно выбросив вперед руку с мечом – удар был не слишком силен и не смог пробить кольчуги на груди у врага. Но и топор просвистел мимо и глубоко ушел в землю, заставив нападающего на мгновение слегка потерять равновесие. Жан лихорадочно ударил еще раз, в шею – и снова не попал, клинок оставил только малозаметную, слегка кровоточащую царапину.
Бандита с топором это просто взъярило.
– Он мой... – прохрипел он, неторопливо описывая топором круги над головой. Парню казалось, что сила противника неистощима – вот так вот запросто крутить одной рукой тяжеленную секиру сумел бы далеко не каждый.
Неожиданно топор метнулся вниз и с чудовищной силой врезался в щит. Рука безжизненно повисла, хотя особой боли Жан не ощущал.
Пока. Он махнул мечом – неловко, неуклюже – и... попал. Попал совсем не туда, куда хотел – боец уверенно подставил свое оружие под удар клинка, однако тот развернулся в неуверенной руке и проехал по топорищу, сдирая стружку и... отсекая врагу несколько пальцев.
Тот взвыл, роняя оружие, – по руке ручьем текла кровь.
– Кончай его, – негромко бросил бандит, до этого не дававший лучнику выстрелить. Тот согласно кивнул, затем быстро, одним движением, наложил стрелу, натянул и спустил тетиву.
Жан почувствовал удар в левое плечо и тупо уставился на торчащее из кольчуги древко стрелы – он видел, что зазубренный наконечник выглядывает с другой стороны.
– Ты что, стрелять разучился? – буркнул тот, с мечом. – Или ты это так, для развлечения?
– Для развлечения, – кивнул лучник. – Он Спаса без пальцев оставил. Пусть теперь помучается.
Столь же неуловимым движением он выпустил вторую стрелу, которая пронзила Жану бедро. О том, чтобы подставить щит, он уже и не думал – тело заполняла пульсирующая боль, вымывая из головы все разумные мысли. Раненая нога подломилась, он опустился на одно колено.
Из последних сил Жан бросил меч и, выхватив из-за пояса кинжал, метнул его в мерзкую скалящуюся харю. Лезвие просвистело мимо, лишь слегка оцарапав щеку стрелку.
– Ну, теперь ты покойник, сопляк, – рявкнул тот, протягивая руку к колчану. – На, полу... хр-р-р.
Договорить ему помешала длинная стрела с белым оперением, прочно засевшая в горле. Лучник ничком рухнул на землю, а уже в следующее мгновение такая же стрела пригвоздила к дереву еще одного из бандитов.
Ускользающим сознанием Жан успел отметить, что на поляну высыпали мечники Корта, а за их спинами виднелись высокие эльфы, вновь натягивающие свои смертоносные луки.
– Гляди-ка, живой, – удовлетворенно хмыкнул Корт. – Не вставай, парень, не вставай. Отметелили тебя изрядно, так что ты вправе еще полежать. Поздравляю с боевым крещением, сынок.
С этими словами он встал и, не оборачиваясь, вышел из комнаты.
Жан огляделся по сторонам – он лежал на кровати в светлой горнице, плечо и бедро порядком ныли. Парень пошевелил пальцами левой руки – казалось, что они – как ватные, слушаются плохо, но, к счастью, все же слушаются. Он почти ничего не помнил из событий вчерашнего – а вчерашнего ли? – дня. Вообще-то неизвестно, сколько он здесь провалялся.
– Привет! – ворвался в комнату Клад, прямо-таки источая жизнерадостность. – Сотник сказал, ты уже в себя пришел. Это здорово!.
– И тебе привет! – слабо улыбнулся Жан. – А мы где?
– Как где? В замке Форш, конечно. Жаль, ты не видел, как нас встречали.
– А ты расскажи.
Желание поболтать и без того распирало Клада, поэтому просить дважды его не пришлось.
Бандитов оказалось больше сорока человек, и напали они на весь отряд разом – с десяток накинулись на Жана, больше, разумеется, в расчете захватить женщину, пятеро попытались справиться с Кортом и одним из его мечников, вырвавшихся далеко вперед, остальные обрушились на основной кортеж – именно там была главная пожива.
Первыми среагировали эльфы-телохранители – орава разбойников еще не успела высыпать из леса, а уже запели эльфийские стрелы, укладывая их одного за другим. И все-таки врагов было много – лишь шестеро бойцов да сам сэр Айдахо охраняли обоз, насело же на них около тридцати лиходеев.
В целом они были неплохо вооружены – почти на всех были кольчуги, хотя и плохонькие, да и вооружены они были не только мечами и топорами. Один из мечников был убит сразу, получив прямо в грудь арбалетную стрелу, легко, как обычную сермягу, пробившую толстую кольчугу, еще один пал несколькими секундами позже – его достал метательный нож, вошедший точно в горло.
Остальные встретили нападавших мечами. Сэр Берн, от черненых доспехов которого отлетели два или три арбалетных болта, в мгновение ока уложил троих нападавших своим двуручным мечом, но затем его лошадь свалилась на землю, пронзенная стрелами, и рыцарь оказался чуть ли не погребенным под грудой накинувшихся на него врагов. Встать ему помогли стрелы эльфов и мечи оставшихся в живых солдат Корта, к тому времени потерявших еще одного, правда, раненым – топор одного из нападавших зацепил воину плечо, пробив кольчугу и оставив глубокую рваную рану.
Дело было совсем плохо, когда в бой вступил Лериас. Маг вскинул над собой руки, с кончиков пальцев сорвались светящиеся струи голубых молний, и сразу четверо нападавших рухнули в траву обгорелыми трупами. Остальных это заставило попятиться.
Трое мечников и совершенно не пострадавший, если не считать уязвленной гордости, сэр Айдахо накинулись на оторопевших бандитов, сея смерть в их рядах. Без устали рвали тетивы эльфы, их стрелы как бумагу прошивали кольчуги, одного за другим отправляя любителей легкой наживы в мир иной.
Их оставалось еще с десяток, когда Лериас нанес новый удар.
Казалось, огромный невидимый таран ударил в сгрудившуюся толпу – краем зацепило и черного рыцаря, который отлетел в сторону, не получив при этом, впрочем, особых увечий. А вот разбойникам досталось куда больше – незримый шквал разметал их по тракту, трое остались лежать неподвижно, остальные, поняв наконец, чем им грозит продолжение атаки, бросились бежать сломя голову. Еще двоих взяли эльфы, остальным все же удалось скрыться среди деревьев.

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

В это же время на поляну галопом влетела Ласточка – леди Алия звала на помощь. Солдаты вскочили на коней, которых, увы, было больше, чем способных держаться в седле бойцов, и ускакали в указанном леди направлении, Лериас кивком приказал своим стражам следовать за мечниками.
– Мы добрались до тебя как раз вовремя, – с воодушевлением продолжал рассказывать Клад. – Я даже успел увидеть, как ты запустил кинжалом в того хмыря, с луком. Дерьмовый, конечно, бросок, но и я вряд ли бросил бы лучше, если бы во мне сидели две стрелы. Одного ты, как я понял, вывел из строя, двоих сразу сняли эльфы. Кое-кто бросился бежать, а этот верзила; в черной кольчуге, попер на нас с этим своим ужасным клинком! Удар у него, я тебе скажу! Не поверишь, мой меч он сломал пополам, в руке только рукоять осталась да с ладонь железа. Ну а пока он во второй раз замахивался, эльфы его стрелами утыкали, что твоего ежа.
В общем потери отряда были значительны – двое мечников погибли, еще четверо были более или менее серьезно ранены. Больше всех, понятно, досталось Жану, да еще один из бойцов долго теперь не сможет пользоваться левой рукой. Корт не получил ни царапины, а вот его напарнику наконечник стрелы рассек кожу на щеке – рана неопасная, но крови давала много, да и шрам – мужской знак отличия – останется с ним теперь навсегда. Один из эльфов, как оказалось, тоже был ранен – арбалетный болт пробил его ногу, пришпилив ее к боку коня, но то ли подействовала тайная магия Высокого народа, то ли были иные причины, но конь даже не заметил раны и только потом, когда все было кончено, свалился на землю.
Эльф, успевший соскочить с седла, презрительно выдернул стрелу из ноги, как будто это была простая заноза, и быстро, в несколько мгновений, унял кровь, в то время как его напарник помогал другим раненым. Впрочем, лесной стрелок сильно хромал, хотя ни один мускул на его лице не выдавал испытываемой им боли.
Отряд двинулся дальше – только теперь Жан ехал не вер– хом, а пластом лежал на телеге. Сэр Берн теперь неотлучно находился рядом с леди Алией, кляня себя за то, что позволил ей излишнюю свободу действий, чуть было не приведшую к катастрофе. Лериас все так же хранил надменное молчание, не отдавая ни приказов, ни распоряжений, хотя Клад заметил, что его телохранители теперь больше внимания уделяли будущей маркизе, чем своему господину.
Встреча была пышной, но Жан, к сожалению, ее не увидел – рана на ноге воспалилась, несмотря на усилия эльфов, и только к самому концу пути появились первые признаки выздоровления.
Поэтому, когда навстречу кортежу из замка вышел почетный караул, парень спал, временами вздрагивая – снова снился лучник, направляющий стрелу ему в грудь.

Жан стоял в расслабленной позе, опираясь на древко глефы – боевого посоха, с обоих концов увенчанного внушительными, острыми как бритва лезвиями. Маркиз ввел это оружие среди своих солдат не случайно – опытный боец вполне мог действовать такой игрушкой куда более эффективно, чем мечом. Собственно, второй клинок на древко поставили по просьбе Жана, которому такой вариант нравился больше.
Было скучно. Да, Клад был прав, стоять на страже – далеко не самое приятное дело. Зато можно отдыхать, прислонившись к стене.
Только глаза держать открытыми – не приведи господи, сотник поймает спящим.
Позади остались месяцы тренировок и сейчас, глядя на свои руки, Жан мог с радостью отметить, что синяков на них стало куда как меньше – все реже и реже Кладу или кому-либо другому, удавалось легко с ним справиться. Впрочем, его умение владеть оружием не слишком помогало, если с ним занимался Корт или, что случилось пару раз, сам сэр Айдахо. Черный рыцарь несколько раз принимал участие в тренировках – частично для того, чтобы не потерять форму, частично ради проверки качества получаемой мечниками боевой подготовки. Как правило, он оставался недоволен – впрочем, Корт привык к подобным упрекам – все же на подготовку отличного бойца нужно немалое время.
Неожиданно для сотника, Жан показал более чем сносное владение глефой. Причины тому были – крестьяне частенько устраивали во время праздников состязания по бою на палках, и высокому, жилистому парню не раз удавалось завоевывать то петуха, то поросенка или иной приз, который староста выставлял победителю. Здесь же ему представилась возможность освежить свои навыки. Правда, справиться с Берном ему не удавалось ни глефой, ни мечом, ни алебардой – любым видом оружия рыцарь владел в совершенстве, в то же время среди остальных солдат его сотни Корт особо отмечал его и даже, бывало, пару раз поручал учить новичков искусству боя обоюдоострым посохом.
Постепенно он вошел в жизнь боевой дружины – теперь все чаще и чаще Корт ставил его на стражу в замке или на стенах – а несколько раз Жану даже был доверен пост у покоев маркизы. Сотник знал о причинах, которые привели парня в ряды воинов замка Форш, видимо, Берн дал ему определенные инструкции – во всяком случае, с тех пор как он стал делать определенные успехи на тренировочной площадке, подобные назначения стали попадаться все чаще.
Замок Форш по праву считался одной из самых неприступных крепостей срединных уделов – если не считать, конечно, укреплений крупных городов вроде Тренса. Выстроенный еще лет двести назад, он с тех пор ни разу не пал перед врагом, хотя желающих попробовать прочность стен логова де Танкарвиллей находилось достаточно.
Цитадель возвышалась на скале – с трех сторон высокие стены нависали над отвесными скалами, с четвертой узкая, троим всадникам в ряд едва проехать, дорога, извиваясь по каменным уступам, вела к подъемному мосту, за которым путников встречали массивные, окованные железом ворота. Каждый день специально отряженный для этой работы слуга смазывал маслом ворот, поднимающий мост, и тщательно счищал с ворот периодически возникавшие пятнышки ржавчины.
Внешние стены замка были на удивление высоки – у лордов срединных уделов встречались подобные горные бастионы, но все они больше полагались на естественную защиту несокрушимого гранита.
Прапрадед нынешнего хозяина замка, маркиз Лион де Танкарвилль, начавший постройку могучей крепости, заставил архитекторов возвести высокие и мощные стены, вместо традиционных зубцов снабженные рядами узких бойниц, надежно прикрывающих арбалетчиков от стрел противника. Две привратные башни, кроме лучников, имели и котлы со смолой, а также немалый запас валунов и каменной крови – горшки с ней могли поджечь что угодно, даже затянутую сырыми бычьими шкурами осадную башню, если бы она вообще смогла приблизиться к стенам цитадели.
Жилище маркиза представляло собой, по сути, крепость в крепости – мощная башня в самом центре цитадели, возвышающаяся над всеми укреплениями, могла бы держаться очень долго, даже если бы пали внешние стены.
Неизвестно, сколько лет пришлось работать строителям, но они прорубили в центре донжона колодец, уходивший вниз на немыслимую глубину. Ходили слухи, что это вообще не человеческих рук дело, что колодец – одно из древних творений гномов, которое нашел и использовал дальновидный маркиз. Так или иначе, но с жаждой у осажденных проблем не возникло бы – хитроумная система подъемника, который приводил в действие здоровенный конь-тяжеловоз, позволяла в достатке поднимать на поверхность кристально чистую воду из подземных источников.
Сам Жан склонялся к мысли, что колодец – дело многолетнего упорного труда землекопов, пока Корт не сводил его в Пещеру. Ее называли именно так – с уважением и затаенным восторгом – огромный зал в глубине скалы, куда ни разу не проникал луч дневного света, поражал воображение – не верилось, что природа сама могла создать подобное чудо.
– А она большая? – поинтересовался он у сотника, с восторгом оглядываясь по сторонам.
– Не то слово, – хмыкнул тот, зажигая установленные в подставках масляные светильники. – Вон Клада спроси, он тут, пожалуй, все уже облазил.
– Если бы все, – рассмеялся юноша, – а то только так, что поближе. Далеко я не заходил – и заплутать недолго. Оно, конечно, вдвоем сподручнее, может, вместе побродим?
– Я вам поброжу, – пробурчал сотник, – вон тюки тащите да укладывайте здесь вот, у стены. Один тут пошел, гномьи клады искать, не иначе. Так нашли мы его только на десятый день – уже холодного. Он-то, может, и орал, да кто ж его слышал – тут и по месяцу никого не бывает.
– А от чего он умер? – заинтересованно спросил Жан. Среди крестьян ходило немало россказней о гномьих кладах. Говорили, будто бы они защищены страшными заклятиями, которые убьют любого, кто попытается дотронуться до спрятанных сокровищ.
Не то чтобы он верил во все это, но не бывает дыма без огня – некоторые старики были убеждены, что не все свои драгоценности забрали с собой исчезнувшие подземные мастера и что находились охотники до поисков, да не всяк живым вернулся.
Называли и имена – якобы старый Шурф из Лосиного лога на склоне лет повадился копаться в скалах, где, по слухам, много веков назад видели гномов. Дед совсем ума лишился, целыми днями лазил по камням, суясь со своим долотом во все подозрительные щели. Его не один год считали сумасшедшим и, по обычаю, даже подкармливали – жалели, в общем. А однажды старик приперся в свою лачугу, увешанный золотыми цепями, браслетами, кольцами и прочими драгоценностями. Была жуткая гроза, старик был мокр до нитки и что-то бессвязно твердил про знамение, про небесный огонь, открывший ему место клада.
К утру он умер – говорят, сильно кашлял, а напоследок и кровь ртом пошла. Приехали бароновы управляющие, осмотрели золото... забрали, понятно. Барон был не жаден, кое-что перепало и родственникам покойного. Правда, потом многие говорили, что не гномье то было добро. Якобы промышляла тут разбойничья шайка, лютовали на дорогах, и на богатых нападали, и скарбом нищих путников не брезговали. Баронская дружина загнала их в предгорья и перебила всех до единого. Вот их-то схрон якобы старый Шурф и нашел.
Правда в том была или нет, а только то, что помер он в ту же ночь, сильно отбило у многих охоту к поискам сокровищ. Многие маловеры, до того безбожно охаивавшие “старых болтунов”, теперь говорили, что неспроста это и что надо бы поостеречься.
Жан несколько раз и сам копался в скалах – старики не раз сказывали, что слышали от дедов своих, а те – от своих, что в стародавние времена много в этих краях гномов водилось. А гномы – они скопидомы известные, злато да камни драгоценные любят, может, побольше жизни самой, да тяга-то эта у них не людская – не для любования копят они самоцветы, не для украшений – скопят толику алмазов, рубинов али бериллов, скуют невиданное ожерелье или диадему там какую – и в схрон, чтоб никто не увидел. А потом помрет, не успеет детям сказать перед смертью – и так и останутся драгоценности лежать в потайных нишах, так закрытые камнями, что и руками ощупаешь, а нипочем не догадаешься, что вот она, вещь, рядом совсем.
Понятно, не раз люди знатные в те стародавние времена заказывали гномам украшения – подгорный народ с охотой брался за эту работу, но цена их была всем известна – сколько золота и камней пойдет в работу, столько ж и гномам отдать надобно. А что поделаешь – лучше них никто не умел гранить самоцветы и вить паутину золотых ожерелий. Немало стоили и доспехи их работы, но оружие гномы ковали охотно, поскольку хотя и давали им горы железо, золото и сверкающие драгоценности, но не растет хлеб в невидящих света пещерах и не из чего сварить там столь дорогое сердцу каждого гнома пиво... Так что торговали мастера оружием вовсю, простым, правда, незаговоренным, но все же отменным, куда как лучше, чем у первейших людских мастеров кузнечного дела.
Уж давно ушли гномы – померли и те, кто их видел, и внуки их, да и внуки тех внуков. Ушли – а схроны их наверняка остались.
И ищут их охотники до легкой добычи, только что-то мало кто находит. Жан тогда неделю лазил по скалам, в кровь избил руки, долбя скалы, да так ничего и не нашел. А небесный огонь – так он не раз в те скалы ударял, ясно дело – было там золото, все знают, что гномьи клады тот огонь к себе притягивают.
– От чего? – переспросил сотник. – А бес его знает. Может, от безводья. Мы нашли его совсем близко отсюда – да только пещеры тут такие, можно и день на месте кружить и дорогу не найти. Где ход чуть ли не у самого пола, а где и под потолок залезать надо. Факел у него погас, он и заплутал.
Вдвоем с Кладом они споро перетащили тюки – не пропадать же такому залу, вот маркиз и устроил здесь знатное хранилище для зерна да другого кое-какого добра. Правда, сервов в Пещеру не допускали – только воинам да старшим слугам разрешен был вход.
– Давайте, давайте, живей, – постоянно подгонял их сотник. – Нечего по сторонам глазеть.
Парни наконец скинули в угол последний тюк, и Корт тут же заторопился к выходу.
– Не люблю я пещеры, – пояснил он, старательно навешивая здоровенный амбарный замок на тяжелую дверь, закрывающую дорогу в пещеру, – мне ведунья нагадала, что не суждена мне смерть ни под небом чистым, ни под крышей рукотворной. Не верю я в эти гадания, однако ж про что, окромя подземелья, могла она говорить-то. Да не просто подземелья, а от такого, нерукотворного.
– А ты, мастер, почем знаешь? Нерукотворного... Может, гномьи руки зал этот и сотворили? – спросил Жан, немало удивленный мнительностью ветерана.
– Не, то не гномы. То, мыслю, вода выела скалу. А гномы, может, и добавили чего. Они, бают, великие мастера были, но и добру пропадать не давали, а пещеру вырубить – это вам не камень огранить, тут не умение, тут большой труд надобен. Вот и искали они большие пещеры, гномы-то. А потом уже до ума их доводили, украшали, коридоры и переходы делали.
– А скажи, мастер, как думаешь, правда гномы здесь жили? – не отставал Жан.
– А, и ты туда же? Смотри, потащишься по пещере шарить, искать не буду. Коли сам не выберешься, то и лежи там себе хоть до скончания века.
Сотник некоторое время помолчал, затем, видимо, решившись, полез за отворот рубахи. Вытянул ладанку, развернул тряпицу и извлек на свет божий небольшой предмет. Парни уставились на черненую пряжку, длиной в полпальца всего, лежащую на грубой ладони воина.
– Гномья работа, – тихо, почти благоговейно сказал Корт, – вона руны на ней выбиты. Мне один заезжий мудрец сказал, что то – гномов письмена. Да кто их теперь прочтет, разве эльфы. Там нашел. – Он кивнул в сторону пещеры. – Да, жили они здесь, давно... знать бы, куда ушли да почему...
– Дядько, а зачем вы ее у сердца носите?
Сотник пожал плечами, засовывая пряжку под рубаху.
– Да так... может, она меня от смерти-то подземной и убережет. Все же их вещь-то, подгорных мастеров. Она горам сродни...

Вспомнив этот разговор, Жан вдруг до чертиков захотел снова побывать в Пещере – не просто оттащить туда под руководством Корта несколько очередных мешков, а пойти самому, побродить по туннелям, где в последний раз, возможно, ступала нога гнома. В настоящий момент делать ему было абсолютно нечего, и он стал строить планы предстоящей вылазки.
Проникнуть в пещеру было не так уж сложно – заперта она была не столько для того, чтоб никто не увидел подземных красот, сколько просто из соображений безопасности. Во-первых, не только тот солдат, про которого рассказывал Корт, затерялся в темных гротах и так и не сумел найти дорогу к свету – Пещера поглотила не менее десятка людей, причем не все они были искателями сокровищ. В замке, по крайней мере среди слуг, о ней ходила дурная слава, многие смертельно боялись древнего подземелья и ни под каким видом не соглашались вступить под темные каменные своды. Во-вторых, никто не был уверен, что туннели древних подгорных дорог не выводят на поверхность – а значит, не стоит держать открытым черный ход в крепость. Тем не менее нельзя сказать, что ключ от тяжелого дверного замка как-то уж особо строго охранялся – войны не было, замок не в осаде, а значит, нет и смысла в особо суровых мерах безопасности.
Ладно, с этим проблем не будет. Скоро ему предстоит увольнительная, и по крайней мере день его искать не будут, да и ночью, пожалуй, тоже. Времени будет достаточно, надо только запастись факелами, водой и пищей. Мало ли что может случиться... да, и захватить кусок белого камня, которым можно ставить отметки на стенах, это поможет не заблудиться.
От предвкушения предстоящего приключения Жана внезапно отвлекли звуки шагов. Кто-то приближался к двери, у которой он стоял, но приближался не по коридору, который стоящий на страже парень отчетливо видел вплоть до ближайших поворотов, – звуки шли из-за двери.
Постепенно он начал различать и голоса. Говорили двое, кажется, женщина и мужчина. Жану показалось, что собеседники ссорятся. Он настороженно прислушался – дверь была достаточно толстой и сильно гасила звуки, но отдельные фразы разобрать все же удавалось.
– ...не можете концентрироваться. Вы ленивы и невнимательны, даже малая капля усердия продвинула бы вас далеко вперед, да откуда ж ей взяться. У вас неплохой потенциал, но...
Продолжение фразы Жан не разобрал. Говорил, несомненно, мужчина, говорил резко, даже зло.
– ...несправедливы. Вам, кажется, вообще противно... -дальше он не расслышал, – ...всех сил. Может, не я плоха как ученица, может, из вас получился неважный учитель?
Этот голос он определенно слышал, причем не так уж и редко.
Правда, дверь сильно искажала голос женщины, но... точно, это голос леди Алии. Странно, кто это смеет говорить с ней в таком тоне?
Тут Жан вспомнил кое-какие услышанные им разговоры и понял, кто этот невежливый собеседник маркизы. Только высокомерные эльфы могли себе позволить столь пренебрежительно отзываться о способностях маркизы де Танкарвилль. А за дверью тем временем продолжалась перепалка.
– ...с этим осколком... нежеланием хоть что-нибудь толково объяснить...
– Конечно, проще всего сваливать ваши неудачи на камень. – Эльф слегка повысил голос, поэтому слова его долетали до Жана почти целиком. – Так ли он важен, этот ваш кристалл? Да, он направляет мысли, да только в вашем случае ему, похоже, усиливать нечего.
– Вы оскорбляете меня, Лериас.
– Это не оскорбления, а факты. Вы слишком привыкли к тому, что вам все легко дается. Очнитесь, леди, магия – не игрушки. Вы должны непрерывно тренироваться, каждый день. Может, тогда вы выйдете за рамки посредственности. Я лично в этом сомневаюсь.
– В конце концов, – в голосе маркизы сквозил лед, – я не просила об этой... чести. Вы вольны прервать обучение и покинуть замок в любой момент. Может, я и нерадивая ученица, как вы изволите утверждать, – что ж, найдите себе другую. И я не хочу, чтобы вы впредь разговаривали со мной таким тоном.
– Знаете ли, маркиза... – ядовито начал было Лериас, но Алия резко его прервала. В ее голосе не клокотало негодование, напротив, он был спокоен и сух. Она чеканила слова, как будто вбивая их в голову собеседника.
– Я многое знаю. Я знаю, что вас сюда не звали. Хотите учить – учите. Это ваше желание, ваша просьба. Вы явно тяготитесь этим поручением. Хорошо, уходите. Я не держу вас.
– Миледи...
– Я еще не закончила, Лериас, а вы помолчите. Я хочу учиться, я буду учиться с вами или без вас. Если вы не можете вести себя достойно, тогда возвращайтесь к своему князю и сообщите ему, что это дело оказалось вам не по зубам.
Жан ухмыльнулся – это был удар ниже пояса, все знали, что приказ князя для любого эльфа это даже не закон, это нечто гораздо большее. Закон можно нарушить, не выполнить же приказ было вещью совершенно немыслимой. Эльф, уклонившийся от выполнения приказа своего господина, подвергался такому унижению и презрению, что часто вообще не мог продолжать существование.
Люди, понятно, знали эти детали в основном от тех, кто в той или иной мере относился к немногочисленной категории “друзей эльфов”. Это были люди, которых по тем или иным причинам воспитал Лесной народ. Такое случалось редко, но тем не менее случалось.
Были и другие случаи – иногда возникали краткие союзы людей и эльфов, после чего появлялись дети, как правило – красивые и утонченные. Дивный народ приглядывал за своими отпрысками, а поскольку жил, по меркам людей, вечно, то мог проследить своих потомков через много поколений. Первое время, по старым преданиям, люди верили, что союз с эльфами даст их детям бессмертие. Увы, этот союз не давал даже сколько-нибудь необычного долголетия, разве что детки были малость здоровее, да уроды среди них обычно не встречались.
Поговаривали, что и в Алии есть эльфийская кровь – впрочем, так говорили о всех красивых женщинах, а те, в свою очередь, всегда не прочь были поддержать такие слухи, поскольку они немало способствовали поднятию репутации. Жану было безразлично, одни лишь люди были среди предков маркизы или нет, он боготворил свою госпожу так, как никогда, пожалуй, не относился и к самому господу, поэтому сейчас его руки сжимали древко глефы с такой силой, что костяшки пальцев побелели, а из-под ногтей, казалось, вот-вот брызнет кровь. Всю его душу переполняло негодование – да как смеет этот гордец хоть в чем-то упрекать госпожу! Дала бы лишь знак, лишь намек – и не сносить заносчивому наглецу головы, не поможет ему тогда ни его долголетие, ни пресловутая эльфийская магия.
Все это время эльф молчал, затем раздался его голос, и Жан даже вздрогнул – столько в нем было таких несвойственных Дивному народу раскаяния и вины. Похоже, слова Алии действительно задели Лериаса за живое.
– Я... я прошу прощения, леди. Я потерял над собой контроль, поверьте, такое больше никогда не повторится. Для меня честь учить вас, честь вдвойне – ведь именно на меня лег выбор князя. Всем сердцем я хочу оказаться достойным этого выбора.
– Хорошо. – Тон маркизы смягчился. – И вы простите меня, Лериас, это был слишком жесткий разговор. Я буду изо всех сил стараться оправдать надежды князя и обещаю во всем слушаться ваших мудрых наставлений.
– Благодарю вас, маркиза...
Дверь распахнулась, и затянутый в привычный зеленый камзол эльф прошел мимо замершего навытяжку стражника, не удостоив того даже взглядом. Жан смотрел вслед удалявшейся статной фигуре и думал о том, почему же эльфы настолько недолюбливают людей. Хотя, если трезво рассудить, эльфы вообще мало кого любили, кроме своих лесов с их обитателями, к которым они, разумеется, причисляли и самих себя. Почти бессмертные, в седой древности они вечно с кем-нибудь воевали – с гномами ли, с оборотнями, потом с орками. Кто знает, не начнись тогда нашествие, может, рано или поздно эльфийские лучники обратились бы и против людей, которые медленно, но верно теснили их леса своими полями и огородами.
Воровато озираясь, Жан снял здоровенный ключ с вбитого в стену крюка и быстро сунул в карман. Теперь главное, чтобы в ближайшее время никто не хватился его, а то ведь с сотника станется – несмотря на свои угрозы, вполне может догадаться, в чем тут дело, и начать поиски.
Парень закинул на плечо мешок и, стараясь никому не попасться на глаза, двинулся по направлению к двери, закрывающей вход в Пещеру. Мешок был изрядным – туда легла и фляга с водой, да еще одна такая же с пивом, и каравай хлеба вместе с добрым куском окорока, масляная лампа с кувшином масла, а заодно и несколько пропитанных маслом же факелов, здоровенный кусок белого камня, который парень, слегка мучаясь угрызениями совести, отобрал у игравшей в деревне детворы. Ну, переживут, еще найдут.
А ему искать было некогда. Положил он в мешок, конечно, и кое-какой инструмент. Не то чтобы верил в ждущий его клад, но кто ж его знает, как все может повернуться.
Была с собой у него и еще одна вещь – накануне купил у проезжего мага за два гроша огненную палочку – такие не раз продавались и в их деревне, странствующие маги знали, что этот товар всегда хорошо берут. Другое дело, что не каждый колдун мог такое чудо сотворить. Простая с виду палочка, один конец, чтоб не обознаться, белым выкрашен, а на втором – колпачок. Снимешь его, дотронешься кончиком палочки до чего-нибудь, и сразу вспыхнет огонек. Маг утверждал, что палочки хватит на много раз, так что без огня Жан в пещере не останется. Хотя на всякий случай прихватил, разумеется, и кремень с трутом. Магия, конечно, вещь хорошая, но очень уж ненадежная.
Оружия особого он не брал – лишняя тяжесть, да и от кого там отбиваться, в темноте-то. Прихватил только длинный кинжал, хлеб нарезать, да мало ли для чего он пригодиться может.
Жан уже открывал замок, когда сзади раздался знакомый голос:
– Никак в поход собрался?
Парень нервно оглянулся – шагах в пяти от него стоял Клад, скрестив на груди руки.
– Эх ты, а еще другом зовешься. Меня почему не позвал?
– Я... это... – растерялся Жан. Действительно, он считал Клада своим другом, поэтому ему трудно было объяснить юноше свое желание в одиночестве побродить по залам, сотворенным подземными умельцами. – У тебя же служба... вот попадем в увольнение вместе, так вместе и сходим. А я пока так... на разведку, что ль.
– Ладно, – вздохнул Клад, – только помни, пойдешь еще раз без меня, вовек не прощу. Ключ-то давай, дверь за тобой закрыть надобно, а то хватятся. Там сегодня опять зерно привезти должны, чует мое сердце, снова к вечеру перетаскивать его в Пещеру придется. Замок потом мы закроем, только я вечерком петли отверну, снаружи незаметно, а изнутри толкни посильнее, дверь и откроется.
– Ух ты! – восхитился Жан. – Я бы и не догадался.
– То-то же... Ладно, давай. Только помни, до завтрашнего утра не вернешься, скажу Корту, придется искать тебя. Белый камень-то взял?
– Ну.
– Метки оставляй везде, где пойдешь. А то без меток искать там тебя и всю седьмицу можно.
– Не учи ученого.
– Это ты-то ученый? Да рядом с нашей деревней такие пещеры были... ну, может, эта и побольше, но и в наших вполне заплутать можно было. Так я там все излазил. Правда, – вздохнул Клад, – гномов в тех местах отродясь не бывало. Ну, удачи...
Жан скрылся за дверью. Тяжелые дубовые створки сомкнулись за его спиной, и лишь тонкий лучик света сейчас проникал сквозь щель, бессильно увязая во тьме. Лязгнул замок, напоминая о том, что пути назад нет – что ж, вперед, навстречу сокровищницам древних подземных королей.
Темнота обрушилась со всех сторон – казалось, она была живой, опасной. Уши ловили странные шорохи, глаза вглядывались во тьму, везде чудилось движение неведомых тварей. Пришло странное и неприятное чувство, что сам воздух наполнен чем-то жутким.
Конечно, только дети боятся темноты, и все же Жану стало не по себе, по коже пробежали мурашки, а волосы на голове явственно зашевелились.
Он рванул завязку мешка, лихорадочно выдернул оттуда один из факелов и торопливо зажег его магической палочкой. Пламя весело вспыхнуло, рассеивая мрак и отгоняя страхи. Теперь, когда отблески живого огня весело плясали на каменных стенах туннеля, все пережитое мгновениями раньше казалось смешным и не стоящим внимания. Жан закинул мешок за спину и, освещая себе дорогу факелом, двинулся в глубь Пещеры.
Он миновал огромный зал, наполовину заставленный мешками с зерном, бочками с соленой рыбой и деревянными стойками, к которым были подвешены многочисленные окорока. Подумав и прикинув свои запасы, парень достал кинжал и срезал с веревки увесистую свиную ляжку. Отхватив добрый кусок окорока и запихав остатки в мешок, он, жуя нежное мясо, на-правился дальше, туда, где от центрального грота отходило несколько узких туннелей.

Жан бродил по ветвящимся переходам уже давно – там, наверху, наверняка день уже был в самом разгаре. Восторженное состояние постепенно сменялось легким разочарованием – ничего интересного ему так и не встретилось. Может, конечно, и гномы пробили эти бесконечные штреки, с них станется, но однообразие каменных коридоров мало-помалу начинало приедаться.
Идти было в общем-то легко, хотя здесь явно давно не убирали – на полу хватало и пыли, и каменной крошки, а кое-где, особенно в углах, громоздились вполне приличные груды щебня. Когда первый факел догорел, Жан второй зажигать не стал, вместо этого вынул масляный светильник и шел дальше с ним – света лампа давала побольше, да при этом еще и не так сильно коптила. А факелы стоило приберечь, мало ли как повернется в дальнейшем это путешествие.
Уже несколько раз он сворачивал в более узкие проходы в надежде, что они выведут его к чему-нибудь интересному – как правило, рано или поздно он упирался в глухую стену и приходилось возвращаться назад, ориентируясь по старательно оставляемым белым меткам. Жан снова и снова воздавал себе хвалу за предусмотрительность – не прихвати он с собой белый камень, давно бы уж заблудился среди бесчисленных перекрестков подземных дорог.
Вот и в этот раз, свернув за очередной угол, он увидел перегораживающий проход монолитный камень. Вполголоса выругавшись, он остановился и опустил мешок на каменный пол.
Пора было и перекусить. Голода он в общем-то не чувствовал, время от времени ныряя в мешок за очередным куском окорока, но и уставшим ногам надо было дать отдых, да и стоило подкрепиться поосновательнее, чем проглоченные на ходу куски. Нарезав хлеб и взгромоздив на него солидный кусок сыра и сверху – такой же ломоть мяса, парень принялся с аппетитом уплетать полученную конструкцию, прерываясь лишь за тем, чтобы сделать глоток из фляжки, где плескалось вполне неплохое пиво.
Жан уже почти созрел на то, чтобы бросить этот поход и вернуться на поверхность. Когда он только собирался сюда отправиться, в воображении мелькали образы величественных подземных гротов, нерукотворные дворцы, облагороженные и украшенные вековыми стараниями мастеров... увы, пока свет лампы вырывал из тьмы лишь бесчисленные повороты узких коридоров, зачастую таких низких, что высокому парню приходилось сгибаться в три погибели, чтобы не царапать макушкой потолок. Ни сокровищ, ни хотя бы зрелищ определенно не наблюдалось – стало просто скучно.
“Иду назад”, – решил он и резко встал. Нога подвернулась на устилавшем пол гравии и, чтобы сохранить равновесие, парень уперся ладонью в стену.
А в следующее мгновение рука потеряла опору и парень полетел головой вперед в зев внезапно раскрывшегося прохода.
Гномы были мастера делать тайные двери и скрытые люки.
Собственно, гномы были мастерами во всем, за что брались. У них, к примеру, хватало ума не заниматься выращиванием зерна или разведением свиней – животные вообще относились к ним несколько настороженно, не то что к эльфам – у тех даже дикий и голодный волк возьмет пищу из рук и будет, как встречающая доброго хозяина собака, радостно скулить и вилять хвостом. А гномам даже с обычными пони иметь дело было сложновато – те не то чтобы боялись подземных жителей, но явно недолюбливали их и, по возможности, всегда рады были удрать.
Поэтому гномы и не лезли в ту работу, которую испокон веков лучше умели делать другие. Никто не делал ткань лучше эльфий-ских умельцев – легкая и прочная, она согревала в стужу и навевала прохладу в жару. Говорят, особые умельцы делали и такую, что меняла цвет, принимая вид дерева или там камня, благодаря чему увидеть эльфа в лесу – задача не из простых. Люди вполне успешно снабжали их продуктами и пивом – вещь, которую гномы особо уважали, но готовить так и не научились. Так было и в других делах – эльфы занимались магией, а люди – политикой. Эльфы растили леса, а люди изводили их своими пилами и топорами, поставляя гномам необходимые для укрепления сводов туннелей балки и доски.
Зато сами они были непревзойденными знатоками оружейного дела – гномья броня, равно как и выкованное ими оружие, ценилось, бывало, и на вес золота. Делали они клинки и попроще, и броню подешевле – для тех, кто не мог заплатить сполна. Но и тогда, лишенная золотой или серебряной насечки, не украшенная чеканкой и барельефами кираса ценилась подчас куда выше, чем полный доспех людской работы. Не раз и не два пытались люди подделывать мечи, вышедшие из кузниц подгорного племени, но никому и никогда не удавалось повторить главную метку гнома – стоило сунуть клинок в огонь, и на блестящей стали проступали древние руны, прочесть которые не могли даже самые мудрые из магов. Да и не было колдовства в этих знаках – об этом поведали эльфы, для которых прочесть письмена было делом несложным – так, имена кузнецов или, реже, названия мечей, ежели мастер хотел дать своему клинку имя. Этими именами пользовались редко, отчасти из-за поверья, что звать оружие по имени может только его истинный хозяин, тот, для которого оно сделано, отчасти потому, что имена эти были, как правило, слишком сложны, и правильно выговорить их могли немногие, а называть что-либо неверным именем было опасно – разгневается меч да начнет вредить – из руки в бою выпадет, к примеру.
Отменно гранили они камни, умея даже из простого куска горного хрусталя сделать чудо, достойное герцогской короны. Эту работу делали они охотно, да только отдавать свои творения в чужие руки очень уж не любили.
Знавали они и высокую магию – не в той, конечно, мере, как лесные эльфы, но кое-что знали и знаниями этими пользовались не без пользы для себя. Холод и огонь, всегда боровшиеся в непроглядной темноте подземелий, были подвластны мастерам, которые, кроме того, владели и иными чарами, недоступными даже Дивному народу, – магией земли. И хотя применяли они ее только для своих подземных потребностей, тем не менее в нужное время и в нужном месте их заклинания могли многое.
Но главным умением гномов было все же их мастерство в строительном деле. В древности считалось, что если при строительстве крепости командовали гномы, то взять ее будет чертовски трудно, если не невозможно. А в своих каменных чертогах они вообще творили чудеса. И очень любили гномы тайные двери – умели они делать их и обычными, лишенными замков и запоров, но столь слитыми со стенами, что и дотронься – не догадаешься.
Бывали и посложнее – те открывались потайными рычагами, которые трудно было заметить, даже в упор на них глядя – а без такого рычага и думать нечего – разбить каменную дверь очень сложно, а если на нее наложены и чары твердости, то тогда любая кирка будет лишь бессильно высекать искры из ставшего вдруг чудовищно прочным гранита. Были и вовсе неприступные, для открытия которых потребно было заклинание, да не простое, а именно к этой и только к этой двери подходящее. Обычно на таких дверях лежали столь сильные защитные чары, что взломать их нечего было и думать.
Жан напоролся на простую дверь, ничем не защищенную и даже не запертую, хотя, по традиции умельцев, столь тщательно сровненную с монолитной скалой, повторяя выступы и сколы настоящего камня, что парень, просидевший с полчаса у самой двери, так и не догадался, что рядом с ним – врата, ведущие, возможно, к залам, где еще не ступала нога человека – когда его рука уперлась в казавшийся неподатливым камень, створки внезапно легко распахнулись.

Очнулся он от тупой боли в голове – волосы были липкими, надо понимать, от крови. Застонав, парень сел, постепенно приходя в себя. Еще раз потрогал голову – под волосами яв-ственно ощущался рубец – видимо, при падении рассек кожу, оттуда и крови столько натекло. Горели пальцы, с которых наверняка была содрана кожа, а бедро, проехавшее по каменной крошке, ощутимо ныло, да и штаны мечника были разодраны во многих местах.
Вокруг была кромешная тьма – светильник, может, все еще горел, однако где именно он находился – парень не догадывался. Он принюхался – в затхлом сыром воздухе не чувствовалось запаха копоти.
К счастью, при падении его рука крепко вцепилась в мешок, поэтому у него остались факелы – немного, но на некоторое время хватит. Жан, скрипя зубами от боли в голове, достал один из них и зажег.
Он находился в почти таком же туннеле, как и тот, из которого он так скоропостижно “удалился”. Разве что обломков гравия на полу было поменьше, а пыли, пожалуй, побольше. С этой стороны дверь была хорошо видна, и прежде всего Жан, сдерживая стоны, попытался ее открыть – увы, его попытки были тщетны, каменные створки даже не шелохнулись. Видимо, эту дверь можно было открыть только оттуда. Ободрав все пальцы и сломав кончик кинжала, Жан понял всю бессмысленность этих попыток. Такую дверь и тараном не прошибешь. Может, и был способ, да кто ж его знает.
Итак, дорога назад была отрезана. Выход был один – вперед, искать путь наружу. “Если он, конечно, есть”, – невесело подумал Жан. Подхватив мешок, он двинулся вдоль по коридору.
То ли он действительно устал от этих блужданий, то ли страх остаться под землей навсегда лишил его сил – так или иначе, но скоро Жан почувствовал, что смертельно устал. Бесконечные коридоры по-прежнему вели в никуда, и лишь белые отметки у проходов свидетельствовали, что здесь побывал человек. Постепенно Жан выработал собственную систему меток, которая ясно давала понять, куда ведет тот или иной коридор, – по крайней мере теперь он не путался среди туннелей, и знал где уже побывал.
В который раз выйдя в небольшой зал, откуда отходили несколько путей, парень, невесело глянув на собственные следы, задумался, изучая оставленные им на стенах белые отметки.
– Так, этот заканчивается тупиком, – бормотал он вслух, больше для того, чтобы услышать человеческий голос, даже если этот голос его собственный. – И тот, слева, тоже. Второй справа разветвляется на три, в среднем тупик, левый и правый соединяются и приходят обратно сюда, это будет третий справа. Какому дураку понадобилось строить такие запутанные лабиринты... Хорошо, где я еще не был? Я не был в среднем, идем туда.
Новый туннель ощутимо опускался вниз, местами даже начали появляться самые настоящие ступеньки – не лестница, а так, одна-две. Сделав очередной поворот, Жан вдруг замер – что-то маленькое выскочило из-под его ноги и со звоном откатилось в сторону. Парню показалось, что он даже заметил место, где замер звук.
Он не ошибся: через несколько минут поисков он нашел источник звенящего звука – на его ладони лежал небольшой кусок металла, не больше полупальца длиной. Это явно был обломок долота – и, несомненно, инструмент принадлежал гномам – никакой сваренный руками человека металл не смог бы так сохраниться. На тускло блестящем обломке не было ни пятнышка ржавчины, как будто он только что вышел из-под руки мастера.
Он огляделся по сторонам – странно, здесь не было каменного крошева на полу, как будто кто-то безмерно любящий порядок тщательно вымел каждый кусочек камня, не оставив ни одного обломка.
– С чего бы такая любовь к чистоте? – пробормотал Жан.
Внезапно краем глаза он увидел на стене тень – небольшую, так, в пару ладоней. Повернувшись, он уставился на ровную поверхность камня – нет, наверное, показалось. Внезапно опять нахлынули мысли о гномьих сокровищах – и сердце в груди затрепетало в предчувствии чего-то необычайного.
Внимательно осмотрев и ощупав стену, он почти разочаровался – гладкий гранит, никакого намека на неровность. И все же он мог поклясться, он видел тень. Так, теперь надо попробовать снова заметить ее.
Прошло не меньше часа, прежде чем уставшие от напряжения глаза снова уловили еле заметное, но, несомненно, существующее не только в его воображении темное пятно. Его нельзя было увидеть, просто глядя на камень, однако если стоять сбоку и если факел находится в строго определенном положении, то было видно – на высоте его пояса часть монолитной стены была чуть-чуть темнее, чем остальная.
Едва переставляя ноги, Жан приближался к пятну, стараясь, чтобы оно не исчезло с глаз. Каждое движение грозило потерей цели, иногда приходилось сделать шаг назад, иногда – долго водить факелом, выбирая нужный угол освещения. Наконец он смог кое-как дотянуться до стены кончиком кинжала – сейчас тень была еле видна, но уже через минуту клинок пометил ее границы, и теперь можно было оставить осторожность.
Парень был убежден, что нашел гномий схрон – да, если бы не отблеск огня, прошел бы мимо и не заметил. Да и не найди он обломок долота – пожалуй, и не остановился бы здесь. Теперь дело было за малым – вскрыть нишу, искусно замаскированную неведомым умельцем.
Прошел еще час; руки ныли, испещренные ссадинами и порезами, снова сломался клинок – теперь в руках парня оставалось не более двух ладоней стали, хотя работа постепенно пошла быстрее. Вокруг очерченного участка стены уже пролегла глубокая борозда – теперь сомнений не оставалось, часть монолита, выглядевшая как самый настоящий гранит, была лишь великолепной маскировкой. На деле она оказалась гораздо мягче, и обломок кинжала уверенно выковыривал один кусочек породы за другим.
Наконец появилась щель, сначала тонкая, затем ставшая чуть шире, в нее уже можно было загнать лезвие. Жан изо всех сил навалился на рукоять, используя оружие как рычаг – раздался звон, лезвие обломилось у самого основания, но дело свое оно сделало – большой камень выворотило из стены настолько, что теперь его можно было вынуть без особого труда.
Дрожа от нетерпения, он заглянул в открывшуюся нишу – там и в самом деле что-то лежало. В памяти всплыли рассказы о заклинаниях, охраняющих такие клады от любителей легкой наживы, и это удержало Жана от того, чтобы сразу схватить небольшой сверток.
Некоторое время подумав, он все же решился. Сняв куртку и положив ее на пол под нишей, он рукояткой запасного факела стал аккуратно извлекать неведомый предмет на свет божий... хотя какой здесь свет, погаси факел, и носа своего не увидишь. Наконец сверток мягко шлепнулся на куртку.
Все еще не рискуя дотрагиваться до ткани, парень обломком лезвия надрезал стягивающую ее бечеву и стал с помощью клинка и факела разворачивать изъеденную временем холстину. Большей частью она рассыпалась в прах – да, действительно, лежит она здесь уже неизвестно сколько сотен лет.
Полностью освобожденный от покрова перед ним лежал странный предмет. Это был медальон в форме звезды, подвешенный на тонкую, чудесно выкованную золотую цепь. В центр кулона был вставлен крупный камень, не граненый, как обычная драгоценность, а выпуклый, гладкий, тщательно отполированный. Создавалось ощущение, что камень был живым – в глубине его, казалось, колышется серая дымка, все время изменяясь и клубясь. В восторге парень протянул руку, чтобы поднять с пола чудесное изделие...
Внезапно он замер – холодок ужаса пробежал по коже. Там, где кончик факела касался ткани, дерево почернело и словно обуглилось. И чернота продолжала ползти по древку – медленно, но верно приближаясь к побелевшим пальцам, вцепившимся в деревяшку.
С воплем Жан отбросил факел от себя, со стуком тот укатился куда-то в темноту.
– Магия... защитная магия! – прошептал он. – Или яд какой. О господи...
Он уставился на зажатый в другой руке обломок лезвия.
Наверное, яд был не страшен металлу – на поверхности клинка не было заметно никаких следов разрушения. Осторожно, стараясь унять дрожь в руке, парень подцепил кулон за цепочку и снял его с куртки – ни за какие блага в мире он не смог бы теперь не то что надеть ее, а даже заставить себя прикоснуться к ней. Та же чернота, что и на древке факела, теперь распространялась по шерстяной ткани. Если присмотреться, в неверном свете факела было видно, что пятно проедает куртку насквозь, в некоторых местах уже проглядывал камень.
Теперь надо было очистить медальон. Жан уже понял, что именно попало к нему в руки, знал и то, как с этим обращаться.
Туманный кристалл... редчайшая и дорогая вещь, столь ценимая всеми магами. Он позволял волшебнику становиться неизмеримо сильнее, он направлял его колдовство и делал чары могущественнее.
Камень служил только своему хозяину, и больше никому. Тот, чья рука дотрагивалась до камня и замирала на нем дольше, чем три удара сердца, становился властелином этого кристалла. Ходили слухи, что если спрятать камень от света на долгие годы, то он, во мраке ночи, забывал прежнего хозяина и тогда снова становился готов служить первому встречному.
Жан, стараясь, чтобы кулон не соскользнул с клинка на пол или, что еще хуже, ему в руку, нашарил в мешке флягу. Возможно, потом он об этом и пожалеет, но сейчас этот выход был единственным, и потому наилучшим.
Тонкая струя драгоценного сейчас эля потекла по золотой оправе, смывая частички рассыпавшегося в прах зачарованного или, что скорее, отравленного холста. Капли со звонким стуком падали на каменный пол, тут же исчезая в неразличимых глазу трещинках.
Это был еще один секрет гномов – никто так и не узнал, как они этого добивались, но в их коридорах на полу никогда не скапливалась вода.
Наконец последняя капля сорвалась с горлышка фляги, стекла по цепочке, обогнула медальон и упала вниз. Пиво кончилось. Затем он вылил и последние капли воды, стараясь не думать о том, что в скором времени может об этом горько пожалеть.
– Ну что, рискнем? – спросил парень сам у себя.
Затем ему пришла в голову отличная мысль – бережно положив кулон на камни подальше от того места, где лежала теперь уже почти полностью затянутая чернотой куртка, он быстро достал кусок холста, в который был завернут сыр. Осторожно завернув кулон в чистую, слегка масляную ткань, он сел рядом и стал ждать. Глаза сами собой закрылись – усталость медленно, но верно погружала его в сон. Не было сил сопротивляться приятной истоме, да он и понимал, что сейчас отдых ему просто необходим. Скоро дыхание парня стало ровным – он крепко заснул.
Открыв глаза, он ничего вокруг не увидел – факел, видимо, догорел, и теперь Жана окружала непроглядная тьма. Он напрягся, вспоминая, где лежал его мешок – больше всего парень боялся во мраке дотронуться до так и лежавшей на полу куртки. Он выругал себя за то, что не расположился на отдых где-нибудь подальше отсюда, но делать было нечего.
Мешок, разумеется, лежал там, где он его и оставил, – уже много сотен лет некому было потревожить покой этих коридоров.
Достав новый факел и магическую палочку, Жан зажег огонь и огляделся.
От куртки уже ничего не осталось – лишь черный прах покрывал то место, где она лежала. А вот белая холстина, в которую был завернут кулон, была все также девственно чиста. Значит, весь яд с золота смыт и можно взять его в руки.
Да только вот стоит ли... ведь кристалл, как бы могуч он ни был, помогает магу, и только магу. Не у всех есть способности, еще в детстве Жана осматривал проезжий волшебник, искавший себе учеников, и тогда выяснилось, что таких способностей у мальчишки не было и в помине. А маг уверенно заявлял, что дар этот дается с детства, никакая учеба или воспитание тут не помогут. Если уж нет способностей, то никогда и не будет, как ни старайся. Так что владение волшебным кристаллом лично ему, Жану, особой пользы не принесет, для него он – просто дорогая и красивая безделушка, украшение, носить которое к тому же воину и не пристало.
Конечно, находку можно было продать – кристалл такой величины стоил дорого, очень дорого, да и золото гномьей выделки оценивалось куда как дороже собственного веса, и все же... мысль, появившаяся сначала в виде мимолетной тени, теперь окрепла и приобрела явственные очертания. Теперь парень точно знал, что именно он сделает со своей находкой.

Предыдущая страница 3 Следующая страница


Живой щит 4

Он встал и аккуратно, не разворачивая холст, уложил кулон в мешок. Вздохнул, глядя на оставшиеся факелы – их было мало, если в ближайшее время он не найдет выхода, то будет обречен на блуждания в темноте. А это, конечно, означало верную гибель, лучше уж тогда ножом по горлу.
Сон неплохо освежил парня и вернул утраченные силы. Теперь он бодро шагал по коридорам, по-прежнему отмечая своими знаками избираемый путь. Туннели все так же вели вниз, иногда резко, когда гладкая поверхность пола превращалась в недлинную лестницу, иногда медленно, когда лишь чувства подсказывали ему, что дорога идет под уклон.
Внезапно один из коридоров вывел его в небольшой зал, посреди которого парень увидел зев древнего колодца. Спустя минуту он уже припал губами к ледяной воде, вливающей в тело силу и бодрость. Жизнь сразу стала казаться чуть лучше, появилась и надежда на то, что рано или поздно удастся выбраться на поверхность. Воспользовавшись находкой, он еще раз тщательно промыл кулон, на всякий случай выбросив кусок холста и заменив его другим, с остатков хлеба. Наполнив фляги и напившись до того, что вода чуть ли не булькала в нем при ходьбе, парень двинулся дальше.
А спустя бесчисленное количество лестниц, поворотов и тупиковых ответвлений он зажег свой последний факел.

Пламя, до того бывшее ровным и ярким, внезапно заметалось – щека почувствовала слабый ток воздуха. Жан встрепенулся – где-то рядом был выход. Он бросился было вперед, но вдруг резко остановился и все же заставил себя сделать очередные пометки перед разветвлением коридора – белый камень уже почти стерся, в руке оставался лишь крошечный обломок. Если ему не удастся найти дорогу на поверхность до того, как погаснет и этот факел, то и надобность в метках отпадет, так что экономить смысла особого не было.
Три коридора, три пути было перед ним. Один из них, в этом он почти не сомневался, вел наружу, к солнцу, к людям. Два других наверняка вновь завели бы его в нескончаемые лабиринты, откуда можно и вовсе не выбраться. Жан долго стоял на развилке, пытаясь угадать, в каком проходе сквозняк сильнее – если можно было Назвать сквозняком это едва ощутимое движение воздуха. Наконец он принял решение и двинулся по среднему коридору...
И почти сразу же дорогу ему преградила стена. Но в этой стене было нечто особенное, отличавшее ее от других скал, перегораживающих туннели. Она была как бы чужеродной здесь, отличалась от остальных и цветом, и формой – камень казался необработанным, грубым. Но самое главное – сквозь тонкую щель шел еле видимый, но несомненный свет. Перед ним был выход, выход, который он искал все эти бесконечные часы. Выход, закрытый скалой, через которую даже с киркой не пробиться и за неделю...
В отчаянии, даже не осознавая, что делает, Жан всей грудью навалился на скалу, яростно стараясь сдвинуть огромный монолит.
Камень такого размера вряд ли смогли бы даже пошевелить и десяток сильных мужиков, однако скала была не простой – древние строители позаботились об этом. Внезапно камень подался под его руками и бесшумно сдвинулся в сторону, открывая достаточно широкий проход, сквозь который мог бы пройти, пожалуй, даже конь, и парень, спотыкаясь, бросился наружу, с наслаждением вдыхая прохладный и такой восхитительно сладкий, после затхлых подземелий, воздух.
Занимался рассвет – похоже, под землей он пробыл сутки.
Легкий шорох за спиной заставил Жана обернуться – прохода не было и в помине, дверь вернулась на место и теперь ничем не отличалась от других таких же скал. Пожалуй, он и не смог бы с уверенностью сказать, какой из валунов скрывает вход в мрачные лабиринты.
Парень находился в глубокой лощине – нагромождения скал и могучие дубы делали ее совершенно незаметной. Да, гномы удачно подобрали место для потайного выхода – вряд ли кто, даже находясь недалеко отсюда, смог бы заметить тень, выскользнувшую из открывшейся на несколько мгновений пещеры. В голову пришла мысль, что в руках у него находится тайна, которая наверняка заинтересует маркиза – самый настоящий потайной ход из замка.
Конечно, при строительстве наверняка что-нибудь подобное было предусмотрено, но в том, что этой дорогой он прошел первым, если не считать гномов, разумеется, парень был совершенно уверен.
Впрочем, рассказывать о своем открытии маркизу он не собирался, решив, что это должно остаться его маленькой тайной. В конце концов, формально служит он, конечно, именно ему, и в то же время... в общем, не расскажет, и все тут. Правда, кое-кому рассказать все же придется, Кладу, например, – иначе как объяснишь приятелю, самолично запершему за тобой дверь, как ты оказался черт его знает где. Но никому другому – ни полслова.
Решено.
Жан подхватил мешок и двинулся в сторону дороги, которая должна была привести его к воротам замка. Надо было еще успеть на утреннюю поверку – его увольнительная заканчивалась, а опозданий Корт смертельно не любит.

***

– Простите, миледи...
Алия остановилась, удивленная тем, что к ней обратился стражник. Она привыкла воспринимать их как полуживые статуи, которые вроде бы дышат и даже шевелятся, но уж говорить-то вообще не должны. Или в крайнем случае только тогда, когда их о чем-то спросят.
Вглядевшись, она узнала молодого солдата, который сегодня стоял на часах у ее покоев. Это был тот самый парень, который напугал ее лошадь там, дома... хотя нет, поправила она себя, теперь ее дом здесь.
Нельзя сказать, что брак принес ей счастье. Рено де Танкарвилль был сложным человеком и уживаться с ним удавалось далеко не каждому. Алии, например, не удавалось. О да, он был для своего времени неплохо образован, поощрял искусство, науки и магию, однако при этом бывал мелочен, сварлив, а временами и жесток. Он не скрывал, что заполучил молодую и красивую жену исключительно благодаря наполненности своих сундуков и древности рода, а уж никак не из-за собственной неотразимости, насчет которой он иллюзий не питал. С детства не блистая красотой, он рано усвоил простую истину – женщины будут тебя любить со всей возможной страстью, если ты за это хорошо платишь. Такое отношение распространялось и на жену, но, к немалому своему удивлению, тут маркиз натолкнулся на некоторое неприятие его взглядов. Вскоре после свадьбы между супругами пролегла полоса отчуждения, которая со временем все расширялась, грозя перейти в стойкую неприязнь, а затем и в лютую ненависть.
Привыкнув к власти денег, маркиз не стал напрягаться в поисках пути к женскому сердцу – он просто забыл дорогу в опочивальню супруги, предпочитая других, более доступных и более раскованных девушек. В конце концов, супруга нужна была ему для того, чтобы удовлетворить требования общественного мнения – считалось, что в его годы лорду необходима спутница жизни.
Необходима – что ж, он женился на красивой девушке из хорошей семьи. А если она оказалась холодна и строптива – и ладно, найдутся и другие, чтобы обеспечить ему приятные ночи.
Алия была в какой-то мере благодарна мужу за такое отношение – его тяга к деньгам, его убежденность в том, что в этом мире продается все, только надо знать истинную цену, претили ей. Да и уродство наследника древнего рода нисколько не способствовало потеплению отношений. О, она блюла верность, как то надлежит хорошей супруге – если с общественная мораль рассматривала “невинные шалости” мужчин как нечто само собой разумеющееся, то к поведению женщин отношение было куда как суровей. Разумеется, мало кто из благородных дам воздерживался от “близкого” знакомства с бравыми воинами, охранявшими их покой, с мускулистыми слугами или изящными менестрелями – особенно с последними, так славно умевшими подобрать нужные слова к истомленному мужским невниманием сердцу. Просто это... следовало, по возможности, скрывать. Алии скрывать было нечего. Пока.
Относительно своего будущего она особых иллюзий не питала и радовалась пока лишь тому, что маркиз, в общем, оставил ее в покое.
Она много читала, старательно изучая древние трактаты о магии, о травах и о целительстве. Много времени проводила в обществе Лериаса, который, особенно после последней стычки, стал куда более терпимым, чем вначале. Девушка так и не разобралась в причинах упорного нежелания эльфа делиться с ней своими знаниями – каждую каплю он отдавал чуть ли не с кровью... впрочем, в последнее время с ним вполне можно было иметь дело. Если уж он и не изменил своих взглядов, то по крайней мере старался их скрывать.
Часто ей удавалось, оседлав свою послушную Ласточку, носиться верхом по окрестным лесам, хотя тут уже маркиз начинал проявлять недовольство. О, он был не против прогулок, ради бога, но все должно быть пристойно – а это значило присутствие свиты, парочки придворных дам – ни одна из них, кстати, не миновала постели своего лорда, о чем знали чуть ли не все в замке и, разумеется, леди Алия в том числе. Ну и охрана, понятно, куда же без нее. И никаких скачек – неторопливо, с чувством собственного достоинства... тоска зеленая. Так что постепенно подобные прогулки становились все более и более редкими, к превеликому огорчению юной маркизы, обожавшей свою лошадь и практически лишенную иных удовольствий. Впрочем, стремление потакать прихотям супруги у маркиза отсутствовало напрочь.
Алия испытала легкую неловкость оттого, что совсем забыла о пареньке, который настолько рвался ей служить, что рисковал ради этого головой. Она вспомнила, что во время пути в замок, когда на них напали разбойники, мальчик был серьезно ранен и несколько дней его жизнь висела на волоске. Если бы не вмешательство эльфов, возможно, его служба так и оборвалась бы в самом начале.
Теперь, после стольких месяцев старательной учебы, она и сама, возможно, смогла бы поставить раненого на ноги, однако тогда девушка еще ничего толком не умела. Она тепло улыбнулась, попутно вспомнив имя паренька.
– О, я вижу, Жан, ты вполне освоился на своем новом поприще? Как тебе живется в замке? Не жалеешь, что променял свой родной хутор на эти каменные стены?
– Что вы, маркиза... – покраснел парень. – Я рад служить вам, только об этом я и мечтал. И я счастлив, что вы не забыли меня.
– Как же я могу забыть того, кто поклялся мне в вечной верности, – слегка покривив душой, но тем не менее с искренней теплотой в голосе произнесла девушка. – Я смотрю, ты возмужал, теперь передо мной уже не мальчик, но муж... У тебя есть ко мне просьба? Может, я и не всесильна в этих стенах, – с легкой ноткой горечи продолжила она, – но, что смогу...
– О да, леди, у меня к вам действительно просьба... не извольте гневаться... я... у меня есть одна вещь, я нашел ее... – быстро добавил он. Эта оговорка не укрылась от маркизы, она почувствовала, что парень слегка темнит. – Эта вещь, леди, она... она слишком хороша для того, чтобы лежать в мешке простого солдата... я прошу о милости... не соблаговолите ли вы принять ее... принять как подарок...
Торопливо, словно боясь, что маркиза возмутится от такой вольности и в гневе уйдет, парень достал из кармана завернутый в тряпицу предмет и протянул Алии. У нее мелькнула мысль, что парень, видимо, просто купил какую-то безделушку и теперь хочет сделать приятное своей госпоже. Приготовившись изобразить восторг, она развернула холстину и охнула от восхищения.
На ее ладони лежало изумительное произведение искусства – она была уверена, что это творение вышло из рук великого мастера, скорее всего гнома – только они умели делать столь тонкое золотое кружево. Но камень... туманный кристалл, огромный и... с ума сойти, неужели свободный? Господи, как такое вообще могло случиться... такая вещь не могла просто так оказаться в руках бедного крестьянина... ну, пусть даже бедного солдата.
– Откуда? Откуда это... чудо? – прошептала она. – Скажи, прошу тебя.
– Я нашел его, правда. Его сделали гномы... наверное... я нашел клад. Там был только этот камень, – словно оправдываясь, стал сбивчиво объяснять солдат. – Я был в старых пещерах, искал старые гномьи схроны... многие ищут, мне повезло просто.
Алия бросила на парня удивленный взгляд.
– А не страшно было? Про клады эти много разного говорят.
– Ага, и правду ведь... – кивнул Жан, душа которого пела оттого, что маркиза не отказала, не отвергнула его дар. – Там такое было... то ли яд, то ли колдовство, только завернута была штука эта в тряпку такую, так мне эта тряпка куртку сожгла, один пепел остался.
– А ты-то как уцелел?
– А я осторожно, – улыбнулся парень. – У нас тоже разное про эти схроны говорили, вот я и побоялся. Руками так и вовсе не трогал, только ножом да палкой. Так она, гадость эта, и палку сожрала, а клинок не тронула, не смогла, видать. Только сейчас его трогать можно, я в воде его промыл.
– И ты не трогал камень? – В голосе Алии прозвучала дрожь.
– Нешто я не понимаю?.. Туманный камень трогать нельзя, если не хочешь к себе приучить, это ж всем известно. Что вы, леди, он целехонький, ждет своего хозяина. Вам в самый раз будет, взамен того осколка. – Жан кивнул на висевшую на шее маркизы крошечную подвеску с небольшим кусочком плохо обработанного кристалла. – Вы уж не откажите, леди, примите...
– Спасибо... – прошептала маркиза. Чутье подсказывало ей, что нельзя предлагать парню награду, обидится. Он не ради выгоды принес ей это бесценное произведение искусства, не ради денег или иных благ, а истинно от чистого сердца. И принимать дар надо было именно так. – Спасибо. Я... поверь, Жан, нет слов, чтобы выразить то, как я тебе признательна. И... и знай, что я никогда этого не забуду.
Она обеими руками крепко прижала камень к груди, чувствуя легкие покалывания – кристалл привязывался к новому владельцу, привязывался на всю жизнь. Теперь ее силы возрастут, теперь то, что раньше давалось с превеликим трудом, будет легким и простым, а вовсе ранее невозможное станет доступным и посильным.
Внезапно она сделала полшага вперед, коснулась губами щеки парня, а уже через секунду ее торопливые шаги замерли вдали. Жан, опершись на глефу, долго смотрел вслед прекрасной маркизе. Его сердце переполняла радость – та, хранить которую от всех бед мира он мечтал, будет носить на груди его дар и никогда не забудет своего самого верного и самого преданного слугу. И может, именно этот его дар убережет ее от многих напастей, от которых не спасет острый меч и прочный щит.

Жан задумчиво уставился в свою кружку, в которой плескались остатки пива, затем одним махом опрокинул ее в себя и свистнул, подзывая мальчишку, чтобы тот получил возможность в очередной раз наполнить сей благословенный сосуд.
– И долго мы будем здесь торчать? – задал он риторический вопрос.
Никто из присутствующих не счел нужным отвечать. Клад с хрустом грыз сморщенное яблоко, последние остатки прошлогоднего урожая. Сван дремал, откинувшись назад и слегка похрапывая, – Жан отметил, что правая рука десятника, по многолетней привычке, лежит совсем близко от рукояти висящего на поясе меча. Кирк, ловко орудуя кинжалом, один за другим отпиливал ломти мяса от здоровенного лосиного окорока и отправлял их в рот, время от времени прикладываясь к пивной кружке. Баз, чуть ли не облизываясь, разглядывал филейную часть хорошенькой служанки, которая в настоящий момент склонилась над корытом, выставив на обозрение эту выдающуюся во всех смыслах этого слова достопримечательность.
Ответ на свой вопрос Жан знал и так, только этот ответ никак не помогал убить скуку, которая душила его десяток уже который день.
Маркиз счел нужным, чтобы караван старого Зеннора, который не раз привозил для лорда диковинки из дальних мест, по территории Брекланда перемещался с почетной охраной в виде десятка мечников. Ему-то что, решил, отдал приказ, и все. А Зеннор запаздывал, и солдаты торчали в этой дыре уже шестой день, ожидая подход обоза, и зверели от скуки.
К еще большему их раздражению, местные жители относились к мечникам маркиза с такой почтительностью, что с ними было просто невозможно поссориться. Кирк разок даже учинил разгром в таверне в надежде, что кто-нибудь попытается его утихомирить и можно будет подраться, однако хозяин лишь мирно улыбался, подсчитывая убытки, – не подлежало сомнению, что он непременно выставит лорду счет. Причем лорд скорее всего этот счет оплатит – он был скор на расправу, но в делах финансовых обычно был честен.
Девок здесь тоже было мало – то есть сколько-то, конечно, было, но все они держались своих парней и совершенно не хотели идти на сеновал с бравыми воинами, а те, вынужденные подчиняться приказу маркиза не чинить обид местному населению, не могли найти повод, чтобы избавиться от конкурентов и впоследствии помочь страдалицам пережить потерю их возлюбленных. Будь они не здесь, в Брекланде, а где-нибудь подальше, то сальные взгляды База и его не менее сальные шутки рано или поздно привели бы к поножовщине, здесь же народ привык к тому, что кто-кто, а дружинники маркиза первыми не нападут, а посему на неприятности никто не нарывался, проявляя к мечником максимум уважения и, по возможности, стараясь не попадаться под ноги.
С первого взгляда казалось, что этот своего рода отдых должен был порадовать солдат, по всеобщему мнению, измученных каждодневной муштрой, но это только с первого взгляда. Хорошо было только сначала, пару-тройку дней. Потом Баз выяснил, что пустить его под одеяло готовы лишь несколько вдовушек, ни одна из которых не вызывала у него восторга, Кладу опротивела местная ветчина – не настолько, чтобы перестать ее потреблять, но достаточно, чтобы об этом заговорить вслух, а Жан с удивлением отметил, что дуть безостановочно пиво – это не так уж здорово, как казалось ранее, тем более что пиво не выставляется на стол в трапезной замка Форш, а за него – с ума сойти – надо платить, да еще из собственного кармана. Рассмотрев вопрос под этим углом, он понял, что Пиво здесь не такое уж и хорошее, и вообще, пить его в таких количествах вредно... если не для желудка, то уж для кошелька – точно. Хотя по такому случаю каждый солдат перед отправлением в путь получил по тридцать грошей – деньги немалые, что и говорить, однако обидно же столь бездарно пропить и прожрать их в этой богом забытой деревеньке.
Уже на четвертый день Сван отправил гонца в замок с вестью, что купец задерживается и неизвестно, когда будет. Поступить так он был должен, так что уменьшение отряда на одного бойца было вполне оправданно, но надеялся десятник больше на то, что маркиз отзовет отряд обратно в Форш. Зря надеялся, кстати, маркиз редко менял свои решения, по крайней мере вот так сразу. Так в общем-то и получилось – вестник привез категорический приказ дожидаться каравана.
– Слышь, Сван, может, пойдем, мечами помашем? – поинтересовался без особой веры в успех Жан, который всегда с удовольствием уделял время тренировкам. В последнее время синяков на его руках стало меньше, а его противникам перепадало куда чаще.
– Не-а... – приоткрыл один глаз десятник, продемонстрировав чуткость сна. – Вон, Кирка возьми. Я спать хочу.
Его глаз закрылся, и храп возобновился с прежней силой.
– Ты ж и так, почитай, и весь день, и всю ночь дрыхнешь! – возмутился Жан. Устраивать сражение с Кирком, бычья сила которого давно вошла в поговорку среди солдат гарнизона замка Форш, ему не хотелось. Искусства в этом поединке не было бы ни малейшего.
Здоровяк напирал, размахивая мечом, как дубиной, и соваться под его удары было просто опасно.
– Угу, – хмыкнул Сван, не поднимая на этот раз век. – И тебе того ж желаю. В замок вернемся, там особо не поспишь. А тут – благодать, никто тебя не трогает... кроме не в меру ретивых пацанов, у которых руки чешутся.
Жан с тоской оглядел товарищей, затем толкнул Клада. – А ты?
– Что? А-а-а... ну, пойдем. И не лень же тебе. Ладно дома, там тебя и так Корт всем в пример ставит, аж тошно, а здесь-то ты для кого стараешься?
– Для себя.
– Ага, конечно... небось спишь и видишь, как надевают на тебя рыцарский пояс и стукают мечом по холке. Только нашему брату это перепадает редко. Надеешься, что как только наденешь золотые шпоры, так маркиза сразу и бросится тебе на шею?
Краска бросилась Жану в лицо, по телу пробежала волна огня.
– Да ты... да как ты...
– А! – небрежно махнул рукой Клад. – Кто ж об этом не знает. У тебя, браток, все на лице написано. Думаешь, один я вижу, как ты ее провожаешь глазами и вздыхаешь вслед? Ладно, замнем...
Они вышли во двор – был полдень, солнце уже ощутимо грело – еще, может, и не в полную силу, так ведь и не лето на дворе.
Зелено, правда, уже лес ожил после зимы, но по утрам еще прохладно, а уж по ночам, как выпадало в дозор идти, так их вовсе до костей холод пробирал. Сван, даром что лентяй и соня, – службу знал исправно, дозоры выставлял что днем, что ночью, да умно – не на виду, а скрытно... и проверял, зараза, так что и не поспишь-то, приходилось свое время честно таращиться в непроглядную темь.
– На чем? – лениво спросил Клад. – Опять на палках?
– А не нравится? – съехидничал Жан.
– Да мне-то что... только с тобой на палках-то неинтересно, все одно побьешь. Вот на мечах ежели, то еще потягаемся. Правда, точить их потом полдня... бес с тобой, давай на палках, их хоть не жалко.
– А давай топоры покидаем? Вон парочка и лежит, как раз к случаю. Да и не наши, стало быть, и точить не надо.
Аргумент был весомым и оказался решающим. Солдаты взяли топоры и принялись по очереди метать их в деревянный забор, который содрогался при каждом попадании. Клад определенно лидировал – такие вещи у него всегда получались лучше: избиваемые им доски, похоже, хозяевам придется менять. Его это волновало мало; конечно, маркиз велел ущерба жителям не чинить, но ущерб – это одно, а воинская выучка – совсем другое, и за такое маркиз пенять не станет. Жан старался не отставать, но выходило плохо. Наконец очередной бросок Клада проломил доску, и топор улетел куда-то в кусты крапивы. Солдат вздохнул, чертыхнулся и полез в жгучие листья за утерянным инвентарем.
– Дядь, а дядь... – Мальчишка лет десяти подергал Жана за рукав.
– Чего тебе? – ухмыльнулся мечник, садясь на корточки.
– Дядь, а ты все-все знаешь? – спросил ребенок, демонстрируя исключительную веру в способности представителя власти.
– Ну... – не стал особенно завираться Жан. – Много знаю. Можа, и не все, но много. И что ж тебе, пострелу, рассказать? Про звезды на небе или про то, как в капусте детей находят?
– Не-а, про детей не надо, мне намедни брат про то рассказывал, – серьезно ответил мальчонка. – Только он не про капусту говорил, а про то, что мамка с папкой друг дружку тискают и пыхтят, а потом мамка с животом ходит. Только врет он, наверное, он с Фимкой, сестрой, тискался чуть не полдня и пыхтел вовсю, аж взопрел, а она все без пуза.
Жан так расхохотался, что не удержался на ногах и сел на землю, утирая слезы. Подошедший Клад поинтересовался, в чем дело.
Услышав рассказ приятеля, он тоже согнулся от хохота.
Отсмеявшись, Жан снова обратился к мальчишке, терпеливо ждущему, когда же дяди угомонятся. Вокруг них уже собралась немалая толпа детей всех возрастов, которым тоже не терпелось послушать бывалых воинов – глядишь, что-то интересное скажут.
– Ну а про что ж ты узнать-то хочешь?
– Дядь, а бывает, что звери не на четырех ногах бегают, а на двух?
– Бывает, – кивнул Клад, который к этому времени перестал ржать и намеревался принять участие в разговоре с любознательным ребенком. – Медведь, например. Ежели его раздразнить, так он на задние лапы...
– Та не... медведя я знаю, – пренебрежительно заявил сорванец. – У нас на полу евойная шкура лежит. Он, медведь-то, он же бурый весь. А я тут в лесу зверя видел... клыки – во! И когти, что у того медведя... токмо ходит на задних лапах, и шкура вся как есть зеленая.
– Что, прям как травка? – не поверил Жан.
– Ну ты скажешь, дядя! Он же не дерево какое или куст, он же зверь. Он немножко зеленый, как... как ряска на болоте.
Казалось, на безоблачном небе внезапно появились тучи и подул ледяной ветер – по крайней мере мурашки по коже воинов пробежали очень даже явственно. Оба прекрасно поняли, кого именно видел в лесу мальчишка.
– Буди сотника, – бросил приятелю Жан. – А я пойду, остальных созову. А ты, – повернулся он к малышу, – стой здесь. Соберемся, проводишь, покажешь, где ты этого... зверя видел. Ясно?
– Ясно, дядя. Конечно, запросто покажу, – подбоченился пацаненок, с гордостью и вызовом поглядывая на обступивших их мальчишек. – Я, дядя, тут все тропинки знаю.
Сван продрал глаза сразу – весь сон слетел, как сдутый ветром, как только Клад положил десятнику руку на плечо.
– Что стряслось? – резко спросил он, увидев мрачное выражение на лице парня. Кирк поднял голову от остатков окорока, Баз тоже повернулся в их сторону.
– Хреново дело, командир. Возле деревни видели орка.
– Кого? – расширились от удивления глаза База. – Ты что, Клад, перепил? Какие орки? О них уж почитай лет семь как никто не слыхивал в наших краях. Ладно бы в Андоре, а уж тут...
– И верно, – нахмурился десятник. – Здесь их раньше-то не было, давай, рассказывай, что вы там с Жаном удумали.
– Да тут, Сван, мальчишка один пришел, все с вопросами пристает. Спрашивает, что за зверь такой, на задних лапах ходит, клыкастый, когтистый да шкура зеленая, что ряска на болоте. Это так он и говорил, слово в слово. Сам посуди...
Сотник молча встал, кивнул Кирку и Базу в сторону двери, пошли, мол, и вышел во двор. Там уже стояли двое мечников и Жан, который натягивал на себя кольчугу.
– Остальные? – бросил Сван.
– Жур и Флик на посту, на южной стороне, – ответил Жан, затягивая кольчугу поясом, на котором болтались ножны меча. Сам меч торчал тут же, в земле, к нему был прислонен небольшой треугольный щит с белым ястребом на зеленом поле – гербом маркиза Рено де Танкарвилля.
Из корчмы вышел Клад, неся на горбу сверток с оружием. Баз бегом побежал наверх, где лежала его амуниция. Кирк, который прекрасно себя чувствовал что в кольчуге, что без нее, явно не собирался вооружаться, однако, натолкнувшись на ледяной взгляд командира, вздохнул и поплелся вслед за Базом. Оба появились спустя несколько минут, в полном облачении и с оружием – Баз поигрывал арбалетом, а его великан-приятель закинул за спину здоровенный кистень, которым только такой здоровяк, как он, и мог владеть.
– Этот? – скосил десятник глаза в сторону мальчика и, получив утвердительный кивок Жана, присел перед парнишкой на корточки. – Ладно, сынок, пойдем, покажешь, где зверя того видел. Только уговор, идем тихо, чтоб ни ветка не хрустнула, лады?

Четко видимые следы уводили на юг – так уж скоро и до темных земель дойти можно. Хотя сначала тот, кто их оставил, немало наследил вокруг деревни, ни разу, впрочем, не приблизившись к тыну – похоже, просто издалека наблюдал. Потом ушел, и теперь следы вели почти по прямой, только изредка огибая неглубокие овражки и особо большие полянки – похоже, этот “некто” не желал выходить на открытое пространство. Мальчишка-проводник вот уж часа три как был отослан домой с суровым наказом – за отрядом не ходить. Он, понятно, возмущался, но после легкого шлепка по заду своей судьбе покорился. Правда, Жан первое время подозревал, что сорванец втихаря крадется за ними, стараясь не попадаться на глаза, хотел даже Свану про свои подозрения сказать, но затем передумал – в конце концов, они сюда пришли орка искать, а не за ребенком по лесу гоняться.
А это был, безусловно, орк – их когтистые лапы требовали особой обуви, и этих следов десятник видел немало, ему пришлось принять участие в той, десятилетней давности, войне. Правда, в самом конце, но такое не забывается. Так что лапы зеленой твари воин знал не только по рассказам.
Он был один – по крайней мере других следов они не нашли.
Жан спрашивал себя, какого рожна они уже столько времени идут за одним-единственным орком, можно подумать, велика угроза. Он уже был готов спросить десятника, сколько это еще будет продолжаться, но тот вдруг остановился и выругался.
– Хана, ушел, гад.
– Че там? – спросил шедший сразу за командиром Баз. Он был лучшим арбалетчиком среди их десятка, но следопыт из него был никакой. Жан в лесу был как дома, правда, до Свана ему было ой как далеко, тот и на голом камне, казалось, мог следы найти. Да еще сказать, когда человек прошел, сколько груза нес и торопился али нет.
– Ушел он... – повторил Сван. – Вона, в ручей следы входят, а на том берегу их и нет. Как почувствовал, урод, что мы за ним идем. Видать, по воде пошел, теперь не найдем следов.
– Так можно берег проверить, что выше по ручью, что ниже, – предложил Жан, не особенно веря в успех.
Десятник лишь покачал головой.
– Нет. Ежели он не дурак... а раз о погоне догадался, то точно не дурак, то он на берег вылезать не будет. Найдет дерево, что над ручьем нависло, тут таких тьма, залезет на ветки прямо из воды, там на другое переберется, а там можно и наземь спуститься. Найти-то следы его, мы, может, и найдем, да только его к тому времени и след уж простынет. Возвращаемся. Возвращение было невеселым, и настроение мечников нисколько не улучшилось даже от того, что, пока они бродили по лесу, в деревню вошел обоз Зеннора. Старый купец – ему бы уже давно на печи дома сидеть, а не бродить по лесам да степям со своими товарами, наотрез отказался двигаться дальше без отдыха.
– Кони устали, десятник, понимаешь, нет? Куда их гнать-то, вы тут неделю ждали, еще ночку подождете. А там, с божьей помощью, и двинемся.
Сван в сердцах сплюнул и пошел искать старосту, прихватив для компании Кирка, который был в его отряде самым представительным. Искать пришлось долго – староста затеял не ко времени обход своих личных угодий, раздавая нахлобучки поденщикам и принимая дневной урок.
Наконец они нашли его на одном из дальних полей, где тот распекал нерадивых работников, не обращая внимания на их нытье, что и земЛя, мол, корневищами перевита, и солнце сегодня палит невыносимо, и маковой росинки, мол, с утра во рту не было. Решать проблемы государственной важности посреди пашни краснолицый толстяк категорически отказался, заявив, что здесь у него дела семейные, а стало быть, он и не на службе вроде. Свану пришлось, стиснув зубы, ждать, пока страдающий одышкой староста доплетется до дома, взгромоздится на стул и соизволит наконец выслушать воинов.
Говорил Сван недолго – вкратце описал следы, что видели они возле деревни, сказал и то, кому те следы принадлежат, чем вызвал недоверчивую ухмылку на жирной роже старосты – тот, похоже, не поверил ни одному слову десятника. На требование немедленно вооружить селян и на всякий случай приготовиться к разного рода неожиданностям, он так и вовсе замахал руками.
– Да что вы такое говорите, милостивый государь! Какие стражники, какие орки? Вам что-то там почудилось, а мне что, по-вашему, людишек с полей снимать да с рогатинами у тына ставить? И думать не могите, вон сеять надобноть, да и других дел невпроворот. Вам что, погостили малость, да и уйдете, а мне же налоги платить. Что я лорду моему скажу? Так, мол, и так, милорд граф, мы тута от орков оборонялися, не взыщите, ни зерна, ни сена, ни скотины не будет. Да он меня тут же и закопает по шею, чтоб другим неповадно было.
– Если орки придут, от вашей деревни одни головешки останутся, – буркнул Сван, играя желваками. – Головой думать надо, а если вместо головы седалище, так хоть умного совета слушать.
– А вот поносить меня не надо, – нахмурился староста. – Ваш маркиз здеся не хозяин, эта деревня – милорда графа Дэнси, он тута и командовать будет. Вы свое слово сказали, я выслушал. А теперь соизвольте своими делами заниматься.
Сван чертыхнулся и, резко повернувшись, вышел из светелки, бурча себе под нос о полном отсутствии мозгов в голове некоторых ожиревших боровов, которым самое место на скотобойне, и орки, ежели справедливость существует, это ему и устроят.
Проводив взглядом десятника, староста повернулся к сыну, такому же не в меру упитанному молодцу лет двадцати, который повсюду следовал за батькой. Морда детинушки, как и папеньки, особым умом не блистала.
– Чё скажешь, отроче?
– А может, правду десятник-то говорит? – неуверенно начал тот. – Про орков в наших краях никто и не слыхивал, оно конечно, но...
– То-то и оно, что не слыхивал, – осклабился отец. – Спьяну небось и не такое привидится. Они ж почитай с неделю уж бражничают, вона намедни трактирщик жаловался, что все пиво у него повыжрали. А теперича про службу вспомнили, страх тут наводит. Да и что оркам делать в наших землях, люди мы бедные, ни пограбить, ни подраться им тута не с кем. Не, врет десятник, за дураков нас считает. Небось думает, что мы все побросаем да будем с рогатинами да вилами вокруг деревни дозором ходить. Вот ржать-то потом будут над дуростью нашей. Не, мы поумней будем. Пусть людишки работают, как работали, нечего их всякой нелюдью пугать.
– Может, тогда к графу Дэнси вестника послать? – спросил сынок больше для поддержания разговора. В том, что папаша его высмеет, он и не сомневался.
– Да что за глупости! – возмутился староста, всплеснув пухлыми ручонками. – И не подумаю отвлекать милорда от государственных дел из-за бредней пьяных вояк. Али тебе в войну поиграть не терпится? Так милости прошу, вона на стене самострел висит. Бери да хоть всю ночь дозором броди, только собак перебудишь да людям добрым спать не дашь.
Великовозрастный детина пожал плечами, снял со стены здоровенный арбалет, такой старый, что его, казалось, и взводить опасно, того и гляди в руках развалится, и поплелся к выходу. Оно и понятно, куда лучше из себя стражника изоб– ражать, чем ждать, пока тятька на какую работу приставит. А у того не заржавеет, быстро работу найдет. Надо еще дружков позвать, вместе и потешиться можно, по забору пострелять или там еще что придумать, чтоб не скучно было. Ночью, конечно, оболтус стоять на страже не собирался, вот еще, ночью спать надобно. А сейчас почему бы и не повеселиться.

– Собирайся, хозяин, двигаться будем, – рявкнул Сван, врываясь в трактир, где Зеннор уже уютно устроился за накрытым столом. – Давай не тяни, времени не так уж много, чует мое сердце.
– Да ты что, десятник, белены объелся! – возопил старик, только нацелившийся было на румяный бок жареного поросенка. – Все же обсудили, чего еще придумал? Кони устали, говорю тебе, не пойдут дальше, понимаешь, нет? Да и люди, они ведь тоже не железные. Вы уж наотдыхались, а мои хлопцы неделю в дороге.
– Даже если мне тебя скрутить придется и на телегу, как тюк, бросить, – серьезно сказал Сван, – все равно мы двинемся еще до того, как смеркаться начнет. Сам выбирай, как поедешь, по-человечески или во вьюке.
– Да как ты смеешь! – взвился купец, белея от бешенства. – Я уважаемый человек, меня сам ваш маркиз почитает...
– Угу, немало почитает, видать, раз нас отрядил тебя охранять. Вот я и охраняю. Как считаю нужным.
– Да, охраняешь... от нежной свининки да от доброго пива. Лучше садись с нами, десятник, да отведай вот...
– Так что, вязать тебя? – спокойно осведомился Сван. – Ну, как знаешь. Эй, Кирк, у тебя там в мешке, кажись, веревка была? Тащи сюда, да живее. Жан, гони этих пацанов в шею, пусть своих кляч запрягают. Да скажи нашим ребятам, что сейчас двинемся, да пусть кольчуги наденут, не ровен час нарвемся.
Кирк, злорадно ухмыльнувшись, рванул за веревкой. Старик сжался от испуга, лысина, обрамленная венчиком редких седых волос, заблестела от пота. Затем, услышав на лестнице тяжелую поступь здоровяка да потом еще и увидев того в дверях со скрученной веревкой в руках, живо вскочил из-за стола.
– Уж я припомню тебе это, десятник. Ох, дай боже, послушает меня маркиз Рено, будешь ты опять простым солдатом.
– Как маркиз скажет, так и будет, – пожал плечами Сван. – Так что, по-людски решил ехать? Добро. Давай, некогда нам тут лясы точить.

– Привиделось тебе это, десятник, – хмурясь, говорил Зеннор, устало хлопая заспанными глазами. Был он старик незлобивый, отходчивый, и, поскольку из-за стола его все равно выдернули, ничего ему и не оставалось, кроме как успокоиться и примириться с неизбежным. – Как есть привиделось. Здесь отродясь ни одного орка не видали. Да и коль видали, то что? Ну, пусть и прав ты. Ну бродит тут какая тварь, ну и что? Может, курицу спереть хотел, или там поросенка, или еще чего. Небось голодный, вот и ошивался возле села. А как увидел, что ничего ему не обломится, так и почесал дальше.
Сван молчал, придирчиво оглядывая обоз – с полдесятка груженых телег да шестерых молодых парней, приставленных к коням. Был еще один, совсем мальчонка, годов этак двенадцать, видать, внук купца. От него толку в случае чего будет мало, а вот парни ничего, здоровые, может, и оружием владеть обучены. Кони действительно порядком выдохлись, это было ясно не только наметанному глазу десятника, но и любому дураку. Конечно, хороший хозяин нипочем не погнал бы их в дальнюю дорогу, не покормив как следует, не дав отдохнуть. Однако ж в своей правоте он был уверен. Чутью своему он доверял, а говорило оно, что лучше вот так, в чистом поле и с полудохлыми клячами, чем в той деревне.
Дурно пахло в деревне, смертью пахло. Давно он не слышал этого запаха, с самой войны, почитай, а сейчас с такой силой накатило, что он и не сомневался в решении, которое, может, и действительно приведет его в рядовые – маркиз не любил, когда чинили обиды его любимцам, а Зеннор был как раз из таких.
– А кольчуги какие у тебя в обозе есть? – спросил он, игнорируя разглагольствования старика.
– Есть, как не быть, – хмыкнул тот. – Все у меня есть.
– А арбалеты? – недоверчиво поинтересовался Сван. – Или другое какое оружие... но арбалеты все ж лучше.
– И это есть, – осклабился старик. – Я ж не только ткани да диковинки заморские вожу, на возах оружия немерено, всякого. И арбалеты, и мечи, и копья разные. Вон на той телеге.
– Тогда вели своим кольчуги надеть, да поживей пусть шевелятся. И ты, хозяин, кольчужку-то накинь, а то и две, одну на другую. Скажи, пускай достают арбалеты, по четыре иль по пять на каждую телегу, да чтоб стрел вдосталь было.
– Бог ты мой, да зачем же... – начал было старик, но Сван зыркнул на него мрачным взглядом, и купец, не раз беседовавший на равных и с благородными лордами, вдруг не решился спорить.
Постепенно обоз превращался в военный отряд. На возницах сверкали кольчуги, на которые им и за всю жизнь скопленных денег не хватит, парни Свана, привязав лошадей к телегам, перебрались с седел на колеса и принялись деловито раскладывать вокруг себя арбалеты и связки стрел. Если они и сомневались в справедливости странных приказов своего командира, то ничем этого не выдали – старшому надо доверять, он командовать не зря поставлен.
Зеннор, еще больше сгорбившись под тяжестью надетой поверх платья кирасы, которую Сван, к своему удовлетворению, обнаружил на возу, и дорогого, с золотой насечкой, шлема, наконец не выдержал.
– Ну, доволен, десятник? Я твое слово выполнил, так, может, пояснишь-то, в чем дело? Чего бояться изволишь, орка одинокого? Так я мыслил, что воины ничего не боятся.
– Жаль, что кираса одна была, – пробормотал Сван. – Нет чтоб побольше везти, она, кираса-то, куда лучше от стрелы убережет, чем кольчуга, даже и самолучшая. А боюсь я не орка, он нам не страшен... ежели один будет. Боюсь я, что живым тебя до замка не доставлю, тогда маркиз мне враз башку снесет.
Кони неторопливо трусили по дороге, небо темнело, на землю опускалась ночь. Зажглись первые звезды. Сван, ни на мгновение не переставая внимательно поглядывать по сторонам, неторопливо объяснял купцу свою точку зрения.
– Он не курицу стянуть хотел, хозяин. Куриц днем не тащат, за ними ночью идти надо, когда дрыхнут. Да и другую поживу-то он мог взять легко, лишь бы темноты дождался. Так нет ведь, орк возле тына потоптался и восвояси убрался. А ходил-то не просто так, все углядел, где ворота, да есть ли воины, да высок ли частокол. То не просто бродяга был – доглядчик, а как высмотрел все, что хотел, так своим весть понес. Может, он и не один был, не весь же мы лес осмотрели. А если и другие были, то могли и твой обоз заприметить, а куш-то ведь знатный, опять-таки оружие. Мечи оркам без надобности, они больше ятаганами воюют, а вот арбалеты да кольчуги – добро для них немалое. Может, деревню-то они и не тронут, сразу за нами погонятся, только знаю я эту нечисть, а потому надежды на это мало. Старосту я, конечно, упредил, да не поверил он мне, боров недорезанный.
– Если прав ты, – заметил купец, – то надо было в деревне и оставаться. Там и отбиваться легче.
– Куда там, – вздохнул Сван. – Они ж ее сразу и запалят, да со всех сторон. Была б стена каменная, тогда еще можно было б, а так – коль загорятся тын да дома, тогда уж и не выбраться. А так, может, и пронесет.
– А деревню, стало быть, на растерзание отдаешь, – съязвил Зеннор, довольный, что смог уколоть воина.

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

Сван вздрогнул, как от удара, и до боли стиснул зубы.
– Приказ у меня, – глухо ответил он, – некоего Зеннора, купца из Брекланда, доставить в замок Форш в целости и сохранности.
– Прости... – Старик дотронулся до плеча десятника. – Прости старого, не подумав брякнул.
– Да ладно, чего уж там...
– Эй! Сван! – раздался крик База. – Глянь-ка, что там такое?
Десятник оглянулся. Над лесом, разгоняя уже сгустившуюся мглу, разгоралось зарево. Еще пока слабое, оно с каждым мигом становилось сильнее и сильнее.
– Деревня горит, – мрачно заметил он. – Добрались-таки. Эй, вы, на возах! Погоняйте, да поживее. Нечего скотину жалеть, самим бы ноги унести. Парни, готовьте арбалеты, дай бог, в ночи не догонят нас, но мало ли что. А уж к утру точно достанут, такой лакомый кус они не бросят. Как разузнают у старосты, куда мы направляемся, так вдогонку и припустят.
– Так что, скоро догонят? – Купец почувствовал, как по коже пробежали мурашки, а ладони внезапно взмокли. Он ухватился за рукоять короткого меча, которым когда-то, в юности, неплохо владел, а сейчас носил больше для красоты. Что ж, глядишь, и придется вспомнить старое уменье.
– Ну, не скоро, – пожал плечами Сван, – лошадей-то у них нет. Правда, бегают они быстро.
Дорога вновь нырнула в лес, вокруг возов сомкнулись вековые дубы, загородившие и темное уже небо, испещренное звездами, и багровое зарево пожара. Здесь было теплее – по крайней мере исчез пронизывающий ветер, который часом раньше, на равнине, заставлял парней ежиться и заворачиваться в плащи.
Дождей давно не было, поэтому дорога была сухой. Иначе пришлось бы чуть не через каждую лигу вытаскивать засевшие в грязи телеги, тогда погоня бы настигла их быстро. Впрочем, они и так догонят, если, разумеется, захотят.
– Может, в лесу спрячемся да пересидим? – спросил один из возниц.
– А и правда, как насчет леса, а, мастер? – подхватил Зен-нор, явно незнакомый с повадками орков.
– От них не спрячешься, в лесу они как дома. Разве что пещеры этим тварям нравятся больше. Солнца они не любят, вот и укрываются, где могут. А лес для этого очень даже подходит, – ответил десятник, проверяя, легко ли меч выходит из ножен. – Так что вся надежда наша на коней да еще на то, что рассвета не догонят они нас. Во тьме стрелять плохо, только деревья вокруг зря истыкаешь, а будет светло, так мы с ними еще поборемся. Думаю я, что деревню грабить примутся, хотя и грешно на такое надеяться. Может, мы до замка Грасс дойти успеем, там стены хоть и не чета Форшу, но никакая банда через них не перелезет. Да и в любом случае нам туда надо, графу Дэнси рассказать, его все ж земля тут.
– Так мы и получше придумать можем, – заметил Зеннор. – Эй, Син, бери лошадь да дуй вперед. Доскачешь до замка графа Дэнси, скажешь, что Зеннор привет шлет, да пусть дружину скликает и нам навстречу высылает.
Мальчишка молча кивнул, вылез из-под толстого одеяла и стал натягивать на себя курточку.
– Внучок мой, – похвастался купец, – Синналом звать. Вырастет, ему дело передам. Сыновей-то господь мне не послал, только дочка, хорошо хоть на старости лет ублажила, внука подарила.
– А не заблудится? – осторожно поинтересовался Сван.
– Нет, он эти места не хуже меня знает, уж года три как вместе ездим. Да и родом он отсюда, здесь, на графских землях, и дочка живет, овдовела вот недавно, жалко... ну да она у меня пригожая, другого мужика сыщет.
– Добро... эй, Син... бери нашего коня, наши отдохнувшие, крепкие. Ну хоть вон того, в яблоках. Да смотри, гони во всю прыть, нам-то тащиться долго, а ты, может, к утру и поспеешь.
Сван не стал говорить, что, по его мнению, этот мальчонка вполне мог остаться единственным живым из всего каравана. Иллюзий он не строил – будет орков с десяток, ну даже три десятка – отобьются, его парни посильнее любого из этих тварей будут, да и погонщики Зеннора тоже на вид ничего. Арбалетов много опять-таки... А вот ежели целая орда навалится, тогда их ни стрелы, ни кольчуги не спасут. Говорить об этом купцу, впрочем, не стоит.

Опыт не подвел бывалого воина – их действительно догнали.
Занималась заря, необычайно красная для этого времени года – в этом многие увидели недоброе предзнаменование. Раннее утро – самое промозглое и холодное время дня, возницы, всю ночь не сомкнувшие глаз, да и до этого порядком уставшие, сейчас клевали носами. Солдаты Свана, слегка вздремнувшие по очереди, выглядели несколько лучше, но и у них под глазами лежали черные круги – следы непрерывного ожидания нападения.
Всю ночь обоз тащился по извилистой лесной дороге, и десятник, недобрым словом поминая великолепное ночное зрение орков, молил всех богов, чтобы их не догнали до первых лучей солнца. Ежели повезет, то свет будет бить нападающим в глаза, а орки этого не любят. С грустью вспомнил старые бабкины сказки, что тролли, мол, от первых лучей солнца в камень обращаются, а орки норовят под землю зарыться. Где уж там, им дневной свет, что человеку – сильный встречный ветер да со снежной крошкой. Неприятно, раздражает, глядеть мешает – но и только. А будут ли у орка глаза прищурены или распахнуты, когда он тебе свой ятаган под ребро загонять будет, так то без разницы. Тролли тоже солнца не боялись – понятно, просто так они под лучи не полезут, но ежели цель достойная будет, так их и летнее пекло не остановит.
По светлеющему небу плыли легкие кучевые облака, постепенно делаясь гуще. Это тоже было против солдат, пасмурное небо и подавно преследователям не помешает. Чуть привстав на стременах, Сван окинул взглядом свою жалкую армию – шестнадцать человек, включая его самого и не включая Зеннора, из которого боец был весьма сомнительный. Что ж, надо обходиться тем, что есть.
Деревья становились все реже – лес заканчивался. Может, оно и к лучшему, на равнине арбалетчикам больше простору, только на стрелы десятник и надеялся. Орки редко носили кольчуги, не говоря уж о добрых латах, которые и арбалетную стрелу смогли бы отвести.
Если сильно повезет, его мальчишки сделают выстрела по три, по четыре – глядишь, дюжины полторы и положат. А там и до мечей черед дойдет.
Телеги миновали последние деревья – впереди лежала степь, поросшая свежей, еще не набравшей силу зеленой травой, среди которой кое-где полыхали алым распустившиеся бутоны первоцвета.
Скоро, ой скоро алого здесь прибавится. Усталые кони плелись все медленнее.
– Сделаем остановку, – заявил Сван. – Ненадолго.
– Не ты ли говорил, что надо поспешать? – поинтересовался Зеннор, Ночь, проведенная в седле, не прошла для старика даром, он еще больше сгорбился и понурился, видно было, что его одолевают усталость и сон.
– Кони выбились из сил, – вздохнул десятник. – Скажи своим парням, пусть наших коней запрягают.
– Так ведь кони у тебя, десятник, боевые, в упряжке хо– дать не приучены, – покачал головой купец. – Толку от них?..
– Больше, чем от этих дохлых кляч. Они-то налегке шли, так что теперь их черед свой овес отрабатывать. Эй, вы, лентяи! Шевелитесь...
Погонщики показали достаточную сноровку, справившись с порученным делом чуть ли не в считанные минуты. Вскоре обоз продолжил путь – теперь телеги и впрямь двигались побыстрее, хотя Сван и понимал, что сейчас он отрезал у своих мальчиков возможность спастись бегством. Впрочем, бежать он не собирался, чему быть – того не миновать.
– Может, хозяин, тебе вперед поехать? – в десятый, наверное, раз спросил Сван купца, но тот в ответ лишь отрицательно помотал головой. – Ну не упрямься, поезжай. Конь у тебя еще не так устал, увезет. Да и не нужен ты им, они за обозом пойдут, не за людьми. А уж мы-то их туг задержим надолго. А кое-кого, пожалуй, и навсегда.
– Нет. – Старик твердо стоял на своем. – Я своих людей не брошу, понимаешь, нет?
– Много им толку будет, ежели тебя ухлопают вместе с ними? Это ж не геройство, погибнуть, как бык на бойне.
– Может, и не геройство... я ж предлагал бросить телеги, да уходить верхами.
– У меня приказ, – снова набычился Сван. Этот разговор начал его доставать, хотя, как и ранее, он сам же его и начал. – Ты понимаешь, купец, что такое приказ? Лорд сказал охранять тебя и твой обоз. Я просто стараюсь выполнить и то и другое сразу. Ну не могу я бросить твой товар, да и не в правилах мечников маркиза Рено вот так вот, при одной угрозе, бежать от врага.
– Мало вас, – вздохнул купец. – Думаешь, мне товар не жалко? Как-никак, а мои в нем деньги, да и немалые. Это ж у вас, как говорится, солдат спит, служба идет. Что ты в таверне пиво глушишь, что солдат тренируешь, что с орками рубишься – все одна плата идет. У нас, сам понимаешь, все иначе. Угадал, взял хороший товар да привез в нужное время и в нужное место – остался с барышом, не угадал – сиди себе на тюках да жди, пока какой дурень купит.
– Ты слывешь человеком богатым, зачем же сам с караванами ходишь? Сидел бы дома да деньги с приказчиков получал.
– Э, мил друг, не все так просто. Я почему, как ты говоришь, богатым слыву? Знаю много, да и нюхом чувствую, что в этом году доход принесет, а что и в следующем. Такому враз не учатся. Вот станет внучок постарше, поднаберется опыта, там, глядишь, и сменит меня. А пока... пробовал я это, дома сидеть. Да только доходы тут же упали, а то и убытки пошли. Сам понимаешь, для приказчика мои деньги – не его, чужие. Он и не старается особо. А стараться надо, и не просто, а изо всех сил. Вот сам посуди, в прошлом году я вез из Тарна ткани, да посуду кованую, да пряности. Сам герцог Дарландский мой товар брал, да и заплатил хорошо, не поскупился. А нынче что на возах – арбалеты, мечи, кольчуги, стрел немерено. Как думаешь, ко времени? То-то... говорю же, нюх у меня на торговое дело.
– Если б у тебя еще на что нюх был, – буркнул Сван, – так ты вообще дома остался бы. С внучком вместе. Сам-то ты откуда родом?
– Из Тарна я. Давно дома не был...
– Все спросить хотел, – замялся Сван, которого давно уж разбирало любопытство, да все как-то повода не подворачивалось. – Вот скажи, едешь ты почитай что с Темных земель. А разве мало мастеров-оружейников в Тарне да или в Дарланде том же? В Темных землях, бают, одни дикари живут.
– Дикари-то они, понятно, дикари, – кивнул купец, – да только по оружию большие мастера. Спят в шатрах кожаных, мясо жрут полусырое, грязь везде, вонища, однако ж в их горах руда – не чета реверландской, а та в срединных уделах за лучшую считается. Да и многие мастера, про кого ты говоришь, тоже у этих дикарей учились многому. То ли у тех магия какая, то ли им гномы что из своего знания передали, да только их оружие куда лучше, чем то, что из ваших кузниц выходит. Да и ты, десятник, взял бы какой меч с воза, он получше будет, чем твоя железка.
– Моя железка, – нахмурился Сван, – мне много лет служила. И еще послужит. Спасибо, конечно, понимаю, что обидеть не хотел, но я войну не по картинкам знаю. Когда меч знаком, он и не подведет.
– Дай-то бог, может, и не придется его доставать, – высказал надежду Зеннор, – уж и рассвело совсем, а орков-то все не...
– Идут! – завопил Жан, одним движением натягивая арбалет. Вложив в него стрелу, парень тут же натянул второй, затем третий.
Остальные тоже спешно готовили оружие. Стараниями Зен-нора у каждого было по три самострела и стрел более чем достаточно.
Десятник оглянулся. У далекой теперь кромки леса появились многочисленные точки, которые стремительно приближались. Ветеран нахмурился – врагов было куда больше, чем он предполагал. Сотня не сотня, но уж десятков шесть-семь точно. Много... Он снял с седла свой арбалет и привычным движением зарядил его.
– Лошадей пока не гоните, – приказал он возницам. – Как подойдут они на полет стрелы, тогда и вскачь пустите, покуда у скотины ноги держать будут. А пока не надо. Да вот еще, вы щиты-то на спины повесьте, а то кольчуга – она от меча и ножа хороша, а от топора, копья или стрелы может и не уберечь. А вы, парни, – обратился он к своим солдатам, – стреляйте только наверняка. Бегают они быстро, заново зарядить они вам могут и не дать. Будет возможность, бейте троллей – высокие такие, худые, они топоры мечут знатно, не промахнутся.
Он повернулся к купцу, и в его голосе зазвенел металл, на щеках заиграли желваки, только глаза остались такими же спокойными, как и раньше, когда они мирно беседовали о торговле да о достоинствах рудных шахт в Темных землях.
– А ты, старик, слушай, что я скажу. Сейчас ты погонишь свою лошадь, да так, чтоб пыль столбом стояла. Толку от тебя здесь никакого...
– Я... – начал было Зеннор, но Сван резко, даже грубо его оборвал:
– Ты уедешь, я так сказал. И не заставляй меня применять силу. Надо будет, я за это отвечу, но не сейчас. Скачи вперед, может, внучок твой подмогу ведет, поторопи. Долго нам не продержаться.
Зеннор мгновение смотрел в глаза ветерану, затем сухо кивнул и дал шпоры коню. Благородное животное рванулось вперед, словно и не было позади утомительного ночного перехода. Сван проводил его глазами, затем повернул своего жеребца навстречу стремительно приближающимся оркам.
Черный как смоль конь вынес его на пригорок и встал как вкопанный, повинуясь команде наездника. Сван не торопясь поднял арбалет и, тщательно прицелившись, выпустил первую в этой битве стрелу.
Тяжелый арбалетный болт влепился в череп бегущему впереди всех орку, проламывая кость и сбивая с ног. Об упавшее тело тут же споткнулся еще один зеленый урод и кубарем покатился по траве.
Сван быстро, но без излишней поспешности вновь натянул тетиву и послал вторую стрелу, столь же меткую, что и первая.
Из бегущей толпы вылетел метательный топор, однако расстояние было великовато даже для длинных жилистых рук тролля – топор упал на землю, не долетев до Свана пары шагов. А уже в следующее мгновение стрела плотно засела у зеленого в брюхе.
Конь рванулся, унося хозяина с места, ставшего опасным.
Слегка оторвавшись от преследователей, Сван снова заставил жеребца остановиться и успел выпустить еще две стрелы, и снова оба раза удачно. А затем снова пустил умное животное в галоп, увеличивая расстояние между собой и беснующейся толпой орков.
Ему удалось повторить этот фокус еще раза два, когда наконец начали бить самострелы его парней с возов. К тому времени орки потеряли восемь бойцов, однако десятника это не слишком обрадовало – похоже, врагов оказалось еще больше, чем он предполагал. Не иначе как полная сотня.
Пятнадцать человек... пятеро погоняют лошадей, остальные, по двое на воз, лупили из арбалетов – пока расстояние было велико и далеко не каждая стрела находила цель, и все же орки теряли одного воина за другим. Сван усмехнулся – что ж, его мальчики, похоже, смогут нанести врагу урон куда больший, чем он предполагал. Оно и к лучшему...
– Парни! Один стреляет, другой заряжает! – крикнул он, снова бросая коня в атаку, теперь стараясь не попасть под стрелы своих же ребят. Степь была ровной, сухой, в наезженном тракте особой надобности не было, поэтому возы, без команды Свана, растянулись цепью, теперь каждый из стрелков отчетливо видел цель и ничто не закрывало нападающих от метких стрел.
Сван и раньше знал, что орки почти не знают страха – ему приходилось стоять перед их атакой, но он и понимал, что вид клыкастых бестий, прущих прямо на бьющие без промаха тяжелые болты, способен вселить страх в сердца еще не видевших ни одной серьезной битвы мальчиков. Но сделать тут было ничего нельзя, как, впрочем, и победить в этом сражении. Оставалось только заставить этих тварей дорого заплатить за захваченное добро.
Когда орк сильно хочет, он может бежать быстрее коня. Эти порядком устали, но и сейчас уверенно нагоняли возы, влекомые выбивающимися из сил лошадьми. Теперь арбалеты били уже в упор, не тратя зря ни одной стрелы. Почитай что пять десятков тел осталось неподвижно лежать на молодой траве, когда волна нападающих захлестнула обоз.
В мгновение ока были перебиты измотанные кони, и возы встали. Они были высокими, выше человеческого роста, но орки уже карабкались на них, и мечники, выпустив по последней стреле, схватились за мечи.
Первым пал молодой парень, Сван не знал его имени - кривой ятаган полоснул его по ногам, и так и не успевший нанести ни одного удара хлопец свалился с воза прямо в толпу визжащих зеленокожих тварей. Меткий выстрел десятника пришпилил удачливого рубаку к борту телеги, но следом за ним лезли десятки других.
Баз, остервенело рубящий мечом направо и налево, внезапно замер, а затем неуклюже упал ничком – в спине его торчала пробившая кольчугу стрела. Сван поискал глазами стрелка и всадил болт прямо в пасть затянутого в черненую кольчугу орка – толстый железный стержень, раздробив зубы, вышел из затылка ублюдка.
А затем его вороной рухнул как подкошенный – в гордой изящной шее торчал глубоко ушедший в недавно еще живую плоть метательный топор. Десятник успел вскочить на ноги, отбрасывая разряженный арбалет и выхватывая из ножен верный меч. В следующее мгновение над ним взвихрилась сталь, отражая посыпавшиеся со всех сторон удары. Он чувствовал, как раз за разом клинок погружается в податливую плоть, однако и оро-чьи лезвия уже попробовали его крови.
Приняв на щит удар ятагана, Сван выбросил вперед руку с мечом – лезвие на две ладони погрузилось в живот неосторожного орка. Однако это был последний успех ветерана – еще один кривой меч врезался сзади в шею, перерубая позвонки. И в следующее мгновение орки отхлынули от безжизненного тела, оставив рядом шестерых своих.
Теперь их оставалось не более трех десятков, однако и силы защитников таяли. Клад пластом лежал на возу, потеряв сознание и чудом не свалившись на землю – топор тролля ударил его по шлему, не пробив его, но оглушив парня. Куда хуже, чем мечники обученные, погибли еще трое возниц – один от того же метательного топора, двое других – изрубленные орочьими ятаганами. Два воза уже лишились своих защитников – кроме убитого База пали Жур и Флик, братья-близнецы, которых не путала разве что мать. И теперь они лежали рядом, оставшись вместе и после смерти. Тут же, прижавшись спиной к телеге, отчаянно сражался Сарт, но скоро и его пришпилили к дереву оставшиеся у орков арбалетчики.
На ногах теперь оставались лишь четверо мечников да двое все еще живых парней Зеннора. Орков было чуть ли не вчетверо больше, и Жан, нанося очередной удар, подумал, что их песенка, пожалуй, спета. Кирк, оставшийся на своем возу один, размахивал своим огромным кистенем, проламывая черепа и дробя кости тем, кто неосторожно оказывался от здоровяка слишком близко, однако и у него уже по щеке струей текла кровь – метательный топор сбил с него шлем, а второй, как бритвой, начисто снес бойцу ухо.
Жан тоже был ранен – левое предплечье пробила стрела. Наконечник не раздробил кости, однако парень ощущал, как постепенно намокает рукав куртки, как все более ватными делаются руки. Он снова ударил, вогнав выщербленное лезвие в жилистую шею неизвестно какого по счету орка и увидев краем, глаза, как рухнул пронзенный сразу несколькими мечами Сван.
Внезапно в стане орков началось замешательство, стремительно перерастающее в панику. Хотя зеленые и не знали страха, но только до той поры были готовы бестрепетно идти на копья и стрелы, пока были убеждены в победе. Жан оглянулся – веером рассыпавшись по степи, к ним скакала конница – не менее сотни бойцов с пиками наперевес. Плескался на ветру лилово-голубой стяг графа Дэнси...
Подоспела помощь.
Этот брошенный назад взгляд едва не стоил Жану жизни – вскарабкавшийся на воз орк уже занес свой ятаган, готовясь обрушить его на голову парня, когда едва пришедший в себя Клад, не имевший силы встать, двумя руками вогнал кинжал в ногу урода.
Он был смертельно слаб, поэтому удар получился почти что никакой, царапина, и тем не менее орк отвлекся на одно мгновение, а уже в следующий миг в брюхе у него сидел клинок Жана. Пропела стрела, за ней другая – одна с резким звоном отскочила от изрядно помятого щита мечника, другая все же нашла дорожку, впиваясь парню в уже раненную руку. Пальцы бессильно разжались, выпуская щит, и в тот же момент топор тролля глубоко ушел ему в бедро. Он почувствовал, что падает, и уже меркнущим сознанием уловил, что орки, чуя приближение неминуемой гибели, бросились бежать. Он еще успел подумать, что вряд ли им это удастся, когда мрак окутал его.
Жан не видел, как жалкие остатки орков и троллей пытались уйти от копий всадников графа, как плакал Зеннор, глядя на своих перебитых парней и на лежащие рядом с ними иссеченные тела мечников. Как укладывали на телегу Свана, чтобы потом с почестями предать его тело земле, как Клад, еще шатаясь от полученного удара, заматывает раны приятеля непередаваемо дорогой белой тканью, которую для него рвет на полосы внук Зеннора. Как сам Зеннор, с треском раздирая кусок нежного батиста, перевязывает истекающего кровью Кирка...
Всего этого он не видел, поскольку пришел в себя позже, много позже.
– Эй вы там, черви ленивые! Быстрей, быстрей! – орал, надсаживая глотку, Корт, буквально силой проталкивая в ворота очередную группу сервов. – Не задерживайся, олух, шевели копытами! А ты куцы прешь? Бабу пропусти, с детишками. Что на возу? Давай налево, вон туды... Клад, проводи да скажи парням, пусть разгружают и в Пещеру тащат. И быстро, одна нога здесь, другая там.
Сплошной поток крестьян, спешивших укрыться за несокрушимыми стенами замка Форш, изрядно поредел. Если с утра цепочки возов шли практически непрерывно, то сейчас лишь несколько телег да пара десятков бедно одетых баб и мужиков толпились у массивных ворот цитадели. Правда, на подходе были еще несколько семей, и на этом дело, пожалуй, заканчивалось, но Корту настолько осточертело раздавать пинки тупым сервам, что он готов был даже поубивать их прямо тут, у ворот, лишь бы его поскорей оставили в покое.
Когда телеги наконец скрылись за воротами, сотник смог позволить себе минутку отдыха. Прислонившись к прохладной каменной кладке, он, шумно причмокивая и отдуваясь, дул пиво из здоровенной кружки, которую ему принес Жан. Искусство медиков маркиза и в немалой степени эльфов помогли ему более или менее быстро встать на ноги, хотя ходил он еще с трудом. В наряды его не ставили, так что он бесцельно слонялся по крепости, не начинала ныть раненая нога, после чего садился на каменный парапет стены, свешивая ноги над настоящей пропастью, где гранитные блоки бастиона незаметно переходили в отвесную скалу – отсюда открывалась великолепная, ни с чем не сравнимая панорама. Буйные зеленые заросли, начинавшиеся прямо у основания скалы, уходили к горизонту плавными волнами невысоких холмов, упираясь где-то там, на пределе видимости, в скальную гряду, выглядевшую отсюда далеким берегом почти бескрайнего зеленого моря.
Вот и сейчас, отнеся командиру пиво, Жан устроился на своем излюбленном месте и, облокотившись о камень, полуприкрыв глаза, глядел вдаль.
– Мечтаешь? – раздался сзади знакомый голос.
Парень сделал попытку вскочить и вытянуться во фрунт, однако незримый пока собеседник, прекрасно, впрочем, Жану известный, его остановил.
– Сиди, сиди... Я вижу, ты часто сюда приходишь? Айдахо сел рядом. Как обычно, он был в черном, отчасти из любви к цвету, отчасти из вошедшей в привычку потребности в поддержании своего прозвища. Конечно, в срединных уделах можно найти не менее десятка в той или иной степени известных воинов, которые бы носили черные доспехи и с удовольствием именовались Черными рыцарями. Меньше было зеленых, красных, синих и других, предпочитавших смешанные цвета. Черный почему-то привлекал больше.
Самого Айдахо это нисколько не расстраивало – свое прозвище он получил еще будучи оруженосцем, когда в присутствии свидетелей чуть не подрался со своим господином из-за желания того заставить строптивого оруженосца сменить вечно мрачный наряд на что-нибудь покрасочней. Кого другого это, может, тут же довело бы и до петли – но то ли судьба улыбнулась юному Берну, то ли просто его господин был человеком передовых взглядов, но он лишь расхохотался. “Раз ты не намерен выслушивать приказы своего лорда, – сквозь слезы, выступившие от приступа смеха, заявил он, – тогда отдавай их сам. И чтоб тебе попался такой же строптивый мальчишка”. С этими словами он стукнул Берна мечом по плечу, выполняя тот ритуал, ради которого многие и многие парни готовы отдать все на свете, включая жизнь, – неожиданно для себя и в куда большей степени неожиданно для окружающих он стал рыцарем в восемнадцать лет – случай не просто редкий, неслыханный!
Впрочем, Берн Айдахо, Черный рыцарь, скоро заставил людей говорить о себе не как о курьезе, пьяной прихоти могучего лорда.
Прошло не более двух лет, как его имя стали на все лады повторять не только в Брекланде, но и при дворе герцога Дар-ландского – признанного сосредоточения цвета рыцарства срединных уделов.
Постепенно завоевав среди знатоков славу непревзойденного фехтовальщика, он оставил позади немало трупов тех, кто хотел в его мастерстве убедиться лично.
Тогда, в молодые годы, все свои силы он уделял одной цели – стать первым. Теперь же, когда большая часть жизни осталась позади, когда славы было более чем достаточно, денег – тоже, Айдахо отдавал время тому, что доставляло ему удовольствие. В данный момент удовольствием было заботиться о юной маркизе де Танкарвилль – это бремя он возложил на себя сам и отдавать его никому не собирался. То ли маркиз Рено был идиотом и полностью доверял рыцарю и собственной жене, то ли... то ли он не был идиотом и понимал, что эти двое вполне достойны доверия. Так или иначе, ни один из слухов, порой весьма щекотливых, ходивших о чуть ли не юношеской влюбленности Черного рыцаря в годящуюся ему в дочери Алию, ничего, кроме болтовни, под собой не имел.
– Как твои раны? – поинтересовался рыцарь.
– Царапины, – хмыкнул Жан. – Почти все зажило. Эльфы постарались.
– Да... а ведь вы легко отделались, – заметил Берн, по его лицу скользнула тень беспокойства. – Будь их хоть немногим больше, приди помощь получасом позже...
– Значит, повезло, – с деланным безразличием ответил Жан, который и сам понимал, что тот день вполне может теперь считать своим вторым днем рождения.
– Не жалеешь, что попал сюда? Война, это тебе не с караванами ездить – тут, бывает, и убивают кое-кого.
– Не жалею. Я, может, с детства об этом мечтал.
– О чем “об этом”? О мече и кольчуге? О деньгах и земельном наделе лет эдак через двадцать? Может, о дальних путешествиях? О славе? Или, скажем, о бочонке пива, который стоит в трапезной и, насколько мне известно, никогда не пустеет? В мирное время жизнь солдата полна удовольствий и почти лишена неприятностей. Так о чем же ты мечтал, солдат?
– Охранять ее... – буркнул, насупившись, Жан. Его обидело подозрение рыцаря, что он пошел в солдаты только ради того, чтобы набить живот да разжиться деньгой. Конечно, немало было и таких охотников, Берн был прав, в мирное время быть солдатом означало и неплохой доход, и отличную кормежку, и определенный социальный статус... да и сельские девушки куда более ласковы были с бравыми воинами, чем с сопливыми пацанами из своих деревень.
– Вон оно как... – протянул рыцарь, взглянув на парня со странной смесью насмешки и уважения. – Что ж, дело доброе, особенно сейчас.
Видать, Берна здорово тянуло с кем-нибудь поболтать, и в данный момент ему было совершенно все равно, с кем именно.
Молодой солдат оказался как нельзя более кстати.
События последних дней не оказались для рыцаря неожиданностью – не потому, что он ждал чего-либо подобного, а потому, что за свою жизнь привык к неприятностям и ждал их всегда и отовсюду.
– Новости слышал? – поинтересовался он небрежно.
– Какие?
– Плохие... – вздохнул рыцарь. – В последнее время других не бывает. Похоже, нас ждет жаркое дело. Дэнси-холл пал...
– Как пал? – От удивления Жан чуть не сверзился со скалы. – Он же еще третьего дня был невредим, меня же там лечили.
– Угу. Вовремя вы оттуда съехали. Его орки взяли приступом, с лёту. Замок у Дэнси был, скажем, барахло. На ровной местности, ни рва тебе, ни вала... да и стены, скажем прямо, не чета нашим. Они и дня не продержались – потом, когда орки через стены полезли, граф своих на прорыв повел. Мало их уцелело, и сам он тоже... там остался.
– И что же теперь? Война?
– Думаю, да. Видел, сегодня весь день обозы в замок шли? Крестьяне за стенами укрываются, поля побросали... поля хоть и жаль, но жить-то всем хочется. А орки идут. Хорошо хоть не напали сразу, то ли командир у них хреновый, то ли еще что, не знаю, только теперь они осадили Кадрусс. Думаю, через денек и наша очередь придет.
– Вы думаете, милорд, что замок Кадрусс тоже долго не простоит?
За время службы Жан один раз был там. Конечно, цитадель Форшу и в подметки не годилась, но в целом выглядела сильной.
Барон Даггот, нынешний владелец Кадрусса, не очень заботился о стенах, полагаясь на природную защиту – крепость стояла на острове, со всех сторон окруженная водой, и только узкий мост соединял ее с материком.
– Может, орки воду и не любят, – мрачно усмехнулся Айдахо, – но плавают они как рыбы. И потом, это для людей преграда, кольчуга сразу на дно утащит. А им-то что, они доспехов почти и не носят, так что, боюсь, замку стоять недолго. Конечно, сколько-то они продержатся, но если командиры у этих тварей не совсем выжили из ума, то они и не станут особенно затягивать осаду. Сначала нас обложат, чтоб мы к Дагготу на выручку не пришли, потом за Кадрусс примутся. Ну а покончат с этим островитянином, то все силы к нам и направят. Я по крайней мере так бы и поступил.
Айдахо был, по всей вероятности, прав – расположение замка Форш, так же как и Кадрусса, было палкой о двух концах. Трудно взять цитадель штурмом – но и контратакам естественные укрепления не особо способствуют. Средних размеров армия вполне может блокировать оба бастиона, чтобы те не могли оказать друг другу помощь, а затем, не торопясь, по очереди их уничтожить. Форш мог продержаться достаточно долго – ни таран, ни осадные башни к воротам и стенам не доставить, так что осаждающим надеяться придется только на голод – вечный спутник осажденных крепостей.
Впрочем, и это рыцаря волновало мало, он знал, что на своих запасах замок продержится хоть год. Правда, с приходом крестьян и едоков прибавится, но что-то ж они и с собой привезут. Можно надеяться, что перед угрозой нашествия срединные уделы вновь объединятся, тогда и блокаду прорвут. Только когда это будет – такие дела быстро не делаются, это-то он отлично знал.
– Так, может, женщин из замка вывезти? – спросил Жан, нисколько не думая в этот момент о том, что он, простой мечник, дает советы начальнику гарнизона. Тот, по всей видимости, тоже не обратил на это внимания.
– Сегодня уже уехали, да не все. Маркиза отказалась покидать супруга. Может, это и глупо, но по крайней мере благородно.
Жана так и подмывало рассказать рыцарю об обнаруженном им потайном ходе из крепости наружу, он уже совсем было решился и открыл рот, как вдруг забил в колокол дозорный, стоявший на самой высокой башне замка и вооруженный привезенной год назад все тем же охочим до новинок Зеннором трубой для дальновидения. Парню и самому разок дали в трубу эту посмотреть. С высоты башни он увидел Корта, как обычно гонявшего на плацу новобранцев, так близко, как будто они стояли шагах в двадцати друг от друга.
“Наверное, великая магия в этом предмете сидит?” – спросил он тогда у сотника, но тот лишь пожал плечами и объяснил, что это всего лишь искусная работа стекольных дел мастеров. Они так устанавливают в медную трубу кривой формы стекла, что все, на что сквозь эту трубу смотришь, кажется больше, чем на самом деле.
Набат сигнального колокола проникал в каждое помещение замка, в каждую щель, выдергивая оттуда всех, кто мог передвигаться самостоятельно. Спустя Несколько минут на стенах было не протолкнуться – Жан с трудом нашел для себя уголок, с которого было видно опушку леса – так далеко, что деревья отсюда казались размером с палец.
Только вот у корней деревьев явственно что-то шевелилось, как будто смотришь на огромный муравейник. И эта шевелящаяся масса как будто выливалась из леса, постепенно заполняя долину и медленно приближаясь к скале, на вершине которой стояла неприступная цитадель.
Колокол замолчал. Люди, столпившиеся у каменного парапета, перешептывались – почему-то никто не повышал голоса. Спустя несколько секунд прозвучали первые отрывистые команды Айдахо:
– Арбалетчики – на стены. Катапультам приготовиться к стрельбе.
Жан, прихрамывая, побежал к своему месту. Месяцы муштры не прошли даром – теперь каждый воин точно знал, какую бойницу ему защищать. Нужные распоряжения были отданы заранее, и теперь под руками у каждого стрелка лежали связки стрел, тут же стояли длинные копья, которые было удобно всаживать из узких бойниц в животы карабкающихся на стены врагов, крючья на них позволяли зацепить и отбросить штурмовые лестницы. Парень занял позицию и улыбнулся стоявшему в двух шагах от него Кладу, натягивавшему арбалет.
– Ну, надерем им задницы?
– А то. В тот раз мне не удалось как следует подраться, – осклабился Клад. – Зато теперь оторвусь.
– Не страшно?
– Им нас не достать. Если они будут такими идиотами и полезут на стены, мы их перещелкаем всех.
– Не кажи гоп, парень... – буркнул, проходя мимо, сотник. – Они сильны числом, а дойдет дело до рукопашной, их ятаганы себя покажут. И не высовывайтесь особо, тролли вполне способны всадить топор в бойницу. Старайтесь не дать им забраться на стену, иначе они вас сомнут. Клад, дуй в оружейную, принеси пяток секир, давай мухой!
Он еще не закончил фразу, как солдат уже со всех ног бежал исполнять приказ. Сотник повернулся к Жану.
– Ежели кошки на стену кидать будут, то рубите их тут же, не мешкайте. Они по веревкам лазают быстро... они вообще очень быстры, так что не рассчитывайте на приятную стрельбу по мишеням, ясно?
– А что, веревку у кошки нельзя мечом или ножом перерезать? – спросил Жан, распаковывая пук стрел и одну за другой втыкая их в ведро с песком, стоявшее у бойницы, откуда их будет удобно и быстро выдергивать.
– Ты, мальчик, не считай их дурнее себя. Орку тоже не хочется грохнуться с такой высоты на камни, сам понимаешь, поэтому крючья наверняка будут на цепях, их, сам понимаешь, ножом особо не возьмешь. Парапет покатый, сам видишь, если ударишь обухом секиры снизу верх, то крюк наверняка соскользнет с камня. Ладно, я буду на привратной башне, там парни уже смолу топят. Держитесь, это будет пока только первый штурм.
Сотник ушел. Из бойницы было не очень хорошо видно долину внизу, но понять можно было, что орки все прибывают. Правда, из-за поворота они еще не показались, а значит, время пока было.
Отдуваясь, Клад притащил охапку тяжеленных секир. Вытирая пот со лба и тяжело дыша, он свалил это добро у стены и крикнул стрелкам, чтобы разбирали инструмент. Жан вы– брал себе тяжелый топор с короткой ухватистой ручкой – таким орудовать удобно, хотя и тяжеловато – разве что Кирк вертел подобными штучками играючи, его среди стрелков не было, здоровяка в числе шести десятков самых сильных физически бойцов держали в резерве – на случай если нападающим удастся взойти на стены.
– Держи, – просипел Клад, одной рукой протягивая приятелю его излюбленную глефу, другой поднося к пересохшим губам флягу. – Пить хочешь?
– Давай... – Жан подождал, пока приятель вольет в себя несколько глотков прохладной воды, и сам с удовольствием приложился к горлышку. – Уф, спасибо. Да, пока их нет, может, ты флягу-то снова наполнишь, потом-то, пожалуй, некогда будет.
– А сам?
– У меня нога болит.
– Ага, нога... лень тебе просто. Ладно, давай, сейчас принесу.
Жан не отрываясь смотрел на дорогу – вот сейчас из-за поворота вырвутся первые отряды зеленых тварей, и тогда навстречу им полетят арбалетные стрелы, рванутся вверх выпущенные из катапульт камни – сотник давно нацелил громоздкие сооружения так, чтобы тяжелые камни обрушивались туда, где нападающих не смогут достать стрелки, – за скалу, перекрывающую дорогу. Эту хитрость придумали еще те, кто строил замок, – самое подходящее место для группировки войск перед атакой, близкое от стен и в то же время вроде бы недосягаемое для защитников оказывалось вдруг чуть ли не самым опасным.
Однако пока было тихо. Минута проходила за минутой, но дорога все так же оставалась пустынной.
Первое напряжение спало – люди покидали стены, оставляя на них лишь тех, кому положено было находиться у бойниц. Над привратными башнями еще вился легкий дымок – там кипела на огне смола, но арбалетчики уже разряжали свое оружие – негоже держать тетиву все время натянутой. И тем не менее все понимали, что мирный период закончился. Что ж, не нападут сейчас – значит, придут вечером. Или ночью, у орков это – любимое дело.

Сервов, которые успели укрыться в замке, разместили в казармах – там места для них было хоть и маловато, да уж в тесноте, да не в обиде. Для кое-кого нашлись места и в самом замке маркиза, для оставшихся же разбили палатки прямо во дворе крепости. Солдатам же теперь редко придется уходить со стен.
Всем, кто может держать оружие, маркиз приказал быть готовыми к бою. Многие из крестьян и так рвались в драку, кое-кто не забыл прихватить свои лучшие охотничьи луки, бившие, может, и не дальше арбалетов, но уж, во всяком случае, чаще. А стрел в замке было более чем достаточно.
Самых сильных уже повели на тренировочную площадку – Корт, Драй и Беннет, сотники маркиза, начали муштровать ополченцев. Их вооружили в основном боевыми шестами – в конце концов, палка ли, коса ли – привычный инструмент для земледельца, а с мечом и щитом обращаться надо уметь. Охотники – те, ясное дело, привыкли владеть и луком, и дротиком, их сразу определили на стены, указав каждому его место.
Жан сдал дежурство пожилому угрюмому мужику из небольшого села, находившегося на самом краю владений маркиза. Совершенно случайно они друг друга знали: как-то отряд мечников, проходя через деревню, был вынужден остановиться там на ночлег. Хозяин, хотя и не выказав особого восторга, все же оказался в меру гостеприимен, солдат накормил и поставил на стол вдосталь доброго пива. Ночевать пришлось, правда, на сеновале, но для парня это была первая за полгода такая ночь – запах душистого сена напомнил ему родной дом, и он долго не мог заснуть, вспоминая бабку Сатти, свой хутор... Сейчас ополченец даже обрадовался знакомому лицу, хотя тогда, провожая солдат он пребывал далеко не в лучшем настроении, несмотря на полученную за ночлег плату, – Баз, мир его праху, умудрился-таки найти общий язык с его дочкой, в результате чего та преждевременно закончила свое девичество. Никакого насилия, разумеется, уж что-что, а Баз всегда умел убалтывать баб.
Поскольку парень все еще числился среди раненых, то особо вкалывать ему не пришлось, чего нельзя сказать об остальных солдатах гарнизона – те надрывались до седьмого пота, таская на стены дрова, камни, горшки с каменной кровью и огромные куски смолы. Всего этого добра в замке и так-то было достаточно, а в последнее время дровосеки, смоловары и многие другие мастера своего дела и вовсе потрудились на славу – замок был готов к осаде. На работу были поставлены и мальчишки – дети замковых слуг и прибывших в цитадель сервов – им вменялось в обязанности подносить бойцам стрелы, воду или еще что, по мере надобности. Те ухватились за такое назначение с радостью, еще бы, они будут по-всамделишному помогать самым настоящим воинам, и теперь, преисполненные гордости, сновали по стенам, всюду предлагая свои услуги.
Жану же досталась работа полегче и неизмеримо приятнее. К его удивлению, нашлось немало девушек, заявивших о своем желании взять в руки оружие. Маркиз не возражал, вернее, не возражал руководивший обороной Айдахо. Черный рыцарь был куда более опытен в подобных делах, и лорд со спокойной совестью передал Берну бразды правления. Айдахо прекрасно понимал, что можно легко и быстро научить человека более или менее прилично стрелять, особенно с небольшой дистанции, таким образом его мечники смогут выполнять свою прямую работу – сражаться. Вот парню и пришлось возиться с десятком женщин, от пятнадцати до тридцати лет, объясняя им, как правильно взводить самострел, как брать прицел и что такое поправка на ветер. К тому времени как солнце зашло и амазонкам стало плохо видно мишени, Жан уже был вполне доволен достигнутыми ими успехами.
Особенно ему понравилась молоденькая, лет восемнадцати, девушка с длинной, почти до колен, русой косой. Ее звали Врея, она с отцом и матерью приехала сюда одной из последних, опередив подход орочьих легионов всего на несколько часов – жили они далеко, даже не в землях рода де Танкарвилль. Когда появились орки, родители Вреи пустились в путь сразу, однако замок их лорда уже был окружен кольцом осады, и они двинулись дальше. Замок Форш принимал всех, поэтому они решили вверить свою судьбу этим стенам.
– Мой жених служил в армии графа, – вздохнула она, и глаза, наполнившись слезами, предательски заблестели. – Здесь говорят, что из замка графа никто почти и не спасся. Он погиб, я это чувствую.
– Может, и нет, мало ли... – попытался было утешить девушку парень, однако она замотала головой.
– Я чувствую, его больше нет. Поэтому я и хочу убивать этих тварей, – шептала она, и слезы, оставляя мокрые дорожки, стекали по ее щекам...

– Думаю, ночью полезут, – мрачно заявил Корт, тыльной стороной ладони проводя по усам, смахивая с них пивную пену. – Орки, они ночью видят не хуже, чем днем. Ну да и мы не лыком шиты. В Пещере каменной крови столько, что можно всю их армию сжечь, пусть сунутся. Да и когда она горит, становится светло как днем, так что вы увидите, куда целиться.

Предыдущая страница 5 Следующая страница


Живой щит 6

– Дядько, а вы с ними дрались, с орками-то? – спросил незнакомый Жану паренек лет восемнадцати, видать, из ополчения.
– Приходилось, – кивнул сотник. – Враг это сильный, хотя и кажется слабым. Они мало чего боятся и отступают редко, разве что когда шансов совсем уж никаких. Мечи не любят, больше ятаганы, а уж ими владеют неплохо да часто дерутся сразу двумя.
– Говорят, орки в их легионах еще не самое страшное, – буркнул Клад, который даже ради ужина не намеревался вставать с койки, за сегодняшний день ему пришлось побегать куда больше обычного.
– Да, есть такое дело, – согласился Корт, снова отхлебывая пива из кружки. – Те же тролли, они и посильнее будут, и топоры мечут точно, вон Кирк соврать не даст. Или огры... те вообще страшны. Убить их сложно, стрелы для этих великанов все равно что вам пчелиное жало. Их, пожалуй, только баллиста остановит или пара горшков с каменной кровью. Оборотни тож, хотя их и мало было. Говорят, есть еще и драконы...
– Но, дядько, драконы ж... они только в сказках бывают, разве ж нет? – снова встрял ополченец.
– Не знаю... сам я драконов не видел, да и тех, кто видел, не встречал. Только вот дыма-то без огня не бывает. Раз идет молва, значит, и правда что-то такое у них есть. А что никто не видел, так, может, мало их, драконов-то.
– А еще?
– Еще... есть еще, говорят, черные всадники. Те вроде и не дерутся, а больше командуют. Да только убить их еще никому не удавалось. Я сам тому свидетель... Был у меня дружок один, знатный был арбалетчик, муху мог к дереву на лету прибить за лапку, да еще спросит, за какую. Ну, понятно, это так, для красного словца, но стрелок был зело меткий, за что его и отметил лорд Сейшелл, командующий всем сборным войском срединных уделов в той войне, мир его праху. Мы стояли подле лорда, когда орки пошли в атаку. Тогда мы его и увидели – высокий, на черном коне и в черном плаще, прям-таки сама смерть во плоти. И он ничего не боялся, хотя наши стрелы и били орков десятками. Лорд сказал тогда Симмонсу... того моего приятеля Симмонсом звали... так вот, сказал он ему, что раз он самый лучший в армии арбалетчик, то пусть попробует этого шута на черной кляче и подстрелить. Так и сказал, хотя многие вокруг испугались – негоже, мол, так про смерть говорить. А дружок мой, ему все нипочем. “Ладно”, – говорит да арбалет натягивает. Оружие-то у него было доброе, сам мастерил, лет десять владел и ни разу, говорят, не промахивался.
В этот раз попасть ему было не так уж и сложно, но он и прицелиться не успел. Только арбалет вскинул, как нога у него поскользнулась... а земля там, вишь, сухая была, не на чем скользить-то. Вот, значит, поскользнулся он, стало быть, да головой о камень и ударился. А камень острый оказался, вот он ему черепушку-то и проломил. Симмонс так и помер, даже не успел заметить от чего. Некоторое время Корт молчал, затем продолжил:
– Мы тогда думали, что случай такой, с кем не бывает. А потом, после битвы, узнали, что таких вот “несчастливых” в войске нашем не один десяток набрался. Да не все померли, кто-то ранами отделался или там ногу сломал. Так те, кто жив остался, так и говорили, что стоило хоть подумать о том, чтобы в него выстрелить или еще как напасть, так сразу и случалось что-нибудь странное. У кого тетива лопалась, кто с коня падал, один вообще на ровном месте споткнулся, да на свой же меч и напоролся, едва жив остался. Одно хорошо, мало их было. Мы вона одного только и видели. Князь этот, эльфский, Лемелиск, говорил, что раньше-то их больше было. Сам, говорил, двоих убить смог, правда, без магии там не обошлось, простые стрелы их не брали. А еще он говорил, что этот черный умел молнии посылать. Я не говорю, что князь врал, эльфам врать ни к чему, да только мы того не заметили. Да и что тут такого, вон любой маг это может, да и наша леди Алия тоже, я сам видел. Да... не дай бог, чтобы черные всадники до нас добрались. А вот орки да тролли – эти уж тут как тут. Думаю, и без огров дело не обойдется.
– Берн ждал их только через пару дней, – заметил Жан, отрезая краюху хлеба и шлепая сверху здоровенный ломоть мяса.
Откусив от этого сооружения сразу чуть ли не половину, он принялся старательно работать челюстями.
– Я тоже так думал, – пожал плечами сотник. – Видать, они здорово торопились. Потому, наверное, и на штурм сразу не пошли, умаялись.
– Уж отдохнули, наверное, – пробасил Кирк, сидевший на койке, в который уж раз проводя точильным камнем по лезвию и так уже бритвенно-острого кинжала. Рядом с ним лежал неразлучный кистень.
Рана на голове воина уже зарубцевалась, хотя вырастить ему новое ухо эльфы, само собой, не могли.
– Да, пожалуй. Давайте, парни, меняйте холопов. Воины из них все одно никакие, пусть днем сторожат, всё польза. Под солнцем орки в атаку наверняка не пойдут, хотя кто их, конечно, знает. А вот нынче ночью, чует мое сердце, будет нам туго.
– Как думаешь, сотник, смогут орки взять замок? – поинтересовался Жан.
– Может, и смогут, – подумав, сказал Корт. – Неприступных крепостей не бывает, это только говорится так. К любым воротам можно найти ключи. Разница только в том, сколько за это заплатить придется. Форш в этом смысле очень даже неприступен. Когда снимают осаду крепости? Когда потери осаждающих превышают мыслимые пределы, или когда время заканчивается и войска становятся больше нужны в другом месте, или по другим каким причинам. Только вот чего боюсь я... орки, это те же звери, ума у них кот наплакал, поэтому и не боятся они, почитай, ничего. Таких потери могут и не остановить.
– И что же нам делать, дядько? – расширив в испуге глаза, спросил все тот же новобранец. – Нас что тут, всех перережут?
– Что делать? – сверкнул глазами ветеран. В его голосе зазвенела сталь, а кулаки сжались. – Драться. Драться так, чтобы каждый камень стены они купили у нас реками своей зеленой крови. Тогда, возможно, они сочтут для себя Форш слишком дорогой покупкой.
Он надолго замолчал. Солдаты тоже не нарушали тишины, и только редкий скрежет железа по точилу резал уши и вызывал ощущение мороза на коже. Все понимали одно – это не просто приграничная стычка, зеленые твари уничтожают все на своем пути и за замок возьмутся всерьез. Сотник мрачно разглядывал своих солдат – совсем еще юнцы, ни разу не бывшие в настоящем бою. Те стычки, что оставили шрамы на их молодых телах, не в счет, то не бой, то так, разовая схватка. Сколько их останется в живых к концу осады, если, конечно, она вообще закончится благополучно.
Весь его многолетний опыт говорил о том, что любую крепость можно взять – дело лишь в ярости и численности наступающих.
– Одна радость, – продолжил он наконец, – что по скалам орки лазить умеют хреново. Так что основной удар придется на стену, которая обращена к дороге. Хотя ждать от них можно всего, те же тролли вполне могут попытаться забраться к нам с тыла, поэтому смотрите в оба. Ладно... давайте, парни, дуйте на стены. У вас впереди еще долгая ночь.

Жан таращился во тьму, изо всех сил стараясь держать глаза открытыми. Получалось плохо – если б днем вздремнул, то еще и ничего было бы, а так... Он снова тряхнул головой, затем зачерпнул ковшом воду из стоящего рядом бочонка, для этих целей и принесенного, и плеснул себе в лицо. Сразу стало чуть легче, но он знал, что это ненадолго.
Пока было тихо. Клад, прислонившись спиной к камню, дремал.
Сотник разрешил – вскочить бойцы успеют, но поспать можно только по очереди. Жан мужественно взял на себя первое дежурство, поскольку приятелю за день досталось куда больше. Да он и сам, хотя и не таскал на стены припасы, подустал изрядно. Парень достал припасенный заранее кусок ветчины и принялся жевать – какое-никакое, а занятие.
Тьма была кромешной – как назло, луну затянуло облаками, сама природа благоприятствовала оркам. Свет факелов на стене почти не разгонял ночной покров, и Жан пялился в бойницу больше для очистки совести, чем ради возможности что-то там увидеть.
Время тянулось невыносимо медленно. Он пробовал напевать про себя песни, однако скоро понял, что знает их слишком мало. Тогда начал считать стрелы в связках, лежащих у стены. Стрел было много, но когда в третий раз у него получился разный результат, он решил, что голова уже вконец не соображает и пора хоть немного отдохнуть.
– Клад, эй, Клад! – не отходя от бойницы, позвал он. – Давай, друг, вставай. Твоя очередь.
– А? Что? Орки? – спросонья взъерошился приятель, хватаясь за арбалет.
– Не, не видать пока, – сообщил Жан. – Хватит спать, моя очередь. Уже едва на ногах стою.
– Встаю, встаю... – вздохнул Клад, поднимаясь и потягиваясь. – Маловато, конечно, ну да ладно.
Жан свернулся калачиком на тюфяке, еще хранившем тепло тела Клада. Сотник, расставляя их по местам, посоветовал запастись кое-чем – водой, тюфяком, да и пожевать чего-нибудь прихватить.
Теперь Жан вспомнил о проявленной командиром заботе с особой теплотой, еще бы, иначе пришлось бы на камнях спать, а ночи холодные, камень не перина, особо не отдохнешь.
Глаза закрылись, и он почувствовал, как проваливается куда-то глубоко во тьму. Это было совсем не страшно, даже приятно. Все тело охватила сладкая истома, мышцы расслабились – парень заснул.
Ему снова, в первый раз за долгое время, снилась бабка Сатти. Старуха хлопотала у печки, ухватом вытаскивая оттуда здоровенный горшок с кашей. Из-под снятой крышки потянуло таким духом, что хозяйка облизнулась, затем, попробовав стряпню, удовлетворенно причмокнула и, прикрыв горшок, чтоб не остывал, принялась кликать семью к столу. Противу обычного, она не стала своим визгливым голосом созывать домочадцев, а схватив кочергу, заколотила ею по подвешенной к потолку здоровенной железной чушке.
Жана это удивило, откуда такое новшество, раньше бабка не упускала возможности помянуть всех и каждого по имени, да еще и добавив что-нибудь нелицеприятное вроде “бездельник” или “дармоед”. Теперь же бабка старательно и мерно била по железу так, что ушам больно становилось. Впрочем, ей этого показалось мало. Умудрившись ни на минуту не прекращать какофонию, она, каким-то немыслимым образом дотянувшись до Жана, въехала ему под ребро ногой. Удар получился неожиданно болезненным, и Жан, продирая глаза, взвизгнул.
– Да встаю уж, бабушка, встаю. Чего драться-то?
– Какая я тебе бабушка? – заорала Сатти неожиданно низким голосом. Затем ее образ заколебался, поплыл и постепенно сменился усатой физиономией сотника. – Очухался? Давай за дело, да поживей!
Набат гремел не переставая. Внизу, под стенами цитадели, полыхало зарево – это горела подожженная каменная кровь, оттуда же доносился визг, в котором смешались ужас и боль.
– Полезли! – заорал Клад, разряжая арбалет в бойницу и тут же натягивая его снова. – На, получи, с-сука! Эй, Жан! Я уж думал, ты помер. Такой грохот и мертвого поднять может. Давай, они уже у самых стен!
Наконец полностью придя в себя, парень схватил свое оружие и выглянул в бойницу. Сквозь бьющееся пламя к стенам двигались темные живые волны. То тут, то там поблескивало оружие, орки несли длинные деревянные лестницы, позади них тролли метали свои излюбленные топоры либо били из арбалетов и луков, стараясь попасть в бойницы. Рядом раздался стон, Жан оглянулся. Давешний молодой ополченец сползал по стене, из глаза торчала длинная стрела.
Парень прицелился и надавил на спуск. Один из троллей рухнул как подкошенный. Стоявшие рядом взмахнули своими длинными корявыми руками, и Жан едва успел отпрянуть от бойницы – бешено вращаясь, в узкую щель влетели сразу два топора. Небольшие и легкие, они могли быть брошены очень далеко. Двустороннее, острое как бритва лезвие, способно было разрубить не то что мясо и кости, пожалуй, на близком расстоянии и кольчуга не спасет. Он послал следующую смертельную стрелу.
Промахнуться здесь было, пожалуй, невозможно. Орки шли плотной массой, не считаясь с потерями. Пламя полыхало так, что видны они были как на ладони, однако стрел на них защитники старались пока не тратить – как до стен дойдут, так и ими заняться будет можно, а пока главную опасность представляют тролли и те из орков, которые орудовали здоровенными, зачастую кое-как сделанными самострелами. Именно их и пытались выбить солдаты, стараясь не потратить лишней секунды на прицеливание – промедление могло стать роковым.
С правой привратной башни хлынул вниз поток кипящей смолы – жуткий вопль обожженных тварей повис в воздухе, однако толпы нападавших это не остановило. Над головой Жана пронесся камень, точно упавший на площадку за скалой – там наверняка было немало нечисти, так что выстрел зря не пропал.
Еще одна стрела, и сразу назад. Топор, с чудовищной силой ударившийся в край бойницы, осыпал Жана каменным крошевом. Одним движением натянув тетиву и вложив стрелу, он сунулся было выстрелить и едва успел отпрянуть – чудом уклонившись от очередного броска. Пожилой лучник, знакомец Жана, отлетел от своей щели, рухнул на камни и так и остался лежать неподвижно – лезвие топора глубоко засело в черепе.
– Ополченцам сменить стрелков! – раздался зычный клич Айдахо. – Мечникам приготовиться к бою. Они уже у стен.
Пламя у подножия крепости вспыхнуло еще ярче – защитники не жалели каменной крови, но орки, визжа и воя, лезли прямо сквозь огонь.
– Хватит огня! – поступила команда. – Камни!
Стены замка были двухъярусными. На первом ярусе стрелки, стоявшие у бойниц, били по нападающим из луков и арбалетов.
Сверху, на парапете, мечники готовились встретить тех, кому удастся забраться на стены. Сейчас они положили оружие и взялись за тяжелые валуны, которые спустя секунды полетели вниз, на головы подступившим вплотную к цитадели оркам.
Жан увидел, как к его месту подбежала Врея с арбалетом в руке, и, схватив глефу и секиру, побежал на второй ярус. На бегу успел только крикнуть, чтобы она особо не высовывалась. В ответ девушка яростно сверкнула глазами и разрядила свое оружие в бойницу – проем как раз закрыло брюхо орка, карабкающегося по лестнице. Тот с воем полетел вниз.
Жан оказался наверху одновременно с первыми орками. Десятки крючьев уцепились за каменные выступы, и теперь по ним лезли наверх чертовы твари, держа свои ятаганы в зубах. Как и предсказывал сотник, толстые веревки не доходили до кошек, последние несколько локтей были из железных цепей. Парень смахнул секирой ближайший крюк, который соскользнул с парапета и полетел вниз, вместе с несколькими уцепившимися за веревку орками.
Впрочем, топор тут же пришлось бросить – через край стены перемахнул первый враг.
Глефа описала замысловатую кривую – ятаган метнулся навстречу, однако рассек лишь воздух, в то время как нижний конец боевого посоха, увенчанный острым лезвием, глубоко погрузился орку в пах. Тот издал протяжный вопль и, потеряв равновесие, полетел вниз, уже внутрь крепости. А над краем стены уже появился очередной клыкастый урод. Тонкое лезвие полоснуло его по горлу, брызнула зеленая кровь. Скорее почувствовав, чем заметив движение сзади, Жан стремительно развернулся, однако орк, уже занесший было над головой парня ятаган, завалился навзничь – в его спину на глубину двух ладоней ушло лезвие секиры Клада.
Спустя секунду или две приятели уже бились спина к спине – все больше и больше орков забиралось на стены. Жан и не думал, что эти твари такие ловкие, люди никогда не смогли бы так быстро вскарабкаться по веревкам или лестницам, но, главное, не смогли бы вот так запросто пройти через огонь, лишь визжа от ожогов. Ему стало страшно – похоже было, что стены захвачены, но, пронзая очередного врага, он увидел, как на парапете появились латники Айдахо – гвардия, самые сильные, самые отчаянные воины. Среди них был и Кирк, который по такому случаю надел глухой шлем, кирасу и поножи. От панциря отлетел топор, метнулась змея кистеня с шипастым шаром на конце, и орк, отброшенный чудовищным ударом, улетел за край стены, сбив по дороге еще двух своих соплеменников.
Похоже, великан наслаждался собственной неуязвимостью. Снова и снова кистень со свистом рассекал воздух, снова и снова шар впечатывался в живую плоть, дробя кости и проламывая черепа.
Отряд латников, как нож сквозь масло, прошел через толпу нападающих, оставляя за собой груды мертвых тел.
Но и латники несли потери. Один рухнул ничком на камни – арбалетная стрела, выпущенная в упор, пробила-таки панцирь и глубоко ушла в тело. Второй зашатался словно от непосильной ноши, когда орк прыгнул ему на плечи и нашел щель для своего кинжала.
Мгновение воин еще держался на ногах, а затем молча ухнул вниз со стены, вместе с так и не отцепившимся от него врагом.
Черненый ятаган полоснул по руке Кирка, проскрежетал по кольчуге и отлетел в сторону. Второй со звоном сломался пополам, не сумев справиться с твердостью шлемного гребня, а третий ударил вниз, в ногу, и штанина мгновенно взмокла от крови. Орк, в грудь которого тут же врезался кистень, издал предсмертный вопль, который сразу и оборвался – повторный удар намертво запечатал все звуки, вбив их в горло вместе с кадыком. Но шаг богатыря стал уже не столь уверенным – если бы стена не была густо полита кровью, то каждый смог бы увидеть, как правая нога силача оставляет влажные темные следы.
Предвкушая расправу, орки бросились в атаку, но вновь и вновь утыканный шипами тяжелый шар описывал смертельный круг, оставляя за собой след в виде смятого мяса и разбрызганных мозгов. Но вот зазвенела тетива, и тяжелый арбалетный болт, без труда прошив кольчугу, навылет пробил левую руку Кирка. Жан, на мгновение оставшись без противников, метнул кинжал, который со свистом пролетел над головой товарища и по рукоять вошел в грудь стрелку, но уже бились, ломаясь о панцирь, другие стрелы, уже несколько коротких стержней торчали в груди друга – даже кованая сталь не спасала от выстрела в упор. И наконец великан сдался – медленно припав на одно колено, он нехотя, словно через силу, повалился набок и затих, закончив свою последнюю работу.
И все же латники отстояли стену. Потеряв с десяток закованных в сталь бойцов, да еще чуть ли не три десятка простых мечников, отряду Айдахо удалось сбросить со стены всех, кто на нее забрался. Уже полыхали штурмовые лестницы, подожженные бушующим пламенем каменной крови, уже один за другим вспыхивали канаты и орки с воплями разжимали обгоревшие руки и, визжа, падали в огонь. Арбалетчики не жалели стрел, хотя тоже несли потери – топоры троллей успешно находили смотровые щели в каменных стенах цитадели. Подножия привратных башен стали непроходимы от разлившейся горячей смолы, поверх которой коптящими языками вздымалось пламя. И вот наконец последний из взошедших на стену орков, по оскаленной клыкастой морде которого с размаху полоснула глефа Жана, отпрянул назад, мгновение пытался удержать равновесие и затем, поскользнувшись на мокром от крови камне, сорвался вниз, в адский пламень, где ему было самое место.
Жан устало облокотился на глефу – каждая мышца ныла, откликаясь на полученные, пусть и не пробившие кольчугу, уда-ры. По рукам стекала кровь, в основном чужая, хотя пальцы получили несколько незначительных порезов от скользнувших по древку вражеских лезвий. Соленый пот, щедро смешанный со столбом стоящей в воздухе копотью, обильно заливал лицо и ел глаза – ночная прохлада нисколько не освежала.

Остаток ночи прошел спокойно – до утра орки не рискнули идти на приступ, понеся серьезные потери. Все эти часы над крепостью стоял стон раненых – эльфы и лекари оказывали им помощь, а с рассветом воины принялись хоронить павших. Жан, без сил сидевший, привалясь к стене, с каким-то чувством отрешенности смотрел на мертвого Кирка, которого с трудом волокли два кряжистых мужика, на стройное, молодое тело девушки со страшно изуродованным орочьим топором лицом – только по чудесной, залитой кровью косе он узнал Врею. Были и другие, кого-то он знал, кого-то видел впервые.
Мимо прошел Корт – его лицо пересекала багровая борозда, однако ветеран не обращал на рану внимания, лишь время от времени промакивая куском ткани медленно сочившуюся кровь. Сотник взглянул на бледное лицо парня, хотел было что-то сказать, но затем, пожав плечами, пошел дальше, чуть приволакивая правую ногу.
Рядом плюхнулся Клад – ему в этот раз удалось избежать серьезных ранений, если не считать глубокой и первое время обильно кровоточившей царапины на шее – по коже скользнула стрела. Чуть в сторону – и на одного убитого у защитников было бы больше.
– Ну, чего скуксился? – спросил он с деланной бодростью в голосе. – Мы же живы, и то ладно. Зато потрепали мы их здорово, скажешь, нет?
– Потрепали... – безразлично подтвердил Жан, мысленно посылая приятеля куда подальше. Ему сейчас хотелось побыть одному.
– Жаль Кирка, славный был мужик.
– Славный... – снова согласился Жан.
– Но он герой, верно ведь? Задал им перцу, скольких положил, с ума сойти. У тебя на счету сколько будет?
– Не считал.
– Врешь, – убежденно заявил Клад. – Как пить дать врешь. Ты точно считал. Ну, не томи, сколько?
– Ну семь... руками. И четверо из арбалета.
– Ух ты, здорово! У меня только четверо руками. А из арбалета штук восемь или девять, да тут невелика хитрость. Я просто раньше начал, ты еще дрых. Так это, смотри, ежели каждый, ну, пусть по пять положил, то это будет сколько всего? Давай, скажи, ты ведь у нас грамотей.
– Да не знаю я. Думаю, сотен шесть мы положили всего. Вместе с теми, кого катапульты свалили да огонь сжег. Да какая разница... их вон сколько, думаешь, они все силы на стены бросили?
– Может, и не все. Может, у них вдесятеро больше есть, – лихорадочно заговорил Клад. – Это не важно. Главное, их можно бить. А будешь так вот сидеть и по павшим убиваться, скоро сам таким будешь. Покойником то есть. Надо сражаться, сам видишь, их можно бить. Помнишь, что Корт сказал?
Осаду снимают, если цена победы становится слишком велика. Если мы заставим их у наших стен умыться своей зеленой кровью, то им ничего не останется, как уйти. Верно я говорю?
– Ты прав, – ответил Жан и слабо улыбнулся, глядя, как засверкала главная башня в лучах восходящего солнца.
В полутемном зале, освещенном лишь последними лучами заходящего светила, пробивающимися сквозь витражи стрельчатых окон, собрались несколько человек. Именно они сейчас решали судьбу замка, именно от них зависел ход дальнейшей обороны, к ним были обращены взгляды защитников, которые хотя и не могли проникнуть взором сквозь каменные стены, но знали – речь идет о замке и, стало быть, о них, людях, стоящих на стенах.
Днем здесь бывало светло – может, этот зал и не был идеален с точки зрения обороны, но и использовался он, вообще-то говоря, для более приятных целей. Здесь проходили праздники и шумные застолья, здесь раздавались песни бардов, веселые, героические или печальные – в зависимости от того, что пожелают гости. А тем редко хотелось выжимать слезу, куда больше нравились потешные, зачастую довольно фривольного содержания песенки, заставлявшие, бывало, краснеть благородных дам и вызывающие хохот мужчин.
В те дни яркие солнечные лучи, окрашенные цветным витражным стеклом в фантастические цвета, наполняли зал затейливой игрой красок. Или же пламя многочисленных свечей на тяжелых бронзовых люстрах вызывало загадочное мелькание странных теней на драпированных дорогими тканями каменных стенах. Рекой лилось дешевое, но отменного качества пиво, перемежаясь с дорогим вином, слуги несли роскошную снедь, от которой у гостей разбегались глаза и рот наполнялся слюной, и обязательно находилось немало рассказчиков, готовых усладить слух приглашенных своими рассказами о былых подвигах, правдивыми, приукрашенными или полностью придуманными. Им, вне зависимости От степени соответствия рассказов действительности, внимали благосклонно и искренне удивлялись и восхищались, тем самым побуждая рассказчиков пускаться во все новые и новые подробности, все дальше уводившие их от реальности.
Сегодня здесь было тихо – собравшиеся сидели в креслах, изредка вполголоса переговаривались друг с другом. Не все приглашенные прибыли, и серьезный разговор пока не начинался.
Маркиз Рено де Танкарвилль, восседавший на своем законном месте, высоком троне, богато украшенном барельефами и резным каменным орнаментом, был мрачен, как никогда. Он вообще редко пребывал в столь плохом расположении духа, впрочем, сейчас у него для этого были все основания. Рядом, на таком же, только несколько меньшем троне, восседала его супруга, леди Алия, маркиза де Танкарвилль. Сегодня намечался военный Совет и женщине, вообще говоря, здесь места не было, однако она выразила желание, а спорить с ней маркиз был не в настроении.
Несколько кресел, расставленных полукругом, занимали те, кто составлял Совет. Сэр Берн Айдахо, Черный рыцарь, командир гарнизона Форша, прославленный воин, первый меч Брекланда. Сейчас его вороненые доспехи носили следы орочьих ятаганов, однако настроен он был решительно. Отец Тавиус, духовник маркиза и его супруги, представлял церковь – это был маленький, тщедушный человечек в простой коричневой рясе. Он всегда казался застенчивым и даже слегка чем-то напуганным, говорил вкрадчиво и тихо, легко поддавался гневу, но быстро отходил и обычно был вежлив и мягок со всеми, даже с теми, кого отправлял на плаху. А такое случалось нередко – тех, кто достаточно хорошо знал Тавиуса, не обманывали его хилая внешность и ласковые речи, даже кусок льда в разгар зимней стужи не мог быть холоднее того, что заменяло священнику сердце. Присутствовал и старый Бенедикт, придворный маг и злейший враг Тавиуса, на людях рассыпавшийся в комплиментах в адрес монаха. Тот, впрочем, не оставался в долгу ни в том, ни в другом смысле. Бенедикт был еще более мрачен, чем маркиз, если это вообще было возможно, хотя его плохое настроение было вызвано не событиями прошедшей ночи, а тем, кто занимал соседнее с ним кресло. Там сидела прямая, надменно приподнявшая подбородок фигура, не удостоившая пока ни одного из присутствующих ни словом, за исключением, понятно, сухого приветствия. Мага смертельно оскорбило приглашение на Совет эльфа Лериаса, по сравнению с которым старый колдун чувствовал себя беспомощным учеником. Старик бывал вспыльчив и дерзок, однако отходчив. Он служил семейству де Танкарвилль уже не одно поколение, и Рено по-своему даже любил мага, в отличие от Тавиуса, которого с трудом терпел, отдавая, впрочем, должное способностям священника.
Лериасу было совершенно безразлично, кто и какие чувства к нему питает. Он здесь находился как представитель древнего народа, как учитель леди Алии, как самый сильный боевой маг, наконец. Его утонченно-красивое лицо выглядело несколько утомленным – ночью ему пришлось изрядно потрудиться, однако немало обугленных трупов могло наглядно свидетельствовать о том, что магия в бою – вещь немаловажная. В отличие от людей, чей век короток, как вспышка пламени, эльф прожил на этой земле куда больше, чем все присутствующие, вместе взятые. Он не устал еще от жизни, однако и к возможной смерти его народ относился с философским равнодушием, принимая все, дарованное судьбой, с неизменным спокойствием и смирением.
За время своего пребывания в замке Лериас не обзавелся ярыми врагами, поскольку эльфы, при всех их неприятных качествах, не зря все же звались Дивным народом – никто на них зла подолгу не держал. Но и друзей среди людей у них обычно не было. И здесь, в замке, помимо своей ученицы, Лериас из– редка общался лишь с Айдахо, с которым они, неожиданно для всех, нашли общий язык.
Черный рыцарь проводил немало часов в беседах с высоким эльфом, а тот, в свою очередь, не без охоты уделял время общению с прославленным рыцарем, хотя всех остальных откровенно сторонился.
Поскольку Бенедикт постарался сесть предельно далеко от Тавиуса, свободные кресла заняли сотники, Корт и Беннет. Драй, третий сотник, был тяжело ранен во время ночного штурма и сейчас находился между жизнью и смертью, впрочем, куда как ближе к последней. Телохранители Лериаса, знавшие в лекарском деле толк куда больше, чем даже Бенедикт, сделали все возможное. Остальное, по их словам, было в руках судьбы или, как вскользь сухо заметил Тавиус, в длани господней. Эльфы с такой постановкой вопроса не спорили – какая, собственно, разница, кто держит в руках нить человеческой жизни, важно одно – свой долг они исполнили, а дальнейшее уже не в их власти.
Беннет, в отличие от приземистого Корта, был высок и худ.
Черная повязка перехватывала пустую глазницу – око он потерял много лет назад, когда шальная стрела попала в прорезь глухого шлема, убить не убила, но глаз вышибла напрочь. Его жилистые руки, непропорционально длинные, снискали ему славу непревзойденного знатока метательного оружия и принесли заодно неистребимую кличку Бенни-тролль, на которую он первое время смертельно обижался, а затем привык. К тому же его лицо украшал совершенно выдающийся нос, который тоже в полной мере соответствовал прозвищу. Обычно он бывал немногословен, ни бога, ни черта, ни орка не боялся, а после того, как пять лет назад лесные разбойники вырезали его семью, сотник перестал бояться и смерти, относясь к этой опасной даме с незаслуженным пренебрежением, однако костлявая его почему-то щадила. Друзей он не имел, а врагами почему-то не обзавелся – те немногие, кто на эту роль претендовал, долго не жили.
И еще одно кресло было пока пустым, однако вот вдали раздались гулко отдающиеся под каменными сводами шаги, и в дверях появилась еще одна фигура. Человек в дорогих, покрытых золотой насечкой латах, уверенно шагал по выложенному дорогим привозным мрамором полу, наполняя зал лязганьем металла. В руках он держал шлем с пышным белым плюмажем, с плеч спускался зеленый плащ, полы которого скользили по полированному камню.
Он был моложе Берна лет на пять, то есть находился в самом расцвете мужской силы. Орлиный профиль и густые пшеничные волосы делали его предметом томных вздохов многих дам как среди селянок, так и среди тех, в чьих жилах текла голубая кровь. Сам же он с удовольствием уделял толику внимания то одной, то другой, ни с кем не оставаясь надолго. Ко всеобщему удивлению, отвергнутые красавицы зла на него не держали, вспоминая о свиданиях с легкой грустью и надеждой на будущее возобновление отношений. Пока это никому не удалось, у сэра Ланса фон Шенкенберга было достаточно воздыхательниц, чтобы не повторяться.
В свое время его рекомендовал маркизу Айдахо – рыцарю импонировал молодой боец, великолепно владевший всеми видами оружия, искушенный в вопросах этикета и геральдики, способный находить общий язык со всеми, от младшего поваренка до осторожного и недоверчивого Тавиуса, который, кроме Шенкенберга, вообще ни с кем более или менее дружеских отношений не поддерживал. Вообще, Ланс, как и Беннет, умудрялся не иметь в замке врагов, но в отличие от мрачного сотника в основном за счет личного обаяния.
Три года этот жизнерадостный франт, который даже орков этой ночью на стенах убивал изящно и грациозно, возглавлял телохранителей маркиза, два десятка самых лучших, самых элитных воинов. Три года он лично муштровал их и теперь со спокойной совестью мог выставить любого из своих малышей – каждый из “малышей” был на голову выше тщедушного Рено де Танкарвилля – против любого воина Брекланда. Кроме разве что Айдахо. Берн доверял Лансу, а это дорогого стоило, немного нашлось бы в замке людей, к которым черный рыцарь относился с полным доверием.
– Прошу прощения, мой лорд... и вы, леди. Прошу прощения, господа. Извините, что заставил вас ждать. – Шенкенберг склонил голову в поклоне. – Я проверял посты. К тому же вернулись парни, которых я посылал поглядеть вблизи на лагерь наших врагов.
– Присаживайтесь, Ланс, – кивнул в ответ маркиз. – Что докладывают доглядчики?
– Орков порядком прибыло, – проинформировал рыцарь, опускаясь в кресло и проводя пятерней по непокорным волосам. – Подошел еще один отряд, в пару тысяч. Разведчики говорят, что троллей немного, в основном орки. Хотя не исключено, что скоро прибудут еще. Есть и люди, мало, но есть. Парни подобрались к самому лагерю, днем эти твари видят не дальше своего носа, а эти волшебные трубы позволили им рассмотреть лагерь со всеми подробностями. Кажется, у наших противников появились боевые маги, во всяком случае, двое из людей носят на груди что-то вроде этого. – Он кивнул в сторону висящего на груди леди Алии изящного медальона с крупным дымчатым камнем. – Думаю, сегодня они на штурм не пойдут, будут ждать подхода свежих сил.
– Мы едва отбились, – тоскливо протянул Тавиус.
– Мы едва отбились, – повторил Айдахо, сделав ударение на первом слове. – Вас, падре, я на стенах не видел.
– Мое дело не мечом махать, – справедливо отметил святой отец, – а молить господа даровать нам победу. Что я и делал с должным прилежанием.
– Вот именно, с достойным лучшего применения прилежанием. Было бы куда больше пользы, если бы вместо того, чтобы шептать свои молитвы в дворцовой часовне, вы нашли бы в себе силы оказать помощь раненым, – презрительно бросил Черный рыцарь. – Некоторые из них покинули этот мир, так и не дождавшись вашего напутственного слова.
– Если я буду подставлять себя под стрелы, – парировал Тавиус, – то этого слова вообще мало кто дождется.
– Иногда, святой отец, мне очень хочется вышибить из вас дух, – мрачно заметил Беннет.
– Лучше бы вам хотелось вышибить дух из пары-тройки орков, мастер, – огрызнулся священник. – Толку было бы больше.
– Орки – это моя работа, – осклабился сотник. – А вы, падре, были бы для меня неплохим развлечением.
– Ваше зубоскальство здесь неуместно, – окрысился старик. – Оскорбляя меня, вы, в моем лице, оскорбляете господа нашего! И грех этот будет вам помянут...
– Господа, вам не кажется, что ваш разговор не имеет отношения к вопросу, ради которого мы здесь собрались? – сухо заметил маркиз. – Прекратите свару, у нас сейчас есть другие, должен заметить, куда более важные, проблемы. Прошу вас, сэр Берн, я предоставляю вам слово.
Черный рыцарь сделал попытку подняться, но, повинуясь движению руки маркиза, снова опустился в кресло. Несколько секунд он молчал, затем неторопливо заговорил:
– Как бы то ни было, но брат Тавиус в чем-то прав. Ночной бой был тяжелым. Мы потеряли семерых латников, сорок шесть простых мечников и около двух дюжин ополченцев. Это включая убитых и тех раненых, кто в ближайшее время не сможет взять в руки оружие. Потери орков, разумеется, гораздо больше, но если говорить откровенно, то мы действительно едва отбили ночную атаку. Будь у Клана больше сил, они бы, возможно, смогли нас опрокинуть.
– Значит ли это, что оборона замка дала трещину? – спросила леди Алия. Её голос не дрожал, по крайней мере внешне она оставалась спокойной.
– Я бы так не сказал, – покачал головой Айдахо. – Теперь, когда мы знаем, чего можно ожидать от орков...
– А раньше вы не знали? – съязвил брат Тавиус.
– Я дрался с орками в поле, – счел нужным пояснить рыцарь, хотя глаза его гневно сверкнули. – И сейчас впервые нахожусь в осажденной ими крепости. Да, я готов к следующей атаке, если, конечно, они не придумают чего-нибудь посвежее, чем просто бросить толпы этих тварей на стрелы.
– Обычный штурм вы, стало быть, остановите? – уточнил маркиз.
– Да. Думаю, основной нашей ошибкой была излишняя вера в каменную кровь и стрелы арбалетчиков. Теперь мои солдаты просто не дадут оркам взойти на стены. Все необходимые распоряжения уже отданы. Я бы сказал, что враг поспешил и теперь подходящий момент ими упущен.
– Хорошо. Теперь у меня вопрос к вам, благородный Лериас. Что еще могут нам предложить орки?
– Магию, например. Они не слишком изобретательны, но среди них, как я понял, есть и людские маги. Только вы, люди, способны сражаться и на одной, и на другой стороне...
Эльф, как обычно, говорил равнодушно, нисколько не интересуясь тем, как его слова будут восприняты слушателями.
Старый Бенедикт, восприняв сказанное как камень в свой огород, стал пунцовым от возмущения. Берн нахмурился, а маркиз Рено столь же холодно прервал Лериаса:
– Это к делу не относится. Вы сможете нейтрализовать магов Клана?
Лериас, до глубины души возмущенный тем, что его перебили, но сумевший ни жестом, ни взглядом этого не показать, ответил куда суше обычного, что среди его соплеменников уже было бы оскорблением. Что ж, эти неотесанные создания вряд ли способны заметить тонкую игру интонаций. Все равно что поносить глухого, стоя к нему спиной, чтоб и по губам прочитать не смог – глухому не вредно, а у самого на душе легче.
– Насколько это будет в моих силах. Мои знания, разумеется, к вашим услугам, маркиз.
– Благодарю, благородный Лериас, я был уверен, что мы сможем на вас положиться в этот трудный час.
На самом деле уверенность маркиза в этом вопросе была действительно абсолютной. Эльфы, насколько это следовало из старых преданий, всегда были врагами орков – это была застарелая, переросшая в привычку вражда, где компромиссам места не было. К людям же, напротив, эльфы относились вполне терпимо, поэтому то, на чью сторону встанет Дивный народ, сомнений не вызывало.
Собственно, и приглашение Лериаса на совет, и заданный вопрос преследовал цели иные – дать понять всем окружающим, что не только мечи и арбалеты хранят замок Форш.
Сколь бы ни был надменен, неприятен или временами просто невыносим Лериас, он воистину был лучшим из магов, которого мог выставить замок на передовую линию обороны. Рено, как никто другой, знал, что каменные стены и меткие стрелы – защита только от живых. Силы колдовства, которыми он живо интересовался, хотя никогда особо вдумчиво их не изучал, правили бал там, где оказывалась бессильной честная сталь. Конечно, эльф еще молод, по их меркам, может, именно поэтому он и столь тяжел в общении, однако тот же Бенедикт рядом с ним – дитя малое, неразумное.
Старик и сам это понимает, оттого и бесится, да только его эмоции сейчас маркиза интересовали менее всего.
– Запасов в крепости нам хватит надолго, – заговорила Алия, которая по собственному почину взяла на себя труд контролировать этот вопрос. – Однако с такими потерями, боюсь, скоро на стены вам придется поставить и слуг, и кашеваров.
– Надо будет, поставим, – серьезно кивнул Айдахо. – Надеюсь, впрочем, что до этого не дойдет. Хотя подход новых сил к оркам заставляет меня думать, что Кадрусс пал раньше, чем ожидалось.
– Может, вылазку организуем? – без особой надежды спросил Беннет. – Пока их еще немного, мы бы их...
– Прежде всего, их уже много, – криво усмехнулся Шенкенберг. – А потом, здесь еще можно рассчитывать, что они обломают зубы о стены, а вот в поле... К тому же им сюда одна дорога, но ведь и нам тоже одна, верно? И они ее наверняка перекрыли.
– Так вы предлагаете спокойно ждать нового штурма? – спросила леди Алия. Не будучи воином, она полагала, что пассивно сидеть в крепости и ждать, когда противник сделает первый шаг, это не самое лучшее решение.
– Именно, леди. Может, это и звучит несколько неблагородно, но если в открытом бою панцирник способен уложить пятерых орков, а со стены из арбалета завалит и десятерых, то лично я выступаю за второй вариант. В конце концов, с нашими тремя сотнями бойцов мы легионы Клана не одолеем. Зато при хорошо поставленной обороне можно дождаться объединенной армии срединных уделов.
– Дождаться... – хмыкнул молчавший до сих пор Бенедикт. – А придут ли они? Да и когда это будет?
– Придут, – убежденно отрезал Айдахо. – А насчет сроков... тут я назвать день не рискну. Месяца два, три. Может, пять. Бывали осады и подольше.
– Собираться они будут долго, – вздохнул маркиз. Эту “кухню” он знал куда лучше всех присутствующих. – Но торопиться будут только в том случае, если мы будем держаться. Ежели Форш падет, тогда... тогда, пожалуй, войска будут стоять на позициях, пока орки из Брекланда не вторгнутся куда-нибудь еще. Седрик, может, и готов двинуть полки немедленно, но только если ему будет кого спасать. В противном случае он наверняка будет выманивать орков на равнины Кайенны, где можно развернуть конные полки.
– Да, на его месте я бы поступил именно так, – кивнул Айдахо, который достаточно хорошо знал герцога Реверландского. В том, что именно Седрик скорее всего возглавит объединенные силы, сомнений ни у кого не было.
Седрик был личностью в какой-то мере уникальной. В массе своей властители срединных уделов любили побряцать оружием, но преимущественно на турнирах. О том же, чтобы лично вести армии в атаку, никто и не подумывал, для этого существовали полководцы, специально на то обученные, да еще дворяне рангом пониже, графы, бароны, маркизы. Герцог Реверландский сочетал в себе и неплохого правителя, и довольно талантливого военного, причем последний в этой двойственности характеров явно доминировал. Тот же герцог Дарландский, правитель мудрый и даже в какой-то мере добродушный, относился к воинственности своего соседа и дальнего родственника с легкой ноткой иронии, однако в военных вопросах всегда при-знавал его первенство и, вне всякого сомнения, со спокойной совестью вручит ему свои полки. Как и другие правители, впрочем.
Простой народ Седрика чуть ли не боготворил – в глазах черни это был великий воин, отважный, готовый грудью встать на защиту страны. Конечно, мало кто думал о том, что оставлять свое государство без правителя в столь трудное время есть поступок не самый дальновидный – неизбежно начнутся разные мелкие – дай-то бог, только мелкие – свары по поводу того, кому и чем управлять, да кто будет первым, ежели что случится. Знать такую точку зрения народа только поощряла – давно известно, славное знамя и громкое имя стоят подчас больше, чем лишняя тысяча мечей.
Поскольку полководец из герцога был действительно неплохой, то было ясно, что на рожон он не полезет – вести многотысячную армию через леса Брекланда было чертовски опасно, для орков леса и пещеры – места привычные, здесь они, считай, как дома.
– Значит, будем держаться, – подытожил Шенкенберг, как будто у них был другой выход. – Я бы хотел попросить вас, мой лорд...
– Да?
– Мои малыши будут куда полезнее на стенах, чем э-э-э... у дверей ваших покоев. Как и я сам. Не соблаговолите ли вы позволить...
Маркиз на мгновение задумался, потом утвердительно кивнул:
– Вы правы, Ланс. Одобряю. И вот еще что, у меня тут скопилась пара десятков доспехов разного рода, думаю, нелишне будет пустить их в дело. Стоит пожертвовать столь ценимой солдатами формой ради лучшей защиты. Но вам я запрещаю лезть в драку, и попрошу не спорить. Вас, Берн, это тоже касается. Ваше дело руководить обороной замка, а управлять бойцами должны сотники и десятники. Два меча, пусть даже и лучших, особой роли не сыграют, а вот потеря знаний и опыта будет невосполнима.
Айдахо хотел было возразить, но, натолкнувшись на непривычно жесткий взгляд лорда, промолчал, лишь склонил голову в знак согласия, хотя и вынужденного. Шенкенберг же, напротив, шумно возмутился:
– Мой лорд! Я не могу укрываться за спинами других, когда мои малыши скрестят мечи с орками! Это недостойно!
– Будет так, как я сказал, – жестко прервал его маркиз. – Ты мне нужен живым, это обсуждению не подлежит. Сколько у нас осталось способных держать оружие ополченцев, Берн?
– Около сотни стрелков, десятка четыре вполне могут орудовать мечами или, скорее, топорами. Десяток ветеранов вполне могут командовать.
– Хорошо, значит, всего полторы сотни. Как думаешь их использовать?
– Они займут места у бойниц, все мечники пойдут на второй ярус. Когда орки подходят к стенам, особая меткость ни к чему, а умение держать в руках меч или глефу становится на вес золота. Но для стрелков не хватает доспехов.
– Им они не так уж и необходимы, – покачал головой маркиз. – А вот шлемы нужны непременно, желательно глухие, чтоб удар метательного топора выдерживали. Корт, займитесь этим, пусть кузнецы поработают как следует. Особая отделка нам не требуется, была бы прочность. Как думаете, господа, когда ждать следующей атаки? Сегодня, завтра?
– Я бы сказал, не сегодня, – подумав, ответил Айдахо. – Эта ночь наверняка будет спокойной. А вот следующая – вряд ли.
– Добро, значит, у кузнецов есть еще время. Ладно, господа, вы свободны. Вас, благородный Лериас, я попрошу остаться.
Когда замерло эхо рыцарских шагов, маркиз взглянул в холодные глаза эльфа. Они остались вдвоем. Маркиза явно не хотела уходить, однако была вынуждена повиноваться властному тону супруга. По всему было видно, что предстоящий разговор ему не просто не нравился, он его самым настоящим образом боялся. И тем не менее вынужден был его начать, хотя и медлил, словно стараясь оттянуть неизбежное.
– У меня к вам вопрос. Дело в том, что леди Алия... настаивает, что сможет оказать помощь в качестве боевого мага. Мне неизвестно, как далеко зашли ваши занятия, поэтому я хотел бы услышать ваше мнение по этому поводу.
Впервые в глазах эльфа мелькнуло человеческое выражение – смесь удивления, испуга, даже какой-то затаенной боли. Это выражение не укрылось от глаз лорда, хотя причин его он понять не мог.
Лериас молчал, раздумывая над услышанным. Это тоже было непривычным: обычно надменный эльф всегда имел наготове ответ на любой вопрос, что объяснялось огромным жизненным опытом – юный на вид, он был по человеческим меркам немыслимо стар, хотя среди своих все еще считался если и не юношей, то уж никак не зрелым мужем. Если бы речь шла о человеке, Рено решил бы, что собеседник подбирает подходящую к случаю ложь или по крайней мере полуправду, однако эльфы не лгали, что тоже иногда делало их невыносимыми. Они могли что-то умалчивать, могли уклониться или прямо отказаться отвечать, но сказанным словам можно было верить всегда.

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

Наконец, когда маркиз уже начал проявлять признаки нетерпения, эльф медленно произнес:
– Леди Алия действительно может быть полезна как боевой маг, но... она... В общем, лорд, если вы можете запретить ей, то я... прошу... вас это сделать. Я не могу, да и не хочу говорить вам о причинах, но ни моя, ни ваша жизнь, ни жизнь кого-либо другого в этих стенах не стоит жизни леди Алии. Если замок падет, то ее надо будет спасти любой ценой.
– Да? – вскинул удивленно брови маркиз. – Вот даже как? ЧТО же она такое, что о ее безопасности печется высокородный эльф? Может мне, ее супругу, стоит это знать?
– Этого вам знать не стоит, – опустил голову Лериас. – И ей, между прочим, тоже. Только сам Лемелиск может все рассказать ей, но мне он такого разрешения не давал. Простите.
– Что ж, я приму к сведению ваш совет, – несколько раздраженно бросил маркиз, гордость которого была в немалой степени уязвлена. – Благодарю вас за то время, что вы сочли возможным уделить нашему Совету. Вы можете идти, я вас больше не задерживаю.
Лериас поднялся, слегка наклонил голову в знак прощания и, не оборачиваясь, покинул зал. Маркиз остался один и долго еще молча сидел на троне, думая над тем, что сказал ему эльф.
Затем он медленно встал и направился в свои покои, чувствуя внезапно навалившуюся усталость. Шаги лорда гулко отдавались в пустых коридорах – сейчас здесь никого не было, телохранители ушли на стены, слуги, по причине позднего часа, тоже удалились на покой. В дверном проеме появилась высокая фигура в длинном, до пола, белом платье, и маркиз остановился, подняв глаза на супругу.
Алию поразило то, как внезапно постарел ее муж. Она никогда не видела его таким удрученным, хотя совсем недавно, когда она покидала Большой зал, он выглядел бодрым и решительным. Теперь же перед ней был согнутый годами и заботами человек, в котором лишь с большим трудом можно было узнать Рено де Танкарвилля. Она искренне хотела участвовать в обороне замка, она верила в свои силы и была убеждена, что многому научилась. Ей не терпелось опробовать полученные знания на практике, однако сейчас, взглянув в поблекшие глаза мужа, она без слов поняла, какой ответ будет дан на ее просьбу. Ни слова не промолвив, она опустила голову и тихо затворила за собой дверь.

* * *

Уже шел третий день после первого штурма, а новых схваток так и не произошло. То ли орки вознамерились сидеть у стен Форша вечно, то ли копили силы для решительного штурма, но защитники получили достаточную передышку для того, чтобы залатать прорехи в обороне.
Ополченцы уже вполне сносно владели арбалетами, и если не показывали той меткости, которой вполне заслуженно гордились мечники маркиза, то уж, во всяком случае, могли в определенной степени заменить их у бойниц.
Кузнецы, падая с ног от усталости, все же выдали гору грубо сработанных, местами кривых шлемов, которые тем не менее были вполне способны дать вчерашним крестьянам кое-какую защиту.
Конечно, попавший в лоб топор, брошенный длинной рукой орка, мог и просто оглушить, но это было не так уж и страшно. Оглушенный – не убитый, никуда он денется, со временем очухается.
Два десятка молодых крестьянских парней Корт счел достойными звания мечников, и теперь они, вырядившись в черно-зеленую форму, до седьмого пота прыгали на тренировочной площадке. Впрочем, сотник внимательно следил за тем, чтобы парни не выматывались до полного изнеможения, в конце концов, усталый воин – плохой воин, а очередного штурма ждали скоро, ждали даже с каким-то нетерпением.
Жан, будучи свободным от дежурства, сидел на своем излюбленном месте, меланхолично жуя кусок хлеба с ветчиной, время от времени прикладываясь к объемистой фляге, в которой, к некоторому его сожалению, плескалось не доброе пиво, а простая, хотя и кристально чистая, вода.
Парень задумчиво разглядывал леса, окружающие замок. Сейчас они кишмя кишели орками, это он знал достаточно точно, однако отсюда, со скалы, врагов видно не было. Конечно, если вооружиться той волшебной трубой... однако кто ж ему ее даст.
Было так здорово просто сидеть на теплых камнях, солнечные лучи приятно согревали тело, и даже ледяная вода во фляге казалась гораздо вкуснее, чем обычно. До самого горизонта расстилались зеленые волны – основа гордости и богатства Брекланда. Другие уделы тоже не были лишены хорошего леса, однако столь богатые и бескрайние строевые леса были только здесь. Небо было чистым, ни единого облачка – день будет прекрасным, а значит, орки в атаку скорее всего не пойдут. Стало быть, до вечера можно себя чувствовать в относительной безопасности.
Небольшая стая птиц медленно кружила над дальними холмами – Жан даже удивился тому, как здорово их отсюда видно. Он снова поднес ко рту кусок ветчины, как вдруг пальцы его внезапно разжались, а сам он замер с открытым ртом, не в силах поверить тому, что увидел. Постепенно приходя в себя, но все еще не веря, он снова и снова вглядывался в кружащую стаю. И только убедившись, что глаза его не обманывают, он вскочил, уцепившись за парапет, чтобы не сверзиться вниз, и бегом, слегка припадая на раненую ногу, бросился в главную башню, где несли дозор наблюдатели, вооруженные магическими трубами. Только они сейчас могли подтвердить или опровергнуть то, что сказали ему глаза, и то, что его разум просто отказывался принимать за истину.

– Отсюда прекрасный вид, верно, Берн?
– Да, леди, должен с вами согласиться.
Рыцарь полной грудью вдохнул свежий утренний воздух, потянулся и душераздирающе зевнул. Спать ему хотелось смертельно, ночь снова прошла в бесконечных проверках постов, прохладный воздух помогал мало.
Они уже довольно давно стояли на главной башне, с помощью магических труб Зеннора изучая лагерь орков. Впрочем, следует отдать должное Берну, врагами интересовался, по сути, он один.
Маркиза, бросив лишь несколько взглядов в ту сторону, вскоре потеряла интерес к разглядыванию орочьих толп.
– Вы загоняете себя, Берн, – сочувственно сказала леди Алия, заметив круги под глазами рыцаря. – Вы же не можете все брать на себя, оставьте и другим хоть немного дел.
– Возможно, я беру на себя слишком много, – не стал спорить Айдахо. – Однако, миледи, если то или иное поручение проконтролировал я лично, то только тогда я смогу быть уве-ренным, что все будет в порядке. В противном случае меня все время будут терзать сомнения.
– Мне вас жаль, вы издеваетесь над самим собой, и это, ко всему прочему, не идет на пользу и замку. Вы все время измотаны, раздражительны. Скажите, орки могут напасть сейчас?
– Ну... не думаю, – несколько ошарашенно ответил рыцарь, изумленный столь резкой сменой темы разговора. – Яркое солнце... да, сомнительно. Думаю, до вечера беспокоиться нам не о чем.
– В таком случае я требую от вас, чтобы вы сейчас отправились спать, – безапелляционно заявила Алия, давая понять собеседнику, что насчет смены темы он явно глубоко заблуждался. – Я лично прослежу за тем, чтобы вас разбудили, если случится что-нибудь непредвиденное. Впрочем, вы только что уверили меня, что ничего подобного не ожидается.
Айдахо хотел было возразить, однако внезапно рассмеялся и обреченно махнул рукой.
– Уговорили. Мне действительно необходимо выспаться.
Он повернулся было к двери, за которой начиналась длинная винтовая лестница, однако створки внезапно распахнулись, и на смотровую площадку вывалился Жан. Глаза его вылезли из орбит, лицо полыхало красным, открытый рот изо всех сил проталкивал в грудь немного воздуха. Парень без сил кулем свалился на пол и, делая над собой героические усилия, попытался одновременно отдышаться и что-то сказать. Понять его, впрочем, было трудновато.
– Птицы... там... человека... не увидеть...
– Так, друг мой, – спокойно прервала эти бессвязные хрипы Алия. – Ты сейчас замолчишь и спокойно сосчитаешь про себя до ста. И только потом мы с сэром Берном тебя выслушаем. Замок пока не рушится, поэтому небольшую паузу позволить мы себе можем.
Она демонстративно отвернулась, движением глаз указав Айдахо, чтобы он последовал ее примеру.
– Знаете, Берн, я редко приходила сюда раньше. Сейчас я об этом даже жалею, кажется, я много потеряла. Впрочем, преодолеть двести ступенек просто ради удовольствия бросить взгляд вокруг... да уж, это не всегда бывало хорошей идеей. И все же...
– Сейчас вы не сожалеете о том, что эти ступеньки все же были пройдены, ведь верно?
– Да, нисколько. Красота вокруг просто сказочная. Посмотрите вон на те холмы, милорд. Отсюда они выглядят странным наростом над ровной гладью зеленого моря. Но наростом очень гармоничным... отсюда даже видна стая птичек у одной из этих возвышенностей.
– Птички... – прохрипел сзади голос. Жан понемногу приходил в себя, хотя голос ему еще повиновался не в полной мере. – Какие ж это птички? С такого расстояния и рыцаря на коне увидать сложно...
Берн замер, затем вгляделся вдаль и, не говоря ни слова, жестом потребовал у наблюдателя магический инструмент. Взяв в руки массивный предмет, сияющий начищенной бронзой, он приложил его к глазу и долго, не отрываясь, изучал далекие холмы. Затем медленно опустил трубу – от взгляда леди Алии не укрылось то, что руки рыцаря мелко дрожат, а на лбу выступила испарина.
– О господи, – прошептал он.
– Позвольте мне, сэр, – требовательно дернула его за рукав маркиза. – Ну же, дайте сюда эту штуку.
Она поднесла трубу к глазам и в следующее мгновение выронила хрупкий инструмент. Берн механически поймал его и молча протянул Жану. Тот, польщенный оказанным доверием, приник к отверстию.
Да, теперь холм казался очень близким, прекрасно были видны и “птички” – массивные, словно раздутые существа, поблескивая чешуей, мерно взмахивали кожаными крыльями, которые поддерживали их в восходящих потоках теплого воздуха. Длинные гибкие хвосты были усажены здоровенными шипами, а свисающие из-под брюха лапы были снабжены более чем солидными когтями. Можно было с уверенностью сказать, что и в пасти чудовищ наверняка был припрятан неплохой арсенал.
Твари кружились медленно и лениво – вряд ли они способны были показать высокую скорость, однако от них веяло не просто силой – какой-то полумистической мощью.
– Лериаса сюда, живо, – коротко приказал рыцарь. – Да повежливее с ним.
Солдат заорал в металлическую трубу, горло которой находилось на краю башни. Эта идея принадлежала деду нынешнего Танкарвилля и полностью себя оправдывала – то, что сейчас кричал в трубу солдат, прекрасно слышал другой воин, стоящий именно для этой цели внизу.
– Найдите эльфа Лериаса. Просите срочно прибыть на башню. Повторить.
Из трубы донеслось гулкое бормотание, в котором Жан, при всем желании, не смог разобрать ни слова, однако солдат, видимо, вполне удовлетворенный ответом, повернулся к рыцарю и доложил:
– Его найдут, милорд.
– Драконы... – Эльф выглядел, как всегда, равнодушным, однако Алия заметила, что по его юношескому челу пробежала малозаметная и сразу же исчезнувшая тень. Вряд ли это был испуг, скорее просто беспокойство. – Да, мне рассказывали про них, в прошлое нашествие их видели. Думаю, милорд, это очень серьезная опасность. Они могут не только летать, их глотки способны испускать огонь.
– Да, я слышал старые байки. Оказывается, в песнях трубадуров есть доля истины, – кивнул рыцарь. – Меня интересует один вопрос: как с ними бороться?
– Да в общем-то как и с орками. Стрелы, мечи, магия. Впрочем, мечи против дракона малоэффективны, он так просто к себе никого не подпустит. Опасайтесь хвоста, это куда более сильное оружие, чем лапы или челюсти. Мы сделаем, что сможем. Вам следует подготовить ваших лучников, иначе они наверняка ударятся в панику.
– Это точно, – криво усмехнулся Айдахо. – Я бы тоже ударился, если такое чудовище на меня попрет, да еще и огонь из пасти пускать будет. Стрелы, значит... Что ж, получат они стрелы, в избытке.
Берн ушел инструктировать солдат, а Жан, сидя у каменной стены, слушал, как Лериас рассказывает леди Алии то немногое, что он знал о летающих монстрах. Эльф говорил вполголоса, поэтому кое-чего парень не разобрал, но то, что он все же услышал, бодрости не прибавляло.
Драконы не были магическими существами, как вампиры или оборотни, поэтому против них не требовалось применять специфические средства вроде серебра. Однако тварь обладала чудовищной живучестью, десяток стрел для нее – ничто, почувствовать почувствует, но не более, только взъярится.
Огонь, который изрыгал дракон, был куда менее опасен, чем, скажем, чан с каменной кровью – она, кровь, пылала даже на камнях, тогда как пламя дракона быстро угасало, если, конечно, не поджигало что-нибудь, что может гореть. А вот уж по этой части они мастера, так что пожаров в крепости не избежать.
Магией холода его не взять, мороза драконы не боятся, для силовых ударов – слишком велики, да и незримым тараном легко промахнуться, а сил у мага он отбирает немало. Только огненные шары являются эффективным средством, да и то в основном если в глотку попадут. И конечно, стрелы. Хороши также баллисты, но попасть из них по летающей твари очень сложно.
Наконец эльф закончил рассказ, и Жан, решивший, что на сегодня он узнал достаточно, начал долгий спуск с башни вниз.
Чуяло его сердце, что эта ночь, а может, уже и вечер, не будут такими спокойными, как предыдущие. Впрочем, похоже, нечто подобное решил и Айдахо, поскольку внизу, во дворе цитадели, парень застал настоящее столпотворение. Люди обтягивали все деревянные постройки бычьими шкурами, повсюду сновали мальчишки, таская ведрами воду и обильно поливая кожаные чехлы. Несколько баллист, которые могли выпускать длинные, как копья, и толстые, в руку, деревянные стрелы с зазубренными коваными наконечниками, теперь смотрели не в бойницы, как раньше, а в яркое голубое небо.
– Привет! – Клад схватил Жана за руку. – Ты слышал про этих чудищ? Айдахо сказал, что сегодня они наверняка пустят в бой драконов. Вот бы и впрямь пустили, вот здорово было бы!
– Ты с ума сошел? – осведомился парень у приятеля. – Они ж нас сожрут.
– Подавятся, – беспечно махнул рукой Клад. – Зато живого дракона увижу! Это ж надо, будет о чем внукам рассказать.
– Ты бы до детей дожил, – рассмеялся Жан. – А я их, кстати, первым заметил. А потом оттуда вон, с башни, в волшебную трубу видел...
– Не врешь? Ну, повезло тебе. Не иначе как ты у Берна в фавор попал, он такую вещь не каждому доверит. Ну и как они выглядят?
– Жуть. В длину шагов тридцать, это если вместе с хвостом. Хвосты у них, между прочим, штука опасная, Лериас говорил, что...
– Ого, с тобой уже и эльфы общаются? Далеко, брат, пойдешь...
– Да не, это он вообще-то не мне, а Берну говорил. Я так, слышал просто краем уха. И еще сказал, что хвост тот пострашнее когтей будет, да и с мечами, мол, к нему лучше не соваться.
– Да, я знаю. Айдахо велел готовить дротики и арбалеты. Ну ладно, я побежал. Когда нам на пост?
– Ближе к вечеру, – пожал плечами Жан. – Сотник сказал, что днем пусть мужики стоят, в это время безопасней. А вечером, чую, будет дело. Надо только выспаться хоть немного.

Смеркалось. День еще не отгорел, однако все воины были уже на местах. Лериас предупредил, что ночью драконы в атаку не пойдут – они ночью спят. А орки не полезут под солнечные лучи – значит, атаки надо ждать именно вечером.
Сегодня место Жана было на верхнем ярусе, как, впрочем, и остальных мечников Форша. После первого ночного боя Айдахо приказал любой ценой не допустить орков на стены. Скинуть их оттуда, конечно, скинут, но тогда не избежать серьезных потерь, а теперь, особенно когда в стане противника появились летающие чудовища, каждый воин становился особенно ценен.
Лериас, вместе с Бенедиктом и Кортом, находился на одной из привратных башен – именно туда будет нацелен основной, удар драконов, которые постараются расчистить путь оркам. А эти твари сделают все возможное, чтобы захватить башни и поднять ворота замка, тогда участь защитников будет предрешена. И без того неглубокий ров, теперь практически до краев заваленный трупами зеленых тварей, уже не представлял для них серьезной преграды.
Латники Шенкенберга и Айдахо распределились по всей протяженности стены, которая была обращена к дороге – именно сюда, за неимением лучшего, будут нанесены основные удары. Лишь десяток наиболее опытных и сильных воинов остался в резерве, на случай если где-нибудь враг все же прорвется. Жан поигрывал глефой, рядом готовый к бою арбалет. Клад деловито изучал заточку своего меча. Внезапно гулко ударил колокол на дозорной башне.
– Идут! – хищно усмехнулся Клад, делая выпад и пронзая мечом воображаемого противника. – Сейчас мы им покажем.
Жан взял на изготовку арбалет – скоро он увидел первую цель и, вскинув оружие, отправил по назначению первую в этот вечер тяжелую стрелу.
Если бы он своевременно не заметил драконов и не поднял тревогу, то это обернулось бы для защитников большой бедой.
Увидев чудовищ, половина, если не больше, бойцов просто пришли бы в ужас, а то и кинулись бы бежать. Сейчас же дело обстояло иначе, солдаты были предупреждены о том, что их ждет. К тому же Айдахо, несколько кривя душой, заявил, что драконов довольно легко сбить.
Жан своими ушами слышал, что эльф говорил нечто прямо противоположное, однако опровергать слова командира, естественно, не стал.
В общем, почти все солдаты показали себя с самой лучшей стороны – навстречу десятку атакующих тварей взвилась целая туча стрел. Расстояние было великовато, поэтому не все они нашли цель, но и те, что все же зацепили чудовищ, явно не слишком им повредили. Лишь один из драконов, получив не менее дюжины тяжелых болтов в грудь и в уродливую башку, грохнулся вниз, на камни, остальные уже в следующее же мгновение оказались над стеной. И тогда из их пастей струями полилось бушующее пламя.
Дико заорал Клад – огненный поток ударил прямо в него, в мгновение ока превратив молодого парня в чадящий факел. Сделав несколько неуверенных шагов, он ничком упал на камни, и Жан, схватив стоящее рядом ведро, с размаху выплеснул воду на корчащееся тело друга. А уже в следующую секунду ему пришлось заботиться о собственной жизни – дракон шел в новую атаку.
Медленно развернувшись в воздухе, монстр, в боках которого торчало уже с десяток стрел, раззявил пасть, и из бездонной глотки вырвалась яркая, режущая в полумраке глаза, струя огня.
Жан упал на камни и перекатился в сторону, уходя от смертельного жара, затем, все еще лежа, всадил стрелу прямо в пасть чудовищу.
Взвыв, дракон тяжело взмахнул крыльями и пошел на новый заход.
Внезапно с одной из привратных башен ударила молния, и тварь, дернувшись, косо пошла вниз, молотя в предсмертных судорогах крыльями. Жан взвел арбалет и вновь прицелился...
Лериас одна за другой бил молниями – он видел, что драконы, по сути, смели защитников верхнего яруса, а орки были уже близко, очень близко. Еще минута, и они пойдут на приступ, а останавливать их уже некому. Рядом старый Бенедикт метнул фаербол – детские штучки, огненный мячик лишь опалил чешую на боку твари, вызвав у той вспышку бешенства. Эльф, презрительно скривившись, нанес силовой удар – расстояние было мало, поэтому незримый таран попал в цель, разрывая мясо и круша кости. Сила удара была такова, что у дракона отлетело в сторону одно крыло, и уже в следующее мгновение он рухнул вниз, прямо на головы подступающим к стенам оркам.
Спустя секунду был сбит еще один – Корт, выбрав удачный момент, выстрелил из баллисты – со свистом стрела, больше похожая на небольшое бревно, унеслась к цели, пронзив дракона навылет.
Может, он и смог бы еще улететь, но к этому моменту тварь получила порядочно и других ран, поэтому, постепенно теряя силы, опустилась вниз, на уже горящие от каменной крови камни.
Оставшиеся драконы все же определили, откуда исходит главная для них опасность, и дружно атаковали башню, не обращая внимания на впивающиеся в их бока стрелы и опаляющие шкуру мячики Бенедикта. Вот один из них разверз пасть, намереваясь потоком огня смести защитников с каменной площадки башни, но в следующее же мгновение прямо в темную глотку ухнул посланный Лериасом пылающий шарик фаербола.

Берн, стоя, как было приказано, рядом с маркизом, обозревал поле боя. В настоящее время он был, в целом, доволен ходом сражения – мечники потеряли не более десятка человек, шестеро драконов уже дергались на земле в предсмертных судорогах. Четверо оставшихся развернулись и атаковали башню, с которой били неотразимые молнии эльфа и редкие огненные мячики Бенедикта.
Внезапно летящий впереди дракон вспух, и в следующее мгновение огненное облако накрыло верхушку башни. Берн застонал и бросился туда, на ходу махнув своему десятку гвардейцев следовать за ним. Маркиз попытался было прокричать приказ вернуться, однако Черный рыцарь не счел нужным этого услышать – на стены уже лезли орки.
Лериас был мертв – прекрасное юное лицо было теперь чудовищно, до неузнаваемости обожжено, к тому же огненная волна с силой ударила его о каменный парапет, превратив изящное тело эльфа в мешок сломанных костей. Старого мага сбросило с башни, и теперь он лежал внизу, на камнях, не подавая признаков жизни.
Остальные тоже не уцелели – эльфы-телохранители, четверо мечников и двое латников Шенкенберга были убиты на месте, два бойца, страшно обожженные, еще шевелились, однако жить им оставалось недолго. Но в то же время взрыв дракона смел не только тех, кто находился на верхней площадке башни, – этот же взрыв угробил и оставшихся в живых летающих тварей.
Один из погибших драконов пластом лежал на верхушке башни, свесив со стены усаженный шипами хвост и изодранные кожаные крылья. Из-под его брюха выглядывала нога человека, уже не подающего признаков жизни. Немного необычно, но все же сбылось пророчество старой гадалки – Карт нашел свою смерть не под чистым небом или рукотворной крышей, а задохнулся под тяжелым и липким от крови брюхом сдохшего летающего монстра.
Айдахо оказался на стене в самую последнюю секунду – над парапетом уже показалась клыкастая морда первого орка.
Стремительный взмах стали, и уже в следующее мгновение отсеченная голова полетела вниз, а за ней последовало и тело. Однако новые и новые орки вырастали над стеной, спрыгивая на площадку и выставляя перед собой свои излюбленные ятаганы. Вскоре все латники были связаны боем по рукам и ногам. Всего одиннадцать бойцов, почти неуязвимых для орочьих клинков, противостояли огромной массе нападавших.
Внезапно чудовищный удар потряс вторую, пока не подвергшуюся атаке, привратную башню. По каменной кладке змеей пробежала– трещина, вниз посыпалась щебенка. Один из воинов, стоявших наверху и методично выбивавших из своих арбалетов наиболее рьяных орков, потерял равновесие и, нелепо взмахнув руками, исчез за краем парапета.
Алия подняла к глазам магическую трубу – там, у самого поворота, за спинами рвущейся к стенам массы орков стояли люди.
Их было шестеро – взявшись за руки, они разом взмахнули ими, и башня содрогнулась от нового удара – еще больше трещин рассекло монолитную стену, с грохотом рухнул вниз, раздавив при этом с десяток орков, здоровенный кусок кладки. А группа магов уже готовилась нанести третий удар, кото-рый наверняка окажется для башни последним.
Маркиза выбросила вперед руки, и с кончиков пальцев сорвался небольшой светящийся шарик, который понесся к отряду магов Клана.
Конечно, любой, даже очень неопытный волшебник без особого труда отбил бы фаербол либо просто уклонился от атаки, однако в этот раз на стороне Алии и ее слабенького, не шедшего ни в какое сравнение с ветвистыми молниями Лериаса огненного мячика оказался его величество случай. Маги не заметили опасности, они были слишком заняты построением силового удара, тем более опасного, что он наносился группой. Да и заметь они фаербол вовремя, это мало бы им помогло – надо было бы расцепить руки, разрушить готовящееся заклятие, которое в этом случае могло ударить и по ним самим. Когда группа магов наносит единый удар, они становятся неизмеримо сильнее, однако и столь же неизмеримо уязвимее.
Светящийся шарик расплескался огненной вспышкой по груди одного из магов, тот в мгновение ока оказался охваченным пламенем и, пронзенный болью, непроизвольно вырвал руки из пальцев соседей, разорвав магическую цепь до того, как шестерка успела выплеснуть собранную энергию в сторону полуразрушенной привратной башни. В тот же миг на том месте, где стояли волшебники, взметнулся вихрь, в мгновение ока расшвырявший их в разные стороны – большинство людей остались лежать неподвижно, лишь двое делали слабые и безуспешные попытки подняться.
Последний резервный десяток латников под командованием Шенкенберга и примкнувшие к ним мечники пробились-таки к окруженным бойцам Айдахо и вновь сбросили орков со стен. Однако победа далась дорогой ценой – спасательный отряд потерял половину солдат, а к тому времени, как им удалось очистить башню от зеленых тварей, там лишь трое из десятка Айдахо еще держались на ногах, прикрывая собой изрубленное тело командира.
Жан уже не чувствовал ни боли, ни усталости, не испытывал и никаких эмоций. Казалось, разум уснул, уступив место боевым рефлексам – руки, ноги, все тело действовало заученно, точно и неотвратимо. Шаг вперед... нырок.... удар глефрй... второй удар при возвратном движении шеста... шаг назад... выпад... шаг вперед... Один за другим валились на камни орки, которые не могли достать ятаганами быстрого и гибкого война, однако он явно начал уставать, и кольцо вокруг парня неотвратимо сжималось.
Три латника-гвардейца, очистив свой участок стены, двинулись на выручку зажатому в угол Жану, мечи войнов по рукояти покрывала зеленая кровь орков. Злобные твари, оказавшись меж двух огней, предпочли повернуться лицом к закованным в сталь бойцам, которые казались им более опасными. Вконец измотанный, Жан получил краткую передышку.
Латники явно переоценили свои силы и порядком устали, тогда как орки, похоже, были свежи и полны сил. Один из гвардейцев был убит наповал – тонкое лезвие стилета, брошенного умелой рукой, впилось в глазную прорезь шлема. Двое оставшихся, рубя направо и налево, уверенно теснили орков, хотя те, постепенно собираясь с силами, неминуемо уложили бы обоих, не подоспей на помощь отряд ополченцев, которые практически в упор расстреляли большую часть тварей из арбалетов. Остальных перебили латники и Жан, достаточно к тому времени оправившийся и пустивший в ход не только свою верную глефу, но и пару метательных ножей, каждый из которых уверенно нашел цель.
Орки снова отступили – войска Клана понесли чудовищные потери, сотни сожженных, изрубленных, пронзенных стрелами тел остались лежать у стен цитадели. Клан отошел, но он собирался вернуться и закончить начатое.
Алия молча стояла возле кострища – угли почти погасли, и лишь слабый дымок поднимался над местом последнего успокоения благородного эльфа. Маркиза достаточно хорошо знала обычаи Дивного народа, чтобы выбрать для Лериаса и его соплеменников достойный уход из этого мира. Она знала, что учитель одобрил бы ее выбор.
Леди Алия сама поднесла факел к сухим березовым поленьям, обильно политым каменной кровью, поверх которых мрачные воины установили носилки с обезображенными телами эльфов. Взвихрилось пламя, унося к небесам души гордых, часто надменных, иногда просто невыносимых, но и нередко вызывавших восхищение воинов древнего народа. Девушка чувствовала, как по щекам бегут слезы – она очень привязалась к холодному, равнодушному эльфу, который стал ее первым настоящим учителем. В этот миг ей не дано было узнать о причинах столь странного пожелания эльфа – учить человека магическому искусству, да и не стремилась она особо к этому знанию. Всему свое время, когда-нибудь занавес этой тайны раскроется перед ней, а пока она провожала в последний путь своего наставника, который так и не успел в полной мере передать ей свои знания.
И снова, несмотря на все сделанные приготовления, потери защитников были чудовищными, и мало утешал тот факт, что орки снова оставили под стенами Форша чуть ли не тысячу своих бойцов.
Корт, Лериас, Бенедикт... погибшие были не просто воинами или магами, они были одними из тех, на ком держалась оборона цитадели. Берн был страшно изранен – останься в живых эльфы, они, возможно, и смогли бы поставить рыцаря на ноги, но знаний простых лекарей на это не хватало, а Алия, хотя и умеющая залечивать небольшие ушибы и ссадины, ничего не смогла сделать с глубокими ранами, оставленными в теле рыцаря орочьими клинками. Жить Черному рыцарю осталось недолго, до утра или даже меньше.
Алия задумчиво смотрела на легкий дымок, вьющийся над не погасшими еще угольками. Вот и Берн оставляет ее... сначала Лериас, потом он. В этот раз цитадель едва устояла, лишившись лучших из лучших своих защитников. Что же будет завтра... если это “завтра” для них вообще наступит.
Даже не будучи полководцем, Алия не без оснований подозревала, что еще одного штурма такой силы крепость не выдержит. И так уже бойцов оставалось едва столько, чтобы поставить по стрелку у каждой бойницы – и лишь небольшой отряд мог позволить себе занять верхний ярус. А отряды к оркам прибывают и прибывают, они и не особо стараются это скрывать.
Прошлая ночь прошла спокойно – отступившие после вечерней атаки орки, получив хороший удар, не стали атаковать снова, однако сегодня к их лагерю подошли еще две колонны зеленых тварей, не менее трех тысяч.
Да, три тысячи. Вчера у стен легла треть этой армии, но эта, с позволения сказать, треть была столь незначительна перед лицом стоящей под стенами замка не менее чем десятитысячной армии Клана.
– Миледи! – раздался сзади голос.
Алия обернулась. Перед ней стоял один из латников, его доспехи были погнуты, голову стягивала окровавленная повязка.
– Сэр Айдахо хочет вас видеть.
– Да? Хорошо, сейчас иду.
– Поспешите, миледи, – после паузы добавил солдат. – Боюсь, ему недолго осталось.
Алия кивнула и, бросив последний взгляд на погасший погребальный костер, направилась в покои рыцаря. Она быстро шла по темным коридорам замка, думая о том, что скоро, возможно, по этим, ставшим для нее родным переходам, промчатся толпы злобных орков, сокрушая на своем пути все, что может быть разрушено и сожжено.
Айдахо лежал на кровати, простыни были испещрены пятнами крови – лекари справились с большинством ран, однако часы воина были сочтены. Они это знали, да и он сам, не раз в своей жизни видевший, а то и наносивший смертельные удары, прекрасно понимал, что уже не жилец. И тем не менее его голос, хотя и еле слышный от слабости, был спокоен.
– Рад видеть вас, маркиза.
Он повернулся к хлопотавшему возле него лекарю и взглядом приказал ему покинуть комнату. Тот молча повиновался.
– Вот и настало время прощаться, Алия, – прошептал Айдахо, делая попытку приподняться на подушках и морщась от боли.
– Не думайте об этом, Берн! Я совершенно уверена, лекари поставят вас на ноги... – Алия старалась говорить со всем возможным убеждением, но рыцарь лишь слабо улыбнулся.
– Нет, Алия, нет. Даже бог не сможет меня вылечить. Ладно... я прожил не такую уж короткую жизнь, и мне не жаль тех лет, которые для меня потеряны. Меня печалит только мысль, что я оставляю вас в такое тяжелое и почти безнадежное время... – Он закашлялся, на губах выступила красная пена, струйка алой крови стекла из уголка рта и мгновенно впиталась в простыню.
Алия промокнула губы рыцаря чистой тканью.
– Друг мой, не надо слов, они тяжело вам даются...
– Пустое... час, два – вряд ли мне осталось больше. Я хочу попросить вас об одной услуге...
– Все, что угодно, Берн.
– Спасибо... вы сказали эти слова, и я... попрошу у вас... вряд ли это вам особо понравится. Но вы пообещали, это моя последняя воля и вы должны выполнить ее...
Он снова закашлялся, красное пятно у его головы стремительно увеличивалось в размерах. Алия снова стерла кровь с лица Айдахо.
Затем, вспомнив то, чему ее учил Лериас, стиснув в левой ладони амулет, правую положила на грудь воина и сосредоточилась. Маркиза чувствовала, как медленно перетекает тепло с ее пальцев на истерзанную грудь воина, как унимаются многочисленные внутренние кровотечения. Наконец она открыла глаза и, чувствуя тяжесть во всем теле, медленно убрала руку – она сделала все, что могла, и не ее вина, что могла она так мало.
– Спасибо... – одними губами прошептал Айдахо. – Вы, возможно, подарили мне лишний час жизни. Но все бесполезно... Да, так вот о моей просьбе...
Он с трудом приподнялся, словно для того, чтобы придать вес своим словам. Его рука шевельнулась и накрыла пальцы миледи. Алия почувствовала слабое пожатие этой некогда не знавшей усталости руки.
– Я прошу вас, леди. – Голос рыцаря звучал четко и ясно, но девушка видела, сколько сил он тратит на это. – Я прошу вас, при первой же возможности, пользуясь любыми средствами, покинуть эту цитадель. Когда-то, присягая на верность вашему мужу, я клялся хранить его, его семью, его дом. Я не уберег его дом, я не смогу защитить ни его самого, ни вас. Поэтому я прошу, чтобы моя душа упокоилась с миром, вы должны бежать из замка. Воспользуйтесь услугами разведчиков Шенкенберга, думаю, они смогут вывести вас в безопасное место. – Вы не можете отказать умирающему, Алия, правда ведь?
– Да!..
– Пообещайте! – Пальцы Айдахо сжались, на губах снова показалась кровавая пена. – Я хочу это услышать, обещайте...
– Да, я обещаю вам. При первой же возможности, – торопливо кивнула маркиза, кладя руки на плечи рыцарю и стараясь уложить его на подушки. – Я все сделаю, как вы скажете, но сейчас прилягте, прошу вас.
– Хорошо... – самыми уголками губ улыбнулся Берн, и глаза его потускнели. Он без сил опустился на подушки. – А теперь оставьте меня, маркиза... и позовите этого малого... Жана... который тогда, в лесу... пусть... придет, я хочу... его... видеть...

Жан вошел в комнату, недоумевая, почему именно он понадобился умирающему воину. Подойдя к постели, он припал на одно колено и коснулся губами руки рыцаря. По лицу Айдахо уже разливалась смертная бледность.
– Милорд хотел меня видеть? Берн открыл глаза и улыбнулся.
– Что ж, парень... прощай... я рад, что тогда в лесу... не убил тебя на месте. Ты говорил, что хотел защищать ее... я тоже... хотел и... защищал, пока... мог... Больше не могу... я... оставляю ее... на тебя. Служи и защищай леди Алию... до конца... и если сможешь... помни, она должна... остаться в живых... даже если ради этого... погибнут все остальные... это очень... важно...
– Да, милорд, – склонил голову Жан. – Я сделаю все, что смогу.
– И даже... больше... – Рыцарь выговаривал слова медленно, словно прикладывая неимоверные усилия. Возможно, так оно и было. – Замок обречен... помощи не будет, еще один-два... штурма и нас... сметут. Уведи ее из замка... не знаю как, но... уведи. Может... со скалы... на веревках... или еще как...
– Есть путь, – быстро сказал парень. – Я знаю выход из замка, он идет через Пещеру, долго идти, лабиринт, но выйти можно. Выход в лесу, вдалеке от дорог, потайной.
– Откуда... ты знаешь... об этом... ходе?
– Я ходил по Пещере. Заблудился. Искал выход, очень долго, потом нашел. Там, на стенах, остались знаки, что я делал. Я смогу снова найти этот путь.
– Хорошо... – прошептал рыцарь. – Вот и уводи... ее. Сил удивляться у него уже не осталось. Мелькнула мысль, что, может быть, появление этого юноши там, в лесу, было продиктовано какими-то высшими, неподвластными человеческому разуму силами.
Если бы знать, что из замка есть выход, то он мог бы... хотя нет, пока стены были прочны и у защитников оставалась надежда, леди Алия не покинула бы замок. А вывести всех через ход наверняка невозможно, если орки заметят беглецов, они уничтожат крошечный отряд.
Погруженный в свои мысли, Айдахо не сразу заметил, что парень что-то обеспокоенно говорит.
– Что?.. Я не... расслышал...
– Леди Алия, говорю, не пойдет. Она нипочем мужа не бросит.
– Оглуши... свяжи... увези силой... не пойдет, знаю, хотя и... обещала мне... Кто-то, может... сочтет тебя... трусом... или предателем... это не важно... лишь бы ее спасти... Сделаешь?
– Да, милорд, – серьезно кивнул Жан. – Я сделаю это.
– Кони... пройдут там... этим твоим... ходом?

Предыдущая страница 7 Следующая страница


Живой щит 8

Жан попытался вспомнить все туннели, по которым ему довелось бродить. Получалось, что узкие и тесные переходы вели, как правило, в тупики, а вот те дороги, которые в конечном счете вывели его к свету, были, в целом, довольно просторными. Ну, насчет коня говорить сложно, хотя...
– Попробовать можно... – ответил он. – Может, и пройдут.
– Хорошо... теперь иди... делай свое дело, парень... помни... служить и... защищать...
Жан встал. На глаза навернулись слезы. Рыцарь лежал неподвижно, и кровь уже не текла из уголка рта, кашель не сотрясал могучее тело. Сэр Берн Айдахо, Черный рыцарь, первый меч Брекланда, командир гарнизона замка Форш, был мертв. Еще несколько мгновений постояв возле смертного одра благородного воина, Жан вышел, тихо притворив за собой дверь.
Он шел, и в душе зрела решимость. Да, то, что он задумал, кто-то сочтет трусливым бегством. Кто-то, может, расценит как подлое предательство, однако это было необходимо. Сейчас, после смерти Кирка и Клада, не осталось никого, кому он мог бы доверять, как самому себе. Оставалось надеяться, что те, к кому он сейчас намеревался обратиться за помощью, не скрутят ему тут же руки и не потащат на суд маркиза.
Этих двоих он приметил давно, хотя пока успел лишь переброситься с ними несколькими словами. Близнецы были похожи, как две капли воды, пока в каком-то малозначительном бою по лицу одного из них не скользнула шальная стрела, оставившая тонкий, но отчетливо заметный шрам. С тех пор его звали не иначе как Меченым – без насмешки, а просто в знак того, что раньше близнецов путали все, кроме разве что матери. Оба были незлобивы, отменно сильны и к тому же оказались отличными рубаками, благодаря чему вскоре их заприметил и Айдахо, который отбирал в гвардию лучших из лучших. Они вошли в это число и чудом уцелели, до последнего защищая тело своего командира на привратной башне. Оба были легко ранены, не настолько, впрочем, чтобы от этих ран ослабнуть.
Жан нашел Меченого в трапезной, где тот цедил пиво в полном одиночестве. Жан даже улыбнулся про себя этому подарку судьбы – он и не рассчитывал, что так легко удастся поговорить с гвардейцем наедине.
– Привет, Меченый.
– Привет, Жан. Садись вон, бери кружку да наливай. Слышал, Берн тебя видеть хотел?
– Нет больше Берна, – вздохнул парень. – Умер.
– Умер? Вот черт... хотя я в общем-то подозревал, что он долго не протянет. Его сильно изрубили, да и нам всем досталось, кому больше, кому меньше. Он шел впереди, поэтому и перепало ему больше всех. Давай, Жан, выпьем в его память, лучше командира нам, пожалуй, не сыскать.
– Да уж... знаешь, Меченый, ты мне нужен.
– Для чего?
– Есть дело, – сказал Жан, с опаской думая о том, как со стороны будет звучать излагаемая им чистая правда. Как бред сумасшедшего или как речь предателя. Во всяком случае, если бы ему предложили что-нибудь вроде того, что он сам сейчас намеревался предложить гвардейцу, он бы сначала пырнул наглеца мечом, а потом стал бы разбираться, что к чему. Оставалось только надеяться, что гвардеец лучше умеет держать себя в руках. – Знаешь, зачем меня Берн к себе позвал? Перед самой-то смертью?
– Думаю, не для того, чтобы тебя облобызать и в рыцари посвятить, верно, парень?
– Верно. Он отдал приказ. Последний приказ, Меченый, понимаешь?
– Давай, не тяни. Я ж вижу, тебя распирает. Правда, если приказ этот секретный, тогда уж лучше молчи, мне чужие тайны не нужны, своих хватает.
– Какие тут тайны... Айдахо сказал, что крепость падет. Неизбежно.
– Это и так всем ясно, – флегматично пожал плечами Меченый, делая очередной глоток. – Может, еще один штурм и переживем, а может, и нет. Знаешь, что каменной крови уже почти не осталось?
– Да ты что? – опешил Жан. – Ее ж много было. Все говорили, что...
– Много было, да много и истратили, – кивнул гвардеец. – Когда в первый раз она орков почитай что и не остановила, то уж во второй-то раз ее и вовсе не жалели. А вот теперь остались крохи, горшков тридцать всего или сорок. Ладно, ты давай, рассказывай, что Берн сделать велел...
Жан путано и сбивчиво передал свой разговор с Айдахо. Для ясности пришлось помянуть и то, как он сам попал в замок, чтобы объяснить столь странный выбор рыцарем себе преемника.
– Она не уйдет, – покачал головой Меченый. – Я ее достаточно хорошо знаю, почитай, год охранял, много чего видел. Она упряма и своевольна, да что с нее взять, девчонка еще. Нет, добром она не пойдет...
– В этом-то и дело, Меченый. Поэтому... ты не думай, я правду говорю, грех шутить с памятью покойника... в общем, он так и сказал, мол, хоть силой увезти, но чтоб жива осталась.
– Силой? – задумался гвардеец. – Силой, это можно. Только тут не двое надобно, тут хотя бы с десяток бойцов бы набрать.
– Нет, обойдемся втроем. Ты, я да братец твой.
– Ладно, посмотрим. Будь готов на всякий случай. Ежели штурм сегодня будет, чует мое сердце, сломят нас орки.

Беннет, последний оставшийся в живых сотник маркиза, пытался организовать оборону, однако у него это получалось плохо. Раньше всем ведал Корт, если, конечно, не передавал бразды правления Берну, который в вопросах обороны разбирался весьма неплохо.
Сотник спросил было совета у Шенкенберга, однако и здесь ничего хорошего не добился – тот всю свою недолгую жизнь был скорее придворным, чем воином, хотя среди фехтовальщиков ему, особенно теперь, после смерти Айдахо, равных не было. На стены вывели всех, кто был способен натянуть арбалет.
Раньше, может, и интересовались, кто, мол, хочет, но теперь те времена прошли. Девки и мальчишки лет четырнадцати, а то и моложе, старики, щурившие подслеповатые глаза, – все шли к бойницам.
Мечников осталось мало, едва сотни полторы, да еще уцелело десятка два латников – вот, считай, и вся армия. Когда же Беннет увидел, сколько в крепости осталось каменной крови, он вообще спал с лица и полностью потерял надежду на победу. Он еще суетился, отдавал неглупые, в общем, приказы, однако его упавший дух не остался незамеченным бойцами. Впрочем, они-то и сами не особенно верили в возможность пережить еще одну атаку.
Маркиз Рено, облачившись в доспехи и держа в руке легкий, по его стати, тонкий меч, тоже порывался пойти на стены, однако Шенкенберг отговорил лорда. Сам же он снова принял под свое командование два десятка латников, резерв на случай прорыва орков. А в том, что прорыв непременно будет, рыцарь нисколько не сомневался, так что был совершенно уверен, что помахать мечом ему сегодня еще предстоит.
– Думаете, сегодня они атакуют? – поинтересовалась Алия у мужа. Памятуя о том, что в прошлый раз ее фаербол сорвал, можно сказать, разрушение крепостных ворот, маркиз уже не возражал против присутствия супруги на поле боя, тем более события последних дней начисто выбили у него из головы странные слова эльфа.
Теперь они вместе стояли на обзорной башне – месте, с которого было прекрасно видно все поле боя. Рено не обольщался на свой счет. Он знал, что если ему и придется отдать какую-нибудь команду, то выполнять ее вряд ли кто станет. Если Беннет в вопросах тактики и выглядел беспомощным рядом с Айдахо или тем же Кортом, то уж он-то, маркиз Рено, покровитель искусств и любитель изысканных песен менестрелей, разбирался в этих премудростях еще меньше, чем сотник. Впрочем, поскольку рядом был человек, знающий о войне еще меньше, чем он, маркиз подсознательно старался выглядеть мудрым и компетентным.
– Нападут, – веско сказал он. – Одна из башен почти развалена, защитников осталось мало. Они не так уж и глупы, понимают, черти, что если дать нам время оправиться, то потом им же самим труднее будет. Нет, сегодня штурм будет, я в этом уверен. Только, думаю, все же вечером, сейчас солнце для них еще слишком яркое. Разве что тучи натянет.
– Крепость устоит? – тихо спросила Алия, не слишком-то нуждаясь в ответе. По крайней мере в правдивом ответе.
– Конечно! – ответил Рено де Танкарвилль настолько фальшиво, что Алия не смогла скрыть улыбки. – Непременно устоит.
– Они двинулись, – важно сказал наблюдатель.
Ранее здесь стоял один из мечников, теперь же каждый боец был на счету, поэтому солдаты ушли на стены, а место наблюдателя занял сын одного из воинов, мальчишка лет двенадцати, который аж раздувался от гордости. Еще бы, ему, совсем еще ребенку, доверили магическую трубу, через которую было так здорово видать армию врага. Он старался даже говорить по-взрослому, степенно, как подобает солидному мужчине.
Рено усмехнулся и взял трубу, затем передал ее жене. Алия, приникнув к окуляру, увидела перед собой как на ладони движущиеся к крепости толпы орков. Клан редко наступал сомкнутым строем, обычно войска шли хаотичной толпой, которая зачастую вызывала больший страх, чем, скажем, даже аккуратный, со всех сторон закрытый стеной щитов и сверкающий сталью копейных наверший, несокрушимый короб тяжелой пехоты.
Первые отряды уже втянулись на извилистую дорогу, которая очень скоро должна была вывести их к стенам замка, где эту чудовищную, неисчислимую толпу поджидала горстка мечников вместе с детьми и стариками, державшими в руках арбалеты. До начала атаки оставались считанные минуты.
– Их больше, чем в прошлый раз, – заметил маркиз, чувствуя, как непривычные доспехи давят на плечи. – Гораздо больше. Видимо, они бросили в бой основные силы. И заметь, пошли в атаку днем, прямо под солнцем. Признаюсь, такого я не ожидал. Видать, очень уж им не терпится до нас добраться, похоже, мы им здесь здорово насолили. Похоже, они решили покончить с нами одним ударом. Думаю, они будут разочарованы, огонь их остановит.
– Сомневаюсь. – Маркиза лучше знала положение с запасами.
– И зря, – поучительно заявил Рено. – Я уверен, что...
В чем был столь уверен маркиз, узнать Алии так и не довелось. Дикий визг мальчишки, разом забывшего все правила хорошего тона, заставил ее повернуться навстречу неведомой опасности. Однако Рено среагировал еще быстрее – он изо всех сил толкнул жену, от чего она отлетела в сторону и упала на створки ведущей на винтовую лестницу двери, которые от столкновения распахнулись. Алия, мгновение попытавшись удержать равновесие, с воплем покатилась по каменным ступеням, успев в последнюю секунду заметить, что воздух позади нее, на площадке обзорной баш– ни, внезапно засиял нестерпимо ярким светом. А в следующее мгновение, ударившись головой о стену, маркиза потеряла сознание.
Два дракона зашли на новый круг, и снова струи огня ударили по площадке. Необходимости в этом не было, два человека уже не шевелились, однако драконы были тварями глупыми – а жечь все вокруг доставляло им удовольствие. Все же здесь их постигло разочарование – башня была каменной, да и площадка была тоже выложена аккуратно подогнанными гранитными плитками, и хотя там, под ними, было дерево, огонь добраться до него не мог.
Впрочем, драконы не особо расстроились. Один из них, сложив кожистые крылья, приземлился на башню, вцепившись чудовищными когтями в парапет, и принялся рвать на куски и жадно глотать еще дымящееся мясо. Второй хотел было присоседиться, однако, натолкнувшись на возмущенное щелканье зубов, полетел искать другую добычу и спустя пару минут был убит наповал тяжелой стрелой, выпущенной из баллисты.

– Где леди Алия? – крикнул Жан, бешено вращая глефу вокруг себя и время от времени делая короткие выпады, большинство из которых заканчивались воплем раненого врага. Приняв верхним лезвием удар ятагана, парень нанес удар снизу, в пах. Невысокий орк, едва достававший парню до плеча, выронил оружие и взвыл, а уже в следующую секунду глефа полоснула его по шее, исторгнув фонтан зеленой крови.
– Не знаю! – рявкнул Меченый, ловко отбивая щитом брошенный троллем топор, попутно отсекая когтистые пальцы не в меру ретивому орку. – Кажется, она на обзорную башню пошла.
– О господи! – выдохнул парень, выбрасывая свое оружие вперед как копье. Лезвие глубоко засело в груди уже почти вскарабкавшегося на стену клыкастого урода, который, хрюкнув, рухнул вниз, сшибая тех, кто поднимался по штурмовой лестнице вслед за ним. – Смотровую драконы сожгли.
– Может... она... жива... – в промежутках между размашистыми ударами предположил Меченый. Расправившись с очередным противником, он смахнул со лба пот и рявкнул: – Иди, ищи ее. Мы тут вдвоем управимся. Надо будет, позовешь.
Жан сбежал со стены и бросился к башне. В прошлый раз он, казалось, потерял все силы, пока преодолел бесчисленные ступени винтовой лестницы, сейчас же парень летел, как на крыльях, не чувствуя усталости.
Маркизу он нашел у самого выхода на площадку. То, что выходить туда не стоит, он понял, увидев в дверном проеме здоровенную лапу с острыми кривыми когтями, которая как раз пыталась содрать панцирь с того, что еще совсем недавно было живым человеком, а теперь больше напоминало головешку.
Парень поднял девушку на руки и понес вниз, радуясь, что спускаться, особенно с грузом, куда легче, чем подыматься.
Алия слабо застонала, однако в себя так и не пришла. Что ж, это было парню на руку, по крайней мере ему не пришлось терять время на пустые препирательства со своенравной маркизой.
Когда он, шатаясь под тяжестью безвольного тела, вышел во двор крепости, то понял, что положение защитников в корне изменилось. Не в их пользу.
– Смотрите, это огры! – в ужасе завопил кто-то из солдат, когда из-за поворота вынырнули четыре здоровенные туши. Казалось, эти создания не имеют права на жизнь – массивные, выше, чем сидящий на лошади всадник, заплывшие огромными складками жира двухголовые чудовища волокли с корнем выдранный ствол дерева, верхушка которого была грубо обтесана. Для чего предназначалось бревно, сразу всем стало ясно.
– Эй, на башне! – пронзительно заорал Беннет. – Жгите этих уродов, они ж на ворота прут!
– Нечем жечь, сотник, все уж вылили! – прокричал в ответ боец, в упор всаживая стрелу в наступающего монстра. Тот, похоже, не слишком-то заметил стрелу, ушедшую в жировые складки почти на всю свою длину. – Поищите, может, хоть один горшок где завалялся.
Спустя несколько секунд ворота затряслись от мерных, страшной силы ударов. Монстры, раскачивая огромное бревно, методически били по створкам ворот, в стороны летели щепки, дерево постепенно поддавалось.
Беннет, задыхаясь, взбежал на стену, выплеснул неизвестно где найденный горшок с каменной кровью на левую голову ближайшего к воротам исполина и швырнул вниз факел. Тот, кувыркаясь и оставляя за собой след искр, полетел вниз и, коснувшись залитой черной жидкостью грубой кожи, зажег ее.
Раздавшийся дикий вопль был способен оглушить человека до потери сознания – огр выпустил бревно и принялся хлопать себя по голове и плечам, стараясь сбить огонь. Координация у него была плохая – спустя несколько секунд его когти пробороздили по его же голове, выдирая глаз. От нанесенной самому себе травмы огр вообще сошел с ума, а когда сосед попытался его оттолкнуть, сцепился с ним, стараясь ухватить огром-ными лапищами за горло. Тот, впрочем, в долгу не остался. Сцепившись в клубок, гиганты катались по земле, давя неосторожных орков, которые даже были вынуждены на время приостановить атаку. Наконец переплетенные туши замерли на краю обрыва, качнулись было в обратную сторону, но все же не удержались и сорвались вниз, в пропасть. Со стен раздались восторженные крики.
И тем не менее таран продолжал бить в ворота. С каждым ударом все больше и больше прогибались толстые доски, все ближе и ближе был тот момент, когда не выдержат и слетят с петель могучие створки и толпа орков хлынет во двор крепости. Один из огров, время от времени ревя от боли, бросал бревно и выдирал стрелы, засевшие у него в шкуре, но затем снова брался за свой инструмент.
– Эй, Меченый, ты жив еще?! – заорал, срывая голос, Жан, перекидывая маркизу через плечо. – Давай сюда, скорее!
– Иду! – проревел тот, в три прыжка преодолевая лестницу. – О черт, что с маркизой? Жива?
– Жива, голову ушибла, – пояснил Жан. – Уходим, они вот-вот ворвутся. Давай живо, веди ее лошадь. Да и свою не забудь.
Лошади уже стояли оседланные, и даже в переметных сумах лежала кое-какая провизия – Жан заранее об этом позаботился.
Возле парня уже собралось шестеро бойцов – кое-кого он знал, двое были почти ему не знакомы. Но кони были на конюшне – было бы слишком подозрительно выводить их во двор перед боем. Поэтому сейчас они тратили драгоценные секунды в ожидании, пока не подбежал наконец Меченый, ведя за собой четырех лошадей.
– Уходим! – выдохнул он. – Быстрее, ворота сейчас падут. А ворота уже действительно держались на честном слове – одна из массивных створок треснула, в нескольких местах таран пробил ее почти насквозь. Огромные огры без устали махали бревном, нанося по истерзанному дереву удар за ударом. Один из колоссов бросил взгляд на стену, и он стал для него последним – тяжелая стрела из баллисты, выпущенная практически в упор, пробила правую голову огра, вышибив из него те немногие мозги, которые там находились. Левая голова пронзительно заверещала, а толстые лапищи, бросив таран, принялись было вытаскивать стрелу с массивным зазубренным наконечником, но удар был смертелен, постепенно колени великана подогнулись, и тяжелая туша с шумом рухнула в пыль.
Оставшийся в живых огр был, видимо, слишком глуп, чтобы помышлять об отступлении. Он, выронив таран, который теперь был тяжеловат даже для него, принялся изо всех сил колотить по остаткам ворот тяжеленной булавой, время от времени пиная поддающиеся створки своими здоровенными ногами. И наконец преграда рухнула.
Внезапно навстречу огру вылетел Шенкенберг на боевом, закованном в латы коне. Несколько метательных топоров бессильно отскочили от брони, а рыцарь, наставив тяжелое копье, пустил благородное животное в галоп. Огр тупо смотрел на приближающегося всадника, на левой башке толстые губы растянулись в дурацкую улыбку, правая оскалила желтые, неровные зубы. Булава медленно поднялась над головой и нацелилась на удар.
Орки, прорывавшиеся сквозь разбитые ворота замка, в упор лупили по коню из арбалетов, вслед стрелам летели топоры троллей, однако эту стальную махину остановить было уже невозможно – они столкнулись.
Копье глубоко ушло в жирное брюхо огра, выставив окровавленный наконечник из его спины. Одновременно с этим тяжелая булава обрушилась на рыцаря, смяла подставленный щит, расплющила смельчака и размозжила хребет коню. Но и сам огр, получив смертельную рану, пошатнулся и тяжело завалился назад, раздавив нескольких зазевавшихся троллей.
И все же замок, можно сказать, пал. Уже сплошным потоком лезли через перегородившую чуть ли не половину прохода тушу орки, потрясая ятаганами, уже схлестнулись с ними последние оставшиеся в живых мечники и взявшиеся за оружие ополченцы. Уже взмах кривого клинка оборвал жизнь Беннета, пробив добрую кольчугу. И брат Тавиус, оказавшийся во дворе в недоброе время, теперь тупо сидел, прислонясь к стене, и преувеличенно внимательно разглядывал торчащий из его живота арбалетный болт. Губы священника что-то шептали, однако с каждым мгновением шепот становился все неразборчивей, пока не утих совсем.
Один за другим гасли последние очаги сопротивления, а оро-чья волна все шла и шла, и не было ей конца.
Жан, точным ударом глефы отправив очередного орка к его неизвестным, но наверняка гнусным богам, пятился, вместе с Меченым прикрывая отход уцелевших воинов, которые один за другим вливались в темный зев Пещеры. Сейчас их было не больше дюжины, но Жан прекрасно знал – до выхода из подземелий доберется ладно если половина. Один из коней дико заржал, пронзенный сразу несколькими стрелами, и рухнул, задергавшись в предсмертной агонии.
– Давай, парень, – рявкнул Меченый, ухватив Жана за плечо и буквально швырнув его в дверь. – Закрывай!
– А ты...
– Закрывай! – заорал гвардеец, снося ближайшую клыкастую башку с плеч. – Быстро, мать твою!
Последнее, что смог увидеть Жан перед тем, как захлопнуть тяжелые дубовые створки, была арбалетная стрела, навылет прошившая плечо воина. А в следующее мгновение тяжелый засов лег в пазы. Дверь была заперта... но вряд ли это остановит преследователей.

Уже час Жан вел отряд по темным коридорам. Уже час, как погоня буквально дышала им в затылок – орки взломали дверь в считанные минуты и теперь уверенно нагоняли крошечный отряд.
Твари не только прекрасно ориентировались в кромешной тьме, но и обладали неплохим нюхом, не дававшим им сбиваться со следа. Тем не менее, сорвав с петель дубовые створки, они потратили еще немного драгоценного для беглецов времени на поиски факелов среди загромождавшей Пещеру утвари. К сожалению, искомое они обнаружили быстро, слишком быстро.
Один раз их удалось ненадолго задержать, обрушив небольшой участок стены, камни перегородили проход чуть не доверху – Жан с ужасом подумал о том, что стена держалась в буквальном смысле слова “на соплях” и вполне могла бы обрушиться на головы им самим. И снова задержка преследователей была незначительна – орки в мгновение ока разобрали завал, но беглецы все же выиграли несколько спасительных минут.
Двое мечников, не говоря ни слова, остановились, а затем, развернувшись, двинулись в сторону звуков приближающейся погони.
Спустя несколько секунд позади раздались звон стали и яростные вопли – твари начали терять бойцов. Впрочем, их было много, и они могли позволить себе потери.
И еще раз два солдата грудью заслонили отряд, выигрывая время для товарищей и маркизы. К Алии сознание возвращалось медленно, однако постепенно она начала воспринимать окружающее.
– Что... что случилось... где я? – прошептала она, приподнимаясь на носилках, которые несли Двое гвардейцев.
– Так... теперь сюда... нет, не в этот проход, сюда вот, в левый... – Жан оглянулся на маркизу. – Замок пал, леди. Мы пытаемся бежать.
– Как... пал? Я не помню... я была там, на башне, но...
– На вас напали драконы, миледи. Боюсь, что маркиз погиб... Теперь в этот поворот, парни, скоро будет дверь, там мы их задержим. Да, так вот, миледи, орки разбили ворота и вошли в замок. Погибли почти все, но мы успели увести вас у них из-под носа. Правда, теперь они нас преследуют и, судя по звукам, приближаются.
При этих его словах еще один солдат остановился и развернулся навстречу погоне. Это был совсем еще молодой, совершенно неопытный парень, и Жан, который и сам-то не относился к ветеранам, понял, что мальчишке долго не продержаться. Однако этот мальчишка сделал больше, чем может сделать простой воин. Он, видимо, заметил трещины в потолке и стенах туннеля и, когда орки были уже в двух шагах от него, вышиб опорный столб, поддерживающий крепеж свода. Тяжелые глыбы, обрушившись сверху, похоронили и смельчака, и чуть ли не два десятка орков. Остальные же долго возились, – расчищая узкий проход от валунов и искалеченных трупов своих сородичей.
Наконец они миновали дверь, и Жан, помня, сколь легко она открывается с той стороны, предложил воинам сделать остановку и завалить ее чем-нибудь. По счастью, как и ранее, здесь встретились просевшие, изъеденные временем участки стен, которые удалось развалить. Нагромоздив груду валунов перед створками дверей в надежде, что их не удастся открыть так легко, измотанные солдаты двинулись дальше. Маркиза настояла на том, чтобы передвигаться самостоятельно, однако была еще очень слаба, и шедшие рядом воины буквально тащили ее на себе.
– Как ты находишь дорогу здесь? – спросила, задыхаясь, маркиза.
Жан, который, как назло, забыл, в какой именно проход сейчас им надо идти, лихорадочно искал на стенах свои метки, однако или влажность, или что иное погубило белые отметины, но найти их он не мог.
– Я как-то здесь заблудился, миледи, – пробормотал он, поднеся факел вплотную к стене и дюйм за дюймом изучая камни. Наконец на одном из них он обнаружил еле различимые следы. – Так, пойдем сюда.
– Заблудился и?.. – потребовала продолжения маркиза.
– И долго искал выход, – ответил Жан, двигаясь по выбранному им пути. – Тогда я тут почитай что все излазил и возле проходов метки оставлял. Сам придумал для себя метки, чтоб понятно было. Если круг – значит, иду в проход. Если круг зачеркнут, значит, там тупик и я вернулся. Если круга нет, то я, ясное дело, в этот проход не ходил. Поэтому если мы пойдем по этим кругам, то выйдем на поверхность.
Далеко разносящееся по каменным туннелям эхо донесло до них грохот ударов – орки добрались до двери и теперь долбили ее, пытаясь прорваться сквозь завал.
– Это их задержит надолго? – дрогнувшим голосом спросила Алия. Жан в ответ лишь покачал головой:
– Не думаю. Поэтому нам надо спешить.
И снова потянулись бесконечные переходы. Еще одна пара бойцов ушла в вечность, на некоторое время задержав преследователей, которым удалось-таки разбить каменную дверь.
Теперь орков подгоняла ярость – упрямая добыча никак не давалась в руки, каждый раз уходя буквально из-под носа. Они ломились по туннелям, однако здорово мешали друг другу – если бы не желание каждого прорваться вперед и первым вонзить ятаган в спину ненавистным людям, то беглецов настигли бы уже давно. Но неуемная ярость в сочетании с заметной безмозглостью заставляли тварей толкаться, пихать друг друга, а то и устраивать скоротечные потасовки – лязг клинков, и в опустевшем коридоре очередной зеленокожий труп.
Теперь их осталось всего четверо. Жан, показывавший дорогу, двое бойцов да маркиза, которую они поддерживали под руки. Алия уже почти совсем оправилась, но ноги все же слушались ее не очень хорошо, поэтому часть пути гвардейцы несли ее чуть ли не на руках. Послушные лошади – их осталось всего три, в том числе и любимая Ласточка маркизы, следовали за хозяевами как привязанные.
– Мы уже близко, – обрадованно воскликнул Жан, – еще чуть-чуть!
Однако и погоня приближалась. Орки, потеряв чуть ли не половину бойцов, теперь и вовсе утратили осторожность, ослепленные злобой. Шедший впереди внезапно замер, прислушиваясь, другой наткнулся на него, обрушив на неуклюжего соратника поток брани. Тот, не долго думая, наотмашь полоснул ятаганом по жилистой шее, однако спустя мгновение и сам был убит. Это дало путникам еще несколько мгновений, которые, в конечном счете, и оказались решающими.
Жан с силой навалился на перегораживающую выход скалу, и та, как и в прошлый раз, мягко отъехала в сторону. Один за другим беглецы выбрались на свободу. Здесь было тихо, дорога далеко, а укромная лощина не интересна орочьим патрулям.
– Скорее на коней! – торопил Жан маркизу и гвардейцев. – Быстрее, они вот-вот появятся.
– А ты? – спросила Алия, которую рослые и сильные воины как пушинку забросили в седло. – Давай, забирайся сюда.
– Нет, леди. Я с вами не пойду, – покачал головой Жан. Он давно решился, да и выхода другого не было. От неизвестных опасностей пути опытные, тренированные бойцы защитят ее куда лучше, чем он, простой мечник. – Они догонят, орки бегают очень быстро, а сейчас они к тому же чертовски злы. Вам понадобится вся скорость, какую только сможет выдержать Ласточка.
Парень ткнул кончиком глефы в круп кобылы. Та, возмущенно заржав, пустилась вскачь, вслед за ней умчались и гвардейцы.
Жан глубоко вздохнул. Что ж, вот и конец. Теперь он, только он один, стоит между преследователями и ею, той, кого он так стремился защитить. Нет, не было ни лихой кавалерийской атаки, ни сомкнутого строя щитов. Да и орки не тряслись в панике, завидев великого бойца. Был только он, уставший, еще не оправившийся от ран молодой парень в легкой кольчуге и сильно изодранном черно-зеленом платье мечника, опиравшийся на верную, хотя и порядком за сегодняшний день зазубрившуюся глефу.
По хорошему тракту лошадь уйдет от погони, но здесь, в лесу, среди древесных корней, густого кустарника... там, где коню придется выбирать дорогу, орк рванет напролом, выигрывая секунду за секундой. Беглецам надо совсем немного времени – оторваться, а там и тракт недалеко, по нему скакать очень быстро, и тогда не страшна никакая погоня. Совсем немного времени – он даст им это время, даст, чего бы это ему ни стоило.
Парень знал, что живым ему не уйти. Но знал также и то, что стремительный конь уже уносит вдаль, в безопасность ту, ради которой он был готов на все. Ту, которая давно стала для него смыслом жизни. Парень привычно взял глефу на изготовку – ну вот, теперь уже скоро.
Снова откатилась в сторону скала, и оттуда выглянула клыкастая башка, ошалело вращая привыкшими к тьме глазами, теперь слегка ослепшими от последних лучей заходящего солнца. Глаза так и не успели привыкнуть к свету – лезвие боевого посоха врезалось в уродливую морду, кроша податливые кости. Орк молча мешком свалился под ноги другим рвущимся из подземелья тварям, давая Жану возможность нанести еще один удар... и еще один... и еще...

ЧАСТЬ ВТОРАЯ
КЛИНОК И КОГОТЬ

Мать свою я не помню – она умерла, когда мне еще не исполнилось и года, поэтому я всегда воспринимал в качестве матери Аманду. И надо отдать ей должное – она относилась ко мне на удивление хорошо, если принять во внимание многочисленные сказки о злобных мачехах. Возможно, она делала это в пику отцу, кто знает. К тому времени как я стал всерьез задумываться над этим вопросом, отца тоже уже не было в живых и никто не смог бы пролить свет на их взаимоотношения.
Тина, самая старая служанка нашего замка, которая пережила троих графов Андорских, всеми силами старалась привить мне любовь к той, что дала мне жизнь, хотя, надо сказать, не очень в этом преуспела. И здесь тоже сказалось влияние Аманды, которая, по неизвестным мне тогда причинам не имея возможности иметь своих детей, всю свою любовь, все тепло своей души отдала нам, мне и Лотару, а потом, позже, и Зулину. Я боготворил мачеху – такую нежную и заботливую, особенно в сравнении с вечно мрачным отцом, которого присутствие детей всегда раздражало. В лучшем случае он мог терпеть это как неприятную, но необходимую обязанность.
Однако ему это удавалось далеко не всегда, и призрак отцовского гнева постоянно витал над нашими головами.
Леди Зита, графиня Андорская, вышла замуж за богатого и уже немолодого графа Эриха без любви и даже без тени привязанности – выгода от этого брака была обоюдная, – семейство леди Зиты было не прочь породниться с одним из старейших дворянских родов, чем немало упрочило свое положение в обществе, а сам граф с превеликим удовольствием прибрал к рукам немалое приданое своей нареченной. Впрочем, это дело обычное – может, и мне не суждено жениться по любви, кто знает. Браки, как известно, заключаются на небесах, однако готовят их на грешной земле.
Отношения моей матери с отцом складывались плохо с самого начала, по крайней мере так мне удалось понять из велеречивых россказней Тины, которая души не чаяла в своей госпоже и, видимо, именно поэтому, заведомо невзлюбила Аманду, когда та появилась в замке.
Насколько я понял, леди Зита была не просто девушкой из хорошей семьи. Ее родители были очень богаты – самые богатые люди в округе. Разумеется, они были благородного происхождения, иначе никакие мешки золотых марок не заставили бы отца “разбавить благородную кровь”, однако их социальный статус был наинижайшим среди дворянства – глава рода носил всего лишь рыцарский титул и не мог перечислить даже семи поколений собственных предков.
Однако необходимое условие было соблюдено, а огромный сундук, набитый золотом, довершил остальное, и свадебные трубы возвестили о появлении в древних стенах замка Андор новой хозяйки.
Леди Зита, в основном благодаря финансовой поддержке родителей, получила прекрасное воспитание, была особой утонченной во всех отношениях, как говаривала Тина – “леди до кончиков ногтей”. И конечно, она не имела и не могла иметь ничего общего с графом, у которого в жизни были только две страсти: война и охота. Все остальное, включая женитьбу, рассматривалось как неприятные обязанности. И мы с Лотаром неизбежно попадали именно в эту категорию.
Довольно долго леди Зита не могла осчастливить графа наследником. Причины этого сокрыты от глаз людских и известны, пожалуй, только им двоим, хотя я не раз слышал разговоры челяди, что если бы те силы, которые граф тратил на сеновалах наших деревень, да направить в будуар графини, то... Впрочем, эти сплетни неизбежны – чернь всегда отличалась бесцеремонностью в таких вопросах. Я их не виню, им просто никто не говорил, что такое поведение дурно.
Прошло около четырех лет, когда наконец Модестус заявил, что леди понесла и вскоре у его сиятельства появится законный наследник. При этом даже старый, видавший виды лекарь и маг, рискуя собственной шкурой, сделал ударение на слове “законный” – всем было известно, что незаконных детей у графа, который еще ни разу не пренебрег “правом первой ночи”, было более чем достаточно.
Беременность протекала тяжело – этот вопрос Тина старалась осветить во всех подробностях, как будто мне это было интересно.
Тем не менее, не желая обидеть старую няньку, я делал вил, что слушаю внимательно, и неожиданно для себя самого запомнил многое из ее россказней. Леди Зита была слишком хрупкой и изнеженной, чтобы вынести эти роды, да еще и произвести на свет двойню. Она сильно подурнела и оплыла, к тому же ее все время мучила тошнота – последнее вызывало у графа столь очевидные неприязненные чувства, что леди Зита и сама теперь старалась не показываться мужу на глаза лишний раз.
Лотар родился раньше меня на два часа. Это он всегда умел – быть первым. Может, уже тогда начало проявляться в нем это стремление всегда лидировать, а может, просто так распорядились звезды, не знаю, однако из-за этого события я был обречен всю жизнь оставаться младшим братишкой, которому не стоит вылезать вперед. За первые двадцать лет своей жизни эту заповедь я усвоил очень хорошо.
Мать после родов тяжело заболела, и даже известное далеко за пределами графства мастерство Модестуса не смогло вернуть ей здоровье. Старик был не чужд астрологии и не раз помногу часов проводил в своей крошечной обсерватории на верхней площадке донжона. После одного из ночных бдений он заявил отцу (разговор велся без свидетелей, однако Тина умудрилась подслушать его и разболтать всем остальным), что, по мнению звезд, леди Зита отдала детям всю свою жизненную силу, ничего не оставив для себя. А посему бороться за ее жизнь бесполезно.
В тот день старый волшебник был близок к смерти, как никогда ранее. Бешенство отца было неописуемо, несколько последующих дней каждый в Андоре мечтал лишь об одном – не попасть на глаза взбешенному графу. Один из деревенских торговцев мелкого пошиба на свою голову сунулся тогда к отцу с какой-то жалобой. На нем граф и сорвал свою злобу, приказав отсчитать “этому уроду” сто плетей за то, что посмел побеспокоить его сиятельство своими гнусными и низменными проблемами. Наш палач потом не раз жаловался все той же Тине, что и рад был бы пощадить толстого дурака, однако его сиятельство лично присутствовал при экзекуции и внимательно следил, чтобы удары наносились в полную силу.
Поскольку палачу совершенно не хотелось занять место осужденного, он под грозным взглядом господина старался как мог. Несчастный скончался на семьдесят втором ударе, после чего граф несколько остыл.
И тем не менее Модестус, как всегда, оказался прав – в лекарских делах не было во всей округе более знающего человека, чем наш старый колдун. Леди Зита постепенно угасала, и как раз в канун того дня, когда нам с Лотаром должно было исполниться по одиннадцать месяцев, отдала богу душу.
Возможно, это было одной из самых важных причин того, что отец не слишком-то баловал нас с Лотаром родительской любовью.
Впрочем, “не слишком баловал” – это еще мягко сказано.
Пожалуй, за те годы, что остались в моей памяти, ни я, ни брат ничего, кроме попреков, а то и пинков, от отца не получали. В какой-то мере, возможно, он винил нас в смерти матери, хотя, как мне кажется, никогда не любил ее. Во всяком случае, тепла в его глазах я не видел никогда, а вскоре в них появилось другое выражение – красный огонь войны.
Мне было всего восемь лет, когда началась война за Темный Портал. И сейчас никто не знает, как и почему открылась та самая дверь, через которую к нам сначала по одному, затем небольшими группами, а вскоре и целыми армиями стала просачиваться нечисть.
Был ли в том злой умысел неведомого мага-человеконенавистника или просто жуткая шутка природы, а может, и кара господняя, насланная на детей его, – так или иначе, Портал появился, и для срединных уделов начались тяжелые времена. Темные силы теснили людей, несколько лордов, надменно отказавшиеся от помощи соседей и понадеявшиеся на толстые стены своих замков, были сметены, их цитадели разрушены, а деревни преданы огню и мечу.
Вражеские армии были многочисленны, однако не настолько, чтобы с ними нельзя было бороться. К тому же составляющие основную массу темных легионов орки были злобны, кровожадны, умели прекрасно махать своими кривыми мечами, однако обычно оказывались слишком тупы, чтобы представлять серьезную угрозу для соединенной армии Альянса, как стал называться союз, сформированный на второй год войны из лордов срединных уделов и остатков Древнего народа. Куда большую опасность представляли собой тролли – очень сильные физически, они к тому же были куда умнее своих дальних родственников орков и недаром занимали все командные должности в Темной армии. Огры – те вообще не принимались в счет, обладая чудовищной силой, они отличались поразительным отсутствием мозгов. Ну а черные всадники вообще были редкостью, да и своим они приносили неприятностей не меньше, чем противнику, поэтому с ними Альянс сталкивался редко.
И тем не менее война затянулась на пять лет, и толь– ко к концу этого срока соединенной армии Альянса удалось разбить главные силы орков на Зеленых холмах. Великий Байд, главный маг Альянса, запечатал Портал, отдав этому все свои силы и, как последнюю плату, свою жизнь. Повсеместно праздновали победу и радовались наступающим мирным временам – народ устал от войны. В стране царила разруха, многие деревни были сожжены дотла, торговля пришла в упадок, простонародье голодало. Все с нетерпением ждали окончания этой кровавой бойни, и вот оно наконец наступило. Увы, радость была преждевременной...

Отец, вместе со своими вассалами, тоже присоединился к армии Альянса и участвовал в том сражении. Он вернулся домой овеянный славой и привез с собой телегу трофеев – орочьи мечи, метательные топоры троллей и, как венец этой коллекции, огромную булаву огра. Граф утверждал, что он справился с огром в одиночку, однако слуги шептались на кухне по поводу метких эльфийских стрел, не раз помогавших подобным героям. Наверное, они были правы, о тех немногих, кто сумел выстоять один на один против огра, слагались легенды, и имя графа Андорского в них почему-то не упоминалось. Да и те легенды были больше похожи на сказки, поскольку эту булаву я видел своими глазами и, даже не будучи опытным воином, прекрасно понял, что тот, кто сумеет не просто поднять это огромное оружие, а еще и сражаться им, вряд ли станет опасаться одного, пускай даже и не в меру отважного, бойца.
В одной из телег был еще и странный ящик, который так и остался запертым. Я ни разу не видел, чтобы отец открывал его.
Наверное, там было что-то очень ценное, потому что в пути его охранял целый десяток воинов – даже сам граф ограничивался двумя телохранителями. Потом мы с Лотаром излазили весь замок, но так и не смогли обнаружить то место, куда было спрятано это сокровище.
Постепенно я перестал и думать о содержимом странного ящика и только много лет спустя узнал, что же именно так берегли солдаты.
И еще отец привез с войны женщину. Она приехала в скромном портшезе, практически лишенном украшений, и в первый день никто не увидел ее лица. Однако наутро граф вывел ее на балкон замка и громогласно объявил, что отныне леди Аманда является его супругой и графиней Андорской. Не всем эта новость пришлась по душе, а Тина, казалось, с первого взгляда возненавидела новую госпожу, однако мнение окружающих графа никогда не интересовало. Не стал он прислушиваться к нему и теперь. Я бы сказал, к счастью – может, впервые я был согласен с отцовским решением, хотя его-то как раз мое согласие ни капли не трогало.
Поначалу Модестус, похоже, относился к новой госпоже с чем-то вроде страха, стараясь не попадаться ей на глаза и, по возможности, не разговаривать с ней тогда, когда все же был вынужден находиться рядом. Иногда становилось просто смешно – приглашенный на Совет, где обычно присутствовала и юная графиня, старый маг старался занять самый темный угол и все время хранил угрюмое молчание в слабой надежде, что его не заметят. Но продолжалось это недолго, то ли любопытство колдуна постепенно пересилило его неприязнь к новой хозяйке, то ли у них состоялся разговор по душам, в ходе которого были утрясены все возможные противоречия, в общем, так или иначе, со временем они с Амандой вполне ладили, хотя я не раз замечал в его взгляде, устремленном на графиню, странную печаль.
Аманда была красива. В ее возрасте, а было ей на вид лет восемнадцать, от силы двадцать, все девушки, к которым боги хоть чуточку благосклонны, непременно очаровательны. Но даже признанные красавицы графства казались дурнушками рядом с Амандой – она была изумительно прекрасна. Не так, как леди Зита (я, конечно, сужу с чужих слов, только не слишком хороший портрет моей матери может послужить для сравнения этих двух женщин), – Аманда была пугающе красива: волосы цвета воронова крыла, тонкий стан, длинная шея, нежная бархатная кожа, изумительный разлет бровей над огромными черными глазами – она притягивала взгляды мужчин и заставляла их терять разум. И в то же время она всегда оставалась верна отцу, даже в периоды его длительных отлучек – это тоже вызывало пересуды придворных дам, которые считали такое поведение по меньшей мере глупостью. Кажется, отец тоже придерживался подобного мнения, во всяком случае, сам он обета верности давать не собирался, и немало молодых парней таили злобу на своего господина, замечая подозрительное сходство своих детей с графом Андорским.
Мы с Лотаром всегда были предоставлены сами себе и вынуждены были ограничиваться обществом друг друга, по крайней мере до появления Зулина. Близкого общения с чернью отец не поощрял, хотя и не запрещал открыто. Однако чувство самосохранения не раз заставляло нас с братом избегать слишком тесной дружбы с мальчишками из окрестных сел или детьми замковых слуг.
Моим истинным и, пожалуй, единственным в то время другом стала Аманда. Она была всегда очень сдержанна в любых темах, касающихся ее прошлого, и все же сразу было видно, что она отнюдь не из простых. Даже ее речь выдавала полученное образование, а ее знания иногда поражали даже Модестуса, который был нашим самым главным учителем во всем, от геральдики и придворного этикета до основ магии. Лотар с самого начала тянулся к старому колдуну, меня же более прельщало общество Аманды, которая, зачастую лишенная доброго отношения не только со стороны некоторых слуг, видевших в ней узурпатора, но и со стороны жесткого и сухого отца, сама тянулась к тому, кто был готов ответить на ее добрые чувства. Поэтому мы общались много и с удовольствием...
Аманда много рассказывала о войне – складывалось впечатление, что она была участницей многих важных событий этих лет и близко была знакома с теми, чьи имена золотыми буквами были вписаны в историю нашего народа. От нее я услышал многое о природе тех сил, с которыми насмерть бились воины Альянса, узнал сильные и слабые стороны врага, а также понял, что не бывает абсолютного зла или абсолютного добра.
Никто не знал, откуда пришли орки. Впрочем, иногда мне казалось, что Аманда немало умалчивает, особенно в вопросах, касающихся родины Клана. Обо всем остальном она говорила охотно, к тому же по ее словам выходило, что этой войной дело не закончится, поэтому мне надлежало знать тех, с кем, возможно, еще предстоит скрестить меч.
Орки составляли костяк Темной армии – многочисленные и злобные, они обычно сражались до последнего. Это были приземистые существа – Аманда даже как-то сделала несколько набросков, чтобы пояснить свои захватывающие рассказы – довольно сильные, с кожей, слегка отливающей зеленью. Они не любили солнечного света, хотя и могли его терпеть. Поначалу люди думали, что яркие лучи способны обеспечить их безопасность, и это жестокое заблуждение стоило им очень дорого – орки нападали и днем, но предпочитали все же сумерки. Они неплохо владели своими кривыми мечами, зачастую пользуясь сразу двумя, не признавая щитов. Физически они не были особо сильными, один на один с ними справился бы любой, хоть сколько-нибудь опытный воин. Орки брали числом.
Тролли были иными – это вообще была другая раса, хотя и состоящая в некотором родстве с орками. Высокие и жилистые, тоже имеющие зеленую, но куда более насыщенного цвета кожу, они были очень опасными противниками, но в сече грудь в грудь пасовали перед великолепно обученными рыцарями Альянса. В отличие от орков, тролли никогда не носили шлемов – их шишковатые головы украшал жесткий гребень из очень густой щетины, начинавшийся на макушке и спускавшийся ниже лопаток. Излюбленным оружием троллей был метательный топор, которым они владели превосходно, или арбалет, с которым они управлялись чуть хуже. Только несокрушимый короб щитоносной пехоты мог устоять без особых потерь при столкновении с большим отрядом троллей. В рукопашной они были почти беспомощны, но и не ввязывались в нее, предпочитая укрываться за спинами орков.
Жуткие огры – самые страшные бойцы Темной армии – поражали воображение и лишали солдат воли к сопротивлению. Откуда появились эти чудовища – массивные, гораздо выше конного воина создания, все тело которых представляло собой огромный мешок жира и могучих мышц; они имели две головы, посреди лба каждой из которых зловещим красным светом мерцал видимый даже в темноте единственный глаз. Счастье Альянса, что огров в темной армии было мало, к тому же они были глупы, и кроме того, их огромное тело представляло собой прекрасную мишень для эльфийских лучников и людей-арбалетчиков. Огры пользовались огромными деревянными булавами, утыканными острыми шипами, одного удара которой вполне хватало, чтобы вышибить дух из закованного в броню рыцаря.
Аманда рассказала, что у всех стрелков был суровый приказ – не подпускать огров к рядам пехоты любой ценой. К счастью, двигались они медленно, но были довольно живучи. Аманда рассказала, как однажды один из огров, как еж утыканный стрелами и толстыми арбалетными болтами, ворвался все-таки в самую середину короба и, прежде чем умереть, перебил несколько десятков солдат, а искалечил втрое больше. Собственно, в основном именно после этих рассказов относиться к отцовским трофеям я стал несколько скептически.

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

Были и другие... Малочисленные, но смертельно опасные стаи оборотней рыскали по лесам, безжалостно убивая неосторожных.
Странные крылатые твари, пьющие человеческую кровь – Аманда называла их вампирами, – наводили ужас на армию во время ночевок, поскольку могли нападать только ночью, а днем отсиживались в пещерах или вырытых в лесу норах. Помню рассказ о том, как на закате дня небольшой отряд мечников наткнулся на пещеру, буквально набитую вампирами. Два часа солдаты рубили и кололи, перебив не менее трех сотен чудовищ, однако солнце скрылось за горизонтом и оставшиеся монстры пришли в движение... ни одному мечнику не удалось покинуть пещеру живым. К счастью, люди быстро поняли, что и те и другие панически боятся серебра, и с тех пор каждый арбалетчик имел в своем колчане несколько стрел с посеребренными наконечниками – достаточно было легкой царапины, чтобы вампир в корчах падал на землю. С оборотнями, правда, было посложнее, но и они как огня боялись серебра, убить же их простым оружием было очень и очень сложно, раны их заживали чуть ли не мгновенно. Не раз случалось, что оборотень уходил живым и невредимым, оставляя позади десяток трупов.
Услышал я и легенду о драконе. Страшное летающее создание напало на отряд солдат и перебило его почти полностью – лишь трое остались в живых, но, похоже, сошли с ума – их рассказам никто не хотел верить. По словам этих несчастных, их атаковала огромная, не менее тридцати шагов в длину, ящерица, покрытая чешуей и имеющая два огромных кожистых крыла. Из усеянной острейшими, в полтора локтя зубами пасти вылетала струя огня, которая мгновенно превращала бойцов в чадящие факелы горящей плоти. Больше этого чудовища никто не видел – возможно, эта троица просто перепила в придорожной таверне...
И конечно, черные всадники... О них я слышал много разного, и похожего на правду, и откровенных сказок. Аманда говорила о них с содроганием и, как мне не раз казалось, делала при этом какой-то малозаметный жест, как бы отгоняя от себя нечистую силу. По ее словам, черные всадники были олицетворением самого зла и распространяли его вокруг себя. Как-то Модестус, выслушав один из рассказов Аманды, живо заинтересовался черными всадниками и принялся донимать леди требованиями подробностей, бормоча под нос странные слова насчет “управления вероятностью” или “контроля над случаем”. Я не очень понял, что именно он имел в виду, как можно управлять случаем, случай – на то он случай и есть. Однако из рассказов мачехи вскоре понял, что именно так взволновало старика.
Когда черный всадник появлялся на поле боя, то солдаты, признавая в нем командира, сразу же делали попытки напасть на него. И тогда начинали твориться странные, непонятные и всегда неприятные случайности. У лошадей отлетали подковы, у луков рвались тетивы, мечи ломались при первом же ударе. На ровном и сухом месте боец мог подвернуть ногу, а упав – наверняка ломал ее, если вообще не разбивал себе голову о неожиданно оказавшийся рядом камень. У рыцарей ни с того ни с сего лопались подпруги, и закованные в сталь воины рушились с лошадей на землю вместе с седлами. Убить черного всадника было совершенно невозможно – даже если кому и удавалось в горячке боя выстрелить, то стрелы бессильно отскакивали от черного панциря, а уж о том, чтобы подойти к загадочной фигуре на расстояние удара, не могло быть и речи – странная магия надежно хранила их, обрекая нападавших на смерть или жестокие увечья.
Рассказы мачехи и трофеи отца сделали свое дело – я с ранних лет готовил себя к воинской жизни. Это было нормальным, тем более как младший сын я не мог претендовать на слишком уж большую часть наследства, а жить в замке из милости брата не хотел, хотя наши с ним отношения складывались не так уж и плохо. Ко всеобщему удивлению, Лотар совершенно не испытывал тягу к воинским наукам, зато очень сблизился с Модестусом, и старик охотно делился с братом своими обширными познаниями. К явному недовольству отца, брат показал неплохие врожденные способности к боевым видам магии, которые, к примеру, у меня отсутствовали почти начисто.
Отец вообще был не слишком обрадован тем, что его сын и наследник ударился в магию, однако перечить не стал. Постепенно Лотар во многом догнал, а кое в чем и перегнал своего учителя, и о его мастерстве начали поговаривать в деревнях, причем не столько с уважением, сколько с суеверным страхом. Я тоже несколько раз порывался поучиться у Модестуса чему-нибудь полезному, однако, как я уже говорил, боги не дали мне Дара – я едва научился кое-как заговаривать раны, но дальше этого дело не пошло. К тому же меня куда больше привлекали мечи.
Отца это в какой-то мере даже порадовало. Во всяком случае, видя мое стремление, он приставил ко мне Брена – старого мечника, прослужившего в Андоре уже не один десяток лет. Этот иссеченный шрамами ветеран умел превосходно владел любым оружием, с радостью учил меня, еще неопытного сосунка, искусству владения мечом, секирой или боевым посохом и впоследствии стал моим вторым – после Аманды – другом. Правда, от этого друга мне не раз перепадали синяки, в основном наставленные тяжелым деревянным мечом.
Как я уже говорил, надежды народа на мирную жизнь оправдались далеко не полностью. Несмотря на закрытие Портала и разгром Темной армии Клана, в лесах осталось немало орков, объединившихся подчас в очень даже солидные отряды. Они промышляли грабежами, но не упускали случая и просто насолить людям. В леса эльфов они не совались – лучники Древнего народа быстро сумели остудить пыл налетчиков. Вообще в лесу эльфы были дома и покидали его с неохотой и только из-за нависшей над страной угрозы. Отношения с людьми у них были сложными, и, как следствие, Альянс благополучно распался вскоре после завершения Последней битвы. Если бы она дей-ствительно оказалась последней...
Да, эльфов они старались не трогать – несколько попыток проникнуть в Древние леса закончились для разбойников плачевно.
Аманда не раз рассказывала – и откуда она только знала подобные вещи? – что увидеть в лесу эльфа, если он того не хочет, совершенно невозможно. О присутствии лучников орки обычно узнавали только тогда, когда первые стрелы вонзались в зеленые горла, безошибочно находя щели в доспехах. Вскоре они оставили эти поползновения, однако ничто не мешало им вымещать злобу на мирных жителях, а армия не могла надежно контролировать обширные угодья знати.
Время от времени вспыхивали деревни, оставляя на пепелище только трупы – орки не щадили ни женщин, ни детей. Нападали они внезапно, и редко когда помощь успевала прийти вовремя. Даже торговые караваны теперь двигались только под усиленным конвоем, к глубокому огорчению торговцев, вынужденных платить солдатам за охрану своей безопасности. Впрочем, некоторые сочли требования солдат непомерными – но когда большой обоз торговца зерном из Шера был разграблен, а караванщики вырезаны поголовно, то щедрость толстосумов превысила всякие границы.
Довольно долго, почти год, Андор почти не страдал от набегов, возможно, потому, что остатки орков сосредоточились в основном на юге, там, где когда-то находился Портал, сожженный страшной магией Байда. Хозяйство постепенно пришло в норму, граф даже смог приобрести большие угодья у соседа, который перенес несколько плохих лет и отчаянно нуждался в деньгах. Замок Андор снова стал возвращать себе былую славу...

– Простите, милорд... – Хант слегка склонил голову, что, при некотором желании, можно было интерпретировать как вежливый поклон.
– Что такое?
В голосе графа сквозило откровенное недовольство. Еще бы, его оторвали от ужина, который был сегодня просто великолепен. Да еще тот факт, что он лично подстрелил здоровенного фазана, который сегодня украшал его стол. Леди Аманда, сидевшая на противоположном конце стола, отставила в сторону бокал с вином, а мы, быстренько проглотив последние куски, настроились слушать солдата. Ясно было, что просто так он не счел бы возможным прерывать обед своего господина.
Когда-то давно Хант был сотником в Андорском замке. Понятно, что до этого он был десятником, а до того – рядовым, но речь не об этом. Не знаю, какую службу он сослужил отцу, но по возвращении с войны Хант был назначен главой гарнизона замка – случай беспрецедентный, поскольку должность эта всегда считалась предназначенной для тех, кого личная доблесть или удачное рождение снабдили рыцарскими шпорами.
Лично я против Ханта никогда ничего не имел, хотя был он нелюдим, сторонился любого общества, кроме общества своих солдат, а временами бывал просто груб. Боец он был отменный, это признавали даже и те, кто не был доволен его назначением на столь завидный пост. Правда, при этом обязательно язвительно добавляли, что махать мечом – не самое необходимое умение для командира гарнизона.
Так или иначе, но теперь Хант был, по сути, третьим лицом в замке – себя с Лотаром я, безусловно, не считаю. Аманда с ним тоже вполне ладила, а Модестус – не очень, называя Ханта за глаза, а иногда и в глаза тупым солдафоном.
– Мой лорд, – пробасил сотник, – к нам прибыл гонец из Заозерья. С дурными вестями.
Заозерье я знал, мы с Лотаром там как-то раз побывали, это была чуть ли не самая граница Андора. Паршивая в общем-то деревенька – стояла она на самом краю порядком заболоченного леса. Конечно, особых трясин там не было, но промокнуть можно было изрядно. А вот пригодных для пахоты земель там было мало, поэтому год от года жители деревни слали к отцу ходоков с просьбой скостить подати. Кажется, недавно и приходили...
– С дурными? – нахмурился граф. – Какие у них там, черт их раздери, могут быть дурные вести? Я даже скостил с них половину налога, так эти лентяи что, придумали повод не платить и оставшееся? Или они снова считают, что сторожевой отряд выпивает слишком много пива?
– Нет, мой лорд, тут дела куда хуже. Дело вот в чем... Сначала тревожную новость принес мальчишка из этого самого Заозерья. Парню было вряд ли больше лет, чем мне, и выглядел он до смерти перепуганным. Было отчего...
По его словам, он видел в лесу большой отряд “чудищ” – по описанию даже я, никогда их не видевший, безошибочно узнал орков и троллей. Он тут же бросился в деревню, стараясь двигаться незаметно, чтобы не попасть к страховидлам в лапы, где и рассказал о своем открытии десятнику. Тот немедленно отрядил бойца, который и доставил парня пред грозные очи графа. Конечно, считать мальчишку никто не учил, однако его слова о том, что чудищ было куда больше, чем жителей в его деревеньке, не на шутку встревожили отца.
– Добрались и до нас, – хмуро сказал он, теребя пальцами рукоять меча, с которым не расставался почти никогда, разве что в постели. – Не думал я, что они пойдут на нас...
– Чему удивляться, милорд? – заметил Хант. – Они, может, и рады бы мимо ваших владений пройти, да там, на севере, эльфы. А если уж они в Древний лес сунутся, так там им быстро рога поотшибают. Эльфы, они для орков страшнее всего.
– Мы тоже не подарок, – усмехнулся граф, только улыбка эта вышла несколько зловещей. – Поднимай своих парней, Хант. Эту мразь надо найти и уничтожить. В замке оставишь пару десятков арбалетчиков и десяток мечников во главе с Бреном.
– Мало, милорд. Для обороны нужно больше людей. – Несмотря на нелицеприятное мнение о нем Модестуса, Хант был опытным воином, в чем-то, возможно, куда опытнее графа, однако отец не собирался прислушиваться к мнению солдата. Даже если этот солдат – командир гарнизона его родового замка.
– Я сказал! – отрезал он, и у Ханта сразу пропало желание спорить. – Выступаем через час.
– Милорд сам поведет отряд?
– Да.
Больше не было сказано ни слова. Хант пожал плечами, снова изобразил свой полупоклон и вышел, спиной выражая неодобрение.
Потом я узнал, что отец все же прислушался к мнению сотника, однако сделал это по-своему – по его приказу Брен разнес на стены арбалеты, и все мужчины из замковой прислуги теперь твердо знали – в случае чего, их место – на стенах. Стрелки из них были, понятно, никакие, однако даже неприцельный залп полусотни тяжелых арбалетов способен отпугнуть неприятеля. Впрочем, Андор был неприступен, по крайней мере за всю историю замка никто и никогда не мог взять его приступом.
Солдат провожали торжественно, девки из замковой деревни осыпали их цветами, а я видел, как Хант хмурился, и не понимал его – разве война не праздник? Что может быть веселее лихой битвы, ради которой солдаты и оттачивали свое умение в долгих тренировках на плацу. Если бы я мог, я бы тоже стоял там, среди них... увы, отец даже слушать не захотел.
– Любуешься? – Брен подошел почти бесшумно. В обычное время я бы его заметил, но сейчас был поглощен торжественным зрелищем.
– Брен, ну почему отец не позволил мне...
– Ты еще мал, – сказал, как отрезал, воин, нахмурив седые брови и с явным неодобрением наблюдая за процессией.
– Вчера я трижды тебя зацепил! – возмутился я, однако Брен лишь равнодушно пожал плечами.
– Мал и слаб... И не торопись, парень, на твою долю еще выпадет махать мечом. Чует мое сердце, война еще не завершилась.
– Что ж в этом плохого? – Я был очень удивлен. Мне всегда казалось, что для таких бойцов, как Брен и Хант, сражения милей всего на свете. – Или ты хочешь, чтобы твой меч ржавел от безделья?
Старый мечник долго молчал, затем вздохнул:
– Лучше бы ржавел...

Отряд ушел, а я долго стоял на привратной башне и глядел вслед колонне. Мог ли я тогда предполагать, что эти солдаты, большинство из которых и никого не убили-то в своей жизни, скоро действительно вступят в бой. Бой, когда противник дерется за свою жизнь, а значит – с удвоенной яростью. Впрочем, даже если бы я и знал об этом, все равно в то время я вряд ли бы проникся какими-либо, отличными от зависти, чувствами. Меня настолько злило то, что я не могу участвовать в походе, что все остальное уже не имело никакого значения.

Они вернулись спустя два дня, и во многих домах запричитали женщины. Нет, отряд не был разбит, однако и победой это вряд ли можно было назвать – из ста бойцов в замок пришли только двадцать шесть человек.
Орки не хотели принимать боя, и если бы граф счел нужным, то он мог бы дать им уйти. Однако он не захотел этого и, по мнению многих, правильно сделал – этот отряд мог принести очень много бед. Их было много, почти полторы сотни, в срединных уделах уже давно не видели такой крупной орды. Когда орки поняли, что уклониться от схватки не удастся, они напали с яростью обреченных, и только меткость арбалетчиков Ханта спасла отряд от полного уничтожения. А потом орки и люди смешались в одну кучу, и арбалетчикам пришлось взяться за мечи.
Схватка была жестокой – ни один орк не захотел сдаваться, впрочем, это и неудивительно, после всего, что они творили в мирных деревнях, вряд ли кто-то из зеленых мог рассчитывать на снисхождение. Их кривые мечи собирали кровавую жатву среди воинов графа, однако люди оказались сильнее. Снова, в который уж раз, спасало людей тупое нежелание орков носить кольчуги – не только разбойники, но и легионы Клана пренебрегали доспехами, и лишь немногие натягивали легкую стальную рубаху на свои жилистые, покрытые свалявшейся шерстью торсы.
Последние воины орков пали, защищая паланкин, грудью прикрывая его от арбалетных болтов. К счастью, в орде не было огра, иначе нетрудно было бы предсказать исход сражения. Однако и орков хватило – почти две трети отряда было перебито. Двенадцать воинов пришлось оставить в деревне – везти их в замок было равносильно смертному приговору. Кто знает, сколько из них сумеет оправиться от ран.
Хант, трижды раненный в этом бою, рассказал, что, когда отец откинул полог паланкина, прямо ему в грудь ударила стрела, выпущенная той, кто находилась внутри. Короткий тяжелый болт, как бумагу, прошил нагрудник доспехов отца, и граф как подкошенный рухнул, не успев даже вскрикнуть. Остальные бросились в атаку, но стрел больше не было...
Из паланкина вытащили самку тролля и зарубили на месте – ее наряд говорил о том, что это не простая... женщина. Она пыталась сопротивляться, однако ее длинный и тонкий кинжал не смог противостоять кольчугам воинов и их смертоносным обоюдоострым мечам. И недаром ее защищали до последнего вздоха – похоже, что именно она командовала отрядом, хотя Аманда не могла припомнить подобного случая... Пока Марик, один из учеников Модестуса, исполнявший обязанности отрядного медика, приводил графа в чувство, солдаты переворошили кучу шкур, устилавших паланкин, и обнаружили крошечного тролля, не более чем трехгодовалого возраста.
Его хотели тут же прирезать, однако уже пришедший в себя отец не позволил им этого...
Так в замке появился Зулин.
– Милорд, позволительно ли мне будет...
– Говори! – приказал отец, хотя прозвучал этот приказ довольно тихо. Прошло всего три дня, и граф был еще очень слаб.
Рана оказалась довольно тяжелой, хорошо хоть стрела не была отравленной, были и такие случаи. И все же на несколько недель Модестус запретил ему вставать с постели, в чем его поддержала Аманда, знающая о врачевании едва ли меньше самого колдуна.
Теперь граф лежал на взбитых подушках и принимал решения в этой не слишком благородной, но довольно полезной для здоровья позе.
В опочивальне, которая на некоторое время стала залом Совета, собрались многие из тех, чье слово иногда все же достигало ушей упрямого отца. Аманда, Модестус, Брен и Хант, ну и, разумеется, мы с Лотаром. Начиная с десяти лет сыновья лорда непременно должны присутствовать на подобных собраниях. Обычно я рассматривал это занятие как неприятную обязанность, однако сегодня, учитывая, о чем намерен-вести речь Раббан, собрание обещает быть далеко не таким скучным, как обычно.
Раббан замялся, и мне представилось, что он все же не решится сказать то, что задумал. Я бы на его месте рисковать не стал.
Впрочем, Раббан был лицом особенным – его предки служили еще первому графу Андорскому, во всяком случае, так утверждал он сам, а проверить его было более чем сложно – не многие из рода графов Андорских вели летописи, да и не слишком это интересовало лорда.
Однако постепенно громогласные заявления мажордома возымели действие, и сейчас отец его в какой-то степени даже ценил. Не думаю, что это помешало бы ему, будучи в плохом настроении, отправить толстяка на плаху, однако когда настроение бывало получше, то он позволял управляющему даже спорить с собой, чего не дозволялось в замке никому.
За исключением определенной тяги к самовосхвалению, в остальном Раббан был весьма неплохим человеком. Пожалуй, то, что замок не приходил в упадок, было в немалой степени его заслугой.
На этой почве он нашел общий язык и с Амандой, которая, хотя и не слишком стремилась заниматься решением повседневных вопросов, все же уделяла им куда больше внимания, чем отец. Да и с другими обитателями Андор-холла он не ссорился, а зачастую и оказывал неоценимую помощь, выбирая подходящие моменты и донося до ушей графа просьбы его подданных в таком виде, что тот иногда даже шел навстречу. За это Раббана ценили.
Вот и сейчас он выступал, в определенной мере, посланцем местного населения, хотя, подозреваю, выражал и свое собственное отношение к делу. Я-то знал, о чем он поведет речь, и намеревался изо всех сил ему возражать – редкий в общем-то случай, обычно управляющий просил у графа милостей – налог там с некой деревушки чуть уменьшить или свадьбу кому из сервов разрешить с девкой из другой деревни. Бывало, Раббан и за провинившихся заступался.
Наконец мажордом все же набрался смелости и пробормотал, глядя в пол:
– Прикажите прирезать этого ублюдка, милорд...
В глазах у отца появились первые всполохи пока еще сдерживаемого гнева, и Раббан затараторил, понимая, что очень скоро ему заткнут рот, и стараясь успеть высказать все, что хотел.
– Чернь волнуется, милорд... говорят... дурно в дом... этакую нечисть... девки сглазу боятся... намедни у Эдны выкидыш был... месяца три не доносила всего-то... Старики вон беду чуют... Ночью в Заречье град прошел, все всходы побило... И воины недовольны, говорят, дурной знак...
– Мо-о-олчать!!! – взревел граф, порываясь подняться и тут же бессильно падая на подушки.
Некоторое время он тяжело дышал, на губах показалась кровь, и Модестус забормотал какие-то свои лечебные заклятия. Аман-да чуть не бегом принесла графу кубок с отваром на травах, он выпил, закашлялся, некоторое время ловил ртом воздух, затем постепенно пришел в себя и продолжил уже спокойным тоном. Только от этого тона всех присутствующих мороз продирал по коже. – С каких пор ты, падаль, осмеливаешься оспаривать мое слово? Или я уже не господин в этих землях? Приказ был ясен – щенок будет жить! И каждый, кто хотя бы в мыслях посмеет... будет сурово наказан. Я не допущу, чтобы кто-нибудь посмел учинить самосуд...
Сонный отвар сделал свое дело, и голова графа бессильно упала на подушку, глаза закрылись и дыхание стало ровнее.
– Эту тварь надо убить, – убежденно заговорил Раббан, обращаясь теперь к остальным, поскольку граф слышать его не мог. – Нет, ну видано ли такое, держать в доме эдакую нечисть?
– А по-моему, очень даже “чисть”, – вставил я. – Его как раз вымыли, какая ж он нечисть?
– Ха-ха, – без тени улыбки проговорил Хант. – Мне очень смешно. Но я все же согласен с управляющим. Что может выйти хорошего, если эта проклятая тварь будет слоняться по замку? Вырастет, убежит и наверняка приведет с собой врагов. Вон сколько их еще по лесам бродит. А тролли растут быстро, это вам не люди.
– Я не убиваю детей, – нахмурившись, бросил Брен, и на его скулах заиграли желваки. – Я сражаюсь только с воинами. И вам, кстати, совершить это злодейство не дам.
– Какое же это убийство? – всплеснул руками мажордом. – Убийство, это когда человека жизни лишаешь. А тут... все равно что жабу растоптать. И вообще, без орков и троллей мир становится чище.
– Опомнись, Раббан, – очень тихо проговорила Аманда, в ее голосе звучала дрожь. – Ты сам-то понимаешь, что предлагаешь? Вы только что убили его мать, а он же уже не грудной, понимает. Пойми, он еще совсем мал... да, его мать была врагом, но сам-то он, кажется, не причинил тебе зла, верно ведь?
– Если я выращу волчонка вместе с овцами, то рано или поздно он устроит себе пир. Из свежей баранины. И его не остановит, если до этого я год буду его гладить и хорошо кормить, – вместо управляющего ответил Хант. – Это проклятое племя надо изводить под корень.
Модестус обвел взглядом собравшихся и негромко сказал:
– Мужество воина не только в том, чтобы убивать. Тролль будет расти вместе с детьми господина, пусть он лучше узнает людей, сдружится с ними. Может, когда-нибудь орки и люди смогут жить в мире... и кто знает, не положит ли начало этому миру тот, кого вы сегодня зовете ублюдком и нечистью. Легко взмахнуть мечом... куда труднее смотреть в будущее и думать о своем народе.
– Очень глубокомысленно! – съязвил Раббан. – Очень умно и высокопарно, но искренно ли, а, старик? Твоих детей убивали орки? Твой дом горел, подожженный их факелами? Или, может, на твоих глазах орки разрывали на куски твою жену? Молчишь... Да если бы на твою долю пришлась хоть малая толика того, что досталось людям во время войны, то ты первый схватил бы нож.
– Все ваши споры яйца выеденного не стоят, – с таким знакомым, почти отцовским, холодком в голосе заметила Аманда. – Граф, как мне кажется, приказал, так что вам остается только подчиниться. Или кто-то горит желанием вывести Эриха из себя?
Да, это был удар ниже пояса. Одно дело строить козни на словах и совсем другое – рисковать обрушить на свою голову гнев графа. Как правило, это заканчивалось в лучшем случае плетьми, а если особо раздразнить лорда, то дело могло дойти и до плахи. Все присутствующие это знали, и кроме нас, его сыновей, и Аманды, хоть раз, но находились достаточно близко от такого состояния.
Повторять это никому не хотелось.
Насупившись, Раббан замолчал. Хант скрипел зубами, и его рука то и дело теребила рукоять меча. Модестус отвесил в сторону Аманды легкий поклон, на что та ответила легкой улыбкой. В этот момент я понял, что она из жены графа уже превратилась в графиню – не титул определяет умение править. Она это умение, безусловно, приобрела – может, ей и раньше приходилось ставить на место подданных, кто знает, прошлое Аманды было покрыто мраком, и никто посторонний не допускался в эти сокровенные уголки ее памяти, но в том, что она была не простой деревенской девчонкой, я ни капли не сомневался.
Не знаю, были ли сказанные Модестусом слова отражением мыслей отца и, принимая решение сохранить жизнь маленькому пленнику, действительно ли он руководствовался этими доводами...
Вряд ли, скорее приказ он отдал, повинуясь минутному настроению, а уж потом Модестус и Аманда смогли придумать, как объяснить это людям и не вынуждать лорда отказаться от своего слова. Впрочем, он вообще не имел такой привычки – менять свое мнение, даже если его упрямство шло во вред ему самому. Отец всегда говорил, что слово лорда должно быть тверже алмаза, правда, при этом добавлял, что принимать решение надо обдуманно. Сам же он не всегда следовал этому своему мнению и часто отдавал приказы по горячке, как, возможно, и в этот раз. Так или иначе, но Зулин, как звали юного тролля, остался жив, и более того, стал нашим товарищем по играм. Возможно, с годами отец и сам уверовал в то, что на том собрании так красиво высказал старый колдун, во всяком случае, в своем решении он остался тверд, и постепенно и замковая челядь, и жители окрестных деревень привыкли к странному созданию, поселившемуся в Андорской твердыне.
С тех пор прошло много лет, но я почему-то помню каждое слово, сказанное тем вечером...

– И все-таки ты намерен уйти... – Голос Аманды был сух, как скала под летним солнцем. Она неодобрительно покачала головой, однако Лотар счел нужным не обращать на это внимания. Последнее время он вообще предпочитал жить своим умом и отказывался прислушаться к советам, даже если они исходили от графини или Модестуса.
– Мое решение твердо. – Он стоял в нескольких шагах от трона, на котором сидела мачеха, и в упор смотрел на нее. – И я его не изменю, что бы вы, леди, ни делали.
– Ты выбрал не лучший момент... впрочем, это я уже говорила. Граф болен, и его состояние становится все хуже. Может, тебе стоит подумать о том, что это его убьет...
– Это смешно, леди, – криво усмехнулся Лотар. – Отцу всегда было безразлично, где я и что со мной. Его всегда волновала во всем свете одна-единственная персона – граф Андорский. К тому же мы с ним уже не раз говорили о моем отъезде.
– Вот-вот, – вмешался Модестус, который так же, как и Рейн, был приглашен на эту беседу. За последнее время он порядком сдал, ходил с трудом, быстро уставая, и магическим экспериментам предпочитал полудрему под теплыми лучами солнца. И все же Аманда, по всей видимости, серьезно рассчитывала на его поддержку, тем более что Лотар все еще относился к придворному магу с немалым уважением. – И не это ли послужило причиной болезни графа? Во всяком случае, вы, юноша, могли бы подождать выздоровления отца. Проявите немного терпения, и...
– К дьяволу! – Лотар отбросил свою маску спокойствия и нервно зашагал по комнате. – Мы с отцом разные люди, поймите, леди. И я не хочу терять годы на организацию приемов для этой зажравшейся местной знати. Когда я вижу их набитые дерьмом головы, я прихожу в бешенство. Разве я так уж много просил? Всего лишь разрешения жить так, как я хочу, спокойно изучать магию и никому не мешать. Так нет же, отец даже не стал меня слушать. Видите ли, старший сын, продолжатель рода... По рангу не положено! А я не хочу подчиняться идиотским традициям, которые мешают мне жить.
– Но...
– Я не закончил, – резко оборвал брат робкую попытку мага вклиниться в его речь. Тот насупился и обиженно замолчал. – Когда я сказал отцу, что запланированное им мое будущее меня лично не устраивает, он знаете что сказал? Знаете, конечно. Он сказал, что если я не хочу вести себя как сын графа, то он подумает, а стоит ли считать меня его сыном.
Да уж, все присутствующие об этом разговоре знали более чем достаточно. Да что там, чуть ли не каждый простолюдин в округе слышал о том, что юный Лотар поссорился с отцом и старый граф, в пылу ярости, пообещал лишить сына не только наследства и титула, но и ррава именовать его, графа Андорско-го, отцом, что было просто неслыханной по тяжести угрозой.
Собственно, к этому шло давно. Лотар все больше и больше погружался в изучение магии, сначала под руководством Модестуса, затем уже самостоятельно, пользуясь огромной библиотекой астролога. Как-то маг даже признался Рейну в минуту откровения, что он уже начинает побаиваться Лотара – тот прошел по пути постижения тайн намного дальше, чем большинство известных Модестусу знатоков колдовства. В то же время старик сетовал на то, что Лотар, при его тяге к знаниям, совсем мало уделяет внимания более “полезным” направлениям – лекарскому делу, например. Но нет, виконта куда больше привлекала “сильная” магия, опасная и для самого мага, и для окружающих.
Отец долгое время смотрел на эти, как он считал, детские шалости сквозь пальцы, пока однажды Лотару не удалось сотворить молнию, которая сожгла два дома вместе с ничего не подозревавшими крестьянами. Сам брат при этом совсем не выглядел расстроенным, напротив, его распирало чувство гордости от достигнутого успеха.
Тогда-то граф впервые и высказал сыну все, что он думал по поводу его занятий этим непотребным делом.
Лотар, разумеется, пропустил все это мимо ушей. Тогда он еще был, можно сказать, ребенком, но характер имел тот еще. Модестус, счастливый от обладания, на старости лет, способным учеником, сумел в очередной раз погасить гнев лорда, и все вернулось на круги своя – граф опять на долгое время потерял интерес к увлечению сына. Тем более что дети его вообще интересовали мало, да и Рейн, младший брат Лотара, вполне оправдывал чаяния графа, обнаруживая задатки хорошего воина. В отличие от братца, он старательно изучал военное дело и уже в свои пятнадцать лет достиг в этой области определенных успехов, во всяком случае, Брен, его наставник, был вполне доволен юношей.
Тем не менее в один далеко не прекрасный день граф снова вспомнил о старшем сыне и потребовал от него, чтобы поведение виконта соответствовало статусу, который давал ему титул. А это значило, что сын должен был больше времени уделять наукам, без которых граф не мыслил себе благородного дворянина – а именно фехтованию, политике, геральдике и прочей, с точки зрения Лотара, ерунде.
Однако тут нашла коса на камень. Лотар впервые не подчинился прямому приказу отца, отказавшись в резкой, а по мнению Рейна, прямо-таки в грубой форме прекратить “эти глупости”. Это было почти сразу после того, как в замке отпраздновали шестнадцатилетие братьев, поэтому Лотар уже чувствовал себя вполне взрослым и способным принимать решения.
Отец этой его уверенности не разделял. Впрочем, виконт во многом унаследовал характер графа, поэтому ссора все разрасталась.
Действительно ли она послужила причиной болезни отца или поводом было что-то более обыденное, однако не прошло и недели, как граф слег. По выражению лица Модестуса было ясно, что состояние его все время ухудшается и никаких возможностей поправить здоровье милорда у старого лекаря уже не осталось.
Слуги поговаривали, что астролог давно впал в маразм и не способен вылечить даже насморк.
Так прошел почти год. Время от времени наступали кратковременные улучшения состояния лорда, пару раз он съездил на охоту, а как-то даже нашел в себе силы воспользоваться своими правами – замуж выходила хорошенькая дочка мельника из замковой деревни, и пока солдаты графа следили за тем, чтобы ее нареченный не наделал глупостей, сам Эрих развлекался с девицей. Впрочем, на пользу ему это не пошло – сразу после той ночи он снова слег. К несчастью, на эту девчонку положил глаз и Лотар – разумеется, будучи замужем, она не отказала бы виконту, но тот факт, что отец его опередил, привел парня в бешенство и уж, во всяком случае, никак не способствовал улучшению отношений в семье.
Отец несколько раз вновь поднимал тот же разговор, дошло даже до того, что он просил сына оставить колдовство и встать на путь истинный, однако Лотар остался непреклонен. Во время последнего из подобных разговоров лорд и высказал мысль о том, что непокорный сын не заслуживает права называться сыном графа. В ответ сын заявил, что если милорд ставит вопрос именно так, то он, Лотар, готов отказаться от титула и прочих привилегий и покинуть графство. Взбешенный отец выкрикнул, что будет этому только рад, поскольку это избавит его от необходимости в один прекрасный день отправить сынка на плаху.
В тот же день – это произошло буквально через неделю после того, как виконту исполнилось семнадцать, – Лотар начал готовиться к отъезду. Возможно, что уезжать ему и не хотелось, но вошедшее в кровь наследственное упрямство не позволяло ему пойти на попятный. Отцу тем временем становилось все хуже и хуже, и уже Модестус с некоторой долей уверенности заявлял, что граф не переживет осени. И, поскольку воля графа не была объявлена официально, считалось, что наследником графской короны будет именно Лотар. Поэтому и Аманда, и многие другие придворные не раз пытались убедить его отказаться От сделанного им выбора.
– Я не хочу больше оставаться здесь – закончил Лотар, стараясь придать голосу безапелляционность. – Я уйду. В конце концов, графство не останется без присмотра. Вы, леди Аманда, прекрасно справитесь с управлением, а корону вполне можно доверить и Рейну. – Он кивнул в сторону брата. – Тем более что он вполне подходит для этой роли.
– Ты поступаешь жестоко, Лотар, – покачала головой Аманда.
– Возможно... но меня ничего не связывает с этим домом.
– Кроме уз родства, – вставил молчавший до сих пор Зулин. Худой, жилистый тролль сидел на корточках у стены, красноватый гребень, берущий начало на его голове и спускавшийся почти до талии, взъерошился, что говорило об испытываемых троллем отрицательных эмоциях.
Зулин давно был взрослым – тролли растут куда быстрее людей, поэтому сейчас это был уже вполне сформировавшийся воин. Говорил он редко, глухой и скрипящий голос был неприятен для всех, кто мало его знал. Рейн и Лотар, для которых Зулин сначала был товарищем по детским играм, а впоследствии просто добрым другом, привыкли к нему, и по их коже уже не проходил мороз, когда уродливый тролль открывал рот.
Вообще говоря, уродливым он был только с человеческой точки зрения – возможно, среди своих соплеменников он вполне сошел бы за красавца. Высокий, на полголовы выше рослого Рейна, он обычно горбился, так что даже Лотар мог смотреть на него свысока.
Длинные худые руки, свисавшие до колен, заканчивались гибкими пальцами, увенчанными острыми когтями. Странное на людской взгляд, изрытое бороздами лицо венчал здоровенных размеров нос, торчащий между красными, глубоко посаженными глазами. Вопреки мнению крестьян, Зулин не питался исключительно сырым мясом – хотя в еде он и был более чем неприхотлив. А вот характер у него был исключительно “не трол-левый” – по выражению Аманды. Рейн тогда поинтересовался, а какой же характер у нормальных троллей, – леди пожала плечами и сказала, что этого ему лучше не знать.
Год назад, в лесу, один из местных жителей, когда-то потерявший всю семью, вырезанную орками, накинулся на Зулина с кинжалом. Получив две глубокие раны, тролль вырвался из рук нападавшего и бежал – потом он объяснил Рейну, что вполне мог бы убить серва, однако это вызвало бы к нему еще большую ненависть со стороны крестьян, и он выбрал бегство. Впрочем, самому серву это не помогло – пришедший в бешенство от столь явного нарушения своего приказа граф приказал вздернуть негодяя, что и было исполнено в кратчайший срок. Зулин болел недолго – раны на нем заживали, как на собаке, однако день или два Рейн порядком волновался за жизнь приятеля. Лотар отнесся к этому куда спокойнее – он вообще в последнее время сильно отдалился от прежних друзей, и теперь его интересовали исключительно старинные манускрипты да еще, изредка, мнение о них Модестуса. Последнее, впрочем, случалось все реже и реже – старик уже давно перестал быть для виконта авторитетом, хотя и сохранял его расположение.
С тех пор всей одежде Зулин предпочитал тонкую кольчугу, сделанную по приказу графа специально для него. Он и теперь был в ней – единственное, что на нем было надето. Обувь он тоже не носил, отчасти оттого, что сшить сапоги на его когтистые лапы было само по себе сложно, отчасти потому, что без них он чувствовал себя увереннее. Зато он любил украшения, и сейчас в его ухе покачивалось массивное золотое кольцо, украшенное зеленым, под цвет кожи тролля, изумрудом.
Несмотря на свое миролюбие и даже, можно сказать, добродушие, Зулин и в самом деле мог быть опасен. Как и любой тролль, он превосходно владел метательным топором – их излюбленным оружием, тем более что в коллекции графа имелись оригинальные его образцы. Наслушавшись рассказов Аманды о том, что во время войны тролли часто оказывались совершенно беспомощными в ближнем бою с тренированными мечниками, он занялся и фехтованием, достигнув в этом деле определенных, хотя и не блестящих результатов.
– Самое ценное, что есть у человека, это его семья, – продолжал скрипучим голосом тролль. – Тобой движет злоба, Лотар, и потом ты будешь об этом жалеть.
– Да что ты знаешь о семье! – взорвался виконт, которого вывели из себя бесконечные и, по большому счету, бесполезные увещевания. – У тебя ее отродясь не было. Твоя мать была убита еще...
– С чего ты взял? – В голосе Зулина мелькнуло удивление. – Моя мать, когда я видел ее последний раз, была жива и здорова... А, понял... если ты имеешь в виду ту, кого зарубили ваши солдаты, то она не была моей матерью.
– Да? – удивленно вскинула свои идеальные брови Аманда. – Ты никогда не говорил об этом.
– Вы не спрашивали... – истинно по-человечески пожал своими узкими плечами тролль.
Вообще говоря, эта тема изначально считалась закрытой для обсуждения. Рейну и Лотару категорически запрещено было даже упоминать о том, как юный тролль оказался в Андор-холле.
Постепенно это вошло в привычку, и сегодня, пожалуй, в первый раз, Лотар позволил себе напомнить троллю о его прошлом.
– И кем же она была? – Похоже, что сейчас Аманду этот вопрос интересовал чуть ли не больше, чем предстоящий отъезд Лотара.
– Прошу не забывать, что я тогда был мал, – насмешливо ответил Зулин, скаля в улыбке свои кривые желтые зубы. – Мне кажется, меня похитили. А может, она была моей нянькой. Но уж не матерью точно.
– Мы несколько отклонились от рассматриваемой темы, – заметил Модестус, задумчиво крутя в руках свой магический кристалл, с которым, как и любой уважающий себя маг, не расставался никогда.
Лицо Лотара тут же напряглось, Аманда нахмурилась, а Рейн согласно кивнул. Зулин, способный помногу часов сидеть в этой чертовски неудобной для человека позе, все так же скрипуче продолжил:
– Так вот, Лотар, я прошу тебя повременить с отъездом. Подожди осени... Если наш лекарь прав и граф не дотянет до первого снега, тогда и...
– Ты не слишком ли рано хоронишь меня? – раздался позади суровый, хотя и слабый голос графа. Впрочем, в последний год мы привыкли его слышать именно таким.
Эрих стоял в дверях. Стоял прямо, гордо расправив плечи, однако лицо его было бледным, как никогда. Затем, печатая шаг, направился к своему трону и тяжело уселся. Было видно, что движения даются ему с трудом.
Он некоторое время молчал, обводя собравшихся тяжелым взглядом. Последнее время граф почти не вставал с постели, да и в те редкие часы, когда он, по настоянию лекаря, выползал погреться под лучами весеннего солнца, ему было трудно двигаться без посторонней помощи. Поэтому все присутствующие поняли, что сюда он явился для того, чтобы сказать что-то очень важное, слишком важное, чтобы произнести это лежа в постели. Он даже нашел в себе силы надеть мантию и графскую корону, и сейчас на престоле восседал не просто человек – властелин, намеренный диктовать свою волю.
Граф молчал. Он думал о тех, кто сейчас стоял перед ним, – думал о них, может быть, впервые в жизни, не как о своей собственности, а как о живых людях со своими нуждами и потребностями. Граф Эрих знал, что умирает, знал это, пожалуй, даже лучше старого целителя, который все еще надеялся на чудо.
Сам же он в чудеса не верил – речь шла не об обычных магических штучках, которые на его пути попадались достаточно часто, а об истинных чудесах, которые время от времени фигурировали в песнях менестрелей или в передаваемых из уст в уста слухах. Пророчества, чудесные исцеления – все это грело душу какому-нибудь смерду, однако для него, графа Эриха Ан-дорского, было просто пустым звуком.
Будучи долгие дни прикованным к кровати, он неожиданно для себя все чаще и чаще задумывался о прожитой жизни. Почему-то люди думают об этом тогда, когда их жизненный путь подходит к концу, и граф исключением не был. Сейчас он испытывал чувство вины перед ними – может, и не в полной мере, но это чувство все же присутствовало.
Этот полутемный тронный зал помнил слова многих его предков.
Разные слова – гнева и милости, объявления войны и провозглашения мира, вопли боли и крики радости. Сегодня старые стены услышат его слова, те, которые выразят принятые им решения. Как обычно, он от них не отступит, даже если кому-то они и не понравятся.
– Дети мои, подойдите ко мне.
В этот раз голос его звучал почти по-прежнему, твердо и властно. Сыновья приблизились. Эрих снова надолго замолчал, словно впервые рассматривая юношей. Самому себе он признавался, что слишком мало времени уделял им, но сделанного не воротишь.
Лотар. Старший, хотя и на считанные минуты. Невысокий крепыш, слишком мало времени уделявший упражнениям, закаляющим тело, но все свои силы отдавший наукам. Он унаследовал его, Эриха, характер – такой же неуступчивый и упрямый, столь же ценящий свое мнение и так нелегко его меняющий. Да, граф был с Лотаром не в ладах, однако по-своему и гордился им. Правда, вслух он бы никогда этого не признал, поскольку общество не признавало лордов, увлекающихся магией. Исключением был Байд-полуэльф, но его происхождение многое оправдывало и позволяло выделяться из общей массы.
Рейн. Прямая противоположность брату – высокий и статный, не по годам развитый, он, казалось, в полной мере соответствовал понятиям графа о наследнике. Со временем из него вышел бы прекрасный воин, однако много повидавший на своем веку Эрих знал, что этого не произойдет. Характер парень явно унаследовал скорее от матери, чем от отца, – он был мягок и добр, зачастую слишком добр. А эти качества мало подходят для правителя и воина, им нужна жесткость, даже, может быть, жестокость – чернь необходимо держать в узде железной рукой.
Граф видел, что Рейна тянет к Аманде – их частые беседы оказали особое влияние на становление мировоззрения юноши. О да, Аманда была мягкой, временами даже застенчивой и робкой, и это могло обмануть многих, только не самого графа, который знал истинную цену этой женщине. Временами он даже ненавидел ее, а то и боялся – никто не знал, что на уме у этой красавицы, которая за прошедшие годы не только ничуть не подурнела, но, напротив, лишь расцвела и стала еще более прекрасной. Он бросил взгляд на изумительную фигуру графини и с тоской подумал о старом договоре, политом его “голубой” кровью, – договоре, который он так никогда и не нарушил, все так же соблюдая свое правило о крепости слова благородного лорда. Наверное, Аманда была единственной женщиной, которую он когда-либо любил. Это было странное чувство, в котором в единый клубок сплелись и любовь, и ненависть, благодарность и отвращение. Что ж, она была с ним до конца его дней, также свято блюдя договор, и за это он был ей признателен. Скоро, очень скоро договор будет расторгнут, и кто знает, как она себя поведет. Он верил, что Аманда останется для тех, кто знал ее в этих стенах, такой же доброй и милостивой госпожой, какой она была все эти годы, или, на худой конец, просто исчезнет из Андора, отправившись по своим, столько лет ждавшим, неизвестным графу делам. Но в самом потаенном уголке души графа жил страх – уж он-то знал, чего можно ждать от хрупкой изящной девушки. Да, самому себе он готов был в этом признаться – он, не дрогнув, пошел бы на стрелы и клинки орков, но ее, изящную высокую брюнетку, он временами боялся как огня, и только железная воля позволяла держать эти чувства при себе, никогда и никому их не выдав.
– Модестус... – Граф повернулся к магу, и тот почтительно склонил голову. Старик стал совсем сед и дряхл, а поди ж ты, еще и его, Эриха, переживет. – Модестус, принеси... это...
– Господин граф желает... – Глаза придворного мага расширились от удивления и голос предательски дрогнул.
– Да, – коротко сказал Эрих. – Немедленно. Пусть Зулин поможет тебе.
Маг в замешательстве бросил испуганный взгляд на Аманду, но та лишь едва заметно пожала плечами и чуть кивнула. От Эриха, впрочем, этот быстрый обмен мнениями не укрылся, но против обычного, это неповиновение не вызвало у него приступа гнева. И все же он приказал колдуну поторопиться. Модестус судорожно поклонился господину и поплелся выполнять.прика-зание, жестом позвав за собой Зулина, который, совершенно не понимая, о чем идет речь, молча поднялся и двинулся вслед за астрологом.
Старика не было довольно долго, и все это время граф молчал, мрачно разглядывая то стены, то своих близких. Лотар придал лицу упрямое выражение и всеми силами старался показать, что на попятный не пойдет. Рейн откровенно скучал – зная брата куда лучше, чем кто-либо другой, он прекрасно понимал, что отговорить его вряд ли кому-нибудь удастся. Братья стояли перед графом, однако его рассеянный взгляд зачастую проникал сквозь них, как сквозь пустое место. Аманда неторопливо полировала свои идеальные ногти, как будто происходящее вообще ее не касалось.
Наконец дверь распахнулась, и появился Модестус. Старик был непривычно мрачен, всем своим видом показывая, до какой же степени он не одобряет решения графа. Вслед за ним Зулин нес длинный деревянный ящик. Лотар и Рейн переглянулись – да, тот самый, что прибыл под усиленной охраной, когда граф вернулся из похода. Тролль поставил ящик перед троном и, поклонившись, отошел в сторону и снова занял излюбленную позу.
Взгляд графа ожил, и он, распрямившись на своем троне, жестом подозвал сыновей.
– Преклоните колена, – приказал он, и оба юноши склонились перед ним. Граф с трудом встал, видно было, как он закусил губу от боли, терзавшей его измученное тело. И все же голос его был тверд, хотя и несколько слаб: – Вас, дети мои, посвящаю я в рыцари этим мечом, что хранил мне верность многие годы. Будьте достойны высокого звания рыцаря, сражайтесь со злом, защищайте слабых, храните верность дамам вашего сердца. Пусть этот удар будет последним, который вы стерпите без воздаяния.
С этими словами он коснулся лезвием своего меча каждого из юношей, затем вновь тяжело опустился на сиденье.
– Что ж, дети мои... Вы выросли и теперь готовы идти своим путем, даже если это не нравится вашему отцу. Что ж, так тому и быть. Сейчас я, будучи в здравом уме и твердой памяти, объявляю свою волю, чему все вы, здесь собравшиеся, будете свидетелями.
Рейн, ты наследуешь Андорское графство и титул. Молчи... – властно прервал граф попытку сына вставить слово. – Я так решил, значит, так и будет. Может, ты и не в полной мере соответствуешь моим представлениям о наследнике, но ты мой сын и, следовательно, будешь правителем Андора. После моей смерти, разумеется. Ты, Лотар, получишь Йенский замок. Он достаточно уединен, чтобы ты мог заниматься своей любимой магией, никому не мешая. Я знаю, что светские развлечения тебе претят, что ж, ты будешь от этого избавлен.
Граф снова замолк, собираясь с силами. Произнесенная речь порядком его утомила, однако сказал он еще не все. Повинуясь его безмолвному приказу, Модестус открыл ящик и извлек из него два предмета, завернутые в грубый холст.
– Я хочу также передать вам в наследство эти вещи. Они были захвачены мной в бою... – вновь заговорил граф, и никто не заметил, как при этих его словах Аманда слегка поморщилась, как будто слова Эриха ее задели. – Тебе, Рейн, я вручаю этот меч.
С этими словами он развернул холстину и извлек из нее чудесной работы оружие. Длинный прямой меч, чуть ко роче и легче двуручного эспадрона, был выполнен в странной, не виданной Рейном манере и уж, во всяком случае, ни в коей мере не соответствовал орочьему оружию, которое граф в изобилии привез с войны.
Обоюдоострое лезвие, с зацепами возле гарды, было странного цвета, и, присмотревшись, Рейн с удивлением понял, что кровосток меча высеребрен – это оружие годилось и против оборотней. Эфес был выполнен в форме странного зверя, чем-то похожего на медведя – металл был не то черненым, не то действительно черным, хотя о таком Рейн и не слышал. Если это, конечно, вообще был металл.
В целом оружие производило впечатление какой-то удивительной законченности и целесообразности, не говоря уже о том, что меч был просто красив. По телу новоиспеченного рыцаря пробежали мурашки – он представил, как его рука сжимает этот эфес, как сверкает в воздухе серебряный клинок.

Предыдущая страница 9 Следующая страница


Живой щит 10

– Возьми его, сын. – Граф протянул Рейну меч, и тот, поклонившись, принял его двумя руками, как подобает принимать дарственное оружие. – Теперь испытай его, нанеси удар вот по этим доспехам...
Рейн сжал меч в руке, чувствуя, как удобно лежит в ладони странная и почему-то теплая рукоять. Он, не торопясь, подошел к латам, стоявшим на стойке в углу зала. Это были очень старые доспехи, когда-то неплохие, а сейчас уже порядком изношенные и проржавевшие, несмотря на регулярную чистку и смазку. В свое время металлу пришлось выдержать немало ударов, серебряная насечка была выщерблена, кое-где броню стягивали заплаты. И тем не менее латы были еще достаточно прочны, чтобы покрыть зазубринами лезвие клинка. Юный виконт несколько неуверенно оглянулся на отца, но тот спокойно кивнул ему в знак того, что не стоит опасаться за целостность оружия.
Как правило, любые более или менее прилично сделанные доспехи выдерживали рубящий удар меча. Хороший клинок в опытных руках мог пробить кирасу колющим ударом, особенно если держишь меч двумя руками, а противник лежит у твоих ног. Хотя это уже напрямую зависит от качества кирасы. Топор, как правило, способен пробить любой доспех, кроме разве что магических гномьих лат.
Арбалетный болт, особенно в упор, как правило, пробивает панцирь, но, попадая под углом, может и отскочить. В общем, мечом не рубят доспехи, это, верный способ сломать клинок или, в лучшем случае, превратить лезвие в тупую, зазубренную железку – плечи лат, как правило, наиболее прочны, да и к тому же часто украшены затейливыми драконами, змеями или прочей живностью, причем задача у всех этих украшений одна – защищать от удара сверху, нанесенного мечом, а то и топором.
Поэтому Рейна терзала неуверенность, ему было жаль повредить это чудо, которое он сжимал в правой ладони. Тем не менее уверенность графа придала ему смелости и, взмахнув клинком, виконт с силой нанес удар по правому плечу лат, где над сталью кирасы вздымал голову позеленевший от времени бронзовый дракон.
Раздался звон и скрежет, сверкнули искры...
К непомерному удивлению Рейна, лезвие без труда рассекло спину грубо скованного, но от этого не менее прочного дракончика, затем пробила панцирь на ширину лезвия и там остановилось, завязнув в деревянном манекене, на который были надеты латы. Будь на месте куклы человек, сейчас он умирал бы, истекая кровью из рассеченного плеча. Юноша поднес к глазам лезвие – на светлом клинке не было ни царапины, ни заусеницы, как будто мгновение назад меч разрубил не сталь, а головку сыра.
– Это... – прошептал он, – это... чудо! Отец, я... я не знаю, как вас благодарить за этот бесценный дар.
– Пусть он верно служит тебе, – ответил Эрих, поворачиваясь к Лотару. Модестус заволновался и попытался что-то сказать, но граф жестом заставил его умолкнуть на полуслове. Старик поник, смирившись, но руки его заметно дрожали. Аманда тоже слегка нахмурилась, но так ничего и не сказала.
Лорд развернул холст и извлек на свет божий второй предмет, хранившийся в ящике. Это была книга – очень толстый фолиант в кожаном переплете, снабженном массивными золотыми застежками. От нее прямо-таки веяло древностью.
– Эта книга, видимо, очень древняя, – сказал Эрих, протягивая инкунабулу Лотару. – В ней содержится описание магических заклятий... как мне говорил Модестус, очень сильных. Впрочем, он лучше скажет об этом.
Старик вспыхнул, но, повинуясь жесту господина, нехотя заговорил, пряча глаза:
– Да, это древняя вещь. Многое из того, что написано здесь, принадлежит не людям. Кажется, даже не эльфам, хотя книга написана на их языке. Я просил, чтобы граф сжег этот том, знание, которое он содержит, не должно попасть в мир, но... лорд не послушал моего совета. Здесь описана магия крови, самая древняя и самая страшная из магий. У меня она вызывает только ужас и отвращение...
– Что ж, а у меня это может вызвать только восторг, – насмешливо заявил Лотар, торопливо принимая из рук отца фолиант и отвешивая родителю глубокий поклон. – У меня хватит смелости изучить древнее знание. Бояться непознанного просто смешно.
– Что ж, изучай, – проговорил Эрих. – Раз уж ты решил посвятить жизнь магии, то так тому и быть. Я знаю, что это будет для тебя лучшим подарком, но это же является и одной из причин, по которым я выделяю тебе замок Йен. Что бы ты ни сотворил с этим колдовством, это никому не повредит.
Рейн заметил, как при этих словах нахмурился Модестус, а Аманда осуждающе покачала головой, тем не менее возражать графу никто из них не решился. Его это поразило – похоже, и старик, и мачеха знали об этом фолианте куда больше, чем говорили вслух, и знание это было далеко не самым приятным.
– Теперь подойди ко мне ты, Зулин.
Тролль поднялся с корточек и приблизился к трону, по такому случаю даже стараясь распрямить спину, что, впрочем, удавалось ему плохо.
– Ты вырос в этом замке, Зулин... – Теперь в голосе графа не было властности, он говорил тихо, как бы размышляя. – Я не хочу сказать, что ты чем-то мне обязан, нет. Я хочу просить тебя, как бы ни сложилась жизнь, не оставляй Рейна, будь ему добрым другом и прикрывай его спину в трудный час.
– Лорд, я... – начал было скрипуче тролль, но граф, словно не слыша его, продолжал:
– Я не могу сделать тебе такой же подарок, как я сделал своим детям. Моя казна и так всегда открыта для них, для тебя и графини. Тем не менее мне бы хотелось передать тебе одну вещь. Это не дар, скорее можно сказать, что предмет этот возвращается к законному владельцу.
Он протянул руку. На ладони лежал странной формы кулон – черный, почти как и на подаренном Рейну мече, металл извивался в прихотливом танце, переплетаясь в хаотичном на первый взгляд, но при ближайшем рассмотрении кажущемся на удивление гармоничном и законченном узоре. В центре находился полупрозрачный камень, также отливающий черным цветом. Причудливые завитки плавно перетекали в кольцо, через которое была продета сделанная из того же металла тонкая цепь.
– Этот камень висел на твоей шее, когда ты попал в наш замок. Я сохранил его, и теперь настало время тебе получить его назад. Носи, этот амулет твой по праву.
Увидев амулет, Аманда вздрогнула, и глаза ее расширились, словно от удивления. Рейн, который давно уже наблюдал за мачехой, заинтересованный ее несколько странным отношением к происходящему, заметил ее реакцию, но в тот же момент и графиня обратила внимание на направленный в ее сторону взгляд пасынка и сразу же взяла себя в руки. Снова по ее виду можно было сказать одно – она нисколько не интересуется происходящим и смертельно скучает, хотя и не настолько, чтобы дерзнуть самовольно покинуть зал.
Затем Эрих вновь жестом подозвал к себе Рейна. Юноша сделал несколько шагов по направлению к трону, однако граф приказал ему подойти вплотную. Уши виконта с трудом улавливали еле слышный шепот отца. Он склонился еще ниже.
– Если... когда я умру... не перебивай, я знаю, что это произойдет скоро. Так вот, моя последняя воля, ты должен позаботиться об Аманде. Всякое может случиться, возможно, она захочет покинуть замок. Я... надеюсь на это... В этом случае не препятствуй ей, отдай ей все, что она захочет, и потом добавь еще столько же. Ничего не жалей... ничего... кроме меча и книги. Если же она останется, ты должен оказывать ей все почести, которые полагаются графине и вдове графа Андорского. По закону наследником может быть только мужчина, это хорошо... – Граф, измученный долгой речью, натужно закашлялся. Немного успокоившись, он продолжал: – Она умна, но не думай, что она слаба и покорна. Верь ей... но полностью не доверяй... Она может быть надежным другом... но не дай тебе боже стать... ее врагом...
Он снова зашелся в кашле. На губах выступила кровь, лицо стало еще бледнее. Граф жестом отстранил сына, давая понять, что все сказал. Затем лорд поднялся и, ни на кого не оборачиваясь, вышел из зала. Спина его была пряма и шел он твердо, однако было в этой твердости что-то натянутое, натужное.
Эхо шагов графа затихло под сводами зала, а оставшиеся все еще продолжали хранить молчание. Даже Лотар, который получил все, что хотел, и даже больше, не торопился высказывать свой восторг вслух. Аманда выразительно поглядывала на Рейна, надеясь, что он поведает обществу о прощальных словах Эриха, однако тот делал вид, что этих взглядов не замечает, и задумчиво разглядывал стены.
Зулин крутил в руках висящий на шее медальон, рассматривая его с разных сторон и решая, что же такого в нем интересного. Модестус мрачно смотрел на толстую книгу в руках у Лотара, и по его лицу было видно, что в нем правила приличия борются с желанием немедленно силой отнять фолиант у владельца.
Молчание затягивалось, похоже, никто первым нарушать его не собирался. Внезапно раздался топот ног – кто-то, спотыкаясь, бежал по коридору. Дверь распахнулась, и на пороге появился мальчишка – сын одной из служанок, он давно был приставлен к мелким работам в замке – где-то убрать, что-то принести. Мать его не возражала, да и с чего бы – и какой-никакой, а доход, и мальчишка при деле, и, глядишь, так в замке потом и останется.
Мальчишка стоял, выпучив глаза и надсадно дыша. Наконец, кое-как справившись с ходившими ходуном легкими, он через силу прошептал:
– Там... там господин граф... мертвый совсем...

Лотар уехал почти сразу после похорон.
Погребальная процессия была довольно пышной – сюда собрались все мало-мальски знатные семьи округи. Мажан, священник замка и духовник графа, провел все необходимые обряды, попутно роняя слезу – он знал графа еще с пеленок и был одним из очень немногих людей в замке, кто был искренне к нему привязан. Леди Аманда, вся в черном, как того требовали обычаи, принимала соболезнования, а Лотар, даже приличия ради, не мог скрыть своего нетерпения и явно не мог дождаться окончания церемонии.
В тот день, покинув зал собраний, граф едва дошел до своих покоев – силы, затраченные на изъявление своей последней воли, полностью его истощили, и, потеряв сознание, он свалился у входа в опочивальню. Граф был жив еще два дня, однако в себя так и не пришел, несмотря на все усилия старого целителя, – жизненная сила лорда иссякла, и ничто уже не могло ее восполнить.
Уже немало поколений властелинов Андора находили последнее прибежище в огромной усыпальнице, расположенной под самим Андорским замком. Здесь находились саркофаги, в которых в полном боевом облачении, с мечами и щитами, укрытые роскошными плащами, покоились тела почивших воинов, защищенные от разрушительного действия времени благодаря искусству Модес-туса, каждое лето много времени уделявшего сбору одному ему ведомых трав, которые потом долго сушились, а затем, по мере необходимости, шли на приготовление дурно пахнущего варева, которым старик умащивал высокородных покойников. Специально поставленный на эту работу слуга регулярно чистил доспехи, и горе ему, если внимательный взгляд здравствующего хозяина Ан-дор-холла заметит пятнышко ржавчины.
Рейн, Лотар, Хант и Брен – последний исключительно на правах наставника новоиспеченного графа – медленно внесли гроб в усыпальницу. Печатая шаг, они подошли к приготовлен-ному для графа Эриха постаменту. Потом, позже, тело будет уложено в высеченный из мрамора гроб, пока же граф будет покоиться в обычном, деревянном, хотя и богато отделанном драгоценными тканями.
Водрузив гроб на уготовленное ему место, все четверо склонили головы и, после минутной паузы, молча вышли.
Уже на следующий день Лотар собрался в дорогу. Собственно, особо долгие сборы ему не потребовались – после избрания Рейна наследником, согласно последней воле отца, его брат собирался покинуть Андор-холл как можно быстрее, как будто сам воздух замка был ему чем-то неприятен.
Он стоял во дворе и придирчиво осматривал повозки – сюда было загружено его личное имущество, а также то, что он частично выпросил, частично просто отобрал у Модестуса – многочисленные древние манускрипты из личной библиотеки старого мага. Был здесь и хороший запас продуктов – посвятивший жизнь магии и поэтому не особенно отягощавший свой организм разного рода упражнениями рыцарь, несмотря на свои юные годы, стал порядком прихотлив в еде, а какое-нибудь блюдо, проглоченное не вовремя или приготовленное не так, вызывало у него, помимо расстройства телесного, еще и весьма заметное расстройство духовное, в результате чего поварам изрядно перепадало на орехи. Впрочем, все это было готово заранее, и сейчас присутствие Лотара во дворе больше вносило смуту в действия слуг, чем оказывало реальную пользу.
– Поговорим? – спросил, подходя к брату, Рейн.
Лотар хотел что-то съязвить, по обычной своей привычке, но затем передумал и махнул рукой. Вместе они поднялись на крепостную стену и, выбрав уголок подальше от людских глаз, присели на каменный парапет. Лотар молчал, ожидая, что Рейн первым начнет разговор, ради которого отвлек брата от “важных” хозяйственных дел.
– Может, все же останешься? – неуверенно спросил Рейн.
– Не очень-то тебе этого хочется, верно? – насмешливо бросил Лотар, прикладываясь к небольшой фляге, после чего протягивая ее брату. Тот лишь отрицательно качнул головой.
– Ты не прав. И я, и Аманда, и Зулин хотим, чтобы ты остался с нами...
– Да-да, особенно Аманда, – почему-то с несколько ядовитым оттенком в голосе подтвердил молодой маг, пожимая плечами и вновь делая глоток из фляги. – Дорогая моя мачеха, видимо, немало огорчена моим уходом.
– Кстати о ней, Лотар. В последнее время ты, как я заметил, проявляешь к ней неприязнь. С чего бы, она всегда была нам доброй матерью...
– Ох, не смеши меня, малыш. – Имелась у Лотара такая дурная привычка, часто доводившая Рейна до бешенства, однако сейчас граф даже не обратил на колкость внимания. – Не смеши, я же вижу, какими глазами ты на нее смотришь. Мать, как же... она столь же молода, как и тогда, когда прибыла в замок, мой милый братец, и поверь, ей недолго ходить во вдовах. Подозреваю, что в ближайшем будущем она опять станет графиней Андорской. И, замечу, не вдовствующей.
– То, какими глазами я на нее смотрю, никого не... – вспыхнул было Рейн, однако брат оборвал его.
– Да, конечно, никого не касается. Если черни угодно пускать глупые и бес-поч-вен-ны-е... – он с наслаждением выговорил это слово по слогам, – слухи, то запретить это ни мне, ни тебе не удастся. Нет, мое отношение к Аманде несколько изменилось по другим причинам. Скажем так, ты к ним не имеешь никакого отношения.
– И все же?
– Видишь ли, мой мальчик... – Когда Лотар начинал говорить таким покровительственным тоном, Рейну хотелось его убить. Или хотя бы чуть-чуть покалечить. – Есть вещи, которые знать не стоит. Скажу одно, не стоит полностью ей доверять. Я говорю это для твоего же блага. Да, согласен, она действительно была верной женой графу и неплохой... мачехой для нас. Обрати внимание, мальчик, мачехой, не матерью. И твое счастье, малыш, что она не мать тебе, – многозначительно добавил он.
Последнюю фразу Рейн понял или счел, что понял. Вряд ли в полной мере признаваясь даже самому себе в этом, он, несомненно, был влюблен в прекрасную вдову. Не то чтобы их союз был чем-то из ряда вон выходящим, такие случаи встречались и ранее, поэтому намеки Лотара были не просто недалеко от истины, они приближались к ней вплотную.
И тем не менее его очень беспокоили слова Лотара, которые странным образом перекликались с последними словами отца. Он не мог понять причин столь непонятного, можно даже сказать, почти что неприязненного отношения к Аманде – во всяком случае, сам он никогда не видел от мачехи ничего дурного, напротив, даже "если отбросить на миг его влюбленность, Аманда была прекрасной женой для графа, неплохой хозяйкой, мягкой и заботливой матерью для братьев.
– Отец был прав, – продолжал тем временем Лотар, – я получил все, что хотел. Йен – не такой уж плохой замок, не крепость, конечно, но крепость мне и не нужна. Зато далеко отсюда, да и вообще места там уединенные, что меня вполне устраивает.
– Я заметил, Модестус очень бы хотел спалить эту книгу...
– Да, это уж точно. Последнее время старик впал в маразм – это сокровище достойно изучения, а не огня. Я этим и займусь, благо времени будет достаточно.
– Было бы достаточно средств, – заметил Рейн.
– Ты считаешь мои деньги? – неожиданно окрысился брат. – Я в такой же мере наследник, как и ты... И я не отнимаю у тебя последний кусок хлеба, только то, что причитается мне по закону!
– Ты не понял, – деланно рассмеялся граф, хотя и порядком уязвленный этой беспричинной вспышкой агрессивности. – Я вообще считаю этот дележ несправедливым. Если уж мне отошло графство, то ты должен забрать львиную долю золота.
– Брось! – так же резко остыл, как и вспыхнул, Лотар. – Брось, мальчик, я взял достаточно средств, чтобы не один год спокойно посвятить изучению магических наук. Тебе предстоит жениться, растить детей – на все это нужны средства, и немалые. Так что будь за меня спокоен. И давай договоримся – перестань меня отговаривать. Я уже все решил, и назад дороги нет, даже если бы такая мысль у меня и возникла. Ладно, пойдем, за этими тупыми холопами необходим глаз да глаз...
Они неторопливо спустились со стены – Лотар лукавил. Ему не хотелось покидать родные пенаты, однако он понимал, что сейчас здесь он лишний. Отец в какой-то мере проявил свою немилость – лишил титула и, по большому счету, наследства.
Лотар понимал, что из Рейна получится куда лучший граф и властитель, чем из него, да и не прельщали его особенно ни трон, ни графская корона. Свою любимую магию он хотел постигать в тишине, а какая тишина при графском дворе – даже Эрих, способный своим мрачным настроением и временами буйным нравом, отпугнуть от себя даже верных и преданных друзей, и то не смог избежать хоть и редких, но время от времени случавшихся пиров, балов, турниров и прочих развлечений для знати, которые его, Лотара, не только не привлекали, но казались ему бессмысленной тратой драгоценного времени – человеку отпущено так мало лет жизни, что просто чертовски жалко отдавать часть времени сну, танцам или бряцанью оружием.
Рейн же, безусловно, если и не в полной мере создан для этой жизни, то уж по крайней мере может под нее подстроиться. И в том, что рано или поздно Аманда станет женой или любовницей брата, Лотар нисколько не сомневался – он, может, и не так уж давно понял, что именно представляет собой его стройная и обворожительная мачеха, но понял все же достаточно, чтобы ни в коей мере не желать жить с ней под одной крышей. Впрочем, объяснять Рейну свои взгляды он не собирался, будучи убежден, что каждый должен учиться на собственных ошибках.
Поэтому к решению отца Лотар отнесся спокойно и даже с легкой ноткой радости – все складывалось как нельзя лучше. Чего он не мог предположить – это дара графа Эриха, дара, который теперь мог возвести его, Лотара, в один ряд с великими чародеями, даже... даже сделать его столь же могущественным, как сам Байд.
Если этому, конечно, ничто не помешает. И никто...
– Я смотрю, – Рейн кивнул в сторону повозок, – ты взял только простых лошадей. Почему?
– Это же очевидно, – пожал плечами брат, – потому что породистые кони нужны тебе, малыш. Тебе предстоит носиться по арене с этой дурацкой деревяшкой, тебе предстоит гарцевать перед избранницей. – Он ухмыльнулся, давая понять, что очень хорошо себе представляет, что это будет за избранница. – А я вообще не слишком-то люблю лошадей, а уж норовистый породистый рысак и вовсе не по мне. Да, и вот еще что...
Лотар порылся в кармане и протянул брату небольшую коробочку. Тот открыл ее – на черном бархате сверкал перстень.
Граф, разумеется, знал его – это кольцо не было особо ценным, но граф любил его и носил почти постоянно. Правда, Рейна несколько удивило это – он, хотя особо и не присматривался, думал, что кольцо будет похоронено вместе с хозяином.
– Отцовский перстень? Хочешь взять на память? – как можно безразличнее спросил он, несколько покоробленный тем, что Лотар снял драгоценность с мертвого тела.
Тот, догадавшись о чувствах брата, усмехнулся и покачал головой:
– Нет, малыш, я хочу, чтобы ты носил его.
– Я? Этот перстень? – опешил Рейн. – Но... и вообще, он не слишком-то мне всегда нравился...
– Я прошу тебя. Видишь ли, я успел немного почитать эту книгу. – Лотар задумался, подбирая слова. – Там действительно написаны интересные вещи, и это кольцо стало моим первым опытом. Я бы с радостью взял другой перстень, но только в этом есть такой камень – смотри, он меняет цвет. Днем он вроде зеленый, а при свете свечей покажется розовым.
– Да, ну и что? Это не редкость... – пожал плечами Рейн. Тщательно ограненный камень действительно был довольно зауряден, кроме разве что неплохой отделки и столь же неплохой оправы.
– Вот именно, не редкость. В кольца его вставляют часто, но в основном для бедноты. В драгоценностях лордов его увидишь не часто, а в наших сундуках такого вообще нет. Можно было бы заказать, но время поджимало, да и не терпелось мне.
– И все же что в этом кольце такого необычного?
– Этот камень в какой-то мере сродни туманным кристаллам, которые необходимы любому магу. Сам он ни на что не способен, но легко принимает наведенную магию... ну, как бы это попроще сказать... в общем, в камень можно заложить заклинание, которое будет действовать века, тогда как в любом другом кристалле оно выдохнется через месяц-другой.
– И что же ты заложил в него? – поинтересовался Рейн, догадываясь, к чему клонит брат.
Он, разумеется, знал о предметной магии – да взять хотя бы те магические огненные палочки, которыми испокон веку растапливали камин в замке и зажигали свечи. Или лечебные ткани, которыми не без выгоды торговали бродячие маги на ярмарках, – небольшой кусок материи здорово ускорял заживление ран, если, конечно, рана не была смертельной, а “заряженный” магом лоскут был достаточно свежим. Такие латки часто охотники берут с собой в лес – там помощь, в случае чего, оказать некому.
Идея упрятать заклинание в какую-нибудь вещь была не нова.
Правда, далеко не каждому это удавалось – да и держалась в предмете магия обычно недолго. Эльфы и гномы – те умели делать амулеты и магические вещи на века, но людям с ними было не тягаться. Эльфы особенно любили делать волшебные кольца, видимо, для Лотара это оказалось заразительным, а гномы предпочитали зачаровывать оружие и доспехи.
– Так что же? – повторил свой вопрос Рейн. Лотар усмехнулся.
– Себя.
Граф вопросительно уставился на мага, требуя объяснений. Тот не заставил себя долго ждать.
– Я настроил камень на себя. Смотри, вот он лежит на моей ладони, и камень обычного зеленоватого цвета. Вот я до него дотрагиваюсь – видишь, ничего не изменилось. Теперь возьми кольцо и надень его.
Рейн послушно надел перстень на левую руку и стал ждать продолжения объяснений. Он давно привык к тому, что Лотар, когда находит благодарного слушателя, бывает не в меру многословен, хотя и больше любит эффектные демонстрации, чем понятные объяснения.
– Отлично. Теперь правой рукой коснись камня,
Рейн поднес к кристаллу палец и тут же отдернул его – камень начал слегка светиться.
– Не бойся, не укусит, – насмешливо бросил Лотар, и граф, уже смелее, коснулся крупного зелено-голубоватого камня.
Кристалл вспыхнул, и внутри его заплясала огненная стрелка.
– Теперь смотри внимательно...
Лотар отошел на несколько шагов, затем стал неторопливо обходить Рейна кругом.
– Она поворачивается! – удивленно воскликнул молодой граф, не веря своим глазам. – Она все время показывает на тебя.
– Вот именно. Где бы я ни находился, как бы далеко ни было это место, стрелка всегда покажет его тебе. Всякое может случиться, но с помощью этого камня ты сможешь прийти мне на помощь. К тому же я нашел еще одно такое кольцо, чуть попроще... ну, скажем, купил, на ярмарке. Поверь, графу оно не к лицу, совсем простенькое, да и огранка подкачала. Но оно настроено на тебя, и в случае чего... в общем, ты понимаешь.
– Спасибо! – пробормотал растроганный Рейн. – Значит, ты... не совсем рвешь с нами, ведь правда? Скажи, Лотар, мы... мы встретимся еще?
– Встретимся, малыш. Непременно. Да, и хочешь совет?
– Буду рад.
– Помнишь отцовский меч?
– Тот, с которым он почти никогда не расставался?
– Да... так вот, ты тоже не расставайся с тем клинком, который отец подарил тебе. Поверь, я знаю, что говорю. Может, он тебя сможет от многого уберечь...

Аманда стояла у окна, задумчиво глядя на зеленые холмы, – она любила это место, здесь всегда было тихо, да и вид открывался изумительный. Рейн стоял рядом и тоже молчал.
В последнее время отношения между ними приобретали все более и более странный характер. Графа неудержимо тянуло к юной и прекрасной мачехе, настолько, что его уже не интересовали приличия. Аманда думала о том, что мальчик просто видит в ней первую в своей жизни действительно красивую женщину (насчет своей внешности она нисколько не заблуждалась) и от этого немного потерял голову. Нельзя сказать, что молодой и привлекательный граф был ей неприятен, иногда, в минуту откровенности с самой собой, она готова была признать, что молодой Рейн ей нравится, но ее слишком беспокоило как то, что она была куда старше парня, так и ее социальное положение – как ни крути, но она была мачехой юноши.
Рейн же не давал ей прохода, нисколько не скрывая своих чувств и всеми силами добиваясь взаимности. Возможно, он был несколько навязчив, но юноша не мог не чувствовать, что и ее, Аманду, тоже тянет к нему. Последние дни графиня стала всерьез опасаться того, что Рейн просто придет ночью в ее опочивальню, и даже стала закрывать дверь, чего раньше не делала никогда. С другой стороны, ей было приятно преклонение парня, и уничтожить в нем эти чувства она не хотела бы.
Вот и сейчас, как бы ни хотелось ей уединения, он тенью следовал за ней и ничего поделать с этим она не могла, по крайней мере, не оскорбляя парня при этом. Поэтому она смирилась с тем, что Рейн маячил за ее спиной, и лишь надеялась на то, что у юного графа хватит сил держать себя в руках. В последнем она несколько сомневалась.
– Аманда...
– Да? – не оборачиваясь ответила она, прекрасно зная, о чем он намерен поговорить в очередной раз.
– Аманда, почему бы вам... нет, тебе... Аманда, молю, согласись стать моей женой. Поверь, моя любовь к тебе...
– Рейн, мы же...
– Погоди, я знаю, что ты хочешь сказать. Ты уже говорила это, но я не могу и не хочу смириться с твоим ответом. Я люблю тебя, и ничего с этим нельзя сделать. Почему какие-то условности и ветхие от древности приличия должны задавить во мне светлое и доброе чувство? Я не смогу жить без тебя, любовь моя. И если любишь, то имеет ли смысл думать о годах или о том, что скажут об этом соседи?
– Имеет, Рейн, ох как имеет, – вздохнула Аманда.
Она живо представила себе всевозможные пересуды среди местной знати – от сплетен, что “эта парочка нарочно свела графа в могилу, творя непотребство за его спиной”, до мнения о “совращении малолетних” с целью вернуться к управлению графством.
Причем и в том и в другом случае ей достанется куда больше, только вот Рейн этого упорно не понимает. Сплетни хуже любой грязи, ту хоть смыть можно, а даже многократно опровергнутый слух заставляет кого-нибудь глубокомысленно усмехаться – нет, мол, дыма без огня.
Иногда ей хотелось все бросить и уехать из Андор-холла куда-нибудь за тридевять земель, но куда, вот в чем вопрос. У нее нет корней, некуда податься, ее нигде не ждут и вряд ли где будут особо рады вдове графа Андорского. Потребовать от Рейна какое-нибудь уединенное поместье? Возможно, это и был бы более или менее приличный выход из положения – разве что парень будет страдать. Переживет, конечно, но... но все равно его жалко, да и она, по большому счету, привыкла к его присутствию рядом, а в этом предполагаемом поместье будет так тоскливо и одиноко.
А парень, возможно, действительно ее любит. Кто ж может сказать, что такое на самом деле любовь – где та тонкая грань, что отделяет ее от романтической влюбленности, от бурной страсти, от банального телесного влечения? И он в чем-то прав, если, конечно, искренен в своих чувствах – а в этом Аманда почти не сомневалась, она вообще хорошо чувствовала фальшь, – нельзя убивать любовь, она заслуживает жизни даже тогда, когда заранее обречена. Счастлив тот, к кому она пришла, – не каждому дано испытать это, и среди лордов, и среди сервов так часты браки по расчету, когда о любви не идет и речи – в лучшем случае спустя много лет вырабатываются привязанность и взаимная симпатия, в худшем – между супругами возникает равнодушие, постепенно переходящее в неприязнь, а затем и в ненависть. Поэтому каждый росток любви, сколь бы мал он ни был, стоит лелеять и беречь, как прекрасную драгоценность.
Рейна же с каждым днем все сильнее и сильнее тянуло к Аманде и душой, и, что она замечала все чаще и чаще, телом – ему уже не раз удавалось поймать ее врасплох и поцеловать, и хотя каждый раз она отталкивала его, парень наверняка чувствовал, что, желай она того, могла бы пресечь его стремления куда более резко.
Он не глуп, наверняка сознает, что и ей он небезразличен. Сам же он, в очередной раз сумев прикоснуться губами к ее руке или к нежной коже ее плеча, открытого глубоким декольте длинного платья, млел от восторга и потом надолго погружался в построение воздушных замков...
– Аманда, милая, поверь, ты одна нужна мне для счастья... хочешь, только скажи – и я все брошу, мы уедем с тобой куда-нибудь далеко, где никто и слыхом не слыхивал об Андоре. Я готов на все, лишь бы быть вместе с тобой. Любовь моя, не отталкивай меня, умоляю, будь моей.
– Рейн, прости, но я... я не могу... это не объяснить... просто... ну, в общем, не могу, и все.
Видимо, в ее голосе мелькнула нотка неуверенности, поскольку он тут же перешел в решительное наступление. Аманда почувствовала, как сзади ей на плечи легли его руки, и тяжело вздохнула. “Снова он за свое”, – мелькнула мысль. Господи, ну почему бы ей не объяснить ему все, почему? Она могла предположить, чем кончится такое объяснение... он вполне может ее убить. А в худшем случае – и себя тоже. Нельзя сказать, что она так уж боялась смерти, в ее жизни были моменты, когда костлявая проходила совсем рядом, касаясь ее складками своего черного плаща, но жизнь временами бывает так прекрасна.
Его теплые губы коснулись ее шеи, и она, против воли, почувствовала, как его горячее дыхание вызвало сладостную волну, пробежавшую по ее телу. Боже, как давно она не была с мужчиной, как давно!
– Рейн, нет... – тихо прошептала она, почему-то чувствуя, что сейчас он не остановится, что внутри себя он переступил через какую-то незримую черту, которая до сих пор более или менее успешно удерживала его от необдуманных поступков. – Перестань, не надо... – снова без особой надежды на успех попросила она. Он, разумеется, не перестал, продолжая целовать ее шею, постепенно перемещаясь к ушку.
Внезапно она, к своему удивлению, поняла, что ей не хочется, смертельно не хочется его отталкивать, изголодавшееся по любви тело жаждало ласки, и Аманда едва удержалась, чтобы тут же не повернуться к Рейну лицом и не найти его губы, которые вдруг показались ей настолько желанными, что держать себя в руках стоило немалого усилия.
Может быть, он почувствовал эту перемену в ее отношении, а может, просто воспользовался ее минутным настроением, однако внезапно он, крепче обняв графиню за плечи, властно привлек ее к себе. Теперь его губы двигались по щеке, неумолимо приближаясь к ее губам. Его нежные легкие поцелуи сейчас казались ей восхитительно ласковыми и возбуждающими. Держаться больше не было сил, и Аманда прижалась к Рейну в долгом, перехватывающем дыхание поцелуе.
Казалось, оторваться друг от друга они не смогут вечно – но вот наконец он чуть отодвинулся и, шепча что-то нежное, снова принялся ласкать губами и языком ее шею, слегка покусывая горящую от возбуждения кожу. Поцелуи были жаркими и сильными, однако, она заметила, что Рейн сдерживается – видимо, боится оставить синяк.
Затем он захватил губами мочку ее уха, и она почувствовала, как куда-то уплывает...
Собрав остатки силы воли, она слегка оттолкнула графа и срывающимся голосом прошептала:
– Прекрати... ты с ума сошел... я не могу...
Рейн отступил от Аманды на полшага и откровенно любовался ею. Она отвернулась, тряхнув роскошными локонами густых черных волос, рассыпавшихся по плечам, не осознавая, что это зрелище, в свою очередь, еще более распаляет влюбленного юношу.
Она злилась на себя – за то, что поддалась порыву, за то, что вообще допустила это. “Я не имею права! – твердила она себе, мысленно выговаривая каждое слово резко и зло, как будто вбивала гвозди в неподатливое дерево. – Я не должна рушить жизнь этого мальчика. Помни о договоре, девочка, помни. Спасти одну жизнь для того, чтобы потом уничтожить другую? Нет, я запрещаю тебе, и не думай... о господи, как же это было чудесно!!!” Ее руки вцепились в край стрельчатого окна так, что пальцы побелели. – казалось, еще чуть-чуть, и камень рассыплется в крошку.
Его горячее дыхание снова коснулось ее шеи, но теперь она была уже не в силах ждать, когда он перейдет к делу, – она сама прильнула к нему, и их губы снова встретились. Руки Аманды легли Рейну на плечи, и, первый раз в жизни обнимая парня не как мать, а как рвущаяся к любви женщина, она чувствовала, как перехватывает его дыхание, как его руки, еще секунду назад сжимавшие ее талию, теперь уверенно проникают туда, куда еще вчера... да что там вчера, еще час назад она не пустила бы их ни за что на свете. Вот ладонь Рейна накрыла ее грудь, и Аманда, на мгновение оторвавшись от его влажных, горящих желанием губ, прошептала:
– Окно... нас же видно...
Он не возражал. Быстро опустившись в стоявшее в углу мягкое кресло, он опять привлек ее к себе. Оказавшись у него на коленях, она снова приникла к его губам, вкладывая в этот поцелуй всю страсть, которая сжигала ее тело, истосковавшееся по мужской ласке, всю сладость запретного, но от этого еще более желанного плода.
Внезапно он встал, и она оказалась у него на руках, ни на мгновение не разомкнув объятий и не отпуская его губы. Усадив, вернее, скорее уложив ее в кресло, он опустился рядом с ним на колени, и в следующее мгновение она снова целовалась с ним, обнимая его плечи, а руки Рейна опять гладили ее грудь. На этот раз она чуть не задохнулась – поцелуй был очень долгим, а молодой граф вообще, похоже, потерял голову и уже был готов на все.
Волна возбуждения, захлестнувшая Аманду, заставила ее в изнеможении откинуться на спинку кресла. Ее пальцы взъерошили пышную шевелюру юноши, застонавшего от наслаждения. А уже в следующее мгновение граф внезапно осознал, что столь манящие его губы находятся где-то вне пределов досягаемости, однако прямо перед ним есть нечто иное, не менее восхитительное.
Он не мог бы легко снять с нее платье, но глубокое декольте предоставляло ему прекрасные возможности - немного сдвинув ткань в сторону, он приник к соску, страстно лаская и покусывая его.
По всему телу Аманды пробежали мурашки, она вцепилась было ему в плечи, содрогаясь всем телом, а затем уже сама освободила вторую грудь, подставляя это совершенное творение все новым и новым ласкам. Она чувствовала, что безумно хочет его, вопреки всему, что говорила ранее, хочет прямо сейчас, и гори все огнем – соседи, договор, ее собственные, самой себе данные, обещания...
Казалось, что еще секунда, и их уже ничто не остановит, руки Рейна были уже готовы сорвать с нее платье, да и сама Аманда уже находилась на той грани, за которой кончалась ее железная воля... и она заставила себя остановиться, заставила вопреки своим собственным желаниям, вопреки всему.
– Нет, Рейн, нет... милый... не сейчас... мне нужно время, пожалуйста, прошу тебя, потом, у нас еще будет время...
Она полулежала в кресле, ее огромные глаза были закрыты, а высокая, тугая грудь бурно вздымалась, дыхание было прерывистым, а ее пальцы, уже давно живущие по своим собственным законам, продолжали ласкать графа, и каждое их движение вызывало в нем все новые и новые волны счастья.
Или он проникся вихрем обуревавших ее чувств, или просто благородно склонил голову перед просьбой любимой женщины – Аманда почувствовала, что его губы, оставив в покое грудь, теперь переместились к ее рукам. Рейн ласкал языком кончики ее пальцев, каждый в отдельности, затем снова потянулся к ее губам. Они целовались еще долго – он никак не мог насытиться ею. У Аманды по-прежнему кружилась голова, руки обвивали приникшего к ней мужчину, однако тот момент, когда все могло бы стать возможным, уже неслышными шагами отдалялся в прошлое. Ласки постепенно переходили от страстных к нежным, и вот они уже смогли оторваться друг от друга...
– Мы сошли с ума... – прошептала она.
– Пусть. Я люблю тебя, и это важнее всего.
– А я тебя? Это разве не важно?
– Ты не можешь не любить меня, милая, – прошептал он ей на ушко, и она почувствовала, как от его теплого дыхания в ней снова начинает разгораться желание. – Твои губы... они не лгут, они желали этого, я знаю.
Она заставила себя встать с кресла и, подойдя к оконному проему, подставила горящее лицо под свежие дуновения ветра.
– Рейн, есть вещи, которые ты не сможешь... правильно оценить. Я не могу стать твоей женой. – Она говорила чуть суше, чем ей бы того хотелось, но иначе было нельзя. – Любовницей, если тебя это устроит, но не женой. Тому есть причины, и... я уже сделала в свое время одну глупость, став женой Эриха. Повторять ее я не намерена.
– Милая моя, но почему? – Рейн говорил вполголоса, как будто боялся, что птицы, давно присмотревшие для себя уютные уголки на карнизе башни, смогут услышать и разнести по свету его слова. – Что может столь сильно сдерживать тебя? Вряд ли есть на свете что-либо, чего не смогла бы преодолеть моя... нет, наша любовь.
– Есть, – горько усмехнулась она. – Еще как есть, друг мой.
– Скажи мне! Скажи, и я уверен, вместе мы сможем найти выход! – жарко шептал граф, и его руки снова обняли ее за плечи.
Аманда непроизвольно подалась назад, отдаваясь его объятиям и прижимаясь к его груди.
– Я... я бесплодна. Я не смогу родить тебе детей... – сказала она первое, что пришло ей в голову. Впрочем, в какой-то степени это было правдой. По крайней мере в несколько иносказательной форме.
– Боже, разве ж это важно! – воскликнул он, и Аманда поняла, что выбрала далеко не самый лучший аргумент. В столь юном возрасте мысли о наследниках вряд ли посещали голову графа. – Любимая, если лишь только в этом дело, то я...
– Не только! – внезапно резко повернулась она к нему. – Не только, Рейн. Есть и другие причины. Не проси, я не могу открыть их тебе. Может, когда-нибудь потом. Пока прими то, что я могу дать тебе. Себя, свою любовь. Не проси о невозможном, со временем ты поймешь, что я была права.
– Нет! – Он старался быть твердым, хотя чуть заметная нотка неуверенности все же мелькнула в его голосе, и Аманда немедленно постаралась этим воспользоваться.
– Подожди. Наверное, я тоже люблю тебя, нельзя отрицать очевидное. Но я сама должна в этом убедиться, так же как и в том, что в твоей страсти царит не только зов плоти, но и зов сердца. Я предлагаю тебе договор. – От этого слова ее аж передернуло, и ногти впились в ладони, оставляя кровавые следы на нежной коже. – Если через три года ты вновь пожелаешь сделать мне предложение... я его приму. А до этого я твоя, вся, целиком... всё, что захочешь, кроме официального брака. Я прошу тебя, поверь, это действительно лучший выход. Я хочу тебя, это так, что ж, значит, это судьба, но брак... Ты же помнишь эти слова: “Пусть только смерть разлучит вас”? Я соглашусь связать твою жизнь с моей, но только тогда, когда буду уверена в том, что не ошибаюсь.
Он долго молчал, глядя в любимые глаза и нежно перебирая пальцами густые черные волосы. Затем, ни слова не говоря, приник к ее губам, и она страстно ответила на поцелуй, понимая, что это означает его “да”, и теперь испытывая легкость во всем теле от внезапно исчезнувшего чувства скованности и тяжести на душе. Да, три года. Три года она будет с ним счастлива, а потом... потом она все ему расскажет, и если даже тот миг станет для нее последним – пусть. Три года счастья – не каждой женщине выпадает в жизни такой шанс.

Он лежал в траве, уже не делая попыток подняться, хотя его рука еще пыталась нашарить меч. Она улыбнулась – сейчас он был не опаснее новорожденного котенка. Граф потерял много крови и теперь ослаб настолько, что почти не мог шевелиться.

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

Она присела на корточки рядом с ним и взглянула в его глаза, полные нежные губы улыбнулись.
– Ты убьешь меня? – спросил он, и его голос был странно спокоен, как будто он уже смирился с этой мыслью и намерен достойно принять уготованный ему конец.
Она лишь покачала головой, рассматривая его. Мужчина был неплохо сложен, хотя выглядел сейчас Не лучшим образом – запекшаяся кровь, изрубленные доспехи – похоже, ему здорово досталось. Тем не менее порода сказывалась – его лицо было благородным и точеным, хотя и сквозила в нем некоторая жестокость.
– Тогда зачем ты здесь? – спросил он. Она лишь пожала плечами.
– Ты можешь говорить?
– Могу, – улыбнулась она. – Если есть о чем.
– Если ты не намерена меня убить, может, поможешь мне добраться до нашего лагеря?
Она задумалась, замечая, с каким напряжением он ждет ее ответа, как в его глазах постепенно загорается огонек надежды.
– Ты так любишь жизнь? – поинтересовалась она с легкой насмешкой.
Он вспыхнул и скрипнул зубами.
– Да, возможно. Я не хочу подыхать здесь, не хочу стать кормом для пожирателей падали. Смерть в бою меня не страшит, но так вот... не хочу. Помоги мне добраться до лагеря, и я... ты получишь все, что захочешь, слово графа Андорского.
Она подняла на него взгляд, и он с надеждой и одновременно с беспокойством отметил зажегшийся в ее бездонных черных глазах интерес.
– Все, что захочу? Вот даже как... А не боится ли его светлость граф Андорский, что я попрошу слишком многого за свои услуги? Граф, безусловно, понимает, какую опасность для меня представляет оказание ему просимой помощи.
– Все, что захочешь! – упрямо повторил граф. Он всегда проповедовал детям свой девиз о том, что слово лорда должно быть тверже алмаза, но сейчас он впервые усомнился в справедливости этого мнения. Тем не менее отступать он был не намерен. – Все, кроме моей чести и моих сыновей.
– О, у тебя есть сыновья? – заинтересовалась она. – Расскажи мне о них.
– Зачем тебе это знать? – вздохнул он. – И вообще, если ты будешь медлить с решением, я изойду кровью.
– Не думаю, – пренебрежительно передернула она плечиками, вызвав плавное колыхание роскошных грудей. – Пока вы, милорд, пребывали без сознания, я остановила кровотечение. Впрочем, если вы снова попытаетесь двигаться, раны скорее всего опять откроются. А что касается моего интереса, то я еще не решила, помогать вам или нет. Потешьте меня рассказом, может, из жалости к вашим малюткам я и помогу вам выбраться из того, простите, дерьма, в которое вы попали.
– У меня их двое... – через силу выговорил граф. – Жена умерла, давно уж. Осталось двое мальчишек. Может, я и был плохим отцом и мало уделял им времени, но все же я их люблю.
Он надолго замолчал, она выжидательно смотрела на него, рассчитывая на продолжение. Не дождавшись, она насмешливо заметила:
– Ах, как романтично. И это все, что ты смог придумать, чтобы разжалобить мое сердце?
– Я не собираюсь плакаться, если ты этого ждешь, – сухо сказал он. – Я предложил тебе договор. Назови свою цену, и я готов ее уплатить.
Она спокойно присела на круп его утыканного стрелами коня, благородное животное не смогло унести хозяина от опасности и теперь лежало, бездыханное, посреди поляны, лишь слабый ветерок чуть шевелил гриву мертвого скакуна. Его передернуло, и она это заметила, хотя и никак не отреагировала – лошадиная туша была еще теплой и сидеть на ней было приятно.
– Что ж, у меня есть одно желание... – Она по-прежнему говорила насмешливо, однако в душе ее росла злость. Сейчас ей смертельно хотелось унизить этого заносчивого графа, и она придумала, как именно. К тому же это в общем согласовывалось с ее планами на будущее и в какой-то мере было бы даже очень ко времени.
Она внимательно посмотрела прямо ему в глаза, и он смело встретил ее взгляд. Ладно, посмотрим, насколько он отважен. Она заговорила четко и размеренно:
– Я принимаю ваше любезное предложение, граф, и согласна заключить договор. Я доставлю вас в лагерь, чего бы мне это ни стоило. Я спасу вашу жизнь. В обмен вы сделаете меня своей женой.
– Своей женой?! ТЕБЯ?! – Он попытался отпрянуть назад, но сил на это у него не хватило. Одна из ран снова открылась, и наложенная ею повязка стала набухать от крови. Глаза графа расширились от ужаса. – Это невозможно!
– Граф дал слово! – с ноткой превосходства заметила она, надменно вздернув подбородок. – И у графа назад дороги нет. И потом, разве я недостойна занять место подле его сиятельства? Мой род намного старше вашего, сэр, неизмеримо старше. Мое воспитание делает меня куда более образованной, чем ваши невзрачные дочки провинциальных аристократов. И разве я не хороша? Где вы еще сможете увидеть это?
С этими словами она стремительно встала, демонстрируя графу себя во всей красе. Она видела, как он стиснул зубы, безуспешно пытаясь скрыть восхищенный вздох. Она знала, что красива – точеная фигура, длинные стройные ноги, высокая грудь и роскошная грива густых иссиня-черных волос, спускавшихся ниже немыслимо тонкой талии. Большие глаза с длинными пушистыми ресницами, полные губы на слегка скуластом лице – она видела, что он, как и любой мужчина до него, не смог остаться равнодушным. Ее полностью обнаженное безупречное тело манило его, и против этого древнего зова ничего он поделать не мог.
– Ты прекрасна, – скрипнул он зубами. – Этого у тебя не отнять. И ты права, я дал слово. Хорошо, пусть будет договор. Кстати, как зовут мою будущую... жену?
Она назвала свое имя. Он повторил его, повторил не совсем правильно, но достаточно похоже. Затем покачал головой:
– Нет, так нельзя. Слишком уж необычно. Думаю, тебе подойдет имя Аманда, по крайней мере созвучно. Не возражаешь?
– Нисколько. – Она пожала плечами. Он прав, да и она все равно собиралась менять имя, чтобы никто не мог отыскать ее след.
– Прекрасно. Но скажи все же, зачем тебе это?
– Это, между прочим, мое дело... – сухо бросила она. – И я еще не закончила. Я хочу, чтобы вы, граф, объявили меня своей женой сразу, как только мы прибудем в ваш замок. – Да будет так... – кивнул он.
– Я хочу, чтобы ни до этого момента, ни после него вы не предпринимали попыток меня уничтожить, не искали путей разорвать брак иными способами, никому и никогда не рассказывали о нашем нынешнем договоре.
– Да будет так, – повторил он, сжимая кулаки и понимая, что единственным выходом из этого положения является смерть. Умирать он не хотел. Даже если всю оставшуюся жизнь придется прожить с... ней.
– Я хочу, – она улыбнулась, совершенно точно зная, что этот пункт соглашения ему понравится, – чтобы вы, если у меня возникнет такое желание, позволили мне беспрепятственно покинуть ваш замок на некоторое время или навсегда, а также в этом случае снабдить меня всем необходимым для предстоящего пути.
– Хорошо, – кивнул он и слегка расслабился.
Она снова улыбнулась – мысли графа так легко читались по его лицу. Сейчас он снова чувствует себя если и не победителем, то уж по крайней мере не ощущает унижения. Наставники не раз твердили ей, что от мужчины можно добиться чего угодно, если дать ему понять, что вы в нем нуждаетесь, – мужчины любят чувствовать свою силу и проявлять заботу о более слабых существах. К тому же мужчин нельзя загонять в угол, мужчина всегда должен видеть путь к отступлению – и она ему этот путь предоставила. Вот и теперь он думает, что ее целью было лишь попасть в светское общество, а затем отправиться по своим делам, и уверен, что рано или поздно она его от своего общества избавит. Что ж, пусть надеется. Всякое может случиться, и это тоже.
– Я принимаю твои условия, – глухо промолвил граф, – но и ты должна принять мои. Первое, если я умру раньше тебя, то именно мои дети наследуют графство. Ты же, если захочешь, можешь покинуть замок, можешь остаться. Но графом Андорским станет только один из сыновей графа Андорского.
– Я принимаю ваше условие, граф.
– Второе. Ты никогда не будешь делать или планировать что-либо, что будет идти во вред мне или моим детям. Ты будешь заботливой матерью для них и, – тут он мстительно усмехнулся, – будешь оберегать их от опасностей, станешь их защитницей.
– Пусть будет так, граф, – кивнула она.
– И последнее. Мы никогда... слышишь, никогда не будем делить ложе.
Он ожидал, что этим ее уколет или обидит, но она вдруг неожиданно весело рассмеялась.
– Согласна... о, граф, если бы вы знали, чего лишаетесь. Я великолепна не только с виду... – Она вновь рассмеялась, глядя, как по лицу графа прошла судорога отвращения, и нарочито плавно потянулась, демонстрируя чарующую и возбуждающую грацию. – Вы много потеряли граф, но я вас не виню. Прыгать к вам в постель и так не входило в мои планы, так что вы лишь облегчили мою задачу. Благодарю. А теперь позвольте мне еще раз перевязать ваши раны, и затем я отправлюсь в ваш лагерь и приведу помощь. В конце концов, ваших сил не хватит на то, чтобы самостоятельно туда добраться...

Она вздрогнула и проснулась. Сердце учащенно билось, и на гладком, без единой морщинки лбу выступили капли пота.
Несколько минут она неподвижно лежала в постели, успокаиваясь, затем, тихонько выскользнув из-под руки мерно дышащего Рейна, Аманда встала и неслышными шагами подошла к открытому окну. Этот сон в последнее время приходил все чаще и чаще, как будто напоминая ей о договоре и о том, что время его действия истекло.
Еще не рассвело, но тьма за окном уже не была столь непроглядной, а небо на востоке уже светилось в ожидании нового дня. Издалека слабо доносились переклички часовых на стенах замка и бряцанье оружия. Ветерок растрепал ее волосы – Аманда привычным движением откинула тяжелые локоны, которые приятно щекотали обнаженную спину.
“Оберегать их от опасностей, – подумала она, поежившись от утренней прохлады и набрасывая на плечи мягкий и длинный, до пола, халат. – Да уж... один скрылся в далеком далеке, второй оказался у меня в постели. Славная защита для мальчика, ничего не скажешь”.
Она обернулась и с нежностью посмотрела на Рейна, который что-то невнятно пробормотал и перевернулся на другой бок. Прошло всего лишь несколько месяцев из отпущенных ей для себя трех лет, и сейчас она не знала, что и делать.
Аманда любила этого мужчину – любила, возможно, первый и, вполне вероятно, последний раз в жизни. Почему это произошло...
Ей, конечно, было хорошо с ним, но это не было причиной, он не был у нее первым, она умела не только дарить наслаждение, но и получать его тогда, когда хотела этого. Возможно, чувство родилось в ее душе, зажженное его страстью. А может, будучи столько лет лишена мужского внимания и любви, она просто выплеснула все накопленные эмоции на того, кто первым сумел дать ей все это.
Сейчас ее обуревали другие чувства, сродни испугу – каждый миг, когда его не было рядом, давался ей с огромным трудом. Она испытывала жизненную потребность постоянно видеть его, ощущать его присутствие. Только рядом с ним она отдыхала... а расставаясь, ждала встречи с таким нетерпением, какого не испытывала уже много лет.
Графиня с ужасом думала о том, что рано или поздно ей все же придется ему рассказать все, и тогда кто знает, как Рейн поведет себя. В ее прошлом уже был один мужчина, которому ей пришлось открыться – у нее на глазах он перерезал себе горло... хотя вполне мог бы попытаться сделать это и с ней. Забыть ту трагедию она не могла и только лишь надеялась, что больше такое не повторится.
И в то же время она устала от постоянной лжи. Ей было настолько необходимо, чтобы рядом был хоть кто-нибудь, знающий о ней правду, что постепенно это становилось навязчивой идеей. Эрих был, конечно, не подарок, но с ним ей по крайней мере можно было расслабиться хотя бы на время. Он так и остался верен своему слову и ни разу не согласился разделить с ней ложе, хотя она и предлагала. Не потому, что хотела его – он ни капли ей не нравился, а потому, что видела насквозь все его мысли – и его неприязнь, и его мечты о ней, о ее теле. Ей просто временами становилось жалко графа, который несколько скоропалительно внес в договор пункт, исполнение которого порядком тяготило их обоих.
С другой стороны, сейчас Аманда была даже рада этому, потому что отсутствие ее связи с графом Эрихом позволяло женщине спокойно относиться к своему бурному роману с его сыном. Она не знала, поверил ли ей Рейн, когда она сказала, что у нее ничего не было с его отцом, – возможно, что и не поверил. Главное, что она была относительно честна сама с собой. Рейна же, по крайней мере ей так казалось, совершенно не заботили ни ее отношения с Эрихом, ни иные ее прежние увлечения – а о том, что они были, он мог бы и догадаться, поскольку Аманда была достаточно опытна и мужчина не мог бы этого не почувствовать. Рейн же просто упивался свалившимся на него счастьем, и, положа руку на сердце, она должна была признать, что со столь пугающим ее одиночеством она за последние месяцы сталкивалась нечасто.
Рейн и не пытался скрывать возникших между ними отношений, а сама она вообще относилась к пересудам более чем равнодушно. Да и никого это особо не удивило – красавица вдова, юный рыцарь, который к тому же не приходился ей кровной родней, – вполне естественный альянс. Домыслов, разумеется, хватало, и были они зачастую достаточно злобными, но после того, как один обладатель особо длинного языка долго качался на виселице, высунув этот самый, доведший его до плахи язык, разговоры стали потише. А затем, когда народ понял, что новый лорд рассматривает свою связь как прелюдию к законному браку, болтовня среди черни и вовсе стихла – кому охота ссориться с лордом Андорским?
А Рейн и в самом деле ни на минуту не забывал о своем желании сделать Аманду своей женой, и ей уже трижды приходилось напоминать ему о заключенном договоре – как же она ненавидела это слово!
“Хотя, – размышляла графиня, – что плохого он принес мне, этот договор, кроме того, что несколько лет я была им связана по рукам и ногам? Что такое несколько лет, так, пустяки. Зато я имела убежище, в котором найти меня так и не смогли. Сейчас договор почти утратил силу... что меня здесь держит? Рейн, и ничто иное. Может, напротив, стоит благодарить судьбу за то, что она свела меня когда-то с графом Эрихом...”
Первое время ей было, конечно, тяжело, очень тяжело. Ее не любили – Аманда так отвыкла от того, что ее не любят, что чувствовала себя не в своей тарелке. Потом начались проблемы со старым магом, пришлось поговорить с ним по душам... она, конечно, не стала рассказывать ему всего, но он тем не менее знал ее тайну. Это мало ей помогало, Модестус был не тем человеком, с которым приятно проводить время. Она сильно подозревала, что и Лотар стал о чем-то догадываться, может, это и послужило одной из причин, заставивших его покинуть Андор-холл.
Но постепенно она полюбила и этот замок, и живущих здесь людей. А одного из них – больше всего на свете... Теперь ей уже не хотелось, как когда-то, бросить эти стены и бежать неведомо куда, отдавшись на произвол судьбы. Ведь такое бегство сейчас будет означать, что она уже никогда не увидит Рейна... нет уж, лучше умереть от его руки, если в этом ее судьба.
Резким движением головы отгоняя мрачные мысли, она вновь шагнула к постели, намереваясь разбудить своего мужчину и снова окунуться в бурный поток ласк и поцелуев, но вдруг раздался легкий, неуверенный стук в дверь.
Рейн мгновенно открыл глаза и сел на постели, мягкое одеяло сползло на мраморный пол, укрытый роскошной шкурой леопарда, открыв мощные мышцы молодого рыцаря. Бросив взгляд в сторону графини и убедившись, что она одета, он коротко спросил:
– Кто?
– Раббан, милорд, – послышался из-за двери вкрадчивый голос, однако к обычным интонациям мажордома примешивались нотки сильного беспокойства и даже страха. – Простите, что я беспокою вас в столь ранний час, но очень срочное дело мой лорд.
– Можешь войти.
Дверь открылась, и в опочивальню вошел, вернее, вкатился Раббан. За последнее время он стал еще более тучен и малоподвижен, но сейчас лицо его было особенно красным, а грудь вздымалась в тщетных попытках отдышаться – видать, стремительный подъем по лестнице дорого ему стоил. Низко поклонившись своему господину и, не менее низко, прежней и наверняка будущей госпоже, Раббан объяснил:
– Милорд, прибыл гонец из Йена. Он привез дурные вести, но сообщить их желает только вам. Простите, я не стал бы тревожить вас, но, боюсь, эти вести касаются вашего брата.
Рейн с Амандой переглянулись.
– Хорошо, сейчас иду. Проведи гонца в приемный зал, – бросил граф.
Раббан вновь поклонился и вышел. Рейн вздохнул.
– Ума не приложу, что ж там у него случилось? Надеюсь, любовь моя, ты пойдешь со мной?
– Тебе, друг мой, надо лишь камзол надеть, а мне приводить себя в порядок битый час. Я присоединюсь позже.
Он кивнул, привычным движением подвешивая к поясу меч. Она давно заметила, что Рейн почти не расставался с подаренным ему отцом оружием, и часто думала, чем вызвана эта его страсть к мечу – только лишь достоинствами клинка? Вряд ли это был обычный меч, по крайней мере его отделка сильно от-личалась от всего виденного ею, а уж клинков она видела немало. Никак не шли из головы последние слова графа, обращенные к сыну, – что же именно шептал он ему на ухо? Она никогда не спрашивала об этом Рейна, а он сам не заводил разговора на эту тему.
О происхождении этого меча она знала не более самого графа, поэтому вполне спокойно отнеслась к тому, что он достался Рейну, а вот книга... Moдестуc в минуты откровения многое рассказал ей об этом раритете, и сейчас у Аманды крепла уверенность, что древний фолиант не может не быть причастным к случившемуся, хотя она еще не знала, что именно произошло у Лотара. Слишком много темного хранилось в этом манускрипте, слишком опасно было это знание для простых смертных.
На душе стало тяжело – тучи сгущались и будущее постепенно казалось все более и более мрачным. Аманда даже удивилась – в последнее время все чаще она настраивается на минорный лад. Сердце подсказывало ей, что мирная жизнь закончилась.
Снова пришел на ум сегодняшний сон и требование графа, чтобы она послужила защитником его детям. Что ж, возможно, это ей и предстоит. Она знала одно, что бы ни ожидало ее впереди, что бы ни было уготовано ей судьбой, Рейна она станет защищать до последнего вздоха, до последней капли крови. Внезапно по телу пробежала знакомая дрожь и перед глазами вспыхнули давно не появлявшиеся туманные картины – давал о себе знать ее дар, о котором не знал никто, даже Эрих, – дар предвидения, неверного, нечеткого и размытого, но, несомненно, истинного. Большая часть того, что виделось ей сквозь эту все искажающую дымку, рано или поздно сбывалось.
...Рейн скачет верхом сквозь лесную чащу, она бежит рядом с его конем. Лицо графа смертельно бледно, а впереди маячит могучая спина другого всадника, и она почему-то знает, что это друг и что от их быстроты зависит и другая, тоже чем-то дорогая ей жизнь...
...Лотар, склонившийся над книгой, выкрикивает странные слова, а из обрубка его левой руки брызжет, заливая страницы, кровь. Со всех сторон к нему подступают неясные серые тени, от которых исходит угроза. И вдруг на плечо его ложится чья-то тяжелая, немыслимо огромная ладонь. На этой руке всего четыре пальца...
...Рейн валится с коня, она рвется ему на помощь, но в этот момент в бок ей вонзается стрела, глубоко, по самое оперение, и она видит, что земля стремительно бросается ей навстречу...
...Высокий мужчина рубится с Брюсом, а за его спиной, вжавшись в угол, стоит ощетинившаяся двумя кинжалами Вейра, и Аманда в бешенстве бросается в атаку, не обращая внимания на рвущую грудь сталь...
В дверь постучали – пришла ее горничная. Морок рассеялся столь же быстро, сколь и появился, оставив после себя лишь слабые воспоминания об увиденном – она никогда не могла запомнить деталей, – как будто сон наяву, ускользающий, неверный, обманчивый. Графиня верила, что, если бы она смогла лучше запомнить все мелочи этого видения, она сумела бы лучше подготовиться к грядущим событиям, а может, и вовсе их избежать – но увы, сколь ни пыталась она позже восстановить в памяти посетившие ее видения, всегда перед мысленным взором мелькали лишь неясные образы.
Аманда отказалась от привычного утреннего омовения, ограничившись лишь обтиранием тела влажной, смоченной в ароматической жидкости губкой, и потребовала побыстрее привести в порядок ее волосы – впереди отчетливо маячили мрачные события, и она собиралась побыстрее узнать, в чем дело.

– Три дня... – задумчиво проговорил Рейн и мрачно взглянул на гонца. – Три дня... не так уж и много. Почему же вы подняли тревогу?
– Мой лорд, сэр Лотар, мой господин, сказал, что вернется к вечеру. Но он не появился ни вечером, ни утром...
– А знаком ли тебе такой повод для задержки, как женщина? – криво усмехнулся Рейн.
– О, мой лорд, сэр Лотар, он... он мало интересовался женщинами. Его влекли только старые книги. С одной из них он вообще не расставался, и в тот раз тоже...
– Значит, когда он уезжал, с ним была книга? – уточнила Аманда.
– Да, леди...
Рейн все же не стал слушать гонца до того, как его возлюбленная не смогла к нему присоединиться, за что она была ему очень благодарна. К тому же час уже не играл роли.
Лотар бесследно исчез – собравшись на очередную прогулку по горам, он привычно бросил слугам, что вернется к вечеру, и уехал в неизвестном направлении. Последнее время эти отлучки бывали достаточно часты, поэтому никто за хозяина не волновался.
Беспокоиться начали, лишь когда он не вернулся к утру, тогда же и начали поиски. Но на горных тропах плохо сохраняются следы.
Через двое суток безуспешных поисков было решено отрядить гонца к лорду Рейну. Парень скакал почти трое суток, останавливаясь лишь для недолгого сна, и, быстро проглотив что-нибудь съедобное, снова прыгал в седло. Сейчас он еле держался на ногах и тем не менее отчаянно настаивал на немедленной, несмотря на ранний час, встрече с лордом.
Со дня исчезновения Лотара прошло шесть дней.
Разумеется, не исключен случай, что сейчас он уже, целый и невредимый, сидит в своем замке и в очередной раз перечитывает свои драгоценные фолианты. Однако на душе у Рейна было тяжело, и Аманда выглядела непривычно мрачной.
– Ты можешь идти, – кивнул граф гонцу. – Отдыхай, мы с леди обсудим и сообщим тебе наше решение. Хант, Брен, вы останьтесь.
Когда дверь за посланцем закрылась, Рейн оглядел оставшихся в зале людей и задал вопрос, коротко и по существу:
– Ну?
После недолгого раздумья Брен, положа руку на меч, заявил:
– Думаю, необходимо отправить отряд на поиски. Пошлем лучших следопытов...
– Если они ничего не нашли, что же сможем найти мы? – с сомнением пожал плечами Хант, который, как все знали, не слишком-то любил верховую езду. – Может, сэр Лотар уже вернулся в замок, а может, и сгинул. Что так, что так, наша помощь ему не требуется.
Взгляд Рейна уперся в Аманду.
– Высылать отряд, – резко заявила она, – и немедленно. Нельзя терять времени, хотя, боюсь, Хант прав, мы могли и опоздать. Не знаю, жив Лотар еще или нет, но...
– Жив, – коротко заметил Рейн.
Аманде очень хотелось спросить, откуда ему это известно, однако передумала – раз говорит, значит, знает, захочет – объяснит.
– Значит, надо ехать, – заявила она. Рейн встал.
– Выезжаем в полдень. Брен, ты поедешь со мной, Хант, на тебе остается замок. С нами поедут трое...
– Двадцать... – угрюмо перебил лорда Хант.
– Ладно, шестеро мечников. Отбери тех, кто получше. Хант поклонился и вышел.

Аманда медленно ехала по лесу. Лилия, ее лошадь, настороженно поводила ушами и заметно нервничала, но графиня мало обращала внимания на такие вещи. Лошади вообще ее недолюбливали и такое отношение благородных животных уже давно перестало ее беспокоить.
Лилия была с ней все эти годы и за это время научилась более или менее стойко выносить свою хозяйку. Впрочем, хоть и в меньшей степени, к ней привыкли и остальные лошади графской конюшни. Наконец лошадь замерла на месте, отказываясь идти вперед, и Аманда все же обратила внимание на странное поведение животного.
Ее пальцы сомкнулись на рукояти небольшого кинжала, висевшего на поясе, но затем она мысленно рассмеялась – тому, кто посмел бы посягнуть на ее жизнь или честь, не стоило опасаться короткого куска заточенной стали – в ее распоряжении имелись куда более впечатляющие и убийственные методы.
Она медленно огляделась по сторонам, прислушалась, но лес был тих. Ничто не выдавало присутствия постороннего, и тем не менее она совершенно точно знала – здесь кто-то был. Постепенно крепла уверенность в том, что она даже знает, кто именно.
Наконец она улыбнулась и вполголоса произнесла:
– Jear, y'li ne kyiter'li, y'l uri wetk'ly.
Слева раздался раскатистый смех, и из-за дерева выступил высокий мужчина, облаченный в длинную, до пят, рясу из мягкой черной ткани.
– Ly, Emia, y'l...
– Жеар, не стоит произносить вслух слова, которые местным жителям покажутся дьявольскими заклинаниями, – перебила она его.
– Ты первая начала... – улыбнулся мужчина. – Но если желаешь, я могу говорить с тобой на любом языке. Хотя, мне кажется, не стоит отбрасывать слова наших предков как прошлогодние листья.
– Раньше, Жеар, тебя больше тянуло к схваткам, чем к родовым корням и языку. Ладно... какие ветры занесли могучего бойца в эти края?
– А ты не догадываешься? – Он испытующе посмотрел на нее.
– Охота за головами? Он кивнул.
– И в частности, за моей?
Он снова кивнул и осклабился.
– Я тебе не по зубам, Жеар. И тебе это известно.
– О, я и не собирался, – пожал он плечами. – Ты же знаешь, я всегда относился к тебе хорошо. Может, лучше, чем ты ко мне.
– Тогда зачем же ты здесь? – В ее голосе сквозил лед. Мужчина нахмурился, но потом, подумав, снова рассмеялся.
– Ты все прежняя, Эмиа. Все так же не умеешь отличать врагов от друзей. Я здесь, чтобы предупредить. Клан объявил тебя вне закона. Фарр н'Дасюр назначил награду за твою голову... должен отметить, подчиняясь личному приказу лорда Брюса. Сам он не то чтобы на твоей стороне, таких почти нет, но столь крутые меры не в его стиле. Скорее он просто бы сделал вид, что забыл о твоем существовании.
– И ты меня нашел...
– Я же сказал, только чтоб предостеречь тебя. Некоторое время Аманда молчала, размышляя, можно ли верить этому человеку. Прежде их многое связывало, но с тех пор прошло немало лет, и кто знает, что он теперь собой представляет. Жеар всегда был непредсказуем, но коварства и подлости за ним, вообще говоря, не замечалось. И тем более ей хотелось ему верить – в память о былых временах.
– И как же тебе это удалось?
– Ты же почти моя сестра, я всегда чувствовал, где ты находишься. Фарру это, надеюсь, неизвестно. А если и известно, то он промолчит.
– Я тоже надеюсь. И давно объявлена охота? Он пожал плечами:
– Давно... уж несколько лет. Почти с самого твоего бегства.
– И ты, братец, появился только сейчас? Неужели твое чутье раньше подводило тебя, а теперь вновь обрело силу?
– Снова открылся проход. Фарр не глуп – он подчинился приказу и назначил награду, но он умолчал о том, что ты ушла сюда, в Андор. Эти несколько лет – его прощальный подарок тебе. Теперь же и здесь появятся охотники. И боюсь, скоро.
– Проход, вот как... – задумчиво произнесла Аманда. – И давно? Нет, молчи, я знаю. Несколько дней, шесть... или пять, верно? И не слуги Брюса его открыли, ведь так?
– Да. Ты, я смотрю, довольно много знаешь, – удивленно приподнял бровь мужчина. – Неплохо, в эдакой-то глуши.
– И где он?
– Прости, Эмиа, но я тебе этого не скажу. Я же знаю, возвращаться ты не намерена, значит, станешь делать гадости, это вполне в твоем стиле. Мои с тобой отношения есть наше личное дело, но проход нужен Клану. Это хороший проход, не такой, как тот, но и не обычная поделка магов Брюса, так что сама понимаешь... Против Клана я не пойду, не хочу, как ты, всю оставшуюся жизнь быть в бегах.
– Ладно, спасибо и на этом.
– Не за что. Так, может, расскажешь, как ты здесь живешь? Я смотрю, денег у тебя в достатке.
– Я практически правлю этими землями! – усмехнулась Аманда, немного приукрашивая действительность. – Позвольте представиться, вдовствующая графиня Аманда Андорская, к вашим услугам.
Мужчина вздохнул и укоризненно покачал головой.
– Ох, Эмиа, хвастовство тебя погубит. Даже мне ты не должна была называть свое нынешнее имя. В лесу полно ушей, и кто знает, кому шепчет доносы зеленая листва. Да и велика ли честь... наш род куда древнее и могущественнее, чем все эти выскочки, не насчитывающие и двух десятков поколений предков. И все же я рад, что у тебя все хорошо, девочка. Ладно, я должен идти.
– Прощай. И... спасибо тебе, Жеар. Позволь обратиться к тебе с одной просьбой?
– Из твоего тона явно слышно, “с прощальной просьбой”. Не хорони себя, девочка, не все так плохо. Я слушаю тебя и помогу, чем смогу.
– Только одним, Жеар. Я знаю, ты мой единственный друг... там. И я прошу тебя, уходи, возвращайся к Клану. Забудь на время о погонях и схватках. Я очень боюсь, что мы можем встретиться как противники и ни у кого из нас не будет выбора. Тогда мне придется тебя убить. Поверь, я не хочу этого.
– И я, разумеется, тоже, – улыбнулся мужчина. – Спасибо за заботу, девочка. Я не всегда властен над этим, воля Клана может погнать меня в бой, но что от меня зависит – сделаю. Прощай.
Он сделал несколько шагов, и тень деревьев скрыла его. Аманда долго смотрела ему вслед, обдумывая услышанное. У нее был выбор, но выбор трудный – и ошибиться было нельзя. Наконец она приняла решение и, повернув лошадь, галопом помчалась к замку.
Лилия несла ее по широкой лесной дороге, стук копыт гас в густом кустарнике у обочин, ветер развевал черные волосы графини.
Она очень торопилась – времени было мало, и его надлежало использовать все, без остатка.
– Я поеду с тобой, Рейн, – заявила она, спрыгнув с седла. Молодой граф задумчиво почесал подбородок, затем, подняв глаза на возлюбленную, коротко и спокойно ответил:
– Нет.
Он повернулся и направился было в казарму, где Хант уже отобрал для него спутников, и внезапно замер, поскольку в спину ему ударило короткое, но столь же безапелляционное:
– Поеду.
Рейн вновь повернулся к Аманде – на лице его застыло удивление. Сам он был уже собран в дорогу – длинная кольчуга со стальными наплечниками, неразлучный меч у пояса.
– О боже, чего ради, любовь моя? Это может оказаться опасным.

Предыдущая страница 11 Следующая страница


Живой щит 12

– Это наверняка окажется опасным, – утвердительно кивнула Аманда. – И даже опаснее, чем ты предполагаешь, поэтому я требую, чтобы ты взял с собой латы, а отряд должен быть увеличен... хотя бы вдвое.
Ей хотелось сказать “впятеро”, но в последний момент графиня передумала. Против Клана не выстоят ни шесть, ни шестьдесят человек. Поэтому она заранее была готова променять предложенных ею шестерых бойцов на одну себя – замена совершенно неравноценная, с ее точки зрения.
– Ты действительно хочешь этими словами способствовать моему согласию взять тебя с собой? – усмехнулся Рейн.
– Да. Но я могу кое-что добавить.
– Я внимательно слушаю.
– Прости и прими на веру то, что я скажу. Сейчас я не могу объяснить тебе этого, может, когда-нибудь потом. Так вот, в данный момент для меня остаться здесь куда опаснее, чем поехать с тобой. Это правда.
Вот теперь граф задумался всерьез.
За последнее время между ними установились практически супружеские отношения, и с точки зрения телесной близости, и в сфере духовного общения. Рейн доверял Аманде настолько, насколько один человек вообще может доверять другому – можно сказать, он верил ей слепо, не испытывая ни сомнений, ни беспокойства.
Когда утром она сказала, что искать Лотара необходимо, он согласился с ней без особого убеждения – сам граф считал, что ничего серьезного с его братом произойти не могло. И тем не менее отдал приказ готовиться к выступлению. Аманда ни словом, ни жестом не намекнула на то, что намерена его сопровождать, спокойно отправилась на прогулку... и вернулась чуть ли не на час раньше обычного, полностью изменив свое мнение. Что же произошло – она получила какие-то вести? Наверняка. От кого... и какие?
Ясно одно – плохие.
Можно ли верить ее словам? Рейну казалось, что можно – тем более что и сам он не слишком радовался перспективе пробыть неделю или две без возлюбленной.
– Хорошо, – кивнул он. – Ты меня уговорила. Я и в самом деле не хочу с тобой расставаться, любовь моя. Но солдат мне хватит и шестерых, да и то лишку.
– Ладно, тогда хотя бы возьми с собой Зулина, – ответила она, немного удивляясь, как быстро достигла желаемого результата. С удовлетворением отметив его утвердительный кивок, добавила: – И вот еще что... хотя ладно, это мелочи. Что мне стоит взять с собой?
– Тебе виднее, – пожал плечами Рейн. – Мы пойдем налегке, поэтому на большой багаж не рассчитывай. И побыстрее, мы скоро выступаем.
Она быстро поцеловала его в щеку и почти бегом на-правилась в свои покои – предстояла масса дел. Но, как только Рейн скрылся за дверьми казармы, она внезапно переменила свои намерения и нырнула в трапезную – несколькими минутами ранее туда зашел человек, который сейчас был ей нужен.
В трапезной царил полумрак – за столом сидели несколько солдат, сменившихся с караула, и неторопливо ели, сопровождая каждый кусок хорошим глотком пива. Ближе всех к двери сидел Брен.
– Нужно поговорить, – дотронулась до его плеча Аманда. – Наедине.
Старый солдат молча кивнул и, прихватив с собой свою кружку, вышел вслед за Амандой во двор. Найдя более или менее укромный уголок, он вопросительно посмотрел на графиню.
– Мне нужна твоя помощь, Брен. Граф сегодня уезжает, и я еду с ним. Ты можешь взять ключи от арсенала? Так, чтобы это не бросалось в глаза?
– Да... – удивленно поднял брови мечник. – Но не проще ли было бы вам, леди, поговорить об этом с графом?
– Не проще.
Поняв, что другого объяснения он не получит, и, следовательно, удовлетворившись этим, Брен пожал плечами:
– Как скажете, леди. Сейчас?
– Да.
– Подождите...
Брен появился через несколько минут, держа в руках массивный ключ. Вместе они прошли в подвал замка, где находился арсенал. Массивная железная дверь с легким скрипом распахнулась.
Свет масляной лампы вырывал из тьмы сверкающие наконечники копий и лезвия алебард, рядами стояли мечи – в основном обычные, оружие для простых воинов, и тяжелые боевые топоры. Луки со спущенными тетивами, щиты, а вот и арбалеты, висят на вбитых в стену крюках.
Несколько подставок держали кирасы и полные латы, здесь же стопкой лежали сложенные промасленные кольчуги. Огромная дубина, усаженная острыми стальными шипами, занимала почетное место на стене, в окружении странной формы мечей – изогнутых, расширяющихся к концу. Аманда усмехнулась – булава огра в окружении орочьих ятаганов – трофеи графа Эриха. Отлично, то, что ей нужно, должно быть где-то здесь.
– Солдаты, что едут с нами, берут луки или арбалеты? – поинтересовалась она не оборачиваясь.
– Арбалеты, – ответил Брен. – Уже погрузили. И стрелы тоже.
– Хорошо... – Аманда наконец увидела то, что искала. Очень осторожно она извлекла из-под груды стрел две связки коротких арбалетных болтов со странного цвета наконечниками. – Вот, то что надо. Брен, я хочу, чтобы это было тоже уложено во вьючные мешки. Желательно – разделить между солдатами. Чтоб у каждого в колчане было несколько таких.
– Серебряные стрелы? – удивился мечник. – Бог ты мой, леди, зачем?
– Кто знает, кто знает. Неспокойные нынче времена пошли, а раз уж в исчезновении сэра Лотара замешано колдовство... а оно там наверняка замешано, то ждать можно всего, чего угодно.
– Ну, как прикажете, – пожал плечами Брен. – Будет сделано. Себе-то будете что-нибудь брать?
– Нет, какой из меня воин, – усмехнулась она. – Хватит и простого кинжала. Все, пойдем. Мне еще надо в дорогу собраться.

Отряд выехал на час позже, чем планировал Рейн, – у Аманды на сборы времени ушло все же больше, чем следовало. Теперь она ехала рядом с ним во главе отряда – мягкий замшевый камзол обтягивал ее безупречную фигуру. Это была ее любимая одежда, да и Рейну этот наряд чертовски нравился, хотя и по иным, далеким от эстетических, соображениям – в отличие от длинных платьев, этот наряд оказывался на полу буквально по первому жесту хозяйки. Сам он пока так и не уяснил, какую именно застежку надо раскрыть, чтобы коричневая замша мгновенно соскользнула с идеального тела – может, оно и к лучшему, зато каждый раз это становилось лишним поводом для восхищения своей возлюбленной.
Рейн в кольчуге – латы были приторочены к вьюку могучего боевого коня, который сейчас тащил на себе, помимо хозяйских доспехов, немало другого груза – ехал чуть впереди подруги. На нем был плащ, окрашенный в цвета Андора, мягкие сапоги и, из оружия, меч и кинжал. Шлема он не надел – тот тоже ехал во вьюке.
Позади, парами, за господином следовали шестеро воинов гвардии. Высокие мужчины, каждый лет тридцати, они также были затянуты в кольчуги, но в отличие от графа на них были и шлемы, и кирасы. Мерно покачивались длинные тонкие копья, на концах которых трепетали сине-черные флажки. Следом ехали двое охотников – один, Фуршан, низенький и полный, слыл лучшим в округе знатоком следов и звериных хитростей; он был уже в годах и давно сам не приносил в дом добычу. Одна-ко и из самых дальних сел, бывало, присылали мальчишек к нему в обучение и платили за это старому охотнику звонкой монетой, что и позволяло ему существовать безбедно и даже делать немалые запасы на черный день. Второй – его сын, Фур-зин, нескладный парень лет семнадцати, лучший из учеников мастера; скоро уж и к нему, совсем еще юнцу, станут обращаться за советами.
В арьергарде колонны ехал, о чем-то задумавшись, Зулин – рука тролля лежала на рукояти метательного топора, а его длинные, покрытые жестким зеленоватым мехом уши нервно шевелились, ловя малейший, доносящийся со стороны звук.
Зулину не особо хотелось отправляться в это путешествие, и согласился он на предложение Рейна исключительно потому, что к Лотару, старому товарищу по детским играм, он все еще питал расположение, несмотря на то что тот давно уж позабыл прежнюю дружбу. Настроение у Зулина было хуже некуда – теплое солнце, радовавшее всех в округе своими ласковыми лучами, доставляло троллю массу неудобств и вызывало с трудом сдерживаемое желание забраться куда-нибудь в тенек, в прохладу, где сыро и сумрачно. Хотя он и привык находиться на солнце – ему это выпадало чаще, чем любому из его сородичей, но перебороть свою породу он до конца не мог и яркого света не любил. Впрочем, он давно уж смирился с мыслью, что не такой, как все, – и относился к этому с философским смирением. По крайней мере тогда, когда выхода у него не было.
Кони шли мерным шагом – особой спешки не было, и загонять лошадей почем зря граф не счел нужным. Впереди было пять дней пути – с ночлегами в приличных гостиницах, со сменой лошадей – в общем, со всеми возможными в дороге удобствами.
Аманда поймала себя на том, что оглядывается по сторонам – хотя пока беспокоиться ей было не о чем. Найти-то ее, конечно, найдут, но не так быстро. По крайней мере недели две понадобится охотникам, чтобы выйти на ее след, и до истечения этого времени она может быть более или менее спокойна. Аманда не сомневалась, что в случае необходимости отправит на тот свет не одного из желающих получить награду за ее голову, но это уже не будет иметь особого значения, на каждого убитого охотника за головами всегда найдется пара-тройка других, считающих себя более удачливыми.
И все же она ничего не могла с собой поделать, озираясь и прислушиваясь к доносящимся из лесной глуши звукам всю дорогу, вплоть до первого ночлега. Измотанные нервы свалили ее с ног и погрузили в беспокойный сон, она вздрагивала и что-то бессвязно бормотала, пока Рейн не обнял ее и не прижал к своей могучей груди. Только тогда она чуть расслабилась и, полностью отдавшись под защиту любимого мужчины, задышала ровнее...
Однако наутро прежние страхи вернулись, и снова каждый шорох казался ей отзвуком шагов врага, каждая дрогнувшая под порывом ветра ветка заставляла вздрагивать и испуганно озираться. Ей стало полегче, когда лес кончился и теперь дорога шла через поля, где трудились сервы, – графиня была убеждена, что ее бывшие соплеменники не станут нападать при большом скоплении народа – не в их это характере, охотники чаще атаковали своих жертв под покровом ночи и тогда, когда те меньше всего этого ожидали.
Рейн заметил метания возлюбленной, но отнес это на счет недавно сказанных ею слов об угрожающей ей опасности. Сам он старался держаться рядом с ней, не отходя ни на шаг, и кисть его правой руки всегда находилась в непосредственной близости от эфеса странного меча – прощального подарка отца.
Вторая и третья ночь прошли спокойно – напряжение постепенно спадало, и графиня почувствовала себя увереннее. Воз-можно, ее мнение о способностях охотников Клана, основанное по большей части на их же собственных рассказах, было порядком преувеличено и, может быть, так уж легко найти ее они не смогут.
А на следующую ночь они ее нашли.
– Погулять? – Аманда отрицательно покачала головой. – Не хочу.
– А что за удовольствие сидеть здесь весь вечер? – пожал плечами, Рейн, подходя к девушке и обнимая ее за плечи. – Сегодня праздник, дочка старосты замуж выходит. Для них появление самого графа – большая честь, помнить будут долго.
– Граф намеревается воспользоваться своим правом? – съехидничала Аманда, хотя самой себе она готова была признаться, что ответ на этот вопрос почему-то значит для нее неожиданно много.
– Мне никто, кроме тебя, не нужен, – посерьезнел Рейн. – Но пойми, любовь моя, наше отсутствие на празднике воспримут как пренебрежение. Не стоит обижать этих людей, в конце концов, они наши подданные.
– Знаешь, – задумчиво проронила Аманда, – я иногда удивляюсь, насколько же ты бываешь разным. Да, ты прав. Нельзя оскорблять их гостеприимство... но тогда мы пойдем все, и твои солдаты тоже. И пусть все будут с оружием.
– Аманда, милая... я же вижу, ты чего-то боишься. Скажи мне, что тебя гнетет? Нет ничего такого, от чего я не смог бы попытаться защитить тебя. В конце концов...
– В конце концов, друг мой, есть многое, чего ты не знаешь, – вздохнув, ответила графиня. – А кое-чего и впредь лучше не знать.
– Ты ужасно таинственная женщина... но тебе это чертовски идет. Ну, так и не скажешь?
– Не скажу! – рассмеялась Аманда. – Ладно, давай собираться.
Она придирчиво осмотрела свой не слишком обширный гардероб, но остановила выбор все на том же дорожном костюме, только другого цвета, алом, так великолепно гармонировавшем с ее волосами. Рейн, в черном камзоле и наброшенном поверх него голубом плаще, выглядел просто роскошно, но рядом со своей огненной спутницей даже как-то мерк. Впрочем, эта великолепная пара, безусловно, прочно притягивала к себе взгляды, и любой признал бы – эти мужчина и женщина созданы друг для друга.
Торжество только еще начиналось, когда они появились у праздничного стола. Жених – симпатичный вихрастый парень, поглядывал на графа с некоторой опаской. Хотя здесь, в трех днях пути от замка, и не слишком страдали от привычки прежнего властелина Андора пользоваться своими привилегиями, тем не менее слушок о невинных шалостях графа доходил и сюда. Хотя о молодом Рейне и говорили, что он по уши влюблен в свою мачеху и совершенно не интересуется другими женщинами – надо отдать должное, некоторые из рассказчиц говорили об этом с сожалением, – но очень уж хороша, по мнению парня, была невеста, чтобы он мог быть полностью за нее спокоен.
Рейн, отвесив легкий полупоклон, церемонно преподнес новобрачным свой подарок – две полновесные золотые марки. По толпе пронесся восхищенный шепоток – дар был действительно хорош, на такие деньги молодые и дом справят, и скотины прикупят.
Плотная, румяная невеста, рослая – на полголовы выше своего нареченного, – с длинной, почти до пят, русой косой толщиной чуть ли не в руку, с неловкой и застенчивой улыбкой приняла монеты и низко поклонилась графу, который отечески поцеловал ее в лоб и похлопал по плечу осоловевшего от свалившегося на него богатства жениха.
Стол был накрыт под открытым небом – староста показал себя щедрым хозяином и пригласил на пиршество чуть ли не всю деревню.
Огромный, целиком зажаренный хряк источал чарующий аромат, горами громоздились на прогнувшихся столах копчености. Миски с соленьями и стопки блинов соседствовали с жареными курами и дымящимися горшками с запеченной вместе с грибами и сметаной картошкой.
Особое место уделялось пирогам – с луком и мясом, с яйцами куриными и яйцами перепелиными, с капустой и с острым сыром, – на славу постарались хозяйки. Да и то сказать – снедь готовить собралась чуть не половина женщин села. На столах были и обычные, привычные местным напитки – пиво да крепкая бражка, но перед графом и сидящими по правую от него руку молодыми поставили и диковинное, издалека привезенное и долго до сего дня хранившееся в подвалах старосты дорогое вино – теперь оно густой рубиновой струей устремилось в новенькие глиняные кружки, которым сегодня под конец пира суждено было быть разбитыми в честь новобрачных и для процветания их молодой семьи.
– За здравие молодых! – провозгласил Рейн, высоко подняв кружку, и, опорожнив ее до дна, с силой метнул глиняную посуду в специально для такого случая притащенный жернов. Кружка вдребезги разлетелась, ударившись о неподатливый камень, вызвав одобрительные возгласы пирующих – по поверью, не попавший в жернов был неискренен, а стало быть, бить его должны были немедля и нещадно батогами, и гнать его надлежало не менее чем до околицы. Понятно, уж давно никто и никого за промах не бил, особенно к концу торжества, когда обильно перемешанная с пивом бражка заставляла кружки лететь куда угодно, но только не в каменный жернов.
Пылал костер, вздымая вверх высокий столб мятущихся искр, весело плясали девки. Мужики, в массе своей уже изрядно поднабравшиеся, доставали трубки и заводили степенные разговоры “за жисть”. Рейн, к плечу которого прижалась Аманда, стоял чуть в стороне, с удовольствием наблюдая за весельем. Постепенно он стал уставать от еды, от здравиц в честь молодоженов, в свою и даже в честь своей возлюбленной, которой тоже перепало немало внимания – многие хотели лично выказать свою приязнь госпоже.
Внезапно плечи Аманды вздрогнули, и граф тут же это почувствовал – тело ее напряглось и как-то даже съежилось. В воздухе явственно повеяло холодком неизвестной пока, но от этого не менее реальной угрозы. Он бросил взгляд туда, откуда исходило это леденящее дуновение...
Высокий мужчина в черной рясе двигался к ним, грубо расталкивая танцующих. Изрядно захмелевший народ не вполне соображал, что это мешает им удержаться на ногах, поэтому пока никто не попытался призвать вторгнувшегося к порядку.
Мужчина остановился в нескольких шагах от графа.
Почувствовав неладное, двое воинов бочком придвинулись поближе к своему господину, тем не менее не подавая признаков агрессивности, дабы не нарушать спокойного течения праздника.
Граф бросил взгляд на незнакомца – высок и наверняка отменно сложен. Густые волосы странно сероватого оттенка, такая же, под цвет шевелюры, бородка. Глаза, плохо видимые в неверных отблесках пламени костра, казались по непонятной причине красными – не иначе как пляшущие языки пламени окрасили взгляд незваного гостя в столь редкий цвет.
У ног незнакомца сидел, мелко дрожа, огромный пес – больше, пожалуй, чем все, кого граф до этого видел. Острейшие белесые клыки хищно скалились, а глаза горели тем же недобрым огнем, что и у хозяина. Густой серый мех того же пепельного оттенка, что и у человека, выдавал в собаке немалую толику волчьей породы.
– Добро пожаловать на сей пир! – на правах хозяина провозгласил граф. Формально приглашать гостя за стол был вправе лишь отец невесты, но он в настоящее время уже мирно спал в самом укромном и безопасном месте – под широким дубовым столом. – Почти праздник своим присутствием и испей чашу во здравие...
Он не договорил. Человек качнулся вперед, и столько вражды было в каждом его движении, что воины, выхватив мечи, загородили собой графа и Аманду. В то же мгновение молнией, бесшумно метнулся вперед огромный пес, но опоздал лишь на долю секунды – не беззащитное женское горло теперь оказалось на его пути, а стальная сетка кольчуги на мощной груди мечника. Тут же сверкнул одним неуловимым движением извлеченный из-под рясы длинный тонкий меч, и все смешалось – звон стали, звериное рычание и вопли боли.
Рейн на мгновение опешил – а уже спустя секунду меч был в его руке. Но тут вихрь опал, и перед глазами графа предстала ужасная картина. Один из его мечников пластом лежал на земле и не подавал признаков жизни, кольчуга на его груди была изодрана в клочья, и огромная рваная рана зияла на том месте, где в живую плоть погрузились страшные клыки пса. Второй, подвывая, пытался отползти в сторону, оставляя широкий кровавый след – за ним по земле тянулись вывалившиеся из вспоротого живота внутренности, и даже на первый взгляд становилось ясней ясного – этот уже не жилец.
Мужчина стоял все так же неподвижно, но теперь он был на шаг ближе к графу – тонкий меч, на который он небрежно опирался, был по рукоять покрыт кровью. И всё так же у его ног сидел пес, только теперь с его клыков падала на сухую землю алая пена. Он медленно протянул руку, и длинный палец, как показалось Аманде, уперся ей прямо в сердце, хотя незнакомец стоял от них в нескольких шагах.
– Emia, y'li sinj'yn kaen ly.
Голос прозвучал сухо и властно, и, хотя никто из присутствующих не знал языка, на котором были произнесены холодные и злые слова, каждый вдруг понял, что они означают.
Незнакомец приказывал графине Андорской следовать за ним.
Приказывал под страхом смерти. Испокон веков свадьба считалась священным днем – когда единственной кровью, которую можно было пролить, являлась пролитая женихом кровь невесты, жертвующей ему свою девственность. Ну, или лордом, буде он сочтет необходимым воспользоваться своим правом, – к этому привыкли и смирились, поскольку шло это испокон веков и уже давно никто не помнил, кто ж именно даровал им такие права. Поэтому мужики, мигом протрезвев и осознав, что только что произошло, вконец озверели.
Тяжелый топор с хрустом впился в спину незнакомца, а уже в следующий миг вихрем метнулся пес, и отважный серв взвыл, тупо глядя на откушенную по локоть руку. Тут же сверкнул меч – гость, как будто не получивший только что смертельный удар, одним взмахом отсек бородатую голову, со стуком укатившуюся под стол.
Прямо под руку мирно посапывающему старосте.
Одновременно с этим удачный выпад еще одного из воинов графа насквозь пронзил пса, но тот, извернувшись, полоснул когтистой лапой по лицу ветерана, в клочья раздирая кожу, вырывая глаза и обнажая кости, – и тут же громадный волкодав, извиваясь, принялся зубами вытаскивать засевший в его брюхе меч, как будто это была лишь маленькая, причиняющая легкое неудобство заноза.
Сверкали мечи – Рейн пока успешно отражал страшные в своей точности и выверенноети выпады Черного, чей тонкий клинок упорно искал слабину в обороне графа, но каждый раз наталкивался на вовремя подставленную сталь. Аманда, помертвев, застыла за спиной Рейна – в глазах горела жестокая решимость идти до конца, и рука уже легла на золотую пряжку, стягивавшую пояс на тонкой талии.
Пес все еще пытался вытащить меч из своего тела, когда сразу трое вил буквально пригвоздили его к земле. Чудовище, зарычав от боли, на время оставило свое занятие и бросилось на обидчиков, однако массивные жерди держали его крепко – одни вилы треснули, но тут же в заднюю ляжку впилась толстая рогатина, проткнув ее насквозь и глубоко погрузившись в землю. Аманда, мгновенно изменив намерения, бросилась вперед и с силой вонзила свой тонкий, почти детский кинжал в спину зверя.
Раздался чудовищный вой, в котором смешались ужас и обреченность, огромный пес забился в конвульсиях, в щепы разнося пришпиливающие его к земле инструменты и отбрасывая в сторону сервов, которым не хватило сил удержать сошедшего с ума от боли зверя.
Лишь на мгновение отвлекся Черный, лишь на секунду бросил взгляд на своего агонизирующего напарника, но этого времени хватило Рейну, чтобы единственным выпадом пробить защиту противника и вонзить клинок в его грудь. В следующее же мгновение меч убийцы с лязгом врезался в клинок графа, выбив оружие из его руки.
Граф отступил несколько шагов назад, его рука нашаривала на поясе кинжал, но пальцы теребили лишь пустые ножны – еще недавно использованное для совсем не боевых целей, в настоящее время лезвие тяжелой даги торчало в здоровенном окороке, от которого граф старательно отрезал для Аманды наиболее нежные кусочки.
Злорадно усмехнувшись, Черный сделал шаг вперед, занося меч над головой, но тут его пальцы разжались, и оружие с глухим звоном упало в редкую траву. Он недоуменно уставился на предавшую его руку, затем взгляд его переполз на хлещущую из груди кровь, и непонимание в глазах убийцы сменилось паническим ужасом. Губы разомкнулись, будто собираясь исторгнуть вопль, но, так и не издав ни звука, он вдруг ничком рухнул на землю и остался лежать неподвижно – под телом расползалось широкое темное пятно.
Граф, тяжело дыша, стоял, облокотившись о дерево, и чувствовал, как мелко дрожат колени. Еще никогда он не был так близок к смерти, еще ни один противник не казался ему столь неуязвимым. Поистине, не подари он Рейну ту долю секунды на удар, неизвестно, чей бы труп первым распластался на земле.
Ему принесли меч, и Рейн, кивнув, сжал рукоять, чувствуя, как постепенно возвращается в душу уверенность. Подошла Аманда и молча на мгновение прижалась к нему...
Из-под стола раздался жуткий, почти звериный вопль – очухавшийся староста, придя в себя, обнаружил, что вместо увесистого окорока сжимает в руках голову своего соседа с выпученными глазами и вывалившимся наружу толстым языком.

Отряд мчался галопом – теперь Рейн не жалел коней, – и стремительно проносились мимо стволы деревьев. Никто не жаловался – тяжким грузом на сердце каждого лежали оставшиеся в деревне три холмика с грубыми деревянными крестами...
Рейн молчал. Аманда знала, что мог бы сказать ей граф – что в ее силах было предупредить его об опасности, что жизни этих троих, возможно, лежат на ее совести. Она бы и не стала возражать – нельзя оправдаться, не объяснив ему все до конца – а там, кто знает, может, этих холмиков стало бы на один больше. Аманда даже рада была бы выслушать упреки – может, взорвись он, наговори грубостей – и ей станет хоть капельку легче. Она даже чуть пришпорила коня, чтобы оказаться рядом с ним, но граф молчал – хлопал на ветру его голубой плащ, в нескольких местах рассеченный клинком убийцы.
Она знала, что эти Охотники вряд ли будут последними – они просто оказались самыми удачливыми, первыми обнаружив ее.
Делиться своей находкой с другими они, конечно, не стали – и это хорошо. Значит, есть еще время. Правда, похоже, его не так уж много.
Лига за лигой оставалась позади, до замка Йен было не так уж и далеко, когда запросили пощады охотники, не привыкшие к дикой скачке. Граф, на удивление Аманды, согласился и, остановив взмыленного коня, спрыгнул на землю. И его скакун, и лошади оставшихся солдат едва дышали – еще немного, и они бы рухнули замертво.
– Час, – бросил он.
К Рейну подошел Зулин и развел своими длинными худыми руками.
– Прости, друг... жаль, что я не смог быть рядом с тобой.
– Да уж, ты бы, пожалуй, перепугал народ заранее, еще до того, как там появился этот урод, – криво усмехнулся граф. – Да ты не обижайся, друг мой. Сам же знаешь, тебя народ порядком побаивается.
Зулин кивнул – уж это-то ему было хорошо известно. Аманда положила ладонь на руку своего возлюбленного.
– Рейн, я... прости меня, если, конечно...
– Аманда... – граф говорил почти спокойно, – я не знаю, почему ты мне не сказала. Я слишком люблю тебя, чтобы в чем-либо обвинять. И я догадываюсь, что раз ты не смогла предупредить нас об этой угрозе, значит, тому были веские причины. Я прошу лишь об одном... чтобы я мог защитить тебя, я должен хотя бы примерно знать, что именно или кто именно угрожает тебе. Я готов отдать жизнь за тебя и с радостью отдам ее, но мне бы не хотелось, чтобы меня закололи, как быка на бойне, в тот момент, когда я и не подозреваю об опасности. Я знаю, эта тайна тяготит тебя, но выдать ее ты не хочешь или не можешь... пусть так. Но ответь лишь на один вопрос...
– Да? – покорно, шепотом спросила она, мысленно давая себе клятву, что ответит правду, о чем бы он сейчас ни спросил.
– На этом все или стоит ожидать еще таких... гостей?
– Стоит... – выдавила она из себя, опустив голову. Аманда вдруг с ужасом поняла, что вместо того, чтобы защищать Рейна от угрожающих ему опасностей, она сама представляет для него сейчас куда большую опасность, поскольку именно по ее следу идут охотники, а нагнав свою жертву, они неминуемо скрестят мечи с ним, ее защитником.
Внезапно он рассмеялся – искренне и легко, как будто разом сбросив с плеч тяжесть потерь и ничуть не беспокоясь больше о будущем.
– Что ж, по крайней мере теперь я знаю, чего мне ждать. Отлично, если кто-то хочет драки, он ее получит. И не думаю, что останется доволен.
Аманда поймала его ладонь и с силой сжала ее.
– Рейн, прошу, не относись к этому легкомысленно. Охотники смертельно опасны и...
– О, у них уже появилось имя? Охотники... представляю, за какой дичью ведется эта охота. Очень хорошо представляю – явно не олень и не дикий кабан. Пожалуй, скорее, высокие стройные брюнетки. Я прав? Можешь не отвечать, я и сам знаю, что прав.

Они двигались дальше. Местность постепенно повышалась, начинались предгорья, и недалеко уж оставалось до обители Лотара – замок его, если скромный бастион вообще можно было назвать замком, располагался у подножия гор. Это было не слишком сильное укрепление, похожее скорее на летнюю резиденцию.
Здесь деревень было мало – лишь редкие фермы, на которых работали свободные арендаторы, платившие лорду не издольщину, а твердый налог. Хозяйства были в основном крепкие, временами довольно многочисленные – как правило, все друг другу родня.
Лотар был для этих мест самым желанным господином – девок не портил, охоты с вытаптыванием полей и отвлечением крестьян от дел пахотных на загон дичи не устраивал. Да и вообще, в дела простого люда не вмешивался, занимаясь своими книгами.
Пожалуй, единственным, кто ни в коей мере не приветствовал прибытие владельца, был управляющий Йеном – много лет он безраздельно властвовал в этих краях, хотя и от имени графа Андорского, пользуясь всеми привилегиями, которые ему давала бесконтрольность со стороны лорда. Теперь же воровать ему стало несколько труднее.
Солнце светило вовсю, весело зеленели поля, мимо которых мчались всадники – казалось бы, радоваться надо, но чем ближе подъезжали они к Йенскому замку, тем неспокойнее становилось на душе у Рейна. Он все время украдкой поглядывал на перстень – и стрелка все так же указывала им направление. Теперь уже не оставалось сомнений, что Лотар находится не в замке – по крайней мере дорога упорно забирала влево, тогда как стрелка настойчиво требовала от них свернуть с тракта и ломиться через бурелом в неизвестность. Его успокаивало одно: раз стрелка горит, значит, Лотар жив – маг уверил его в этом, погибни он – и живая огненная стрелка тоже исчезнет навеки.
И все же Рейн намеревался заехать в Йен – кто знает, может, там есть вести от Лотара, может, не все так уж плохо, и поднятая паника обернется лишь незапланированным и оттого особенно приятным свиданием братьев. Внезапно скачущий далеко впереди воин резко осадил коня и, спрыгнув на землю, уставился на что-то в придорожной канаве. По спине Рейна пробежал легкий холодок – он уже догадывался, что увидит.
Его предположения оказались верными – в яме у дороги лежали трупы. Три тела – двое взрослых и ребенок, девочка лет четырех. У всех троих перерезано горло, у мужчины к тому же глубокий разрез на груди – клинок рассек сермягу, кожу и остановился, лишь дойдя до кости.
– Разбойники? – спросил граф.
Воин лишь пожал плечами. Затем, кончиком меча, приподнял подол убитой женщины.
– Не знаю... разбойники изнасиловали бы ее, она молода и довольно привлекательна. Потом бы, конечно, убили... А эту зарезали просто так, как... корову. Бессмысленно.
– По коням, – коротко скомандовал Рейн, взлетая в седло, и отряд снова отправился в путь.
Прошло около часа – теперь уже никто не спешивался, чтобы взглянуть на все чаще и чаще попадающиеся у дороги трупы. Граф не стал сворачивать на боковую дорогу, чтобы уз– нать, что за дым поднимается из-за рощи, – они догадывались, что это за дым. Вот кавалькада вылетела из-за скалы, и Рейн натянул поводья – послушное животное замерло на месте.
Даже отсюда было видно, что замок разрушен – огромная дыра на месте массивных ворот, покосившаяся левая башня, дым, тонкими струйками поднимающийся к чистому небу из нескольких, невидимых отсюда, горящих построек. Над стенами Йена кружила стая воронья.
Повсюду на подступах к стене виднелись тела – до них было слишком далеко, но Рейн уже понял, кто напал на замок, – трупы не принадлежали людям. Под стенами лежали орки.
– Вперед... – прошептал граф, и его рука выдернула меч из ножен, но Аманда схватила его коня под уздцы.
– Нет, Рейн, послушай... туда нельзя, да и нет смысла. Там нет живых, а если и есть – то засада, ждущая нас.
– Простите, леди, – вмешался воин, суровый мужчина лет сорока, все лицо которого пересекал старый шрам, оставленный много лет назад орочьим мечом. – Нехорошо так... там братья наши, и долг наш в том, чтобы придать земле их тела и отомстить, поелику это будет возможно.
– То верно! – поддержал его другой мечник. – Негоже, чтоб вороны выклевывали глаза павшим. А коли засада, что ж, они отведают наших мечей.
Граф взглянул на Зулина – тот тоже кивнул, одним движением извлекая из перевязи два коротких метательных топора. Охотники молча сдернули с плеч луки, младший поправил висевший на поясе меч – оружие, доставшееся ему в память об одном из бойцов, павших в схватке с Черным.
– Нет, Аманда, сейчас мы не будем прятаться. Если там нас ждет засада, ей же хуже...
Кони галопом мчались к стенам погибшего замка – тела вокруг стен показывали, что оркам пришлось немало заплатить за победу.
Но Рейн сразу понял: Йен пал при первом же приступе – иначе потери среди нападавших были бы неизмеримо больше. Они миновали массивную катапульту, и Аманда издала удивленный возглас – возле брошенного сооружения лежал пораженный стрелой труп человека.
Да, это был обычный человек, не орк и не тролль, просто невысокий мужчина с заскорузлыми ладонями. Можно было подумать, что он пал жертвой зеленокожих захватчиков, но шкура на его плечах была очень уж похожа на хламиды орков, а на поясе болтался ятаган – излюбленное их оружие.
Мужчина лежал, свесившись с ворота катапульты – похоже, именно он руководил метанием массивных камней, почти разрушивших одну из башен замка. После того как были разбиты ворота, катапульту бросили, как ненужную вещь – да и то, к слову, армия орков всегда славилась скоростью, почти не уступая конному войску и намного превосходя в этом пехоту.
“Если орков, при их напористости и бесстрашии, научить правильно штурмовать крепости, – мелькнула у графини паническая мысль, – то ни одна цитадель перед ними не устоит. И ведь нашелся же один... учитель”.
У самых ворот граф спешился. Вокруг по-прежнему было тихо, только гнусное карканье черной стаи, кружащей над поверженной цитаделью, эхом билось меж порядком обветшалых каменных стен.
Здесь уже лежали трупы людей – пронзенные копьями, изрубленные кривыми ятаганами, утыканные стрелами. Их было немного – вряд ли гарнизон замка превышал четыре десятка человек, да и те в мирное время изнывали от скуки. И все же даже эти немногие воины сумели причинить оркам существенный урон.
Мечники, обнажив оружие и выставив перед собой щиты, осторожно вошли во двор крепости. Рейн последовал было за ними, однако Аманда загородила ему путь.
– Надень доспехи. Иначе я тебя туда не пущу.
– Да почему я должен таскать на себе эту тяжесть! – возмутился граф, пытаясь обойти подругу. – Здесь же пусто и тихо, как в могиле.
– Надень.
– Ну ладно, ладно... – сдался Рейн и покорно принялся напяливать на себя панцирь. Затянув последнюю пряжку, Аманда отступила в сторону.
– Теперь иди. Только, прошу тебя, осторожнее.
– Непременно, – глухо прозвучал из-за опущенного забрала голос рыцаря.
Солдаты, ожидавшие своего лорда у ворот, теперь двинулись вперед, внимательно оглядываясь по сторонам. Следом за ними тяжело шагал закованный в сталь граф, которого по бокам прикрывали охотники с готовыми к бою луками.
Во дворе трупов было еще больше – похоже, орки вырезали подчистую всех обитателей замка, не желая обременять себя пленниками. Фурзин побледнел и всхлипнул, увидев лежавшую на пороге женщину с головой, почти надвое рассеченной метательным топором тролля, так и не дотянувшуюся до пришпиленной к косяку дочери – девчушки лет десяти. Стрела пробила девочке грудь, глубоко увязнув в дереве, и малышка так и осталась стоять у стены, бессильно свесив руки и навсегда закрыв глаза.
– Это произошло вчера утром, – прошипел Фуршан.
– Га-а-ады-ы!!! – взвыл его сын. – Убийцы!
Он хотел было что-то еще добавить, но внезапно замолк на полуслове и так, с открытым ртом и выпученными глазами, повалился лицом вперед на лежащий у его ног труп. В спине парня торчал глубоко ушедший в тело метательный топор.
– К бою! – рявкнул Рейн.
Одно из строений, видимо, казарма, исторгло из себя толпу зеленых тварей. Они выскакивали из дверей, лезли из окон, толкаясь и мешая друг другу, с истошным визгом и воплями прокладывая себе дорогу. Один тут же свалился под ноги идущим сзади, со стрелой Фуршана в горле, второму глубоко в лицо врезался топор Зулина, остальные смешались с мечниками Рейна.
Зазвенела сталь...
Орки сражались отчаянно, но, как всегда, бессистемно, наваливаясь на противника всем скопом и зачастую не давая друг другу нанести точный удар. Их лишенные кольчуг шерстистые тела легко поддавались неотразимым выпадам графа, в то время как орочьи ятаганы бессильно высекали искры из панциря Рейна. Время от времени над его плечом свистела стрела, и очередная тварь падала на землю с торчащим из груди или горла древком.
Один из воинов, лишившись меча, медленно отступал к ближайшей стене, с молниеносной быстротой подставляя порядком изрубленный щит под каждый направленный в него удар. Метко брошенный Зулином топор почти снес башку одной из тварей, и мечник получил секундную передышку, во время которой завладел выпавшим из мертвой руки ятаганом. Сжав непривычное и поэтому неудобное оружие, он снова бросился в атаку, раскроив голову ближайшему противнику, – увы, это был его последний успех, арбалетная стрела, выпущенная почти в упор, пробила кольчугу, сердце бойца, и окровавленный наконечник на полпальца вышел из спины смельчака.
У ног Рейна громоздилась гора поверженных тел, он вынужден был сделать один шаг назад, затем другой – для его меча требовалось жизненное пространство, и он, взмах за взмахом, пел погребальную песню наседающим тварям. Но вот очередной шаг, и спина рыцаря уперлась в каменную кладку стены. Прекрасно, по крайней мере сзади к нему не подойдут.
Меч взметнулся вверх, отражая удар, и выброшенная вперед дага по рукоять погрузилась в податливую плоть врага. Тот дернулся, с хрипом роняя оружие, и окровавленная рукоять выскользнула из латной рукавицы, оставив клинок торчать в горле поверженного орка. Еще один взмах – и начисто отсеченная когтистая кисть падает на землю, заставив орка сменить боевой рев на визг боли.
Фуршан, всадив очередную стрелу прямо в клыкастую пасть здоровенного орка, тут же почувствовал удар в плечо – правая рука внезапно онемела, и пальцы, еще мгновением ранее гибкие и уверенные, вдруг стали чудовищно непослушными. Он изо всех сил пытался заставить руку достать из колчана новую стрелу, но та упорно не хотела подчиняться – навылет пробивший ее и при этом в крошево раздробивший кость арбалетный болт полностью вывел охотника из строя. Старый следопыт схватился уцелевшей левой рукой за висящий на поясе здоровенный охотничий нож, но в тот же момент второй болт попал ему прямо в лицо, отбросив уже мертвое тело назад.
Пал еще один боец – один из градом сыпавшихся со всех сторон ударов зацепил не защищенную кольчугой ногу, а затем, уже упавшего, его добили насевшие со всех сторон зеленые уроды.

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

Внезапно два орка отлетели в стороны, сбитые с ног могучими ударами когтистых лап. В толпу нападавших ворвалась неведомо откуда взявшаяся большая черная пантера. Молниеносный бросок – и ее клыки разорвали глотку еще одному, а длинные, острые как бритва когти с легкостью разорвали брюхо и выпустили кишки другому. Орки завыли, оборотив оружие против нового врага и давая тем самым передышку измученному Рейну, который тем не менее не упустил случая вонзить меч в ближайшую спину, мысленно вознося хвалу неожиданной помощнице.
Кривое лезвие рассекло лоснящуюся черную шкуру, и огромная кошка жалобно взвизгнула, отпрянув назад. Вслед за этим еще один ятаган полоснул ее по лапе, которая тут же безжизненно повисла.
Изогнувшись, пантера ударила когтями по отвратительной морде, превращая ее в кровавое месиво, но в то же мгновение еще один клинок глубоко ушел ей в бок. Отвернувшись от еще трепещущей жертвы, орки с новой силой набросились на Рейна.
Механически парируя удары и делая ответные выпады, граф с тоской думал о том, что продержится он недолго. Рано или поздно очередной орк нащупает щель в доспехах, и тогда вороненая сталь ворвется в его тело, дробя кости и отворяя дорогу потоку крови.
Последний мечник, прижатый к стене и пронзенный сразу тремя клинками, испустил дух. Зулин, давно истративший метательные топоры, теперь бился мечом – его длинная правая рука неуловимыми для глаза движениями наносила один удар за другим, но и ему оставалось уже недолго – левая безжизненно висела, из глубокой раны сочилась зеленоватая жидкость.
Глухое рычание заставило орков оглянуться – пантера стояла за их спинами, сверкая желтыми глазами и яростно хлеща хвостом по своим бокам. Насладившись произведенным впечатлением, кошка прыгнула, разорвав горло очередному противнику. Орки в панике сделали несколько шагов назад, а затем вдруг неожиданно бросились бежать, бросая оружие и вопя что есть мочи.
Пантера метнулась им вслед, походя располосовав спину замешкавшемуся, и уже в следующую секунду визжащие остатки орков и преследующая их стремительная черная тень скрылись за разбитыми воротами замка.
Рейн сорвал шлем и вытер обильно струящийся по лицу пот, затем склонился над парнишкой – парень, единственный из павших, еще подавал признаки жизни. Но, увидев его рану, граф покачал головой – никто еще не выживал с разрубленным позвоночником.
Спустя несколько секунд парень дернулся и затих. Зулин, выдрав из туши орка один из своих метательных топоров, зыр-кал по сторонам в поисках цели, но вокруг было тихо.
– Аманда! – крикнул граф.
Не дождавшись ответа, он выбежал за ворота. Девушка, вжавшись в щель треснувшей под ударами катапульты стены, мелко дрожала. Рейн подошел к ней и нежно обнял, не замечая, как его покрытые зеленой кровью доспехи пятнают ее красивый, хотя сейчас и несколько помятый дорожный костюм.
– Все кончилось, – прошептал он, чувствуя, как она доверчиво прижимается к нему. – Мы опять победили... но какой ценой!
Она подняла на него огромные черные глаза.
– Кто?
– Все. Мы остались втроем: ты, я и Зулин. И он уже не боец – ранен в руку, и, похоже, сильно. Остальные погибли... Но, Аманда, я не могу понять. В тот момент, когда, по моему мнению, нас почти опрокинули, неизвестно откуда появилась здоровенная пантера и устроила оркам такую трепку, что любо-дорого смотреть было. Откуда она взялась и почему пришла нам на помощь? Ума не приложу.
Она безразлично пожала плечами:
– Звери не любят орков. Даже птицы бегут при их появлении, а хищники вполне могут и напасть. Я видела ее, она промчалась мимо, как призрак. Не знаю, кто из орков успел уйти от нее живым, но бежали они что есть мочи.
– Может, Лотар держал ее как ручную зверушку?
– Какая разница, если она все же вам помогла? Как ты думаешь, – неожиданно сменила она тему, – это была засада? Они ждали нас?
– Я не...
– Рейн! – раздался резкий, режущий ухо крик Зулина. – Сюда!
Граф и Аманда вбежали во внутренний двор, озираясь по сторонам и ища глазами Зулина, но того не было видно. Спустя мгновение он показался на гребне стены.
– Я здесь. Давайте сюда!
Когда они поднялись на парапет, Зулин протянул здоровую руку.
– Они возвращаются.
И верно, к замку двигалась вражеская колонна – их было не меньше полусотни. Они шли быстро – было ясно, что их предводители прекрасно знают, кто именно ждет их в полуразрушенной цитадели.
Впереди бежали приземистые клыкастые орки, размахивая ятаганами, за ними – с десяток сутулых троллей, которые, впрочем, перебирали ногами столь же быстро, сколь и их шустрые подчиненные – тролли наверняка командовали ордой.
Несколько минут – а врата замка разбиты, и всех защитников – один измотанный рыцарь, один раненый тролль, одна слабая женщина.
Рейн, наклонившись, поднял валявшийся у стены арбалет и тут же, чертыхнувшись, отбросил его – тетива оружия была перерублена.
Распрямившись, он оглядел друзей.
– Что ж, думаю, теперь это конец. Но ты, Зулин, сможешь спастись и должен это сделать, иначе в Андор-холле так и не узнают, что с нами случилось. Ты должен притвориться мертвым – думаю, они будут искать людей, а на тебя внимания не обратят.
Тролль позеленел – человек бы в данной ситуации залился краской гнева, но бросившаяся ему в лицо зеленая кровь придала морщинистой коже странный, ранее Рейном не виданный оттенок.
– Я еще могу сражаться, – проскрипел он, скаля желтые зубы.
– Можешь, – серьезно кивнул Рейн. – Но не будешь. Я прошу... нет, я требую, чтобы ты выполнил мой приказ. Ты должен донести весть...
– Нет! – яростно прошипел тролль, и его когтистая лапа с силой сжала рукоять топорика. – Мы спасемся вместе или умрем вместе. Никто и никогда не скажет, что Зулин бросил друзей, спасая свою шкуру. И не думай об этом, Рейн. Я не твой подданный, мне плевать на твой приказ... на этот.
– Они уже близко, – заметила Аманда.
Одним прыжком Зулин соскочил с невысокой стены и встал в воротах, готовясь грудью встретить врага. Граф, тяжелые латы которого не позволяли ему совершать такие головокружительные прыжки, двинулся к лестнице. Аманда лихорадочно оглядывалась в поисках исправного арбалета.
Орки взвыли и пошли в атаку. Молнией метнулся топор, вгрызаясь в узкий лоб бежавшего впереди, – Зулин не промахнулся, хотя солнце било ему в глаза. Здоровой рукой он извлек из ножен меч...
– Baruk! – раздался резкий приказ одного из троллей, и орки замерли как вкопанные, не добежав до Зулина всего нескольких шагов. – Sai'd laban t'ai!
Орки медленно, неохотно отступили немного, скаля клыки, но не решаясь нарушить приказ. И все же ятаганы в их когтистых лапах остались обнажены, и в красных глазах горела неистребимая жажда крови. Один вдруг не выдержал и с воплем ярости бросился вперед, но недаром именно тролли всегда командовали ордами – короткий приказ, и злобная тварь рухнула в пыль, почти достав головой ноги неподвижно стоящего Зулина – в спине орка торчал глубоко ушедший в плоть метательный топор.
Рейн встал рядом с другом и обнажил меч. Его глаза сквозь узкие прорези глухого шлема с опаской глядели на замерших орков, готовых, казалось, в любую секунду броситься в бой.
– Чего они хотят? – еле слышно спросил Рейн.
– Не знаю, – свистящим шепотом ответил Зулин. – Думаю, сейчас скажут.
Один из троллей, явно командир орды, вышел вперед. Руки его были пусты. Он неторопливо подошел к Зулину почти вплотную, и палец, увенчанный длинным острым когтем, уперся ему в грудь.
– Se y'li p'yer l'kay?
– Se k'mit y'len nyriss, – неожиданно раздался сзади голос Аманды.
Рейн был настолько поражен, что удивленно оглянулся, на миг забыв об опасности. Графиня стояла на полшага позади Зулина, в ее руках был взведенный арбалет, вложенная в желобок стрела смотрела прямо в брюхо троллю.
Тот, вытаращив в удивлении красные глаза, сделал полшага назад.
– Emia?
– Y'l, – коротко бросила она.
– Y'l, Sharack, kmeet y'li, – проскрипел тролль. Затем, подумав, добавил: – Y'len rewly K'hran sean?
– Ne wetk'ly. Si'chaeen.
Тролль кивнул и, повернувшись спиной, направился в сторону от дороги. Похоже, его нисколько не беспокоил наведенный ему в спину арбалет. Аманда двинулась вслед за ним.
– Ты куда? – попытался было схватить ее за руку граф, но она успокаивающе положила ладонь на его латную перчатку.
– Жди здесь. Кажется, у нас появился шанс. Постарайтесь не выводить их из себя, может, все и обойдется.
Рейн пожал плечами – что ж, будем ждать. Аманда скрылась с глаз, зайдя за угол привратной башни. Граф слегка расслабил пальцы, сжимавшие рукоять меча, и, пользуясь случаем, принялся рассматривать орков. Те истекали злобой, но, наученные горьким опытом, и не пытались сделать хотя бы шаг вперед. Тролли за их спинами поигрывали топорами, ясно давая каждому понять, что ждет ослушника.
Аманда отсутствовала минут десять.

– Эмиа? Не ждал увидеть тебя здесь, – проскрипел Шарак, присаживаясь на корточки.
Аманда тоже устало опустилась на камень, однако ее арбалет ни на мгновение не утратил прицела.
– Ты можешь убрать свое оружие, – оскалился тролль. – Ваши с Фарром взаимные счеты меня не касаются. Мне не заплатят за твою голову, для этого есть Охотники.
– Приказ отдал Брюс, – усмехнулась она.
– Пусть так. И все же, повторяю, мне твоя голова не нужна. Но ты должна ответить на вопрос. Что означают твои слова, что знак К'храна принадлежит ему по праву?
– Это так. Его зовут Зулин. Он попал к людям еще ребенком... был бой, орки проиграли. На его груди висел знак. Он К'хран по крови.
– Я не слышу лжи в твоих словах, – задумчиво пробормотал тролль. – И все же не могу в это поверить. Клан К'храна был перебит К'роллами почти полностью. Его сына похитили, сама Расса К'ролл увезла его... с тех пор ее никто не видел. Может ли этот юнец быть наследником рода?
– Я не стала бы лгать и ради спасения собственной жизни. – Аманда небрежным жестом отложила арбалет в сторону, давая понять, что не нуждается в оружии. – Сейчас же обо мне и разговора нет, вам меня не взять. Тебе это известно не хуже, чем мне.
– Да, я знаю. Несколько лет назад я слышал о тебе, теперь вижу, что те слова были правдой. Ты сражаешься на их стороне?
Она пожала плечами:
– Речь не об этом, верно, Шарак? У тебя свой путь, у меня свой. Хочешь, скрестим оружие, хочешь, разойдемся мирно.
– Пойдет ли он с нами?
– Не пойдет, Шарак. Его жизнь прошла среди людей, и он будет хранить им верность. Честь для него – не пустое слово. А для тебя?
– Для меня тоже, – склонил голову тролль. – К'хран был моим господином, и я не смогу причинить вреда его сыну. Если ты, конечно, не лжешь.
– Мои слова легко проверить, – улыбнулась Аманда. – Что ты знаешь об амулете К'храна?
– Что и все... что только истинный К'хран может его носить. И что нельзя убить владеющего амулетом К'храна и остаться при этом в живых. В этих словах есть скрытый смысл?
– Нет, только то, что сказано. Чего уж проще – протяни руку и возьми амулет. Ты сам, не твои псы-орки, только тролли могут проверить подлинность амулета К'храна.
Некоторое время Шарак размышлял, затем согласно кивнул:
– Хорошо. Пусть будет так. Если он действительно наследник К'храна, вы свободны. И я никому не скажу, что видел тебя, Эмиа.
– Спасибо, – тепло улыбнулась она.
– Будьте осторожны. Здесь сейчас много отрядов, через проход прошли три или четыре орды. Я смогу вас отпустить, но не смогу защитить. Если ты права, последний К'хран потерян для нас.. Может, лучше ему пасть в схватке... но только не от моего топора.
Тролль поднялся и заковылял назад, к своим. Аманда, держа арбалет опущенным к земле, двинулась следом.
Когда они вышли к воротам, там ничего не изменилось. Все так же плечом к плечу стояли Рейн и Зулин, все так же толпились в десятке шагов от них сверкающие ятаганами орки. Шарак неспешно подошел к Зулину и протянул руку.
– Дай ему свой амулет, – сказала Аманда. – Не бойся, он не станет его отбирать, ему необходимо просто взглянуть на камень поближе.
Зулин нехотя снял с шеи цепь и протянул кулон троллю – черный камень мягко лег в подставленную ладонь, и тут же тролль взвыл от боли, выронив амулет и тряся обожженной кистью. Орки качнулись было вперед, но остановленные повелительным окриком, снова замерли на месте.
– Y'len rewly K'hran! – крикнул он, и в ту же секунду Рейн чуть не выронил от удивления меч.
Все тролли преклонили колена и склонили головы. Затем, повинуясь жесту командира, встали, выкрикнули резкие приказы, и отряд, развернувшись, двинулся прочь от разрушенной крепости. Орки бросали через плечо злобные взгляды, но никто не посмел ослушаться. Через несколько минут бегущие орки и следующие за ними тролли скрылись из виду.
Рейн снял шлем и перевел дух.
– Что ты им сказала? – спросил он Аманду.
– Правду, – усмехнулась та. – Зулин, думаю, потомок древнего рода... и, по словам этого их предводителя, последний оставшийся в живых. Боюсь, друг мой, – обратилась она к троллю, – что твоя мать погибла. Тебя действительно похитили, может, с целью выкупа, может, просто чтоб поиздеваться. Этот... Шарак, командир орды, когда-то служил клану К'хранов, поэтому счел своим долгом нас отпустить.
– И они поверили? – недоверчиво спросил Зулин, баюкая раненую руку. Кровь течь перестала, но рана порядком ныла, и лицо тролля, и без того жуткое, временами перекашивалось от с трудом выносимой боли.
– Их убедил талисман. По древней легенде, только К'хран по крови может безнаказанно дотрагиваться до черного камня. Ни один другой тролль не сможет коснуться амулета, не получив ожог.
– А не скажешь ли ты мне, любовь моя, – задумчиво протянул Рейн, вкладывая меч в ножны, – откуда ты вообще знаешь их язык?
– Я многое знаю... – улыбнулась Аманда.
Ее голос звучал несколько напряженно, и от Рейна это не укрылось. Впрочем, устраивать допрос граф не собирался, понимая, что сейчас она, по сути, спасла им жизнь и так ли уж важно, откуда пришли знания, этому способствовавшие.
Им надо было срочно уходить из разрушенного Йена, и все это понимали. Рыщущие по окрестностям орки могут оказаться не столь почтительными к древнему роду К'хранов, и тогда участь графа и его спутников будет предрешена. Замок уже не мог служить достаточной защитой, да и не имело смысла отсиживаться за толстыми стенами – их ждала дорога и крошечная огненная стрелка, трепещущая в перстне Рейна.
Они потратили еще час, обшаривая все закоулки замка, в слабой надежде отыскать хотя бы одного оставшегося в живых, но орки свое дело знали – уцелеть не удалось никому. Видно было, что твари тщательно обыскали все помещения цитадели – выволакивали во двор и приканчивали тех, кто надеялся спрятаться, безжалостно убивали пытавшихся сопротивляться, с особым удовольствием добивали раненых.
К удивлению Рейна, библиотека Лотара оказалась почти цела – орки лишь истоптали свитки и побросали на пол книги, ища в стенах тайники с золотом. Кое-что, видать, они нашли, иначе наверняка со злости запалили бы бумагу, превратив в дым мудрость, копившуюся веками. С помощью Аманды – от Зулина было в этом мало толку – граф уложил свитки в оставшийся неповрежденным сундук и, с трудом спустив его во двор замка, обрушил на него поленницу дров, надежно и надолго похоронившую его под собой.
В остальном же замок был разграблен подчистую – даже с трупов поснимали все сколько-нибудь ценное. Даже оружие – Рейн спросил у Аманды, зачем оркам людские мечи. В ответ та лишь пожала плечами – не знала. Но обоим было ясно, что раз уж орки вооружаются чем попало, значит, их армия уже больше, чем возможности их мастерских. Этот пугающий факт говорил об одном – грядет война. Аманда знала, да и Рейн уже догадался, что орочьи орды не свалились с неба и не восстали из небытия – где-то открылся Портал и через него, пока еще тонкими струйками, просачиваются отряды зеленых тварей. А среди людей нет больше второго Байда-полуэльфа. И надеяться можно только на мечи да на стойкость тех, кто встанет под знамена нового Альянса, которому, похоже, предстоит в скором времени быть созданным.
Они покинули Йен и двинулись дальше – вопрос о том, чтобы прекратить поиски и возвращаться в Андор-холл, никто и не поднимал. И Зулин, и Аманда, и тем более Рейн были убеждены в том, что Лотар попал в беду, раз так и не вернулся в свой замок.
И тем не менее он все еще был жив.
Теперь двигались осторожно, по возможности быстро. К огорчению Рейна, очень скоро дорога перестала вести их к цели, все больше и больше забирая в сторону от того курса, который диктовала им огненная стрелка, упорно показывающая одно и то же направление.
Потратив чуть ли не полдня в поисках хотя бы тропы, ведущей в гору, Рейн вынужден был смириться и двинуться по дороге, хотя она и уводила их от цели. Он надеялся лишь, что рано или поздно тракт свернет в требуемом направлении.
Вокруг последнее время было относительно мирно и тихо. Не раздавался звон мечей, не пели стрелы над головой – и тем не менее граф не снимал доспехов, в любой момент ожидая нападения.
Рука Зулина быстро заживала, но, видимо, удар рассек какой-то важный участок – пальцы теперь не сгибались, эта рука уже не сможет метнуть топор. Если, конечно, не найдется целителя, который сможет вылечить тролля. Аманда немало времени потратила, собирая попадающиеся на их пути корни и травы, но сама весьма сомневалась, что ее отвары и горячие компрессы смогут вернуть руке былую подвижность.
Рейн чувствовал, как накапливается усталость, как тянет опустить голову на грудь и расслабиться хоть немного. Он знал, что если это допустит, то сразу же заснет, а там и недолго сползти с седла под копыта коню. События этого дня вымотали его донельзя, да и друзьям досталось немногим меньше – Аманда тоже слегка покачивалась в седле, а Зулин душераздирающе зевал, тщетно стараясь держать глаза открытыми. Однако оба они упрямо молчали и ни словом не заикнулись о том, что силы человека и тролля, вообще говоря, не беспредельны. Наконец Рейн не выдержал и приказал сделать привал – тем более что уже стемнело и двигаться дальше было бессмысленно.
Через несколько минут весело затрещал костер, разбрасывая искры, и в воздухе запахло едой – Рейн грел над огнем жалкие остатки их дорожных запасов. Да и то сказать, они и не собирались тащить на горбу еду, зная, что в Йене их ждет радушный прием и непременно накрытый стол. Ну, насчет радушного приема они не сильно ошиблись, встреча была действительно... бурной. Но вот насчет угощения... орки не оставили в замке ни крошки съестного, поэтому после выхода из стен крепости их дорожные вьюки тяжелее не стали. И теперь в распоряжении путников было только несколько кусков твердой чесночной колбасы да пара хлебных лепешек – все, что нашлось во вьюке у Фуршана, мир праху его.
Рейн вызвался дежурить первым – в том, что кто-то должен охранять остальных, пока те спят, никто и не сомневался, но каждый знал, что может не выдержать эту, самую тяжелую, первую вахту. Зулин засопел почти мгновенно, кажется, даже с куском колбасы во рту – впрочем, и во сне он продолжал жевать, мощные челюсти, усаженные здоровенными, страшными на вид и чертовски крепкими зубами, работали сами по себе, но глаза уже закрылись, и тролль провалился в сон.
Аманда свернулась калачиком и, положив голову на колени Рейну, сладко спала, убаюканная теплом костра. Ее черные, ставшие от дорожной пыли слегка пепельными волосы рассыпались по плечам, и Рейн, слегка касаясь густых локонов, ласкал их, стараясь не разбудить свою любимую.
Граф делал героические попытки не заснуть, но это оказалось куда труднее, чем бросаться с мечом на орочьи клинки. Снова и снова закрывались его глаза, и каждый раз перед мысленным взором вспыхивали одни и те же картины – бой, пробитое стрелами тело Фуршана, его мечники, падающие один за другим, ненавистные клыкастые рожи орков и его меч, то высекающий сноп искр из вражеского оружия, то мягко входящий в живую... пока еще живую, плоть. Он вздрагивал, вновь выныривал из сладкой полу-дремы, испуганно бросая взгляд на Аманду – не разбудила ли ее эта дрожь.
Но разбудить Аманду сейчас не смог бы, пожалуй, и набат. И граф, убеждаясь, что все в порядке, снова соскальзывал в омут беспамятства, с каждым разом уходя по этой дороге все дальше и дальше.

Он проснулся от странных звуков и в первое мгновение, придя в себя, даже не рискнул шевельнуться. Уж очень знакомым был этот звук – скрежет зубов, обгрызающих неподатливую кость. Медленно открыв глаза, граф увидел нечто такое, что повергло его в ужас. Тем более что было уже достаточно светло, чтобы он смог рассмотреть открывшуюся ему картину во всех подробностях. Он знал, что он видит, так же как знал и то, что это явление не сулит ему ничего хорошего.
На другом конце поляны на корточках сидело странное, можно сказать, даже страшное создание. Огромная туша, состоявшая, казалось, исключительно из толстых пластов жира, была, даже находясь в этой позе, намного выше Рейна. Пожалуй, если чудовище встанет, а граф влезет на коня, тогда, возможно, они смогут посмотреть друг другу прямо в глаза. Необъятная талия – хотя какая может быть талия у этого мешка с салом? – была обтянута куском порядком затасканной ткани, мятой, грязной и местами драной.
Но самым удивительным было другое – массивный торс венчали сразу две головы – две чудовищно уродливые башки, во лбу каждой из которых торчал единственный глаз.
Рядом с огром валялась здоровенная дубина – поменьше, впрочем, чем та, что висела в арсенале Андор-холла. Но и этот образчик вполне способен был бы, к примеру, одним ударом вогнать его сиятельство графа Андорского в землю по самые уши. Или еще глубже.
Чудовище завтракало. Огромные, толстые, как бревна, руки сжимали здоровенный кусок мяса – пристально вглядевшись, Рейн содрогнулся – это была задняя нога лошади. И он почему-то не сомневался, что лошадь эта совсем недавно еще бегала, ведомая одним из его воинов. Обе головы поочередно вгрызались в ляжку своими желто-коричневыми, торчащими в разные стороны и к тому же о-о-очень неприятными на вид огромными зубами, отрывали от нее здоровенные куски и глотали их, почти не жуя.
Глядя на эту трапезу, Рейн вдруг почувствовал, как его рука непроизвольно тянется к мечу, несмотря на всю беспомощность этого жеста. Для чудовища его меч – все равно что зубочистка.
Аманда еще спала – во сне она, видимо, чуть отодвинулась, и теперь ее голова лежала на ее же локте, поэтому граф имел определенную свободу движений. Пальцы наконец сжали рукоять орудия, и он, вопреки здравому смыслу, почувствовал себя несколько увереннее.
По всей видимости, монстр заметил его движение, поскольку одна из голов повернулась и взгляд багрового, с желтыми прожилками, глаза уперся прямо в графа.
– Чё, сразу за меч хвататься, да? – неожиданно тонким, каким-то даже детским голосом спросила голова, в то время как вторая продолжала жрать. – Чё мы-то тебе сделали, а?
При этих словах Аманда встрепенулась, раскрыла глаза и ошалело уставилась на огра, а граф опешил от неожиданности. Он, откровенно говоря, ожидал чего угодно другого, незамедлительного нападения, например, но уж никак не такого.
– Ты лошадь мою зачем сожрал, скотина? – ляпнул он первое, что пришло в голову.
– А тебе что, жалко? – обиделась голова. – Вона у тебя их сколько, подумаешь, одной меньше... А мы уж, почитай, дня два не жрамши. Мы и так выбрали, что похуже. Вы б ее все равно загнали, не сегодня, так завтра.
Голова на некоторое время отвлеклась – пришла ее очередь заняться изрядно уменьшившейся в размерах лошадиной ляжкой. По всему видать, что хоть брюхо у них и одно на двоих, но пожрать любят обе башки. Пока мощные челюсти рвали кровавое мясо, громко рыгнув и облизав влажные от крови губы, заговорила вторая голова – ее “голосок” неожиданно оказался низким и хриплым.
– Ты б, рыцарь, не за оружие хватался, а и сам бы пожрал чего. Там и на вашу долю осталось. Твоя баба вон худа, как смерть, смотреть больно. Небось вообще ее не кормишь? Внезапно Рейн расхохотался.
– Не понять тебя, рыцарь, – вздохнула башка. – То за меч хватаешься, то ржешь как оглашенный... Иль это у тебя... как ее... стерика, да?
– Да... наверное, – пробормотал, давясь смехом, Рейн. – Господи, Аманда, ну что с нами творится. Жили себе тихо и мирно, и вот пожалуйста. Убийцы, засада, тролли... теперь здоровенная образина лопает мою лошадь, да меня же, урод, еще ею и угощает. С ума сойти.
– Мы не урод, – снова обиделся огр, точнее сказать, теперь уже вторая его голова. – Мы очень красивые. Разве что маленькие. Но мы еще растем и обязательно вырастем выше всех. А ты, рыцарь, сам тварь неблагодарная. Тебе вон жрачку оставили, а ты еще и нос воротишь.
– В чем-то он прав, – пожала плечами Аманда, оставшись серьезной и настороженной. Теперь она уже полностью проснулась. – Во всяком случае, не пропадать же добру. Думаю, кое-что съедобное мы соорудить сможем. Особенно если ты, друг мой, поможешь мне разделать столь любезно предоставленную нам нашу долю.
Пока мясо жарилось на костре – этот процесс сопровождался шумным возмущением урода по поводу безмозглых людишек, попусту уродующих огнем такое хорошее мясо, Аманде постепенно удалось вытянуть из огра более или менее правдивую историю его появления на скрытой от чужих глаз лесной поляне. По всему было видать, что монстр еще молод – во всяком случае, как истинный ребенок, он при случае старался приврать, а когда его на этом ловили – смертельно обижался и дулся, надолго замолкая и демонстративно отворачиваясь. И все же, слово за слово, он рассказал о себе достаточно.
Его звали Тхай-Тхел. Вообще-то Тхай, обладатель хриплого баса, утверждал, что он старше – якобы он первый вылез из материнского чрева. Обычно, как только Тхай выдавал такое заявление, Тхел начинал бурно с ним спорить – один раз он, ошалев от возмущения, даже тяпнул “брата” зубами за ухо, но тут же получил кулаком по лбу и на некоторое время утихомирился.
Самая ужасная трагедия огра состояла в том, что он не вышел ростом. Не то, что бывает у людей – один чуть повыше, другой – пониже. Нет, тут все было гораздо хуже, Тхай-Тхел был настолько “короче” остальных своих сородичей, что его считали чуть ли не уродом. И малыш очень болезненно это переживал, изо всех сил пытаясь всем доказать, какой он ловкий, сильный и умный.
Получалось плохо – силенки его вполне соответствовали росточку, а ум у огромного, или даже не очень огромного, огра – вообще качество редко встречающееся и потому мало ценимое – думать могут и тролли, а вот махать дубиной – это как раз самое подходящее занятие для огров.
И все же он старался – настолько, что ушел в набег с первой же подвернувшейся под руку ордой. Тролли, по крайней мере поначалу, были даже рады такой силовой поддержке – огров было мало, и присутствие колосса, или даже колоссика, способного в принципе выдрать с корнем средних размеров дерево, почти гарантировало успех любого набега. Увы, очень скоро их мнение переменилось. Все дело в том, что Тхай-Тхел действительно оказался, мягко говоря, недоразвитым. С их точки зрения – и вовсе законченным и неизлечимым моральным уродом. И дело даже не в росте: юный огр, к ужасу его товарищей по отряду, был – страшно сказать! – добрым. Кошмар!
Когда отрад орков пронесся по деревне, оставляя за собой трупы и пожары, Тхай-Тхел сидел за околицей, закрыв толстыми ладонями глаза, и шумно всхлипывал. Ему было жалко этих людишек, они были такие забавные – и он никак не мог понять, зачем же их резать. Но самое жуткое произошло потом – вожак орды потребовал от огра, чтобы тот развалил здоровенный каменный дом, в котором староста и его сыновья забаррикадировались и вполне успешно держали оборону.
Видать, отношения у старосты с жителями деревни были не самые лучшие – его усадьба представляла собой настоящий бастион, построенный явно с расчетом на возможную осаду. Толстые каменные стены, узкие – даже самому маленькому орку нипочем не пролезть – стрельчатые окна, массивная дверь, окованная железом. Даже крыша у дома была крыта не соломой, а доброй черепицей, а посему факелы орков были этой мини-крепости не страшны. А оттуда, из-под самой крыши, из отдушины, куда орку и руку-то просунуть – труд великий, время от времени били арбалетные болты, аккуратно пришпиливая зазевавшихся к более скромным, бревенчатым, стенам окружающих построек.
Разумеется, разметать это строение по кирпичику было для Тхай-Тхела плевым делом, и держи он язык за зубами – все было бы хорошо. Но он, на свою голову, поинтересовался, зачем ему это делать, и вожак, без задней мысли, пояснил, что там, мол, засели особо гнусные людишки, которых просто необходимо вытащить оттуда и придать лютой смерти.
– Не буду, – надулся огр. – Им больно будет. Чего ты на них взъелся?
– Они уложили уже пятерых наших, – ощерился тролль, которому арбалетная стрела разодрала ухо. Пройди она на ла– донь левее – и короткое древко теперь плотно торчало бы у него изо лба.
– Так вы же первые начали, – недоуменно уставился на тролля Тхай-Тхел, который, будучи, по сути, ребенком, искренне верил, что если ты никого не трогаешь, то и тебя не тронут.
Великан представлял себе набег в несколько розовом свете – лежат, стало быть, где-то несметные богатства, которые охраняют злобные чудища, с ног до головы закованные в сталь, готовые броситься на любого, кто попадется на их глаза. И этих гадов надо перебить, а сокровище, ясное дело, забрать.
Здесь же, к его удивлению, не было никаких сокровищ, не было и жутких железных монстров, а были только хлипкие людишки, которых он немало повидал и в доме его матери и от которых он в общем-то и зла никакого отродясь не бывало. Более того, этих людишек орки безжалостно поубивали, хотя те просили о пощаде. Поэтому те, что сумели-таки дать оркам достойный отпор, вызывали у Тхай-Тхела чуть ли не восторг.
– Сами напросились, сами и выкручивайтесь. – Он демонстративно повернулся к троллю спиной, бурча, что отдельных задир просто необходимо иногда немного проучить. К тому же злобный тролль, размахивающий топором перед животом Тхай-Тхела, его порядком раздражал – он вообще был грубым, и огр уже жалел, что связался с этим невоспитанным уродом.
И тут взбешенный тролль сделал две ошибки, которые оказались для него роковыми.
– Ты трус! Урод! Коротышка!
Оскорбление было невероятно болезненным, и Тхай-Тхел едва удержался, чтобы не вправить тут же мозги хаму. С огромным трудом ему удалось взять себя в руки, и он, игнорируя визжащего и исходящего злобой вожака, поплелся подальше от поля боя.
– Сопляк! – заорал ему вслед тролль. – Давай, сосунок, делай, что тебе приказано, кусок дерьма!
И с этими словами он подскочил к огру и ткнул тому кинжалом прямо в огромную жирную ягодицу.
Ну, такого Тхай-Тхел уже вынести не мог – его терпение иссякло. Схватив внезапно переменившегося в лице и теперь визжащего уже не от ярости, а от страха тролля, огр молниеносным движением завязал его ноги в тугой узел, не обращая особого внимания на треск ломающихся костей и брызжущую кровь. Вопли вожака внезапно оборвались – он потерял сознание от боли.
Орки, лишившись командира, бросились на великана со своими ятаганами, но для того, чтобы справиться пусть даже и с огром-недорослем, требовалось что-нибудь посо-лиднее. Взбешенный и в нескольких местах основательно порезанный, Тхай-Тхел в несколько ударов уполовинил наседающий на него отряд, а к тому моменту, как орки осознали всю бесперспективность своего поведения и сочли нужным искать спасение в бегстве, их стало еще меньше.
Обида Тхай-Тхела была безмерна – мало того, что его первый раз в жизни ранили, так еще же и свои! И за что? Он никого не обижал... по крайней мере первым. То, что казалось приятным приключением и обещало неплохую добычу, обернулось глубоким разочарованием.
В панике бежавшие орки оставили его одного, молодой огр не знал, куда податься и что делать. Прихватив из разгромленной деревни визжащую свинью, он отправился в путь, не имея ни конкретной цели, ни особого представления о том, что делать дальше. Конечно, он с удовольствием вернулся бы к мамочке, которая, единственная из всех, никогда не называла его уродом, но где находится Портал, он не имел ни малейшего понятия – когда орда проходила по этим местам, он мало смотрел по сторонам, пыхтя и тяжело топая своими тяжелыми лапами, стараясь догнать шустрых орков, где уж тут дорогу запоминать.
Свиньи хватило на один ужин – аппетит у Тхай-Тхела был отменным, а хрюшка, откровенно говоря, – не столь уж и упитанной.
После этого два дня во рту у огра маковой росинки не было – догнать какую-нибудь живность великан не мог при всем желании, даже курица от него удрала бы, а о том, чтобы залезть в какую-нибудь деревню, не хотел и думать. Во-первых, стрелой угостить могут, а во-вторых, втянут в драку – так он обязательно кому-нибудь шею свернет. А убивать людей ему не хотелось. То ли дело орков – обида жгла сердце Тхай-Тхела, и попадись ему сейчас в руки тролль или орк – мигом бы в узел завязал. Эта расправа ему понравилась. Впрочем, с не меньшим удовольствием он вспоминал, как разлетались эти неблагодарные твари от ударов его дубины.
Наконец до ужаса изголодавшийся огр набрел на стоянку Рейна и чуть не ошалел от радости, увидев перед собой стреноженных лошадей – единственное, кроме черепахи, животное, которое он вполне мог догнать.
К тому времени Тхай-Тхелу уже до смерти надоело одиночество. Правда, среди спящих путников явно выделялся железный человек, который, если верить рассказам старших, обязательно бросится на Тхай-Тхела с мечом и будет его истязать. С другой стороны, железный человек выглядел не столь уж и сильным, и огр подумал, что в случае чего с ним справится. Компания же была ему просто жизненно необходима. Подумав, Тхай пришел к неожиданному выводу – если здесь он будет единственным огром, значит, никто и не подумает считать его уродом и недоноском. Тхел, который в таких вопросах вполне доверял мнению брата, тут же с ним согласился и предложил приступить к завтраку, поскольку бурчание желудка стало уже настолько явственным, что вскоре грозило разбудить дрыхнувших как ни в чем не бывало путников.
Лошади огр просто, во избежание излишнего шума, свернул одним движением шею. Тут он не соврал – действительно выбрал самую на вид заморенную. Плотный завтрак, в перспективе плавно переходящий во столь же плотный обед, окончательно привел Тхела в благодушное настроение. Тхай, как всегда, был более пессимистически настроен, не ожидая от окружающих ничего хорошего, но в целом тоже готов был признать, что если данная компания примет их, то это будет весьма неплохо. Правда, смущал третий путник, с головой укрывшийся плащом, но не следовало ожидать, что он чем-то принципиальным отличается от своих приятелей. Тхел уже всерьез намеревался разбудить странников, когда краем глаза заметил, что железный проснулся сам и, как и предполагал вечный скептик Тхай, уже тянулся к мечу.
Впрочем, в дальнейшем железный повел себя вполне терпимо, хотя по первости порядком грубил. Это ему Тхай-Тхел простил, поскольку и сам бы, наверное, перенервничал, узрев спросонья какого-нибудь незваного гостя. В общем, железный человек, назвавшийся графом Рейном, оказался вполне приличным мужиком.
С его спутницей было сразу ясно все, кроме одного – что она делает в этой компании? Тхай-Тхел, конечно, в своей жизни видел не так уж и много, но таких, как она, умел отличить сразу – это, вообще говоря, умели все. На вид она казалась вполне доброй – хорошо бы, если б оно на самом деле так и было.
Правда, увидев третьего странника, Тхай-Тхел потянулся было за дубиной, поскольку с троллями его связывали особые счеты, о чем постоянно напоминала саднящая царапина на заду, но этот самый граф и егр черноволосая спутница довольно убедительно объяснили, что этот тролль – хороший. Тхел сразу им поверил, а Тхай еще некоторое время сомневался и бурчал себе под нос, что тролли вообще твари подлые и ничего хорошего ждать от них не приходится.
Впрочем, этот тролль, Зулин, особо не задирался, в драку не лез и обидными словами Тхай-Тхела не обзывал, из чего даже недоверчивый Тхай постепенно пришел к очевидному выводу, что не все тролли одинаковы и некоторым из них, в ряде случаев, даже можно немного доверять. В общем, решив, что собравшиеся – люди и нелюди – вполне приятные, Тхел предложил присоединиться к честной компании. Тхай, как обычно, несколько покочевряжился, но тоже согласился – будучи если и не старше, то уж наверняка порядком умнее, он давно понял, что двум головам на одних плечах просто совершенно необходимо уметь находить общий язык.
– Аманда, а как твое мнение, – вполголоса спросил Рейн, надеясь, что чудище их не слышит, – мы действительно должны взять его с собой?
– Было бы неплохо, – так же тихо ответила графиня. – Я прошу не забывать, он все же огр и силен как буйвол. В сравнении со своими соплеменниками он, возможно, и проигрывает, но и ты, Рейн, с ним не справишься. Нам такая помощь ой как пригодится.

Предыдущая страница 13 Следующая страница


Живой щит 14

– Помощничек... – хмыкнул Рейн. – Да ему только на прокорм весь табун переведем.
– Милый, пойми, он же почти ребенок. Несчастный, обиженный и униженный. Мама осталась неизвестно где, его ранили, его оскорбляли – лично мне его до ужаса жалко. Это если не говорить о том, какую помощь он сможет нам оказать. Но представь себе, что этот малыш окажется на другой “стороне”. Ты с ним сладишь? Едва ль... Если за несколько более или менее спокойных дней, а может, и за удачные поиски Лотара в целом мы заплатим всего несколькими лошадьми...
– Ты меня убедила, – поднял руки граф. – Честно признаться, я и сам не хотел бы прогонять его... он такой забавный, особенно Тхел.
– Но будь с ним осторожен, дорогой. Он пережил глубокую обиду, даже в чем-то предательство. Те, кого он рассматривал как “своих”, набросились на него с мечами. Сейчас он вряд ли кому полностью доверяет и вывести мальчика из себя довольно просто. И тогда уж неизвестно, кому на голову выльется его гнев. Стань ему другом – и в случае опасности он вступится за тебя. А в том, что опасности впереди над ожидают, лично я не сомневаюсь.
– Я тоже, – вздохнул граф. – Может, с него клятву какую взять, поможет, как думаешь?
– Сомневаюсь, – пожала она плечами. – Он же мальчишка еще. Это взрослый за евои слова отвечает... хотя, думаю, попробовать стоит. Вреда от этого все равно никакого не будет.

* * *

Тхай-Тхел был готов поклясться в чем угодно. Он с радостью согласился быть верным и преданным воином графа Андорского, защищать его, леди Аманду и их названого брата Зулина до последней капли крови, беречь графскую собственность и беспрекословно исполнять графские приказы.
Помянув собственность, он чуть было не подавился и постарался ненавязчиво спрятать недоеденную ногу за спину – обе морды молодого огра самым натуральным образом покраснели. Рейн рассмеялся.
– Ладно уж, чего там. Рубай дальше...
Чудовище благодарно ухмыльнулось и продолжило трапезу – похоже, брюхо у него было безразмерное.
Наконец скороспелый шашлык был изничтожен, вьюки снова приведены в походное состояние, и путники готовились тронуться в путь. Тем временем Зулин, участия в этом, на правах раненого, не принимавший, вкратце ввел Тхай-Тхела в курс происходящих событий.
Снова потянулись бесконечные часы поисков подходящей дороги, которая повела бы их в нужном направлении. Теперь они ехали помедленнее – отчасти из желания сберечь силы лошадей, отчасти из сострадания к Тхай-Тхелу, которому приходилось всю дорогу проделать на своих двоих. К некоторому удивлению Рейна, оказалось, что огромный огр был совершенно неутомим – лишь бы было что пожевать по дороге. Казалось, он вполне может шлепать без остановки хоть целый день – медленно, но неукротимо. Радовало еще и то, что ноша, которую он при этом волок, сломала бы спину иному коню. Правда, большую часть этой ноши составляла им же самим убиенная животина, которая, не попадись ему на глаза, сейчас спокойненько шла бы своим ходом.
Наконец одна из троп свернула в нужном им направлении, и, хотя основной тракт был куда более удобен для передвижения, Рейн приказал поворачивать. Как оказалось – зря... Несколько часов они петляли по лесу, временами графу приходилось прорубать путь через кустарник, а то и пускать вперед огра, который тараном проламывался сквозь зеленые бастионы, оставляя за собой торную дорогу. И наконец они вышли на тот же тракт, только полулигой дальше того места, где углубились в чащу.
Уставший и обозленный Рейн приказал готовиться к привалу – вечерело. Тхай-Тхел тут же с готовностью опустил свою огромную задницу там же, где и стоял, и принялся догладывать остатки несчастной лошади. Правда, перед этим он оторвал от туши здоровенный кусок мяса для своих товарищей.
Языки пламени отбрасывали пляшущие тени на могучие стволы деревьев. Рейн полулежал на теплой, за день прогретой земле, облокотившись на снятое с коня седло. Аманда доверчиво прижалась к его плечу и спала. Ее мерное дыхание и легкая рука, лежавшая на его груди, успокаивали и расслабляли – глаза непроизвольно закрылись. Тхай-Тхел оказался просто идеальным стражем – пока одна голова дрыхла, вторая исправно несла службу, зыркая во все стороны единственным глазом и шевеля большими ушами, ловя подозрительные шорохи, и, засыпая, Рейн думал о том, что хоть эту ночь он проведет в относительном спокойствии... Как сглазил.
Чудовищный рев и последовавший сразу вслед за ним пронзительный визг грубо выдернул Рейна из объятий сна. Встрепенулась и Аманда, озираясь по сторонам. В круге лунного света стоял, сжимая в руках дубину, огр и заливисто, совсем по-детски, хохотал сразу в две глотки.
– Что случилось? – Рука Рейна искала меч. Перед сном он слегка ополоснулся в небольшом ручейке, журчавшем между корнями старого развесистого дуба, после чего предусмотрительно вновь надел доспехи. Теперь воин был готов к битве – было бы только с кем.
– Медведь, – объяснил Тхай.
– А мы ему так наподдали, что он кубарем в кусты улетел! – восторженно перебил его Тхел.
– Чем вам мишка не угодил? – вздохнул граф. – Шел бы себе и шел по своим делам.
– Его делами были вы, господин, – заметил Тхай.
– Вот-вот, он прямо на вас пер! – вновь радостно вмешался Тхел. – Топал прямо на вас, прям-таки не разбирая дороги. Того и гляди – наступит. А славно ж мы е...
Слова замерли у Тхела в горле. Тхай, почувствовав угрозу, тоже повернул голову и вперил взгляд в то, что вылезало из кустов. Рейн до боли в руке сжал рукоять меча, искренне жалея, что нет у него в руках тяжелой секиры – с этим зверем мечом не справиться.
Медведь был огромен – казалось, перед ними стоит сам патриарх древнего медвежьего рода. Он стоял на задних лапах, глухо рыча, с внушительных клыков капала слюна, длинные кривые когти на могучих лапах грозили немедленной смертью тому, кто попадет в эти “дружеские” объятия. Ворча, медведь двинулся вперед, выбрав в качестве жертвы Аманду, сжимающую в руках свой тонкий кинжал.
– Госпожа, скажите ему, пусть оставит нас в покое, – жалобно попросил Тхел, на всякий случай беря дубину на изготовку.
– Не оставит... – прошептала Аманда, глядя в глаза приближающемуся зверю.
Медведь взревел и ускорил шаг. В то же мгновение просвистела в воздухе дубина огра, впечаталась в зверя, круша кости и раздирая шкуру. Чудовищный удар отбросил хищника назад, он перелетел через ряд невысоких кустов и врезался спиной в толстый ствол дерева. Рейн отчетливо услышал хруст ломающегося позвоночника. Туша сползла к подножию дерева и тяжело скатилась в неглубокий овраг, начинавшийся сразу за кустами.
Аманда, сжимая в руках кинжал, прыгнула вперед, но уже вновь лез из кустов обозленный зверь... Рейн не верил своим глазам – после такого удара не уцелел бы и каменный столб, а медведь, похоже, был лишь слегка оцарапан – со своего места граф явственно видел пятна крови на мохнатой шкуре, но серьезных повреждений зверь, видимо, не получил, поскольку подвижности ни в коей мере не утратил, а ярости у него, похоже, заметно прибавилось.
Аманда отпрянула назад – медведь упрямо шел вперед, снова поднимаясь на дыбы. Внезапно могучая лапа метнулась к огру и острые длинные когти пропахали четыре глубокие, рваные борозды на его жирной ляжке. Тхай-Тхел взвыл и, выронив дубину, схватился руками за раненую ногу, а медведь, ни на мгновение не замедлив движения, снова повернулся оскаленной мордой к Аманде.
Рейн оттолкнул девушку, оказавшись нос к носу с разъяренным животным. В то же мгновение когти проскрежетали по его доспехам, отбрасывая рыцаря на несколько метров назад. Граф кое-как поднялся – все тело гудело, казалось, что в нем не осталось ни одной целой кости. Он взглянул на свою грудь и присвистнул – глубокие вмятины в стальной кирасе очевидно доказывали – с медведем шутки плохи. В двух местах когти пробили сталь, разодрали кольчужную сетку и не достали до тела совсем чуть-чуть – их остановила толстая стеганая куртка, предохраняющая воина от ударов.
Аманда шаг за шагом отступала, ее рука сжимала кинжал, другая лежала на поясе, пальцы стискивали одну из пряжек костюма.
Зверь неумолимо надвигался на нее, не желая ни видеть, ни слышать ничего вокруг.
Тхай-Тхел все еще зажимал свою рану, из которой хлестала кровь. Зулин всадил в косматую спину два топора, но зверь, похоже, этого даже не заметил.
– Тхай! – заорал Рейн, с ужасом увидев, что еще через несколько шагов Аманда упрется спиной в дерево. – Задержи его!
Огр встрепенулся – толстые четырехпалые руки сжали дубину, и он, прыгнув вперед и пятная кровью траву, нанес ужасающий удар, способный расплющить медведя в лепешку. Удар тяжеленной дубиной был столь быстр, что Рейн, не ожидавший от медлительного Тхай-Тхела особой прыти, успел заметить лишь размытые ее очертания.
А медведь оказался еще быстрее – граф ни секунды не ожидал, что столь неуклюжее с виду животное способно на такую реакцию, – он не только сумел заметить направленный в его голову удар, но и почти успел уклониться от него – и все же чуть опоздал. Дубина врезалась в плечо, хрустнули кости, медведь завалился на бок.
Левая лапа, вывернутая под неестественным углом, безжизненно висела, здоровенный кусок кожи был содран вместе с мясом, местами даже обнажив кость, во все стороны брызнула кровь.
Аманда снова бросилась к зверю, но тот небрежным движением здоровой лапы отшвырнул девушку – ее тело ударилось о высокий, по пояс человеку, придорожный камень и осталось лежать неподвижно.
Тонкий кинжал вылетел из ее рук и затерялся в траве.
Рейн застонал, точно это его тело приняло смертельный удар.
С мечом в руке он бросился вперед с одним-единственным, последним желанием – отомстить. Его любовь, его единственная лежала сейчас в траве, безжизненная, как сломанная кукла. Глаза графа застилала ненависть, а с губ срывались уже и вовсе не похожие на человеческую речь звуки – скорее они напоминали звериное рычание.
Медведь встряхнулся и встал. Рейн, находившийся в нескольких шагах от чудовища, похолодел от ужаса – раны не было и в помине.
Ни разодранного мяса, ни оголенной, раскрошенной в труху кости – ровная, ничуть не поврежденная шкура. Клыкастая морда повернулась к нему, пасть раскрылась, и зверь испустил торжествующий рык...
И Рейн прыгнул, на последнем издыхании, напрягая все мышцы избитого тела, – и в прыжке выбросил вперед руки, стискивающие меч, погружая клинок прямо в разинутую пасть медведя, всей своей массой закованного в сталь тела проталкивая его в самую глубь взвывшей от боли глотки.
Снова взметнулась чудовищная лапа – Рейн отпрянул, и медведь промахнулся, зацепив его лишь кончиками когтей и тем не менее опять сбив с ног. Сталь шлема встретилась с крепким древесным стволом – и от удара граф потерял сознание. Но зверь уже бился в агонии, катаясь по земле и тщетно стараясь выдрать из пасти застрявший там меч.
Он очнулся от того, что кто-то лил ему на лицо холодную воду.
Глаза открылись, но сквозь туман, их застилавший, он мог разглядеть лишь самые общие очертания склонившейся над ним фигуры. В голове гудело, и он не слышал слов, хотя ему казалось, что его о чем-то спрашивают. И тут на лоб его легла нежная прохладная рука, которая, конечно, могла принадлежать только одному существу на свете – его милой, любимой Аманде.
Неясными тенями проскользнули воспоминания – зверь, взмахи могучих лап, женское тело, с хрустом ударившееся позвоночником о несокрушимый гранит, его меч, как в масло вошедший в глотку чудовища... он знал, что Аманда мертва и та ладонь, что сейчас лежит на его лбу, постепенно отгоняя боль и жар, вселяя в измочаленное тело новые силы, никак не может принадлежать погибшей. Но какая-то самая сокровенная часть его души просила, умоляла поверить в то, что случилось чудо и графиня уцелела.
Постепенно туман перед глазами становился все реже – теперь он уже стал различать цвета – контур склонившейся над ним фигуры был обрамлен черным – черные волны колыхались под порывами ветра.
Он вспомнил – у Аманды были черные волосы...
Кто бы это ни был – это не Аманда. Его любовь погибла, переломленная страшным ударом. Сейчас он понимал, сколь много она для него значила. Мысль о том, что он будет жить, все оставшиеся годы оплакивая ее, бросила графа в жар. Нет... такая жизнь ему не нужна!
И вновь пучина беспамятства надвинулась на него, грозя поглотить и навечно похоронить его разум в своих неизведанных глубинах...
– Не получается... – Аманда опустила руки и заплакала. – Он никак не приходит в себя.
– Еще бы, – немедленно вставил Тхел, хотя его мнения никто не спрашивал. – Он башкой так звезданулся, что чуть дерево не сломал. Вона гребень на шлеме всмятку.
– Заткнись, – очень вежливо посоветовал ему Тхай. – Леди, но вы ведь еще попробуете, да?
– Неужели вы не узнали у Модестуса, как лечить такие раны? – Зулин, кряхтя, пытался вытащить меч, намертво засевший в туше убитого медведя. – Он же с вами так много занимался.
– Знать и уметь... – всхлипывая, ответила Аманда, – это разные вещи. Я... я знаю... про травы... про лечебные настои... но я не умею... тут нужна... магия... Это не рана... он цел... он уходит куда-то... я не могу удержать...
Зулин покачал головой, бросив возиться с мечом. Тхай-Тхел, заметив это, протянул здоровенную ручищу, одним рывком выдернул клинок из пасти чудовища и протянул троллю. Тот взглядом поблагодарил его, затем снова повернулся к Аманде.
– Он не хочет жить без вас, – проскрипел он.
– Но я же здесь! – крикнула сквозь слезы Аманда.
– Он этого не знает...
– Но что мне делать? – Слезы текли из ее глаз, прокладывая влажные дорожки на измазанном грязью, но все равно прекрасном лице.
– Сказать ему об этом, – предложил Тхел, глупо улыбаясь.
Зулин укоризненно зыркнул на него. Тхай, наоборот, задумался, наморщив лоб и прищурив единственный глаз. Затем огр приподнялся и, проковыляв к лежавшему пластом графу, рывком поднял его, закованного в латы, и, держа на весу, заорал в самое ухо, надсаживаясь и срывая голос:
– Она жива-а-а! Аманда здесь!!! Приди в себя-а-а!!! Аманда жива-а-а!!! Просни-и-ись!!!
Зулин зажал уши – крик Тхая сорвался на визг, способный, казалось, причинить физическую боль. Аманда тоже прижала ладони к голове, а Тхел, не имеющий такой возможности, поскольку руки огра сжимали болтающееся в воздухе тело Рейна, просто втянул голову в плечи и в ужасе закатил глаз.
Граф вздрогнул от этого дикого крика и медленно, нехотя открыл глаза.
– Она умерла... – прошептали его губы. – И не ори так... я не глухой.
Рейн сжимал Аманду в объятиях – казалось, теперь он ни на мгновение не отпустит ее от себя. Он целовал ее глаза, ее волосы, не желая замечать покрывающего ее лицо слоя пыли, его губы ласкали каждый дюйм ее кожи, и она страстно отвечала на его поцелуи, бесконечно счастливая от того, что ее любимый вернулся оттуда, откуда обычно не возвращаются. Он уже шел по последнему пути, и только отчаянный крик Тхая, пробившись сквозь немыслимую даль, отделявшую графа от мира живых, сумел донести до него весть... И, услышав этот крик, он решил вернуться.
– Любовь моя, – шептал он, – милая моя, господи, как я счастлив. Я думал, что потерял тебя навсегда... как мне благодарить провидение за то, что оно не лишило меня женщины, которая для меня важнее всего на этом свете, важнее жизни.
– Родной мой, – чуть слышно отвечала она, прижимаясь к нему, стараясь не задеть многочисленные синяки, которыми было покрыто его тело. Она знала каждый из них, хотя сейчас они и были скрыты одеждой. Латы с графа общими усилиями сняли, чтобы дать возможность раненому вдохнуть полной грудью. – Родной мой, я так боялась потерять тебя. Только сейчас я поняла, что не смогу без тебя жить...
Его руки, сильные и в то же время очень нежные, ласкали ее тело, никак не желая остановиться. И она отвечала на его ласки – страстно, самозабвенно, забыв об окружающих, о том, что еще совсем недавно все они были на волосок от смерти...
Тхай-Тхел демонстративно повернулся к парочке спиной, хотя Тхел откровенно страдал от невозможности посмотреть на объятия влюбленных. Зулин, со своим обычным меланхоличным видом, принялся укладывать вьюки – любовь любовью, но дело еще не закончено и необходимо двигаться дальше.
Кони мерно цокали копытами по лесной дороге. Впереди, настороженно оглядываясь, ехал Зулин – сегодня он по собственному почину взял на себя обязанности разведчика. Позади, пыхтя и шумно отдуваясь, шлепал Тхай-Тхел, ведя на поводу оставшихся лошадей и заодно навьючивший на себя едва ли не больше, чем любые две из них, вместе взятые.
Совсем недалеко виднелась могучая горная гряда, отдельные вершины которой, покрытые никогда не тающими снежными шапками, казалось, пронзали облака. Лес, шумевший своими кронами у их подножия, был малообитаем – по крайней мере по словам проводников, которые утверждали, что ни одной живой души не поселилось в этих местах за последние десятки лет. Причиной тому послужило и то, что недалеко находился Древний лес – давнее убежище эльфов, а ни один здравомыслящий человек не станет не то что вторгаться во владения бессмертных, но и жить в непосредственной близости от них. Охотники, правда, временами бродили по этим лесам, но эльфы, считавшие Древний лес своим домом, рассматривали окружающие земли как непосредственно прилегающие к этому дому территории и не очень-то привечали посторонних. О, их стрелы не летели из ветвей в спины трапперам, но и даже самые опытные следопыты обычно возвращались из этих мест без добычи – дичь как будто знала о приближении охотников и заранее уходила в безопасную лесную глушь.
Дорога, по которой двигались путники, не была совсем уж заброшенной. Напротив, издавна эта часть тракта считалась одной из наиболее безопасных, и издалека идущие караваны предпочитали сделать крюк и пройти этими местами, чем сэкономить время и пойти более короткой дорогой. Пожалуй, никто и никогда не рассказывал о том, что эльфы перебили бы банду разбойников, – Дивному народу было, по большому счету, безразлично, что творится в мире людей, и вмешивались они редко и только тогда, когда что-либо из творимого людьми угрожало им самим. Скорее, охранял эти места сам факт присутствия бессмертных – все, от мала до велика, знали о вошедшей в поговорку потрясающей меткости эльфий-ских стрел и никто не хотел проверить правдивость сказаний на собственной шкуре.
И все же постепенно тракт приходил в упадок. А после войны, когда по окрестностям бродили остатки орков, опасно стало даже здесь, и теперь во главе угла оказались денежные вопросы – купцы платили охранникам подённо, а значит, прямой путь сделался куда выгоднее.
Сейчас дорога порядком заросла, да и ветвистые деревья по обе ее стороны, больше повинуясь эльфийской магии, чем естественному росту, перебросили свои руки-ветви через дорогу, сплетая их в непроницаемую для дождя крышу, надежно скрывающую путников и от непогоды, и от полуденного зноя.
Граф и Аманда ехали рядом. Рейн снова был в доспехах – того требовала осторожность. Печально, если опытный воин погибает в бою, но еще более досадно, когда полный сил боец валится с коня, пронзенный шальной стрелой. Лишь шлем он позволил себе снять, и легкий ветерок, пробивающийся сквозь чащу, шевелил волосы молодого рыцаря. Аманда по-прежнему была в своем, уже изрядно потерявшем прежний вид, замшевом костюме. Ее лошадь шла рядом с жеребцом Рейна, и люди могли разговаривать вполголоса – шуметь в этой пуще казалось чем-то немыслимым.
– Я же видел, как ты ударилась... Аманда, пойми, хоть я и молод, но видел я достаточно. После таких ударов не выживают.
– Ты же выжил, – улыбнулась она, поправляя волосы. – Между прочим, это в тебе, любовь моя, говорят чувства, ты принимаешь увиденное чересчур близко к сердцу. На самом деле не так уж сильно я и стукнулась, можешь посмотреть, даже синяка на спине не осталось.
– И посмотрю, – серьезно ответил он.
– Когда? – промурлыкала она, сладко потягиваясь. – Я надеюсь, скоро? С этими поисками я начинаю забывать, что такое быть в постели с любимым мужчиной. И мне бы очень хотелось это вспомнить.
– Мне бы тоже, – вздохнул он. – И все же я никак не могу понять...
– Дорога разветвляется, – сообщил выехавший из-за поворота Зулин. – Основной тракт уводит на север, а другой идет к горам. Куда нам?
Граф взглянул на перстень. Стрелка все так же жизнерадостно трепетала, показывая направление. Ее веселые сполохи утверждали, что Лотар жив.
– К горам.
– Я никак не пойму. – Аманда упорно пыталась увести , разговор с опасной темы. Сейчас она увидела для этого подходящую возможность. – Ты мне объяснил, как действует это кольцо. Я поняла, допустим, оно действительно указывает на то место, где сейчас находится твой брат. Но смотри, уже который день стрелка показывает в одну и ту же сторону. Если Лотар действительно там, то он не двигается. А ведь жилья здесь нет...
– Не знаю... – задумчиво обронил граф. – Может, ранен и не в состоянии двигаться. Может, его захватили орки и держат в плену.
– Это вряд ли, – заметил Зулин. – Зачем оркам сидеть на месте, им нужны набеги, добыча. Пленника скорее всего убили бы.
– Можно посадить под замок, оставить охрану. Хотя я, в общем, согласен – это не орочий стиль. Придется принять версию о ране.
Дорога начала постепенно идти в гору – лес становился все реже, теперь уже ветви не образовывали плотной крыши над их головой. Постепенно могучие стволы уступали место молодой поросли и кустарнику, а дорога из заброшенного тракта превращалась в каменистую тропу.
Лошади ступали медленно, обходя то и дело возникающие на пути препятствия – ямы, камни, неведомо каким ветром занесенные сюда высохшие шары колючего кустарника – в степях, бывало, эти сплетенные в шар и покрытые длинными и острыми иглами растения, высохшие до особой хрупкости, ветер отрывал от корней и долго гонял по полям, пока не запутывал окончательно в длинной траве.
Внезапно Зулин остановил коня и спрыгнул на землю. Тролль склонился к самой пыли, затем сделал шаг назад и снова уткнулся себе под ноги.
– Что там? – спросил Рейн, тоже сдерживая жеребца.
– Следы, – лаконично ответил Зулин, продолжая свои исследования.
– Чьи? – после продолжительной паузы поинтересовался граф, осознав, что в противном случае ответа не дождется.
– Мои, – оскалил зубы тот. – Очень похожи.
Граф бросил на Аманду обеспокоенный взгляд. Та пожала плечами. Нагнавший их Тхай-Тхел, не переставая что-то жевать, тоже заинтересовался, чем вызвана остановка. Причем Тхай проявил к этому совершенно неподдельный интерес, а Тхел воспользовался моментом и принялся смачно чавкать, обгладывая здоровенную кость, на которой еще осталось немало мяса. Рейн поморщился – кость была уже с душком. Впрочем, самого Тхай-Тхела такие мелочи волновали мало. Для него важно было количество, а не качество.
Рейн спешился и тоже принялся разглядывать следы. Спустя секунду к ним присоединилась Аманда. Граф, сделав несколько шагов в сторону, внезапно присвистнул и жестом подозвал к себе спутников. Тхай-Тхел дернулся было тоже принять участие в поисках, хотя лично он и не вполне понимал, что именно ищут его хозяева, но ему было в категоричной форме приказано стоять на месте, поскольку лапы великана вмиг уничтожили бы все следы.
Наконец, распрямившись, все трое переглянулись.
– Здесь проходили тролли и орки. И недавно.
– Да... – кивнула Аманда, теребя висящий на поясе кинжал. – По крайней мере трое троллей. И это не те, с кем мы столкнулись возле Йена.
– Ты уверена?
– Да. Те ушли в другом направлении, а эти следы совсем свежие. Вчера вечером, а то и сегодня утром.
Рейн медленно извлек из ножен меч, руки Зулина легли на перевязь с топорами. Аманда слегка сжала пальцами руку возлюбленного.
– Нужно проверить дорогу.
– Я схожу, – встрепенулся Зулин, но графиня покачала головой,
– Нет, ты ранен. Рейн, пойти должна я. Поверь, я умею быть совершенно бесшумной.
Граф, представив себя, закованного в сталь, со звоном и скрежетом дробящего камни железными сапогами, или Тхай-Тхела, который вообще имел привычку не замечать препятствий, а уж о бесшумности передвижения и вовсе никогда не думавшего, усмехнулся.
– Хорошо, любовь моя... но прошу, будь осторожней. Я не для того вернулся с того света, чтобы потерять тебя.
Она коснулась губами его щеки.
– Я буду сама осторожность, любовь моя.
Аманда скрылась за поворотом. Граф проводил ее взглядом, мысленно восхищаясь плавными, кошачьими движениями девушки. И в самом деле казалось, что она не идет, а летит над землей – ни один камушек не выкатился из-под ее ног. Теперь оставалось только ждать. Он поймал себя на мысли, что за нее он сейчас почему-то не волнуется – уверен, что ничего плохого с ней не случится.
– Думаешь, с ней все будет в порядке? – спросил, словно прочитав его мысли, Зулин.
– Мне кажется, да, – ответил граф. – И все же нечего торчать тут на самом виду. По крайней мере надо уйти с дороги. Думаю, вон за той скалой найдется достаточно укромное местечко, где мы сможем спокойно подождать ее возвращения.
Ждать пришлось довольно долго. Солнце уже перевалило зенит, когда рядом с путниками неслышно возникла графиня, ничуть не уставшая, но выглядевшая озабоченной. Никто не услышал, как она подошла, и Рейн восхитился столь совершенным умением свой подруги. Ему в голову не пришла мысль задуматься о том, откуда у благородной леди столь несвойственные дворянскому сословию навыки.
Оказывается, за истекшие часы она сумела увидеть достаточно много, чтобы хорошее настроение со всех присутствующих как ветром сдуло. Пока леди рассказывала о том, что ей удалось обнаружить, граф не раз нервно теребил рукоять меча, а Зулин поигрывал топором, хищно поглядывая по сторонам и выискивая для него подходящую цель.
Здесь действительно побывали орки, и побывали совсем недавно. Следы на дороге путники увидели случайно – дальше тропа становилась еще более каменистой и лапы зеленых тварей уже не оставляли в пыли отметин. Аманда прошла дальше, туда, где тропа вилась между скалами, и там обнаружила стоянку орды. Похоже было, что изначально орков было достаточно много, об этом она могла судить по крайней мере по огрызкам костей, разбросанным возле нескольких неглубоких пещер. Сотня или две – она не могла бы сказать точно.
Сейчас, похоже, основная часть орды ушла, но не все, далеко не все. Несколько клыкастых уродов сновали возле пещер, переругиваясь и время от времени чем-то чавкая. Кучей лежало награбленное добро – Аманда лишний раз удивилась орочьей неразборчивости – они с равной радостью хватали и найденный в каком-нибудь храме золотой сосуд, украшенный россыпью драгоценных камней, и подвернувшийся под руку старый и дочерна закопченный чугунок, в котором не одно поколение крестьян варило свою немудреную похлебку. И здесь было свалено много всякой всячины, большую часть которой даже нищий посчитал бы слишком малоценной, чтобы нагружать свою спину.
Аманда нашла тропу, по которой можно было обойти лагерь, но вот в том, смогут ли пройти по той тропе кони, она очень сомневалась. А уж в том, что они смогут там пройти почти бесшумно... И тем не менее стоило попробовать, потому что в ином случае необходимо было схватиться с орками, а их отряд, усиленный Тхай-Тхелом, но ослабленный раненой рукой Зулина, насчитывал всего трех бойцов, если считать огра за двоих и не считать тролля.
Трепещущая стрелка настоятельно требовала идти дальше. Они двинулись вверх по тропе, и даже не в меру болтливый Тхел старался соблюдать тишину. Впрочем, Рейн, не рассчитывающий на понятливость молодого и безалаберного огра, позаботился о том, чтобы тому было что пожевать – все равно всех лошадей с собой увести не удалось бы. С благодарной ухмылкой огр свернул шею еще одной кобылке и быстро разделал, точнее будет сказать, разодрал ее на куски. Граф вздохнул – жаль животину, но ничего не поделаешь, великана надо постоянно кормить.
– Здесь надо повернуть налево, – шепнула Аманда, однако граф, нахмурившись, замер на месте. – Ну что же ты, давай. Мы в двух шагах от их стойбища, они могут нас заметить в любой момент.
– Прости, моя дорогая, – печально вздохнул Рейн, и его ладонь накрыла вычурную голову медведя на эфесе меча. – Но нам придется драться.
– Почему? – удивленно уставилась она на графа.
– Он там, – коротко ответил Рейн, медленно опуская на голову шлем.
– Он? Лотар?
– Да.
И действительно, теперь стрелка в перстне недвусмысленно показывала прямо в ту сторону, где находился лагерь орков. Похоже, они обогнули цель своих поисков по дуге.
– Нападаем? – шепотом спросил Зулин.
– Да, – так же тихо ответила ему Аманда, отстегивая притороченный к седлу арбалет и закидывая за спину колчан со стрелами. – Я постараюсь забраться вон на тот утес, оттуда прикрою вас стрелами. Скажи Тхай-Тхелу, что нам предстоит драка.
На это известие огр отреагировал даже с некоторой радостью. Он не забыл раны от орочьих ятаганов и горел желанием отомстить.
Месть, может, и не самый лучший мотив, но в данном случае она подействовала лучше всего остального – ждать наличия у огра, по сути, еще ребенка, обостренного чувства долга или особого мужества было по меньшей мере смешно. Зато стремясь отомстить, он способен своей дубиной проложить достаточно широкую дорогу для Рейна и остальных.
Тхай-Тхел ухватился двумя руками за свою дубину и уже вознамерился было прореветь боевой клич, как он его себе представлял, но Рейн его одернул. Даже если бы путники и были бы полностью уверены в своей победе, то и тогда не стоило поднимать в стане врага тревогу раньше времени. Сейчас, когда нависшая скала скрывала их от взглядов врага, можно было спокойно приготовиться к атаке.
– Есть идея! – Рейн показал спутникам довольно узкий проход, который они недавно миновали. – Если заманить их сюда, то один Тхай-Тхел способен будет перебить целый легион.
– Это можно, – прошептал тролль. – Заманить их сюда я смогу.
– Отлично. Ладно, Тхай, ты занимай позицию и готовься молотить по головам тех, кто сунется в эту щель. После Зулина, разумеется. Тхел, ты оглядывайся по сторонам на тот случай, если они найдут другую лазейку. Зулин, не геройствуй, как только они кинутся за тобой, сразу возвращайся. Они бегают быстрее тебя. Ну, всем все ясно? Тогда пошли...
– Ты иди! – прорычал здоровенный орк, наливаясь кровью. – Я в прошлый раз ходил.
– А почему я? – возмутился второй. – Вожак тебе приказал следить, вот ты и следи. А мне и здесь хорошо.
– А потому, Снагг, – злобно прошипел первый, – что я так хочу. Я тут командир, ясно?
– Командир, ха-ха-ха... – заржал Снагг, отхватывая зубами здоровенный кусок мяса, и с набитым ртом продолжил: – Пока вожак не явится. А потом ты будешь такой же шавкой, как и мы.
– А ты до того времени еще доживи, – угрожающе прошипел орк, сжимая рукоять ятагана.
– Да ладно, Шварк, ладно... шучу я, понял?
Снагг нехотя поднялся и вперевалку направился к одной из пещер. По дороге он то и дело переступал через спящих вповалку орков. Мелькнула мысль, что надо было бы выставить стражей, но тут же и погасла – что ему, больше всех надо? В конце концов, Шварк командир, так пусть у него голова и болит. А его, Снагга, это совершенно не касается.
Орк добрел до пещеры. У входа сидели двое стражей и, разумеется, дрыхли. На шум шагов один из них лениво приоткрыл глаз, убедился, что к пещере подходит не Шварк, и тут же умиротворенно снова закрыл его и захрапел.
Снагг ругнулся, поминая незлым тихим словом кретинов охранников, пнул одного из них в бок– тот лишь лениво рыкнул, но просыпаться не захотел. Орк пришел к выводу, что быстрее выполнить приказ самому, чем искать и будить идиота, на которого это дело можно было бы свалить, и нехотя направился в глубь пещеры.
Куча соломы, на которой лежал связанный по рукам и ногам человек, располагалась недалеко от входа. Да и сама пещера была неглубокой – единственное, чем она, пожалуй, отличалась от остальных нор в этих скалах, была ее относительная сухость. На этом почему-то настоял вожак, хотя, по мнению Снагга, сырые пещеры были куда более приятными. Впрочем, с вожаком не спорят, это не урод Шварк, вожак – он на то и вожак, чтобы ему подчинялись.
Человек пребывал в беспамятстве. Его руки и ноги были крепко скручены веревкой, хотя сейчас это была излишняя предосторожность. На этот счет у сторожей тоже были соответствующие распоряжения, и, хотя делать это и было довольно противно, Снагг принялся за работу. Развязав узлы, он снял с человека путы, чтобы кровь снова могла свободно струиться по его жилам. Неясно, к чему такие нежности, тем более что этот человек – неслабый маг и шутить с ним опасно. Снагг, на месте вожака, давно убил бы колдуна, но приказ есть приказ – по мнению командира, этот колдун будет неплохим подарком лорду.
Он едва удержался, чтобы не пнуть лежащего без сознания человека. Тот внезапно зашевелился, дыхание стало прерывистым, пальцы на руках слегка зашевелились. Он еще не пришел в себя, но срок близился. Снагг поежился и сплюнул. Бодрствующий маг – опасная штука, он до сих пор помнил запах горелого мяса – это вонял обугленный труп Шлугга. Проклятый маг сжег его на месте, его и еще два десятка отличных бойцов. Они никак не могли достать его, пока вожак не послал нескольких в обход. А потом камень из пращи Шварка влепился магу в башку и он надолго отрубился. За это вожак назначил кретина Шварка командиром...
Подумав, Снагг все же пнул лежащего человека – не сильно, а так, для порядка. Затем подошел к стоявшему в углу бочонку и зачерпнул ковшом неприятно пахнувшую жидкость – она сразу вспенилась, пошла через край, выплескиваясь на лапы орку. Он выругался и пошел обратно. Склонившись над человеком, он кончиком ножа разжал ему зубы и принялся лить в глотку пузырящийся напиток. Человек захлебывался, большая часть жидкости выливалась изо рта, но Снагг продолжал процедуру, пока не убедился, что по крайней мере треть напитка попала по назначению.
Он присел на корточки, ожидая знакомой реакции. Она не заставила себя долго ждать – человек задышал ровнее.
– Ну, падаль, дрыхни дальше, – прошипел он.
Теперь уже, совершенно не торопясь, он принялся связывать руки и ноги пленника. В этом деле Снагг достиг отменного мастерства – будь этот человек хоть трижды магом, развязать веревки он не сможет. Затянув последний узел и убедившись, что пленник не сможет даже шевельнуть руками, орк поплелся к выходу из пещеры. Выходя, он еще раз пнул спящего стражника, но тот по-прежнему не желал просыпаться. У Снагга возникло подозрение, что этот урод приложился к напитку из бочонка – хотя не раз было говорено ублюдкам, что не все то, что пенится, является пивом.
Ладно, теперь его, значит, ничем не поднять, пока время не выйдет. Вожак знатно готовил сонное зелье, никого и никогда оно еще не подводило.
Спустившись с откоса, Снагг остановился перед кучей награбленного добра. Оружие, кухонная утварь, завернутый в холстину здоровенный окорок и тюк с домотканой холстиной – все лежало вперемешку. Хищные глаза высмотрели в этом дерьме неплохую вещицу, и спустя секунду когтистые пальцы держали в руках длинный толстый кинжал.
Профессиональный солдат в сторону этой железки даже не бросил бы взгляда. А если бы и бросил, то тут же равнодушно отвернулся бы. Барахло, дешевка. Больше похоже на неумелую поделку нерадивого ученика, чем на серьезное оружие. Баланс никудышный, клинок откован плохо, да и сталь перекалена, хрупкая, такая легко сломается при ударе.
Впрочем, орку такие тонкости были ни к чему. Он с довольным урчанием сунул кинжал себе за пояс и радостно оскалился – когда добычу будут делить, про клинок никто и не вспомнит, значит, его, Снагга, доля не уменьшится. Тут он краем глаза заметил, что на него кто-то смотрит...
Из-за скалы выступил тролль и буквально прожигал Снагга взглядом. Орк неуклюже склонился – троллей уважать его научили, крепко научили – как-то он проявил неуважение к одному из их племени, так его долго секли плетьми, пока он не начал ползать в пыли и целовать лапы носатого ублюдка. С тех пор Снагг твердо заучил – увидишь тролля в толпе, прояви уважение. А встретишься с ним один на один – считай, что ему не повезло. Можно уроду и шею свернуть. Но тут могло быть слишком много посторонних глаз, и орк еще ниже склонил свою бычью шею.
Тролль повел себя странно – он внимательно осмотрел стоянку, как будто был здесь в первый раз. У Снагга появилось нехорошее предчувствие... хотя, на его взгляд, все тролли были одинаковы, ему вдруг показалось, что этого он видит впервые. К тому же на нем была кольчуга...

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

И тут до него дошло. Кольчуга, да... ну бывает, ну нравится некоторым уродам таскать на себе холодное железо – сам он такого не выносил. Но этот... мало, что на нем кольчуга, так ведь и плащик был – черный с голубым. Точь-в-точь как у того урода, что связанный в пещере валяется.
– Эй, ты кто? – заорал он, надсаживаясь, вкладывая в крик всю силу.
Хитрый был ход – ежели это свой, ну, поворчит малость. А ежели нет, так от его крика, почитай, пол-лагеря проснется. Вряд ли этот тролль здесь один.
– Снагг! Чего разорался, придурок! – взревел Шварк, роняя с испуга полуобглоданную кость.
Странный тролль, повернув уродливую башку в сторону Шварка, вдруг одним, едва заметным глазу движением, сдернул с перевязи топор и метнул его. Лезвие точно вошло командиру между глаз, брызнули в стороны кровь и мозги. Орк еще какое-то мгновение стоял, затем тяжело рухнул вперед. По его позе ясно было видно – готов.
– А-а-а!!! – завопил Снагг, бросаясь на незваного гостя и с радостью видя, как вскакивают, тараща спросонья глаза, еще мгновение назад мирно спавшие орки. – Ну, теперь не уйдешь, тварь!
Тролль-убийца не принял боя и бросился бежать. Бежал он неловко, похоже, левая рука его не слушалась. Орк припустил за ним, не забывая все время орать остальным, чтобы подключались к погоне. Он заметил черно-голубой плащ, мелькнувший в расселине, в стороне от тропы. По всему видать, этот урод решил спрятаться.
В душе Снагга все пело – вот он, его звездный час, миг, о котором он так давно втайне мечтал, которого ждал, можно сказать, чуть ли не всю жизнь. Сейчас он убьет тролля, и не исподтишка, как ранее, а при всех – о, он с наслаждением будет раз за разом загонять ятаган в корчащееся у его ног тело, какую же радость ему доставит эта картина!
С разбегу влетев в расселину, он внезапно остановился – выход был перегорожен чем-то массивным. Взгляд орка уперся в огромный, колышущийся живот, свисавший между двумя столь же жирными, но твердо стоявшими на земле ногами. Снагг медленно поднимал взгляд, уже понимая, что увидит. И точно, выше чудовищного брюха располагалась массивная грудь, также “украшенная” складками сала, а еще выше торчали две уродливые одноглазые головы. А еще он увидел, как две толстые руки, сжимающие тяжеленную дубину, медленно поднимают это оружие вверх и вот-вот нанесут удар.
И тогда Снаг завизжал...

Тхай-Тхел опустил дубину, вбив голову орка ему же в брюхо и резко оборвав его пронзительный визг. В следующую секунду в проход влетел еще один – удар дубины отбросил его к скале – часть костей была уже переломана от столкновения с палицей, остальные развалились от встречи с неподатливым гранитом. Тхел завопил от восторга, ему вторил трубный бас Тхая, дубина описала полукруг, впечатав в камень еще одного нападавшего.
Рейн спокойно наблюдал за этой картиной, сжимая в руке меч и в любой момент готовый прийти на помощь могучему союзнику.
Впрочем, этого пока не требовалось – орки, в который раз подтверждая свое звание круглых идиотов, лезли поодиночке в проход, неизменно попадая под дубину Тхай-Тхела, который наслаждался этим делом и готов был крутить свое неподъемное оружие хоть до темноты. Раздавая удары направо и налево, Тхай-Тхел победно рычал, и было интересно, как сливаются в один мощный рык бас Тхая и дискант Тхела. Уже не менее десятка зеленых тварей валялось на земле, не подавая признаков жизни, когда очередной сунувшийся в расселину орк, с неожиданной прытью увернувшись от дубины, вдруг бросился бежать.
Такого огр стерпеть не мог. Занеся над собой дубину, он неуклюже понесся вслед за удирающим противником.
– Наза-а-ад!!! – заорал Рейн, но Тхай-Тхел уже ничего не слышал. – О дьявол! Зулин, вперед! Малыш, похоже, сейчас попадет в переделку.
Огр вылетел на просторную поляну и тут же оказался в окружении по крайней мере полутора десятков обозленных орков.
Зазвенели арбалеты, и две стрелы по самое оперение ушли в бок великана.
Боль была дикой и нестерпимой, Тхел взвыл – это был его бок, стало быть, ему было больнее. Тхай сжал тяжеленную дубину, и деревянный вихрь пронесся сквозь толпу орков, вдребезги разбивая черепа. Оставив на траве три бездыханных трупа, орки отпрянули, и тут же еще одна стрела впилась в бедро Тхай-Тхе-ла, а вторая, пущенная второпях, чиркнула по пальцам правой руки, слегка их оцарапав.
От неожиданной резкой боли огр выронил дубину и сунул в рот порезанные пальцы. Стена орков качнулась вперед – сейчас, когда огр безоружен, можно попытаться его уложить.
Орк-арбалетчик вскинул свое оружие, но тут же выпущенная откуда-то стрела навылет пробила ему горло, заставив завертеться волчком. Спустя несколько секунд вторая стрела вошла в спину наиболее ретивой из клыкастых бестий. Тхай-Тхел все еще стонал, не столько от боли в ранах, сколько от вида собственной крови – еще чуть-чуть, и орки изрубили бы его на куски, но тут на их пути выросла закованная в сталь фигура.
Рейн смахнул мечом когтистую кисть с зажатым в кулаке ятаганом, чиркнул кончиком клинка по горлу другого орка, оказавшегося слишком близко, и глубоко утопил лезвие в брюхе третьего. Мимо свистнул топор – Зулин нашел и достал свою очередную жертву. Сверкали клинки, и, в очередной раз парируя нацеленный в него удар, граф вдруг понял, что у них возникли проблемы.
Орков не становилось меньше – пожалуй, сейчас их, как и вначале, было десятка полтора, не считая того, что примерно столько же были уже перебиты и валялись здесь же, существенно мешая передвижениям Рейна. Зулин снова вступил в бой, истратив свои топоры, но пользы от него было мало, его уверенно теснили и вскоре должны были прижать к скалам. Потеряй он равновесие хоть на миг, и его изрубят в капусту, пока же ему удается более или менее сносно защищаться, уже и не думая о нападении.
– Тхай! – заорал Рейн. – На помощь, скорее!
То ли его крик возымел нужное действие, то ли в душе обозленного полученными ранами огра снова проснулась жажда мести – Тхай-Тхел вскочил на свои массивные, как колонны, ноги и опять вступил в драку. Дубина осталась позади, но он этого уже не видел – схватив своими толстыми, увенчанными короткими тупыми когтями пальцами двух ближайших к нему орков, он с такой силой столкнул их головами, что черепа треснули и мозги, смешанные с кровью и осколками костей, разлетелись во все стороны, забрызгав и Рейна, и самого Тхай-Тхела. Тут же, выпустив трупы, которые бессильно шмякнулись на землю, огр, с неожиданной для него прыткостью, пнул еще одного орка – удар ноги оказался не хуже, чем удар дубины, тело пролетело по воздуху несколько метров и врезалось в скалу, голова от удара неестественно выгнулась – тело сползло на землю, больше не подавая признаков жизни.
– Убью! – вопил Тхай. Тхел просто улюлюкал, радостно повизгивал и ухал при каждом наносимом ударе.
Рейн проткнул еще одного противника. Ятаган скользнул по латам, высекая искры, и сломался о наплечное украшение.
Воспользовавшись моментом, Рейн полоснул по брюху орка, клинок легко рассек шкуру, и наружу вывалились кишки твари. Арбалет Аманды вновь спел заупокойную очередному уроду – графиня стреляла без промаха, теперь одного за другим снимая противников Зулина, который, будучи еще раз раненым, оказался в отчаянном положении.
– Тхай! Помоги Зулину! – крикнул Рейн, получая еще один удар, к счастью, опять не пробивший доспехов.
– Ага, – осклабился огр, неуклюже разворачиваясь. Увидев приближающуюся фигуру, орки бросились бежать. Один тут же споткнулся и рухнул на землю – Зулин воспользовался моментом и всадил меч ему в спину. Второй не пробежал и трех шагов, как повалился со стрелой в затылке – Аманда постаралась. Третий же с разбегу уткнулся прямо в брюхо огра.
Толстые пальцы схватили орка за ноги и подняли над землей. Он извивался и визжал от страха, выронив ятаган и закрыв от ужаса глаза. Тхай взглянул на Тхела, тот ответил ему тем же. Оба улыбнулись, и одним могучим движением огр разорвал попавшую к нему в руки тварь на две части.
Оставшиеся орки решили покинуть поле боя – тем более что для продолжения сражения с вышедшим из себя огром их было явно недостаточно. Рейн свалил еще одного, но остальным удалось проскользнуть в ложбину и скрыться.
Теперь, когда опасность, можно сказать, миновала, Тхай-Тхел позволил себе поплакаться – Аманда насчитала на этой туше почти два десятка ран, серьезных и не очень. Больше всего пришлось повозиться со стрелой, чуть не на всю длину ушедшей в жирную ляжку – зазубренный наконечник благополучно соскочил и остался в ране – пришлось его доставать оттуда под визг и причитания малолетнего огра, который, впрочем, проявил достаточно мужества, чтобы этим и ограничиться – по крайней мере не дергался.
Рейн, поминутно поглядывая на перстень, быстро нашел нужную пещеру и вытащил на свет божий Лотара. Однако все попытки привести брата в себя оказались тщетными – он был, безусловно, жив, но и не более.
Пока Аманда безуспешно пыталась привести Лотара в чувство, израненный Тхай-Тхел, страшно огорченный невниманием к своей персоне, бродил по отвоеванной территории, рассматривая трофеи.
Огромная туша скрылась в одной из пещер, откуда спустя непродолжительное время раздалось довольное уханье. Спустя минуту огр выполз на свежий воздух, сжимая в руках здоровенный бочонок, из которого обе головы по очереди делали внушительные глотки. На лице Тхела сияла счастливая, как у дебила, улыбка, Тхай смачно причмокивал и закатывал глаза.
– Хзяин, хочшь глотнуть? – заплетающимся языком предложил Тхай, пока Тхел вливал в себя очередную порцию напитка. – Как хочшь... и зря, ха-а-ароший эль, бде ндравится!
С этими словами огр грузно сел на свою массивную задницу, прислонившись спиной к скале: Тхай душераздирающе зевнул, а Тхел, оторвавшись от бочонка, тупо посмотрел на него, аккуратно поставил рядом с собой и, сладко потянувшись, закрыл единственный глаз. Спустя мгновение до Рейна донесся молодецкий храп, издаваемый двумя глотками одновременно.
Аманда с подозрением взглянула на великана, затем подошла, понюхала напиток, слизнула капельку его с пальца...
– Проклятие!
– Что случилось, любовь моя? – спросил Рейн, оставляя попытки растормошить Лотара и укладывая его поудобнее.
– Сонное зелье... было у меня такое подозрение, но... Не помню случая, чтобы орки сами приготовили такой отвар.
– О черт...
– Вот именно, этот “эль” и быка надолго с ног свалит, да что быка – вон, наш малыш уже готов. Оклемается в лучшем случае к утру. А учитывая, что он выжрал не менее чем полбочки, может, и к завтрашнему вечеру. А до этого его можно тупой пилой пилить, ничего не почувствует.
– Значит, и Лотар тоже?
– Пожалуй... орки хоть и глупы, но не могут не понимать, что мага мало просто связать, даже если при этом заклеить ему и глаза, и рот, и уши. А вот держать в полном беспамятстве – это то, что надо. И если орки вернутся, то ни он, ни Тхай-Тхел нам здесь больше не помощники.
– Здорово – криво усмехнулся Рейн, извлекая из ножен меч и задумчиво рассматривая лезвие. Сегодня его драгоценный меч принял много ударов и не меньше нанес сам, но острая кромка была цела и невредима, ни одной щербины или заусеницы. – Приятная перспектива. Лично я сомневаюсь, что они так вот сразу смирятся с поражением, хотя и досталось им... И уйти мы отсюда не сможем, поскольку этого, как ты говоришь, малыша никакая лошадь не утянет. Придется занимать оборону. Как ты считаешь, мы сможем затащить огра в какую-нибудь пещеру?
Аманда с сомнением посмотрела на храпящую тушу, затем покачала головой:
– И не думай. Сдвинуть с места огра может только другой огр. Если ты, конечно, не согласишься переносить его по частям.
– Жаль, – вздохнул Рейн. – Пещеру оборонять куда легче. А теперь придется защищать проход. Боюсь, ночью они обязательно полезут. Ладно, я пошел занимать оборону.
– Хорошо, я пока займусь одним хорошим делом. Думается, книга Лотара тоже должна быть где-то здесь, вряд ли орки потащат ее в набег. Надо поискать ее в этой свалке.

Аманда развязала очередной тюк и принялась просматривать его содержимое. Копаться в вещах, снятых, возможно, с трупов, ей до смерти надоело, но книгу найти было совершенно необходимо. Зулин, со взведенным арбалетом в руках, уютно устроился за камнем на вершине небольшой, нависающей над проходом скалы. Оттуда чертовски удобно стрелять, в то время как до него добраться можно было только изнутри этой природной крепости, в которой они, волею случая, оказались.
Рейн, сняв доспехи, таскал камни, заваливая ими проход.
Работа была в самом разгаре, хотя Аманда и понимала – пока что до ее завершения более чем далеко. Необходимо сделать вал хотя бы на уровне груди, чтобы создать оркам хоть какое-то препятствие.
...чугунок, тулуп, женское платье с пятнами крови...
Об орках она знала много, даже слишком много. Одно время они одни составляли ей компанию, пока не произошел тот памятный конфликт с Вейрой, в результате которого она была вынуждена бежать. О, Вейра, к ее удивлению, оказалась достаточно мстительной, чтобы заставить их Вождя объявить ее, Эмию н'Дасюр, вне закона. И это несмотря на то, что она приходилась родственницей главе Клана. Она поежилась – Вейра была жестока, хотя, при желании, могла казаться и доброй, и милой. Жаль, что она не спросила у Жеара, что именно наговорил Брюс старейшинам Клана. Вряд ли правду. Хотя, откровенно говоря, так ли уж это важно – Клан не посмеет ослушаться приказа Королевы, даже если ее аргументация хромает на обе ноги.
...серебряный кубок, молитвенник в кожаном переплете с серебряными застежками, тяжелый медный крест на толстой цепи, в звеньях которой застряли слипшиеся от крови черные волоски – похоже, какому-то отцу-настоятелю больше не придется приглядывать за своей паствой...
Дважды Эмиа участвовала в набегах и показала себя с неплохой стороны. О, она знала свои возможности, недаром даже самые задиристые орки всегда уступали ей дорогу, а заносчивые тролли низко и подобострастно кланялись и стремились ни в коем случае не ссориться. Ее и ей подобных ценили высоко – в армии орков их было мало, а в бою она одна стоила двух, а то и трех десятков этих безмозглых зеленых уродов.
Да, она была отважна, она не отступала перед клинками, смотрящими в ее грудь. Пусть теперь она считает иначе, но тогда Эмиа рассматривала это как свой долг, долг перед Кланом, перед Королевой, перед родными и, главное, перед теми, кто пал на полях сражений до нее.
...молот, еще один, клещи – похоже, местный кузнец недосчитается кое-какого инструмента, если жив остался, конечно...
Да, она видела свой долг в том, чтобы сражаться. А Вейра считала, что долг Эмии – убивать. О, для нее между этими словами пролегала огромная разница. Одно дело – плечом к плечу отражать натиск врага... или того, кого ты для себя считаешь врагом, даже если потом твое мнение изменится радикально, и совсем другое – убивать беззащитных, не имеющих даже возможности оказать сопротивление. И ей наплевать, что даже орк с двумя ятаганами перед ней будет столь же беззащитен, сколь и полугодовалый ребенок. Враг есть враг – он может сражаться, он может убежать... он даже может победить. А пленник не может ничего, и убивать его бесчестно.
Как оказалось, прекрасная Вейра придерживалась на этот счет другого, прямо скажем, противоположного мнения. Как и насчет того, как именно и с какой скоростью должны исполняться ее приказы. И поэтому Эмиа н'Дасюр, продолжательница древнего рода, теперь находится в бегах, оставив позади с десяток остывающих трупов стражников, на свою голову присланных схватить ее и доставить в королевскую темницу. Что ж, может, оно и к лучшему, по крайней мере в изгнании она встретила свою любовь.
...снова обычное крестьянское барахло. О черт! Детская распашонка, вся в крови. Убивать, убивать этих тварей...

Вейра затаила злобу, хотя на ее личике это не отразилось.
Эта красотка умела держать себя на людях, еще бы, за века можно научиться чему угодно. Ходили разговоры, что по происхождению ее величество – дешевая шлюха. Хотя нет, даже если и так, то шлюхой она наверняка была дорогой. Эмиа не без причин считала себя красивой, но в Вейре было что-то, определенно сводившее мужчин с ума.
В общем, неудивительно, что она разозлилась. Еще бы, в присутствии придворных и самого Брюса услышать такие оскорбления – а Эмиа уж постаралась, чтобы ее слова достали эту сучку. О, как бы она хотела, как бы много она дала за малейшую возможность достать ее лично... на ее памяти этого многие хотели, но никому еще это не удавалось, даже если и не было рядом стражи и Брюса с его огненным глазом.
...о, похоже, то, что надо. Так, баночки, скляночки, ага, вот она!

Ночью они так и не появились – к радости Рейна и некоторому удивлению Аманды, которая как раз ждала нападения. Видимо, основной отряд орков ушел слишком далеко, поэтому оставленные охранять чрезвычайно ценного пленника стражники еще не догнали своих, чтобы сообщить о гнусных нарушителях спокойствия.
Рейн совершенно выдохся, зато груда камней, перекрывающая, единственную ведущую в природную крепость тропу, достигла его роста. По крайней мере проскочить с лёту они не смогут. Основная опасность – не в силе орков, они не такие уж хорошие воины, хотя и отважны до безумия. Скорость и количество – вот то, чем берут они победу. Способные бежать быстрее иной лошади, залезть на вертикальную стену, цепляясь когтями за любой, хоть чуть-чуть выступающий камень, умеющие видеть ночью, почти никогда не отступающие, кроме совсем уж безнадежных случаев, – они были смертельно опасны для людей, которые даже в лучшие времена способны были выставить едва одного бойца против пяти орков.
Иногда этого хватало. Чаще – нет, поскольку орки с готовностью клали тысячу, чтобы стереть с лица земли сотню.
Сейчас Аманда надеялась только, на то, что Тхай-Тхел придет в себя. Или Лотар – неизвестно, кто более опасный для врагов боец: умопомрачительно-сильный огр или маг, для которого создание молнии давно стало скучной детской забавой.
Аманда всегда немного завидовала магам – может, потому, что ей самой не было дано ни грана силы. Собственно, среди ее народа это было явлением нормальным – никто из ее родичей не стал не только магом, но и хотя бы плохоньким ярмарочным фокусником.
Каждому свое. Что ж, нет у нее магических сил, зато есть дар предвидения, хоть и не всегда столь ясного, как ей бы того хотелось. И все же временами бывало чертовски жаль, что не под силу ей метнуть во врага ледяной луч или сбить его с ног незримым тараном. Жаль, что в лекарских делах она может полагаться только на травы, тогда как знающий маг способен многие болезни вылечить просто одним небрежным жестом.
Уже встало солнце, а вокруг по-прежнему было тихо. Рейн дремал, надев для верности доспехи – в случае опасности вряд ли у него нашлось бы время затягивать многочисленные ремешки и пряжки.
Зулин по-прежнему бдил – внимательно оглядывал окрестности, выискивая возможную опасность.
Лотар зашевелился, дыхание стало тяжелым – похоже, он приходил в себя. Аманда склонилась над ним, обеспокоенная начавшимся у мага жаром – две недели под воздействием одуряющего зелья не проходят бесследно. Даже у гороподобного Тхай-Тхела завтра будет чертовски болеть голова... обе.
На крошечном костре кипело варево – Аманде удалось найти кое-какие травы, которые помогут голове многострадального мага окончательно проясниться. Правда, на вкус отвар был сущей отравой – но в таких случаях целебное воздействие куда важнее. Графиня сняла котелок с огня – напитку надо чуть остыть.
– О-о-о... – простонал Лотар и медленно открыл глаза. Он уставился на Аманду, медленно соображая, кто бы это мог быть.
Ежесекундно его исхудалое, осунувшееся лицо с отечными мешками под глазами искажала гримаса боли – голова у мага трещала немилосердно.
Наконец взгляд мага прояснился настолько, что он смог узнать склонившуюся над ним женщину.
– Аманда... – прохрипел он, струйка слюны потекла из уголка рта. – А-а.. Я чувствовал, что без тебя... здесь не обойдется... ты все это... подстроила...
– Опомнись, Лотар, – сочувственно усмехнулась Аманда. – Мы только что спасли тебя из плена орков.
– Мы? – Губы мага растянулись в кривую усмешку, которая тут же сменилась болезненной гримасой. – Мы... и кто же составил тебе компанию? Я... надеялся, что твоих... родственников в наших краях нет...
– Мы – это я, Зулин и, разумеется, Рейн, – суше, чем собиралась, ответила графиня.
Она перелила содержимое котелка в чашку и протянула Ло-тару.
Тот, с трудом приподняв руку, слабо ударил по кисти Аманды – отвар вылился на сухую, потрескавшуюся землю. Затем приложил руки к голове и что-то невнятно забормотал, кривясь и поминутно облизывая пересохшие губы. Наконец он облегченно вздохнул и расслабился.
– Ты становишься невыносимым, – заметила Аманда. – Я все утро убила на составление лекарства.
– Лекарства, как же... – язвительно отрезал Лотар. – Я даже воды не рискну принять из твоих рук.
– И давно ты догадался? Впрочем, это несущественно... Я дала слово твоему отцу, что постараюсь защитить вас от любых опасностей – что и делаю по мере возможности. А в кружке был обычный отвар, от головной боли. Можешь проверить, Модестус наверняка тебя такой мелочи научил.
Лотар взглянул на графиню уже ясным взглядом, затем пожал плечами и, выплеснув из кружки на ладонь несколько оставшихся в ней капель, накрыл жидкость другой рукой и на несколько секунд закрыл глаза. Когда он снова взглянул на мачеху, в выражении его лица сквозило легкое удивление, пополам с замешательством.
– Действительно... но как ты здесь оказалась? Хорошо, я готов признать, что отравить меня ты не собиралась. Пока. Но твое присутствие... я прошу, нет, я требую объяснений.
Пожав плечами, Аманда вкратце пересказала Лотару события последних дней. Кое о чем она не упомянула, о встречах с охотниками, наоборот, рассказала в деталях – уж кому-кому, а Лотару жизненно необходимо знать, с чем ему придется столкнуться.
Услышав о разрушении Йена, он помрачнел. Затем принялся лихорадочно озираться по сторонам – в ответ на эти его метания Аманда протянула магу его драгоценность – древний фолиант и найденный в том же мешке магический кристалл. Сжав книгу и прижав ее к груди, маг немного успокоился.
– Прости, – мрачно сказал он, когда ее рассказ завершился. – Я не хотел тебя обидеть. Я дрался с орками, помню, как испепелил нескольких, затем удар... открываю глаза и вижу здесь тебя. Знаешь, тут уж все что угодно можно себе представить.
– Я никогда не давала тебе повода так обо мне думать, – заметила Аманда с ноткой обиды в голосе. – Или я была тебе плохой матерью?
– Ну... – Лотару смертельно не хотелось признавать свою неправоту, но врожденная честность все же взяла верх. – Ну, прости меня, я в тебе ошибался. Похоже, впрочем, что сейчас ты больше нашего нуждаешься в помощи. Рейн хоть знает?
– Нет, – вздохнула Аманда, отводя взгляд. – У меня... не хватило духу.
– У ТЕБЯ не хватило духу? – изумился Лотар. – О боже, что за времена настали?! Ты, убийца с рождения, утверждаешь, что не осмелилась...
– Утверждаю! – резко бросила Аманда, и лицо ее побледнело от сдерживаемой ярости. – Я не убийца, Лотар. Я воин, и тебе бы надо почувствовать разницу. Я люблю Рейна, и он любит меня. Он узнает все... в свое время. И если не будет другого выхода.
– Ладно, ладно... мир, – усмехнулся Лотар. – Я не стану просвещать братца... хотя, откровенно говоря, язык так и чешется. Кстати, как считаешь, не пора будить Рейна?
– Я не сплю, – раздался сзади голос графа.
Аманда похолодела. Как давно он не спит, что успел услышать?
Мысленно она лихорадочно искала объяснения всем сказанным словам и надеялась, что Рейн не задаст опасного вопроса прежде, чем она успеет продумать все возможные ответы.
А Рейн их разговора не слышал. Его разбудила последняя фраза Аманды, сказанная, пожалуй, чуть резче, чем следовало бы, – но и ее он толком не разобрал. Увидев же, что брат пришел в себя, граф поспешил к нему, поэтому более или менее четко расслышал лишь заключительные слова Лотара.
– И в чем же это ты не станешь меня просвещать? – поинтересовался он, усаживаясь рядом с братом. Мышцы ныли от таскания валунов, но на лице его ничего не дрогнуло.
– Мы говорили с Амандой о некоторых аспектах магии. – Лотар тепло улыбнулся, хотя Рейн, знавший брата с детства, мог голову отдать на отсечение, что тот лжет. Несколько мгновений он боролся с искушением сообщить брату о своей догадке и все же победил в этой молчаливой схватке с самим собой, решив этого не делать.
Несколько минут они обменивались новостями – по сути, происходил пересказ того же, что Лотар уже слышал от Аманды, но теперь изложение велось с другой точки зрения, и Рейн не раз во время своего рассказа замечал откровенно ироничную ухмылку брата.
Постепенно ему это порядком надоело.
– Ладно, думаю, все наши дальнейшие приключения пройдут прямо у нас на глазах, – заявил он. – Мне кажется, пора затронуть другую тему. Итак, что мы теперь будем делать?
Лотар молчал. Молчал и Рейн, задавший вопрос, который сейчас не мог не волновать каждого. Только меланхоличный Зулин, так и не собравшийся принять участие в обсуждении, все так же внимательно оглядывал подступы к их лагерю, выискивая малейшие признаки присутствия орков. Да еще раскатисто храпевший Тхай-Тхел, которому, по мнению Аманды, спать оставалось еще часа четыре.
– Может быть, – осторожно заметила Аманда, – теперь ты расскажешь о том, как тебя сюда занесло?

Месяцы летели незаметно. Лотар, теперь ничем и никем не ограниченный, уделял все свое внимание Книге. Теперь, говоря сам с собой, он ее называл именно так, Книга, с большой буквы. Каждый раз, трепетно открывая ту или иную страницу, он снова и снова поражался мудрости древних магов, мудрости, которая не дожила до наших дней, сохранившись лишь в редких и потому необыкновенно ценных манускриптах. Эта Книга была, пожалуй, самым ценным из сохранившихся памятников древнего знания.
Здесь содержались бесценные сведения о магии слова – то, что надменные эльфы упорно не желали открывать людям. Самая сильная из всех, магия крови, была всего лишь одним из разделов всемогущей магии слова, для которой не было ни преград, ни границ.
Вылечить и убить, построить и разрушить – многое, очень многое было подвластно этой магии. Снова и снова Лотар погружался в океан открывшихся ему истин, ехидно посмеиваясь над детскими страхами Модестуса – сжечь... да уж, сжечь такую вещь было не просто немыслимо – скорее это было преступлением по отношению ко всему народу мира.
И все же временами Лотара, который в последнее время стал несколько раздражительным, охватывала злоба – безымянный магистр, написавший эту чудесную Книгу, был не в меру велеречив, часто простые вещи описывал долго и нудно, а серьезным проблемам уделял лишь краткие, ничего не объясняющие фразы. Бывало, иносказательность и поверхностность изложения доводила мага до бешенства, и тогда мало кто из слуг рисковал попадаться ему на глаза.
Иногда он, напротив, впадал в отчаяние – казалось, что ему никогда не удастся понять хотя бы малую толику того, что изложено в старом фолианте. А порой, преисполнялся гордости и самодовольства – обычно это случалось тогда, когда Лотару удавался какой-либо из опытов. Но после того как однажды его эксперимент привел к гибели пятерых слуг, он перестал ставить опыты в замке, каждый раз выезжая для этих целей в горы.
Управляющий замка Йен не находил себе места – что бы он ни делал, это никогда не удостаивалось похвалы хозяина, свалившегося ему как снег на голову. Ни отменная еда, ни охота, ни женщины не прельщали юного господина – только пыльные книги, которые день за днем он штудировал в своих покоях. А теперь, видите ли, милорд повадился ездить один в горы, да и без оружия... Управляющий, в общем, понимал, что волшебнику оружие – лишний груз, но он, хоть убей, не видел в молодом человеке, хотя и выглядевшем много старше своих лет, опытного боевого мага.
Первый раз он проявил инициативу и отправил вслед за милордом троих мечников – якобы для охраны. Он в общем-то и намеревался обеспечить безопасность лорда, хотя тот и запретил эскорту сопровождать его, заявив, что намерен побыть один. За время пребывания у кормила в этом замке управляющий привык выслушивать мнение лишь одного человека – себя самого. И эта привычка однажды сослужила ему плохую службу – Лотар заметил следящих за ним издали воинов и, отчитав упрямца, строго запретил ему впредь посылать за ним, Лотаром, солдат.
Разумеется, тот не послушался, и уже в следующую прогулку Лотара незримо сопровождали четверо. В этот раз прогулка закончилась трагически. Для эскорта.
Это была сильная боевая магия – и сегодня он собирался впервые ее опробовать. Вытянув вперед руки и вперив взгляд в отвесную скалу, Лотар произнес заклинание. Увы, ничего не произошло. Он пожал плечами и повторил фразу, отдавая мысленный приказ. И снова впустую.
Тогда он склонился над Книгой, лихорадочно выискивая ошибку.
Наконец он понял – еле видимая точка, которую он раньше считал не более чем простым дефектом, обрела вдруг новый смысл – а значит, и вся фраза, которую надлежало произнести.
Никому был не ведом язык, слова которого были использованы в заклинании, – лишь заучив их, можно было применить магию слова.
Неведомый мудрец обстоятельно описал, как именно нужно произносить то или иное слово. Либо он сам не догадывался об истинном значении лающих, даже злых фраз, либо не счел нужным упоминать о такой мелочи. Так или иначе, Лотару приходилось слепо заучивать заклинания, понимая не то, что в них содержится, а лишь то, что является результатом их применения. Теперь, найдя причину своей неудачи, он снова торжественно и размеренно произнес длинный рад малопонятных слов.
Это заклинание в седой древности применялось при осаде крепостей. Придумано оно было явно эльфами – лишь у гномов, их вечных противников, были каменные твердыни, вполне достойные того, чтобы применять против них магию. Это было странное колдовство – оно действовало на природный камень и быстро отучило гномьих мастеров слагать свои цитадели из огромных каменных блоков, а то и просто высекать крепости прямо в скалах, лишь чуть облагораживая природные укрепления. На стены, сложенные из небольших камней, скрепленных обычным известковым раствором, такая магия действовала заметно хуже, а на рукотворные камни, сделанные из обожженной глины, из которых строили крепости там, где каменоломен не было, она вообще не действовала.
Сейчас же заклинание было направлено прямо в монолитную скалу – и гранит взорвался изнутри, разбрызгивая в разные стороны каменное крошево. Огромные пластины камня рушились вниз – и сквозь грохот осыпающихся скал уха Лотара коснулся тонкий, внезапно оборвавшийся вопль.
Они все были там, все четверо. Кому-то показалось хорошей идеей устроить наблюдательный пункт под прикрытием скалы – отсюда было так удобно наблюдать за слегка свихнувшимся на почве магии господином. Ни один не уцелел – страшно изуродованные, расплющенные и изломанные, теперь они были надежно погребены под огромными глыбами. Увы – даже высшая магия не способна вдохнуть жизнь в мертвое тело – Лотар знал, что вдовы, которые заголосят сегодня в домах, оставшихся без кормильцев, будут во всем обвинять его и только его.
Вернувшись в замок, Лотар приказал повесить управляющего и долго в задумчивости смотрел на мерно покачивающуюся фигуру. Да, он наказал виновного. Но не был ли он и сам ответствен за происшедшее? Может, в чем-то и прав был Модестус, столь рьяно выступавший против того, чтобы люди овладели древними тайнами.
А спустя неделю он не выдержал и вновь открыл древний фолиант, скользя взглядом по витиеватым строчкам, написанным неизвестной, но, несомненно, принадлежавшей великому мудрецу рукой. И снова в воображении проносились картины неизмеримого могущества, которое может дать простому смертному владение тайнами давно ушедших мастеров...
– И что было в этот раз? – мрачно спросила Аманда, сильно подозревая, что ответ ей известен заранее.
Книга утверждала, что мир един и мал, хотя и кажется непосвященному большим и разнообразным. Мал не для того, кто намеревается странствовать пешком или даже, взгромоздившись на спину несчастной лошади, которая лишь немногим быстрее и выносливее человека. И не для того, кто поднимет парус на утлой лодчонке, которую легко опрокинет первый же водяной вал. И даже не для того, кто владеет кораблем, не страшащимся никакого шторма.
Маги – истинные хозяева мира. Именно им дано прокладывать пути, неведомые простым смертным. Мелко исписанные страницы вещали о Вратах, открывающихся по повелению магистра и ведущих туда, куда магистр желает. Один шаг – и позади остаются тысячи лиг, второй – и над головой зажигается иное солнце...
– Как это солнце может быть иным? – непонимающе уставился Рейн на брата.
Тот лишь пожал плечами, ясно давая понять, что не все знания об этом мире исчерпываются геральдикой и азами географии. Правда, после минутной паузы счел все же нужным сказать пару слов на эту тему...
О том, что мир кругл, как яблоко, знали все, кого это более или менее интересовало. Но безымянный мастер, одну за другой выводя витиеватые строки, говорил и вовсе вещи неслыханные. Будто бы яркие точки на ночном небе – не что иное, как столь же яркие солнца, лишь только очень далеко находящиеся. Ведь за несколько лиг человек кажется букашкой, а сколько тех лиг до чужих светил – кто их считал? И у тех светил есть и свои миры, где живут другие, может, похожие, а может, и не похожие на людей существа.
Но мир мал, и можно соединить Вратами не только башню скучающего от безделья мага и тронный зал герцога Дарландского – столь же легко увидеть своими глазами далекие миры, самому ступить на чужую землю.
Увы, сам магистр не слишком далеко продвинулся в изучении сложных заклинаний, способных открывать волшебную дверь, и все же кое-что у него получилось. Он утверждал, что эльфам дано неизмеримо больше, чем они соизволили открыть людям, и он – путем проб и ошибок – открыл для себя крохи того древнего знания, которое эльфы берегли пуще всего – знания об открытии Врат. В книге были описаны правила создания Портала, который – если верить автору – легко доставлял его в любое место срединных уделов – в те времена, нынче давно забытые, страны назывались по-иному и на тронах сидели короли, чьи имена безвозвратно ушли в тень.
– Неужели даже слово “Портал” ничего не сказало тебе? – сурово спросила Аманда. В ответ Лотар опустил голову и глухо продолжал свой рассказ.
В этот раз он уехал довольно далеко, хотя и не думал, что кто-либо посмеет за ним увязаться. Копыта приученного к горным тропам коня уверенно цокали по камням, пока Лотар наконец не выбрал укромное местечко. Это было узкое длинное ущелье, со всех сторон огороженное нависавшими над тропой скалами, – место незаметное и очень подходящее. Он спешился и раскрыл книгу на нужной странице.
Века не остались равнодушными к пергаменту – немало потрудились они, капля за каплей стирая краску с рыжих страниц, местами оставляя лишь тени искусно выведенных строк. О, Лотар был, безусловно, талантлив – ему не раз удавалось по наитию находить верное решение в тех случаях, когда прочтение очередного слова становилось невозможным. И здесь, сейчас, он уже держал в руке лист пергамента, написанный собственной рукой, – странная вязь непривычно звучащих слов, открывающих пути в прекрасное далёко.
Медленно лились слова, которых уже давно не слышала эта земля; одно за другим, маленькими кирпичиками, ложились они в сложное здание заклятия, все ближе и ближе к его завершению.
Сгущается туман, становясь все более осязаемым – вот уже это не просто серое облако, а чуть колышущееся серое полотно, плотное и осязаемое на вид. И вот произнесено последнее слово – редеет призрачная дымка, и сквозь нее едва-едва, но все же доста– точно явственно проглядывает травянистый холм у опушки неведомых исполинских деревьев. Лотар замешкался, но лишь на мгновение, а затем сделал шаг сквозь дрожащую туманную завесу, крепко прижимая к груди тяжелый фолиант. Сердце бешено колотилось – эта магия отнимала невообразимо много сил.
Последний шаг – и он уже стоит на верхушке небольшого кургана, поросшего жесткой, черно-зеленой травой. Мрачные тучи стремительно несутся по небу, пыльный воздух сечет песчинками лицо – а в сотне метров стоят грязные, закопченные шатры, и толпящиеся вокруг фигуры поворачивают к Лотару свои клыкастые, так знакомые по виденным в детстве рисункам Аманды лица.
– Я тут же бросился назад...
– Ты не мог закрыть этот Портал, уничтожить, разрушить? Лотар виновато развел руками:
– Это... это было, наверное, на следующей странице.
А там много стерто... я ее еще не читал.
– Мальчишка! – Аманда сжала кулаки. – О боже... ты хоть понимаешь, что ты наделал? Сейчас по всей округе рыщут отряды орков, сжигают деревни, убивают людей десятками, если не сотнями. Йен взят штурмом, все жители замка вырезаны, включая детей, – ты это понимаешь? Сколько смертей на совести Рейна – одна, две? А на твоей? Тысяча? И сколько еще будет...
Она замолчала, но глаза ее метали молнии. Лотар, всегда на всех поглядывавший свысока, независимо от роста собеседника, сейчас сидел весь сжавшись, униженный и павший духом. После долгой паузы Аманда сухо произнесла, не глядя в сторону пасынка:
– Я слышала про Порталы. Да, их без особых трудов могут сделать опытные маги, но эти двери закрываются быстро, очень быстро. Четыре, пять часов, самое большее – полдня, и Врата начинают становиться все меньше и меньше, пока не исчезают совсем. Но когда-то... ты сам знаешь, Лотар, когда... так вот, кто-то из великих магов тех земель, что ты увидел краем глаза, сумел создать устойчивый проход. Да, Рейн, вижу, ты понял – то был Темный Портал. И по земле срединных уделов потекли реки крови. Не знаю, были ли в недобрый день созданные Лотаром Врата сродни тому Порталу, но они уже прожили достаточно долго, чтобы впустить в эти края целую армию. Возможно, они все еще целы, и сквозь них по-прежнему льется поток орков. Может быть, они благополучно закрылись сами, и больше эти твари не получат подкреплений. Я не знаю, что будет дальше, но...
– Но наш долг найти и уничтожить их, – закончил Рейн. Он еще никогда не видел брата таким пристыженным. Что и говорить, Лотар, всегда кичившийся своими недюжинными способностями, оказался на поверку совершеннейшим ребенком, игравшим с зажигательной палочкой и нечаянно спалившим целое село. Вместе с жителями.
– Да, – жестко сказала Аманда. – Найти и уничтожить. А после... если мы это сделаем, то эта книга должна быть сожжена. Знание это людям не под силу. Владеют им эльфы – добро, пусть. Людям эта магия не нужна.
Лотар поднял голову – в глазах его сквозила горечь.
– И ты туда же, благородная графиня Аманда, – тихо произнес он, и в голосе его прозвучала глухая тоска. – Сжечь... В огонь все, что непонятно. В огонь все, что может оказаться опасным. Затупим мечи, чтобы не порезаться. Потушим огонь, чтобы не обжечься. Нет, сначала сожжем книги, а потом уж его потушим. Да, знание можно уничтожить – это всегда легче, чем понять. Как просто швырнуть древний свиток в огонь, и как сложно вернуть то, что улетело с пеплом. Сколько книг сожгли наши предки? Сколько болезней можно было излечить, если бы я хоть одним глазом увидел легендарный трактат Зара, Синего Мага? Тот самый трактат, где содержались приемы лечения змеиных укусов, огнёвки, Черной смерти? О да, его название не понравилось кому-то из лордов, ты помнишь это название, Аманда: “О ядах слабых и сильных, а также о болезнях смертельных и ужасных” – благородный властитель решил, что старый кудесник намерен его отравить или извести в могилу другим, не менее неприятным способом. И старый Зар был повешен, а его книга сожжена.
Он тяжело встал и подошел к скале, на которой уютно расположился Зулин. Повинуясь просьбе мага, тот оставил на время свой пост и спустился вниз. Несколько минут Лотар разглядывал почти зажившую, но совершенно безжизненную руку старого товарища, затем, закрыв глаза и прижав одну руку к висевшему на груди кристаллу, а вторую – к бледно-зеленому шраму, резко произнес несколько слов. Вокруг руки на мгновение вспыхнуло алое свечение.
Зулин непонимающе уставился на свою руку, затем медленно согнул пальцы – они снова его слушались, ничуть не хуже, чем раньше. Он попытался проскрипеть какие-то слова благодарности, но Лотар уже не слушал его – он снова подошел к брату и сел на прежнее место.
– Это лишь малая толика того, что мне удалось узнать. Это да твой, Рейн, перстень... и кое-что еще. Не бывает “злого” ножа, он становится таким лишь в злой руке. Я знаю, я виноват. Ребенка, утопившего в колодце кувшин, в наказание не кидают туда вниз головой, и все же... если Аманда будет настаивать, я подчинюсь. Прошу лишь об одном – постарайтесь понять мои слова...
Он снова поднялся и направился к храпящему Тхай-Тхелу. Огр, широко раскинув ноги, храпел так, что вблизи от него слегка закладывало уши. Маг положил руку на лоб Тхаю, произнес несколько странно звучащих слов, затем повторил эту процедуру с Тхелом.

Предыдущая страница 15 Следующая страница


Живой щит 16

Сделав несколько шагов назад и вытянув руку по направлению к огру, он бросил еще одну короткую фразу, прозвучавшую, как приказ.
Глаза огра поочередно открылись. Некоторое время Тхай искоса смотрел на стоявшего перед ним человека, затем, сочтя его неопасным, с кряхтеньем сел. Тхел тут же начал оглядываться по сторонам и, заметив Рейна с Амандой, расплылся в широкой, довольной ухмылке.
– Привет! Уже утро, да? Я что, заснул? Славный эль... – Тут он увидел стоявший рядом бочонок. – О, тут еще осталось! Глотка сухая, как песком набитая... Здорово!
Он ухватил своими лапищами бочонок и поднес было его к пасти, но тут вдруг этот “стаканчик” рассыпался у него прямо в руках и пенная жидкость с шипением запузырилась на земле. Огр непонимающе уставился на пустые ладони, затем, проявив завидную сообразительность, на Лотара.
– Ты чего это? – Тонкий голос Тхела мало гармонировал с его возмущенным и угрожающим тоном. – Ты чего это удумал, а, мужик? Мы тебя что, трогали? Мы тебя что, обижали? Да мы тебя сейчас в бараний рог согнем, ты у нас собственный зад лизнуть сможешь... Тхай, перестань, этот урод меня обидел. Перестань, я тебе говорю! Ну пожалуйста, ну дай я ему врежу, ну хоть разик!
Рейн и Аманда с усмешкой наблюдали за странными потугами огра сдвинуться с места – Тхел злился, руки и ноги конвульсивно дергались, но ни один из братьев не мог победить – туша в целом оставалась неподвижной. Наконец, насладившись зрелищем, Аманда сочла нужным вмешаться:
– Остынь, Тхел. Пара глотков этой дряни, и ты снова вырубился бы. Это сонное зелье, а твоя бездонная глотка сейчас нуждается в чем-нибудь попроще. Например, в хорошем ведре чистой холодной воды. А перед тобой стоит сэр Лотар Андорский, маг и брат графа Рейна. Успокоился? Тхай, можешь отпустить его, благодарю тебя за помощь.
– Не за что, графиня, – пробасил Тхай, расслабляясь. – Я сразу понял, что это снотворное, а Тхел не допер, недаром он у нас младшенький. Я рад познакомиться с великим магом, сэр Лотар. Рад, что вы целы и невредимы. Так что, куда мы теперь?
– Теперь, друг мой, нам предстоят новые дела. И я боюсь, что они будут очень опасны, – вздохнул Рейн. – Мы достигли цели нашего путешествия, и без тебя мы не справились бы, благодарю. Сейчас же у нас впереди, возможно, самый жестокий из всех боев. Я могу отпустить тебя с миром. По одной лошади для нас, остальные – твои. Ступай, это не твоя драка.
Головы огра переглянулись. Затем снова заговорил Тхай – видимо, братья пришли к обоюдному согласию, не говоря ни слова.
– Почему ты нас гонишь, хозяин? Мы так понимаем, что тебе в этой твоей драке моя дубина не помешает, так? А драться с кем будешь, с орками небось? Сла-а-авно, мы этих уродов бить любим! Мы с вами, хозяин!
– Что ж, прекрасно! – Рейн был, безусловно, рад решению огра, дубина которого и в самом деле была очень даже кстати.
Если Портал до сих пор не закрылся, то там придется драться, и не так, как здесь – с двумя десятками тварей, а по-настоящему, с армией – и без всякой надежды на победу, с верой лишь в то, что Лотар успеет запечатать это свое проклятое творение.
Они двинулись в путь спустя несколько минут – благодаря Лотару, большая часть ран и ссадин бойцов затянулась, а остальные по крайней мере перестали болеть. Живописная процессия через проход, который Рейн заваливал камнями чуть не три часа, а Тхай-Тхел очистил за несколько минут, вышла из природного форта. Снова впереди ехал Зулин, внимательно рассматривая каждый встречный камень, который смог бы послужить врагу укрытием, за ним Рейн с Амандой, Лотар, который старался держаться позади, и в арьергарде, с жизнерадостным видом топал огр, неся на одном плече дубину, на другом – остатки конины и ведя в поводу свободных лошадей.
Лотар помнил эти места – они были не так уж и далеко от Йена, и он здесь пару раз бывал. Поэтому ему не составило труда найти нужную дорогу – теперь путники двигались со всей возможной скоростью, не забывая, впрочем, и об осторожности – орды орков никуда не делись, и напороться на них сейчас было бы верхом невезения.
Погода начала портиться – безоблачное на протяжении последней недели небо стало постепенно затягиваться мрачными тучами. Заметно похолодало, и настроение у всех упало, кроме, разумеется, Тхай-Тхела, который просто не мог пребывать в плохом настроении, когда у него было, что пожевать. Груз его к этому времени заметно полегчал, а ведомые им лошади, казалось, принялись поглядывать на огра с некоторой опаской.
И вновь тропа вывела их из леса на каменистую возвышенность.
Еще несколько часов они петляли между скалами, пока наконец Лотар не попросил своих спутников остановиться.
– Мы на месте, – заявил он. – Расщелина там, недалеко. Но, мне кажется, лучше все-таки пойти на разведку. Надо знать, что нас там ждет.
– Я схожу, – встрепенулась Аманда. Рейн хотел было возразить, но неожиданно для него Лотар встрял первым.
– Да, я именно вас, графиня, и хотел об этом попросить. Никто не сможет эту работу сделать лучше.
Аманда подошла к Рейну и, прикоснувшись губами к его щеке, еле слышно прошептала:
– Не волнуйся за меня, любовь моя. Я скоро вернусь...

Действительно, она вернулась быстро – и мрачная, как никогда. Сверкнув глазами в сторону Лотара, Аманда рассказала о том, что видела.
– Их много, наверное, несколько тысяч – лагерь расположен в ущелье, но и сверху хватает патрулей. В основном орки и, разумеется, тролли, но там, в лагере, я видела пару огров. Портал действует, при мне через него прошел отряд, бойцов в шестьдесят. Я думаю, они собирают армию для серьезного нападения – перед ним мелкие набеги отдельных орд покажутся детскими шалостями.
– Мне нужно видеть Портал и немного времени, – глухо пробормотал Лотар, не поднимая взгляда. – Тогда я смогу попытаться закрыть его.
– Лишь попытаться? – Аманда не могла удержаться, чтобы не подлить в свой вопрос изрядную порцию яда.
– Я смогу... надеюсь, что смогу. – Маг отвел в сторону глаза.
– Великому Байду это далось тяжко, – заметил Рейн, теребя пальцами рукоять меча. – А у тебя здесь нету десяти молодых женщин для принесения в жертву.
– Байд закрывал чужие Врата, – буркнул Лотар, листая книгу. – А мне нужно закрыть свои. Это проще. Но к сожалению, ненамного. Так, вот оно... тихо, не отвлекайте меня.
Он углубился в чтение, то морщась, то хмыкая, то слабо улыбаясь, в зависимости от текста. Рейн, время от времени хмуро и нетерпеливо на него поглядывавший, мысленно представлял себе ближайший час – если им, конечно, удастся прожить такдолго.
Лотар сказал, что ему нужно время – пусть немного, но все-таки.
Он должен видеть Портал, но и оттуда наверняка заметят их. Тролли не допустят, чтобы вокруг лагеря не были расставлены часовые, а это означает, что драка начнется практически сразу. Один человек, один тролль, один огр... и одна женщина. Четверо – против нескольких тысяч не знающих страха тварей!
Сейчас над ними с трех сторон нависали скальные уступы, и только случайно заглянувший сюда орк мог бы заметить убежище путников, в гордыне своей возомнивших себя спасителями всех срединных уделов. Что ж, всех спасителей поначалу считают хвастунами и гордецами. И впредь тоже – если они проигрывают. Кто и когда считал, сколько на одного победителя дракона приходится тех, чей поход закончился неудачей, – а ведь все мнили себя героями. И не докажешь, что дракон, разодрав очередного рыцаря, просто утомился и следующий боец, куда слабее поверженного, сумел легко справиться с измотанным бесконечными схватками чудищем. Героем будет он, а те, кто жизнь свою отдал за то, что теперь дракон едва может шевелить лапами, так и останутся безымянными, а то и превратятся в объект насмешек.
Граф извлек из ножен меч – нисколько не затупившееся в минувших схватках серебристое лезвие было готово к бою. Что ж, сегодня ему придется славно поработать. Рейн не планировал остаться в живых – было ясно, что это ему не удастся. Их сомнут – может, благодаря огру, и не сразу, но если Аманда действительно видела там, внизу, двухголовых великанов, то... Тем более что те, не в пример малышу, действительно великаны, и мериться с ними силами все равно что лбом пробивать скалу.
Зулин задумчиво рассматривал свою перевязь с топорами. Шесть бросков, всего шесть. А затем когтистые пальцы сожмут меч, во владении которым он никогда не добивался особых успехов, – и жить ему останется совсем немного. Он не жалел о том, что предстоит – что бы это ни было. Тролли вообще склонны к фатализму и весьма равнодушны к смерти – это идет от крови, а не от воспитания, поэтому и Зулин относился к тому, что еще до захода солнца его убьют, с философским смирением – такова судьба.
Аманда спокойно смотрела на Рейна, но он сидел к ней спиной и сейчас не замечал ее взгляда. На душе было легко и спокойно, как никогда ранее. Сегодня он узнает правду, но ей уже не суждено быть отвергнутой. Их сердца навсегда останутся вместе – даже втоптанные в камень волосатыми лапами орков, они будут лежать рядом, здесь, на этих скалах. Аманда знала, что всегда сможет уйти от врага, и знала, что не станет этого делать. Она падет там, где рухнет ее возлюбленный, – падет, защищая его тело. Но оркам дорого будет стоить эта победа, ох как дорого – она уж об этом позаботится.
Тхай-Тхел вообще ни о чем не думал. Для него, мальчишки, понятие смерти было чем-то вроде страшной сказки – пугает, конечно, но в то же время и не очень-то верится. Тхай неторопливо жевал – воспоминание о двухдневном голоде давно ушло в тень благодаря щедрости Рейна, но организм огра настоятельно требовал постоянной подпитки. Не слишком сообразительный молодой великан просто не мог беспокоиться ни о чем другом, кроме проблем сиюминутных, а предстоящая схватка, и тем более ее последствия, такой не являлась. Тхел, не желая отвлекать Тхая от трапезы, напротив – фантазировал на тему, как здорово он задаст оркам хорошую взбучку. Он давно уж забыл о том, что клинки орков наносят ему болезненные царапины – Лотар проявил о его ранах должную заботу и сейчас они по крайней мере не болели.
Наконец маг, захлопнув книгу, встал.
– Я готов, – сухо сказал он. Все молча поднялись.
– Врата можно видеть издалека или тебе надо находиться совсем рядом?
– Можно и издалека...
– Что ж, хорошо. Здесь неподалеку есть место, с которого их будет хорошо видно. – Аманда расправила плечи и гордо откинула назад гриву черных волос, ее высокая стройная фигура в который раз заставила графа залюбоваться своей возлюбленной. – Все готовы?
– Вперед! – взмахнул мечом Рейн. – Лошади, как я понимаю, нам уже не понадобятся, верно? Итак, пошли.
Они шли быстро, почти бежали – насколько это было возможно для закованного в сталь графа. Вот Лотар взбежал на пологий каменистый холм и припал на одно колено, раскрывая перед собой книгу.
Рейн бросил взгляд вниз, в ущелье, – да, с этого места действительно было неплохо видно Врата – и тысячи орков вокруг, отсюда это выглядело как колышущееся черно-зеленое море. Вокруг простирались скалы, и то там, то здесь виднелись небольшие группы этих тварей – сторожевые дозоры.
В прохладном воздухе повис боевой клич – их заметили.
Ближайшие отряды пошли в атаку – как много отдал бы сейчас Рейн за сотню... нет, хотя бы за десяток простых мечников, которые стояли бы здесь, рядом с ним, сомкнув щиты. Но не было рядом несокрушимого короба щитоносной пехоты, не было и десяти солдат, обнаживших клинки, – был только один рыцарь в помятых доспехах, сжимающий в одной руке меч, в другой – тяжелую дагу.
– Я люблю тебя, Рейн, – шепнула Аманда, делая шаг вперед. Рука ее рванула пряжку, и, как не раз в ее опочивальне, мягкая ткань замшевого камзола плавно скользнула к ногам.
Мгновение, и женщина стоит совершенно обнаженная, словно насмехаясь над приближающимися орками. Вот она пала на колени, словно моля о пощаде безжалостных тварей...
Густые черные волосы Аманды, казалось, обтекали ее безупречное тело, с каждым мгновением захватывая все новые и новые его участки. Руки становились чуть тоньше и в то же время наливались чудовищной силой, из мягких подушечек... лап выскользнули острые, как бритва, когти. Сверкнули страшные белые клыки, мускулистое тело замерло, готовясь к прыжку, длинный гибкий хвост яростно хлестнул по лоснящейся иссиня-черной шерсти.
Аманда... нет, теперь уже Эмиа н'Дасюр, принцесса Клана, боевой оборотень, готовилась к своей последней схватке.
Рейн на мгновение оторопел, а уже в следующую секунду ему пришлось заниматься совсем иными проблемами – первая волна атакующих захлестнула холм, и первая кровь окрасила камни. Пока еще в зеленый цвет.
Черной молнией пантера врезалась в передовые отряды орков, нанося стремительные и безжалостные удары. Клыки, когти – все шло в ход, и за этим едва видимым глазу вихрем оставались лишь корчившиеся в агонии, истекавшие кровью тела. Но и ей перепадало немало – и пока спасало ее лишь то, что орки в отличие от людей не имели привычки носить в ножнах или колчанах серебряное оружие.
Даже самые глубокие ее раны, как и у любого истинного оборотня, заживали почти мгновенно – но, господи, какую же боль она испытывала, когда в очередной раз сталь входила в ее тело!
Меч Рейна вновь и вновь отбрасывал орков от Лотара, уверенно читавшего заклятия, – с рук мага срывались едва видимые глазу волны и улетали туда, вниз, к колышущемуся полотну Портала. Но все мрачнее и мрачнее становилось лицо Лотара, хотя ни на йоту не изменился тон и не дрожали его вытянутые вперед руки.
Вокруг Тхай-Тхела, занявшего оборону с другой стороны холма, громоздилась уже гора трупов с размозженными головами и переломанными конечностями. Огромная дубина плясала в воздухе, вышибая дух из очередного нападавшего и тут же выбивая ятаган из другой руки, заодно ломая ее. Еще ни один орк не сумел подойти к великану достаточно близко, чтобы хотя бы оцарапать его – похоже, он успешно учился на своих ошибках. Тхай ухал при каждом ударе, а Тхел восторженно визжал, отбрасывая очередное искалеченное тело на головы его же соратникам, в которых огромная дубина огра вселяла не поддающийся контролю разума ужас.
Пал Зулин... Шесть не знающих промаха топоров раскроили шесть узколобых черепов, точно войдя между налитыми кровью глазами. А затем тролль, сжав меч, шагнул вперед – и волна орков накрыла его. Еще несколько секунд сопротивлялось смерти облаченное в кольчугу тело, еще несколько раз раздавался его победный клич – и очередной орк падал, пронзенный мечом, а затем в последний раз сверкнула серебристая кольчуга, и вот уже стая зеленых тварей бросилась было искать нового противника. А в следующее мгновение в том месте, где рухнул изрубленный вражьими клинками Зулин, взметнулось черное пламя – и несколько десятков орков в мгновение ока обратились в обугленные головешки – нельзя убить владеющего амулетом К'храна и остаться при этом в живых.
При виде столь страшной гибели одного из отрядов остальные на мгновение отпрянули – и Эмиа, вновь бросившаяся в атаку, продолжила сбор кровавой жатвы – она уже почти целиком была покрыта зеленой кровью, но ее раны по-прежнему моментально заживали и, хотя и уже порядком уставшая, она все еще была смертельно опасна.
Вновь и вновь скрежетали воронёные ятаганы по панцирю графа, вновь и вновь серебряный меч погружался в очередное зеленое брюхо. Тяжелый арбалетный болт прошил кирасу, но, к счастью, не задел тела, – а в следующую секунду черная тень вихрем пронеслась мимо арбалетчика, на ходу начисто оторвав ему руку.
Бешено крутящийся метательный топор, брошенный рукастым троллем, начисто отсек кисть руки Лотару – струя алой крови брызнула на книгу, но маг, казалось, даже этого не заметил. Но уже через несколько секунд он замер и, надсаживаясь, закричал:
– Не могу! Я не могу закрыть его! Кажется, они его держат!
В этот момент на плечо ему легла толстая, как бревно, рука огра.
– Обрушь на них скалы! – проревел Тхай. – Это же тебе по силам, так завали всю расщелину камнями!
Огр снова бросился в атаку, а Лотар, выбросив вперед здоровую руку, раз за разом выкрикивал заклинания – и вдребезги разлетался гранит, обрушивая вниз, на головы оркам и троллям, огромные глыбы, давя их десятками, сотнями, тысячами. Столб пыли поднялся над ущельем, и сквозь эту пыль рвался дикий предсмертный крик сотен и сотен заживо хоронимых под обвалами тварей.
Над скальным гребнем появилась голова низенького человека в черной хламиде, он выбросил вперед руки, с них сорвалась струя огня, ударившая в грудь Лотару, – и случилось невероятное. Книга, казавшаяся самой обыкновенной, старая пергаментная книга, отклонила это смертельное пламя, вобрала его в себя и вспыхнула, мгновенно превратившись в горстку пепла, – а на Лотаре лишь затлела одежда. Еще секунда, и оторванная голова черного мага покатилась по камням, а разъяренная кошка вновь начала прокладывать себе дорогу в толпе орков, устилая свой путь трупами.
Тхай вбил в землю, подобно свае, очередного орка и, задыхаясь, замер на месте – враги временно отпрянули, и великан смог чуточку передохнуть! Последние несколько ударов дались ему особенно трудно – все тело наливалось каменной тяжестью, дубина казалась неимоверно тяжелой, и даже на каждый шаг теперь требовалось куда больше усилий.
– Ну, братец, задали мы им жару? – спросил он, однако ответа так и не услышал. Тхай повернулся к брату и вдруг тоскливо, протяжно завыл.
Голова Тхела была откинута назад, прямо в середине единственного глаза торчал ушедший в него по самое оперение арбалетный болт, высунувший измазанное кровью и мозгами острие из затылка. Тхел был мертв.
Огр снова пошел в атаку, с трудом преодолевая странное, все больше и больше охватывающее тело оцепенение. Взмахи дубины сметали и расплющивали орков, могучие ноги подминали и давили тех, кто не успевал вовремя отпрыгнуть в сторону. Но теперь уже было ясно, что великану недолго осталось сражаться – один за другим кривые клинки вонзались в его тело. Казалось, колосс не чувствует боли, но кровь, струящаяся по его во многих местах пронзенному телу, давала понять – скоро наступит конец.
Лотар метнул ветвистую голубую молнию, и сразу шестеро орков вспыхнули живыми факелами – впрочем, живыми они были лишь несколько мгновений. Еще, еще – молнии сжигали врагов десятками, но с каждым разом все бледнее и бледнее становилось лицо мага, и вот наконец он ничком рухнул на камни, в лужу собственной крови.
Рейн сделал несколько шагов назад, встав у тела брата. Его шлем был сбит с головы, волосы слиплись от крови, но граф еще держался. Меч, зеленый по самую рукоять, снова скрестился с ятаганом, выбивая его из когтистой руки и следующим ударом начисто эту руку отсекая.
Черная пантера припала к земле у ног графа, бока тяжело вздымались – она смертельно устала. Нет, ран не было – все они затянулись, но тело пронизывала непрекращающаяся боль – ей сегодня досталось много, очень много ударов. Она знала, так бывает. Если останется в живых – боль скоро пройдет. Если останется...
Лотар действительно завалил скалами все ущелье – теперь там громоздились лишь огромные глыбы, и теперь уж не важно было, действует все еще Портал или нет, – и он, и тысячи орков были надежно похоронены под толщей гранита. Тысячи... но не все.
Их оставалось около сотни – и они кольцом окружили холм.
Сейчас на холме стояли лишь двое – устало опирающийся на меч рыцарь с непокрытой головой и замершая у его ног огромная черная пантера со свалявшейся от крови шерстью.
Вся земля у подножия холма была покрыта телами – разодранные на куски, расплющенные, сожженные и изрубленные орки ясно давали понять – каждый шаг к вершине этой незначительной возвышенности будет обильно полит кровью. И никто не решался сделать этот первый шаг, никто не хотел первым испытать на себе остроту клинка этого воина или когтей хищницы.
Внезапно ряды орков раздались, и впереди появился еще один зверь. Черная пантера-самец, чуть ли не в полтора раза больший, чем Эмиа, медленно и бесшумно ступая, поднималась на холм. Кошка у ног Рейна оскалилась, сверкнули белоснежные клыки, но гость, казалось, не обратил на это ни малейшего внимания.
Самец остановился в трех шагах от Рейна и Эмии. Его желтые глаза грозно сверкнули и уставились на измученную самку. Пауза затягивалась, и Рейн крепче сжал в руке скользкий от крови клинок.
Теперь он знал, что если эта тварь сейчас нападет, то только он сможет отразить эту атаку... если, конечно, сумеет хотя бы раз вогнать свой серебряный клинок в это холеное, лоснящееся черное тело.
И вдруг самец резко развернулся к замершим в ожидании оркам и грозно зарычал. А затем медленно, словно нехотя, сделал шаг вперед. И еще один...
И орки поняли – о, они могли бы справиться с уже раненным рыцарем. Они, пожалуй, могли бы разобраться и с пантерой, которая тоже едва держалась на ногах. Но теперь перед ними, вместе с этими двумя, – еще один совершенно здоровый, полный сил и энергии зверь-оборотень. Можно справиться и с ним... но какой ценой?
Они бежали. Все, что осталось от трех или четырех тысяч – жалкая горстка, уже не способная ни на что, кроме мелкого грабежа. Они уходили, и никто их не преследовал. Минута... и последний орк исчез из виду. На холме остались только трое.
Нет... четверо. Лотар еще слабо стонал, и его уцелевшая рука шарила по каменистой земле, как будто в надежде что-то отыскать, что-то неизмеримо важное – и не находила искомого. Рейн склонился над магом, приподнимая его голову и поднося к истрескавшимся, пересохшим губам брата флягу с водой.
Глаза мага приоткрылись – он дернулся, лицо исказила судорога, губы слегка шевельнулись, пытаясь выдавить из себя какой-то звук, но так и не смогли – тело обмякло, голова бессильно свесилась – Лотар умер.
Рейн поднялся. В двух шагах от него стояла Аманда – ее изумительное тело было полностью обнажено, в руках она держала свой залитый красными и зелеными потеками крови камзол. Рядом с ней стоял высокий – на голову выше графини – мужчина; его могучие мышцы перекатывались под смуглой кожей. Он смотрел ей прямо в глаза. Наконец Аманда тихо произнесла:
– Вот мы снова встретились, Жеар. И ты спас мне жизнь. Спасибо. В этот раз ты смог бы убить меня.
– Возможно, – кивнул он. У него был приятный баритон, да и вообще, во всей его фигуре, в осанке было нечто благородное, располагающее к нему собеседника. – Возможно... но я не смог, хотя и должен был.
– А что теперь?
– Теперь прощай. Я должен вернуться к Клану, донести весть о провале этого похода.
– Портал уничтожен...
– Он не единственный. Брюс, похоже, знает способ...
– Я уничтожу его. Его и Вейру. Так ему и передай.
– Передам. И помни, Эмиа, я не на твоей стороне. То, что произошло сегодня... не повторится. Я не предам Клан.
– И я не предавала его, Жеар.
– Возможно... я допускаю, что ты права, а Клан ошибается. Что ж, тогда за эту ошибку мы заплатим своими жизнями. Может быть, в этом наша судьба. Я не берусь судить ни тебя, ни других. Прощай, Эмиа.
– Я желаю тебе удачи, Жеар. Прощай.
Он повернулся и медленно спустился с холма. Фигура удалялась, становясь все меньше и меньше, и, уже исчезая из виду, Жеар обернулся и вскинул руку в прощальном салюте. И после того, как оборотень исчез среди скал, Аманда долго смотрела ему вслед, и из уголка ее глаза медленно сползала по щеке прозрачная слеза.
Она почувствовала, как руки Рейна легли ей на плечи, и все ее тело задрожало от ощущения тепла и нежности, исходившего от этих сильных ладоней. Аманда замерла, боясь шелохнуться, чтобы ненароком не спугнуть это чувство, не веря и в то же время страстно надеясь на то, что это ей не почудилось.
– Кто он? – тихо спросил граф.
– Мой брат... почти брат.
– Почему он помог нам?
– Не знаю. Может быть, он так и не смог забыть, что я – его сестра,
– Лотар умер. И Зулин. И Тхай-Тхел. Остались только мы. Она повернулась к нему лицом, чувствуя, как холодит металл его доспехов ее кожу. Их глаза встретились.
Они долго молчали – Аманда не отрывала своего взгляда от лица графа, стараясь – и смертельно боясь – увидеть на нем отражение неприязни, брезгливости, ненависти. Он же просто смотрел на нее и не произносил ни слова. Аманда первой нарушила молчание.
– Ну вот, теперь ты все знаешь...
– Да. – Он ограничился односложным ответом.
Она с глухой тоской подумала о том, что те три года, на которые она так рассчитывала, завершились досрочно. Что ж, это было прекрасной сказкой, но у любой, даже самой длинной сказки обязательно есть конец. И он, к сожалению, не всегда бывает счастливым.
Она снова заговорила, медленно и глухо. Слова давались с неимоверным трудом, и ей пришлось собрать в кулак всю силу воли, чтобы довести фразу до конца.
– Теперь мы должны расстаться. Прости. Так будет лучше и для тебя, и для меня.
– Нет, – так же коротко ответил он.
– Почему? – тихо спросила она, отчаянно надеясь услышать в ответ то, чего он не сможет, не посмеет сказать. И она это услышала...
– Потому, что я люблю тебя...

Конь нервничал – благородное животное ощущало вокруг себя запах смерти, и это его раздражало. Он храпел, пару раз порывался встать на дыбы и время от времени косил карим глазом на хозяина – мол, что мы здесь делаем и не пора ли убраться в более безопасное место. Лилия стояла рядом – она была совершенно спокойна. Учитывая то, кем была сидевшая в седле всадница, это было неудивительно – раз уж лошадь привыкла к такому, то все другое – просто сущая ерунда.
Замок выглядел почти целым, но в щепки разбитые ворота, стаи воронья над донжоном, многочисленные тела, уже порядком потрепанные ночными хищниками, – все это ясно говорило 6 том, что Андор-холла больше не существует. Сложно определить, был ли замок взят с ходу или выдержал пару жестоких штурмов – впрочем, сейчас это было уже несущественно. Хант, Брен... мечники и слуги, женщины и дети, старый Модестус – все они были мертвы. Никто не вышел из-за стен, чтобы отогнать жадных пожирателей падали от тел павших защитников. Никто не выбежал с приветствиями навстречу вернувшемуся господину. Значит, выходить было некому. Не околачивались, как раньше, у ворот нищие – здесь никому больше не подавали. Не поднимались над стеной струйки дыма – все, что могло гореть, уже давно обратилось в пепел, оставив за собой лишь обугленные камни.
– Орки победили, – прошептала Аманда, зябко кутаясь в плащ.
– Нет, – покачал головой Рейн. – Это не было победой. Они взяли замок, но положили под стенами почти всех. Сколько их было – две или три сотни, может, даже больше. Деревни в округе целы, пара мелких крепостей – мы вчера мимо проезжали – тоже. Значит, на большую войну у орков нет сил. По крайней мере сейчас. Они хотели взять цитадель сразу и легко, но им это не удалось, Хант достойно их встретил. Здесь они и увязли. Бились до последнего, ждали подкреплений. А те не пришли.
– Не пришли. Ты остановил их.
– Не я. Мы... и, думаю, твоя доля в этом куда больше моей.
– Больше всех сделал Лотар.
– Да. Но с него все это и началось.
– Он же понял свою ошибку. И постарался исправить ее, дорого за это заплатив. Разве человек может сделать больше?
– И что теперь?
– Не знаю. Но Жеар сказал, что Клану известно, как открывать Врата. Будет война, жестокая и долгая. Клан не любит отступать.
– Люди тоже не любят. Значит, надо ехать в Реверланд. Там родится новый Альянс.
– Мы поедем туда вместе.
Рейн взглянул на Аманду. Она выглядела уставшей и слегка осунувшейся, последние дни были тяжелыми, ночлег где попало, еда, не слезая с седла. И все же она была по-прежнему прекрасна.
– Ты станешь моей женой?
– Ты все еще этого хочешь? – слабо улыбнулась она. – Даже теперь?
– Ничего не изменилось, – пожал он плечами. – Я люблю тебя, родная моя, все остальное совершенно не важно.
– У нас не будет детей.
– Это невозможно?
– Возможно. – Она покачала головой. – Но... наш ребенок станет таким же, как я. Ты этого хочешь?
Он взял ее руку и, наклонившись, припал к ней губами. Затем вновь выпрямился и прошептал:
– Роди мне девочку. Такую же красивую, как ты. И я с полным правом буду называть ее киской...

ЧАСТЬ ТРЕТЬЯ
ПРАЙД

Вообще говоря, когда человек всю свою сознательную жизнь ходит одетым... ну, спим-то мы как придется, и я бы, пожалуй, не сильно порадовался, доведись мне спать в бронежилете... Спать-то оно, конечно, лучше без ничего... особенно когда под словом “спать” подразумевается нечто прямо противоположное мерному посапыванию. Но период бодрствования обычно проходит с использованием кое-какой одежды. И сейчас, голышом пробираясь через густые и, смею вас уверить, довольно колючие заросли, я с вожделением думал о чем-нибудь вроде боевого скафандра... или хотя бы спортивного костюма... ну, на худой конец, о набедренной повязке. И обязательно что-нибудь на ноги. Черт, я нормальный городской житель, в меру образованный. Я вполне способен запомнить, как выглядит крапива. Но только после того, как в нее вляпаюсь. А я уже вляпался, и правая нога горит так, как будто... крапивой отхлестали. Я уже не говорю о том, что мои несчастные ступни исколоты и изрезаны, не то чтобы до крови, но ведь больно!
Если так будет продолжаться дальше, то придется пойти по пути Робинзона Крузо – сплести себе что-нибудь из травы... Да, то еще удовольствие. Ну, блин, дайте мне отсюда выбраться, я уж все вспомню Сергееву: и этот его эксперимент, и полет с высоты десяти метров... спасибо, ноги не переломал. И заодно надо будет у него спросить, куда делся скафандр. Чертовски жалко, я уже почти к нему привык. Вообще, к хорошему привыкают быстро. С тех пор как на Эрсайде обнаружили эланскую лабораторию и начали штамповать эрсменов, у Патруля появилась нехорошая привычка затыкать нами все дыры. Ну как же, неуязвимые герои, можно пешком прогуляться по поверхности Солнца и даже пятки не обжечь. И вся Земля с надеждой смотрит на вас, богатыри вы наши. Мы гордимся тем, что вы среди нас. Очень рады. Сильно счастливы... потому что теперь не нам, а именно вам лезть в это дерьмо. А теперь вперед, маль– чики, и без рассуждений. А мальчики хотят в отпуск, с девочками да на пляж... хотя загореть в эрс-скафандре на моей памяти еще никому не удалось. Он, понимаете ли, считает, что ультрафиолет вреден, и блокирует его наряду с куда более пакостными лучами. А мы ходим белесыми, как... мокрицы. Впрочем, меня это, похоже, уже не касается. С тех пор, как эрс-скафандр испарился, плечи, похоже, основательно обуглились, и если так пойдет дальше, то в скором времени пойдут пузырями. Не-е-ет, больше я по Солнцу не ездун... или не ездец? Словом, не ходок.
К слову сказать, лично я ничего против Эрса не имею... собственно, я его даже люблю – хоть он и бесчувственный, но все ж как-никак – хранитель. Хотя присутствие в твоем теле этого создания порядком развращает – очень уж быстро разучиваешься пригибать голову, когда по тебе палят почем зря. И смотреть под ноги тоже перестаешь...
Проклятый куст... Нет, ну это полный идиотизм – голышом продираться через тернии... если бы к звездам, а то ведь просто неизвестно куда. Просто этому идиоту (то есть мне) показалось, что он видит тропинку. Хрен вам, какая тут тропинка, тут глушь лесная, непролазная. Бурелом, колючие кусты, колючие шишки... Вы пробовали пройтись босиком по сосновому бору, который давно не подметали? Того и гляди, леший выскочит. Хотя леших не бывает...
Последние слова я, похоже, сказал вслух. Потому что трухлявый пень слева от меня подскочил, вылупился в меня красными глазками и обиженно поинтересовался:
– Как это – не бывает? По-твоему, человече, меня не бывает? Так я же тебя, гада, так сейчас заведу, что ты до старости из леса не выйдешь...
– Ты кто? – опешил я. Не слишком удивился, что прекрасно понимаю его речь – Сергеев утверждал, что их приборы смогли уловить и расшифровать местный диалект, а от сеансов мнемог-рафа у меня до сих пор частенько голова болит. Но когда с тобой начинает говорить пень, поневоле захочется на прием к психиатру.
– А меня нетути, – язвительно прошипел пень противным голосом. – Меня не бывает.
С этими словами он достаточно резво отпрыгнул в сторону.
Сразу стало видно, что никакой это не пень, хотя очень даже похож. Существо было ростом не выше метра, все из себя корявое, темно-коричневого с рыжими подпалинами цвета. Длинный крючковатый нос, который вполне можно принять за сучок, маленькие мерзкого вида глаза и внушительных размеров пасть, усаженная тонкими зубами, больше похожими на щепки. Испробовать их остроту на голой коже мне совсем не хотелось.
– Ты что, в самом деле леший? Правда? Настоящий?
Чудище некоторое время разглядывало меня молча. Почему-то появилось ощущение, что пень не рассматривает меня как потенциальный ужин. Интересно, чем питаются лешие? Надеюсь, не бывшими десантниками.
Вдоволь насмотревшись на мое обнаженное тело – ну, красавцем, допустим, я себя никогда не считал, но два метра и сто двадцать килограммов мускулов во все времена смотрелись неплохо, – пень уже относительно спокойно поинтересовался:
– Ты что, человече, правда никогда лешего не видел?
– Зуб даю...
– Какой? – заинтересованно придвинулся ко мне лешак, но я быстро остудил его пыл.
– Это фигуральное выражение... Доступно?
– Вполне, – вздохнул леший. – Вот так вы люди всегда. Как заплутает в лесу добрый молодец, так говорит, что все что угодно отдаст, ежели его из лесу выведут. А я доверчивый...
– А потом?
– А потом, как правило, пинками. Да я и не особо обижаюсь. Молодец, он что? Он же, балбес, ожидает, что на его зов о помощи обязательно явится красавица с волосами до попки... А какие тут красавицы, в этой глухомани-то? Тут только я, старый лешак.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

– Ты уж не сердись, – пожал я плечами. – Но дать тебе мне правда нечего. Гол как сокол, сам видишь.
– Вижу. Кстати, а почему так? Разбойников нынче не слышно, да я бы и знал. И говоришь ты чудно... Вроде и понятно, да как-то не по-нашему выходит.
– Нормально я говорю. – Настал мой черед обидеться. Не за себя лично, а за земную науку в целом. – Ты же вот меня понимаешь?
– Ну я-то... Я вообще шибко образованный, – доверительно сообщил лешак, потирая кривые ручки. – Тут в лесу жил отшельник, неплохой был старик. Так мы с ним часто болтали. Он не то что вы, рыцари, он меня ровней держал, скучно, видать, было. А я... это... как его... а, восприимчивый, вот. Дед меня даже считать научил. До ста – мало кто из вашего брата может этим похвастаться. Вот скажи, к примеру, витязь, а сколько будет семнадцать плюс три, а?
– Двадцать пять, – уверенно сказал я, ни на мгновение не задумавшись. – Точно.
– Ты так думаешь? – Лешак что-то невнятно про себя забормотал, морща и без того изборожденный морщинами лоб (если это был лоб, то, что у него было над шнобелем), затем начал старательно загибать пальцы на руке, которых у него было куда больше, чем у меня. Пауза затягивалась. – Ошибся! – наконец с восторгом взвизгнул он. – Двадцать будет, двадцать! Я посчитал...
– Конечно, двадцать, – усмехнулся я. – Я просто тебя проверял.
– Издеваешься? – снова оскорбился леший. – Вот не буду с тобой общаться, сгинешь тут с тоски...
– Ну прости... Я больше не буду. И вообще я, откровенно говоря, восхищен твоими познаниями. – Говорил я вполне искренне. Ну собак считать учили, а вот чтобы пень считал, пусть хоть и на пальцах... – Ты, брат, молодец. Многих можешь за пояс заткнуть, это уж точно.
– Ладно, прощаю. Я, знаешь ли, не злопамятный. Некоторое время он помолчал, а затем внезапно сменил тему:
– Э, витязь, а ты того... голодный небось?
При этих словах в животе заурчало так сильно, что он, похоже, услышал. Поэтому ответа дожидаться не стал и вдруг куда-то исчез. Я остался один.
Пока лешака где-то лешие носили... каламбурчик, блин... в общем, я пытался осмыслить ситуацию. Пень был явно разумным и вполне миролюбивым созданием. В то же время Сергеев утверждал, что живут здесь нормальные люди, очень даже гума-ноидные. А на моей памяти еще ни разу не было того, чтобы на одной планете жили рядом две такие разные разумные расы. Может, какая-то мутация?
Кстати, двигался этот самый лешак чудовищно быстро – глазом не уследить. Ну ладно, у Сергеева было недостаточно данных, хоть он и шеф службы безопасности, но не бог же. Всеведущих богов не...
Вообще-то говоря, я бы теперь не стал с уверенностью утверждать, что их не бывает. Ладно, продолжим. Вернее, начнем сначала.
Начать сначала я не успел – прямо передо мной в буквальном смысле слова материализовался лешак и протянул мне что-то большое, круглое и синее.
– Держи. Я добрый. И не жадный. Это все знают. Жуй на здоровье...
– А что это? – На ощупь предмет был мягкий и холодный. Мысль о том, что его можно есть, вызвала голодный спазм и слюноотделение как у бешеной собаки. Я торопливо сглотнул.
Леший замер, снова долго и внимательно меня рассматривал, затем тихо, уже почти совсем нормальным голосом (или я просто уже привык?) спросил:
– Слушай, витязь, ты откуда здесь взялся? С неба свалился? Некоторое время меня подмывало придумать красивую сказку с отравленным яблоком и последовавшей амнезией, но я удержался от соблазна. По двум причинам. Во-первых, складно врать без подготовки у меня никогда не получалось, а во-вторых... ну я же обещал, что не буду его дразнить.
– С неба, вот именно. А что, заметно?
– Заметно, – ехидно ответил лешак. – Если ты, конечно, не скажешь, что никогда кряквы не ел. Ее же во всем мире дети едят чуть не с рождения...
– Слушай, а звать-то тебя как? – поинтересовался я, больше для того, чтобы протянуть время и продумать линию поведения.
– Звать... – опешил пень. – Звать... Ты же сам сказал... я леший. А как еще звать... Ну, бывает, холопы Хозяином кличут. Только я не люблю. А, вот: тот дед меня Лёшкой называл. Эй, Лёшка, говорит, бывало, давай-ка поболтаем, я тебе про мир расскажу... Вот, можешь Лёшкой звать, мне нравится.
– Добро, Лёшка, рад познакомиться. Меня, кстати, зовут Стас.
– Ты разговор-то в сторону не уводи, – проявил сообразительность лешак. – Докладай, откудова взялся и как сюда попал.
– А обязательно?
– Обязательно. Поскольку хоть и не люблю я это слово, но я здеся хозяин, и порядок быть должен. Всякой мышке есть свое место, а ты здеся чужой. Вот и объясняй. Да смотри не ври, я приметливый, вранье за версту чую.
Мне опять захотелось съязвить, на этот раз в адрес его приметливости, но я снова удержался. Хоть и с метр ростом, а ведь и в самом деле хозяин, по крайней мере если верить сказкам. Не стоит с ним ссориться.
– Долгая это история, Лёшка, да и мне самому во многом непонятная...
– А ты начни. Мы вместе разберемся. Я сообразительный...

* * *

Планета привлекла внимание Патруля где-то через полгода после окончания войны. Когда-то, лет за десять до этого эпохального для меня события, в этом районе бесследно исчез исследовательский корабль-робот. Дело-то, в общем, обычное – эти колымаги запрограммированы совершать посадку на неисследованные планеты, брать образцы почвы там, воздуха – ну, в общем, обычная для робота программа. Мало ли сколько их не возвращается? Были и более перспективные миры, а может, отчет о невозвращении разведчика просто где-то затерялся, а поскольку на железяке людей не было, то об этом скоро и прочно забыли.
А потом была война с Империей Реки, что создало массу проблем людям вообще и косморазведчикам в частности. И вспомнили о ней случайно – у эсминца оставался резерв хода, вот и решили по дороге домой осмотреть систему, где десяток лет назад без следа исчез один из роботов.
Исследовательский отряд наткнулся на симпатичную такую планетку, одиноко вращавшуюся вокруг желтого карлика, здорово похожего на Солнце. Милая планетка, милый спутник чуть поменьше Луны, один небольшой континент, пара сотен островов, беленькие такие полярные шапки. В общем, сказка да и только. Начальник экспедиции подготовил отчет на Землю и, погрузившись в шаттл, отправился вниз... в рай, наверное.
Оставшегося экипажа в общем-то хватило бы довести корабль до Земли, но они решили проявить геройство и отправились разбираться с проблемой на месте. Прямо на эсминце, благо шаттл на нем был один. Безумству храбрых поем мы... погребальную песню.
Вторая экспедиция прибыла во всеоружии и в буквальном, и в переносном смысле слова. Очень быстро определили, что произошло с первой. Вот именно, ЧТО произошло. Поскольку определить, ПОЧЕМУ произошло и КАК с этим бороться, на моей памяти так и не удалось.
Может, впоследствии сэйнсы что-нибудь придумают, но пока...
Планета совершенно не желала принимать гостей. В паре сотен метров от поверхности разведывательные аппараты Патруля просто вспыхивали и исчезали. Окончательно и бесповоротно. Никакие защитные поля не помогали, а в телескоп немного углядишь – летит себе и летит, а потом пшик – и нету. Чего только ни делали, все виды защиты использовали – бесполезно.
Попытались воспользоваться телепортаторами – эффекта ровно столько же. Теоретически эта штука может отправить что угодно куда угодно. Мда-а... кое-какие теории пришлось срочно пересмотреть. Я сам слышал полемику двух умников, которые спорили друг с другом по любому поводу и были солидарны лишь в одном – ежели что-то телепортируешь, то оно там и появится. Непременно...
Вот и хрен вам, друзья. Не появлялось...
Как-то один чудак запихнул в телепортер корабельного кота.
Рассказывают, что у него была аллергия... у чудака, естественно, на кошатину. Пока он сидел на губе, научный мир визжал от восторга – мурлыка успешно добралась до Земли. Не в том смысле, конечно, что киска жива осталась – материализовалась она на высоте тех же двухсот метров, а там – в свободный полет... Но ведь не сгорел же! Только мало нам это давало.
Пока сэйнсы искали лазейку, вниз пошли разведзонды. Сколько их угробили – слов нет, но правду сказать, и не экономили. Я видел их, под орла замаскированных – парит себе такая “птичка” в вышине, и никому до нее дела нет. А она тем временем пашет... в смысле, пишет. Даже язык записали, ну и изображение кое-какое.
Живут на этой планете самые нормальные люди. И неплохо живут.
Крестьяне землю пашут, рыцари по дорогам ездят. Идиллия...
Словом, продолжалось это около трех лет. Но дальше дело так и не пошло. Выяснили, в общем, только то, что любой “неживой” объект уничтожается на высоте 205,3 метра от поверхности, причем в полном соответствии с рельефом. Что-то вроде защитного поля крейсера... Пробовали пробить – бесполезно, почти вся энергия рассеивается этим полем, до земли доходит около сотой доли процента. А само оно, поле, слабее не становится.
А живые объекты земли достигали “относительно” благополучно.
Тогда-то и вспомнили об эрсменах. И решили послать добровольца.
То есть меня.
Нет, не думайте, что я в свои молодые годы уже законченный кретин. Но когда командир выстраивает отделение десантников, в котором ты – единственный эрсмен, и вежливо так интересуется, найдется ли желающий сунуть свою голо-ву... сказал бы куда, да неприлично звучит. Короче, подразумевается, что выбор есть, только на самом-то деле его нет и в помине. И остается только сделать шаг вперед... шаг вперед сделали все, это понятно, но кого выберет сержант, это же с самого начала было ясно. По крайней мере мне.
В общем, Сергеев меня принял лично – такая, блин, честь для рядового. Ну и что, что эрсмен? Их сейчас достаточно много, так что уже не диковинка. Он много говорил о долге исследователя, но я это не слушал. Какая разница, что ведет нас к выполнению задания – чувство долга, стремление выжить или идиотское желание не показаться слабаком в глазах окружающих? Важен конечный результат, а не пути его достижения. Хотя это и гнилая идеология.
Разумеется, подразумевалось, что я буду телепортирован к вечной славе. Сергеев нисколько не возражал ни против бластера, ни против любой другой игрушки, каковую я сочту нужным взять. Это я потом догнал, что ему просто лень было со мной спорить, а если бы я счел нужным подумать, то отправился бы в этот рейс в одних плавках – итог был бы тем же. Чем мои железки лучше электронных разведчиков? Вот именно...
Конечно, меня предупреждали... и о том, что это опасно (Кому? Мне? Эрсмену? Ха-ха!), и о том, что разброс на выходе из телепортера достигает пятнадцати метров. (Подумаешь... левее или правее, какая разница. О том, что это может быть “выше” или, не дай бог, “ниже”, я как-то вообще не подумал.) В общем, встал я в круг, увешавшись всем, чем только можно, и кто-то особо добрый нажал кнопку. А потом я почему-то потерял сознание.
Очнулся я в совершенно неудобной позе. Прежде всего, у меня чертовски болел бок – что-то острое впилось в него с такой силой, что наверняка разодрало кожу до крови. В тот момент я даже и не подумал о том, что на мне теоретически находится скафандр, способный выдержать все, что угодно, даже залп мезонной пушки. И я пошевелился. А не надо было бы.
Как оказалось – и очень жаль, что я узнал об этом с незначительным опозданием, – в себя я пришел на дереве. И, пошевелившись, естественно, с него верзанулся. Как я уже говорил, метров с десяти.
Уже на земле я отметил ряд интересных вещей. Во-первых, я голый (что вполне было ожидаемо). Во-вторых – абсолютно. То есть мой милый, родной и такой привычный эрс-скафандр приказал долго жить. Задним числом начинаешь понимать, что потеря сознания – скорее всего следствие выдирания из твоего организма маленькой, но очень даже полезной части. Ну и что с того, что до сих пор никто эту часть не смог не то что пощупать, а даже толком разобраться, что же это такое. Делать эрсменов мы наловчились, а объяснят сие явление грядущие поколения. Наверное.
А вокруг лес как лес. Хвойный, вернее, слегка смешанный.
Полянки, солнышко светит. Ручеек журчит, холодный, вкусный. И осталось добру молодцу идти куда глаза глядят. Я и пошел...
Некоторое время леший сидел (или стоял?) молча, затем, покряхтев, пробормотал:
– Вот оно как... Я не все понял, что ты говорил, человече, слова все какие-то чудные. Но понял главное – ты точно с неба свалился. И ты не злой, я чувствую. Я вообще... это... чувствительный. Ладно, помогу я тебе...
– Как? – невесело усмехнулся я. – На небо обратно закинешь?
– Да нет... – развел руками Лёшка, – этого я не могу. Да и никто, видать, не сможет. А чем смогу... Ну, из леса выведу. Накормлю вот... Да ты ешь ее, крякву-то, она вкусная. Все-то тебе теперь надо растолковывать. Ею еще детей кормят, она... это... полезная. Болеть не будешь, голодным не будешь. Жаль только, мало ее теперь стало. Раньше, бывало, в лесу нашем кряквы было – ешь, не хочу. А теперь, почитай, только здесь, в самой глухомани-то, она и осталась. Настоящая, разумею, холопы теперь на делянках своих выращивают, да у них она не така...
Кряква действительно оказалась вкусной – чуть сладковатая, чуть с кислинкой. Под синей шкуркой скрывалась нежно-голубая мякоть без намека на косточки. Проглотив плод, я хотел было попросить добавки, как вдруг с удивлением обнаружил, что больше и не хочется. Голода не было и в помине.
– А теперь пойдем, – махнул рукой Лёшка, – скоро стемнеет, а тебе еще на ночлег успеть надо. Из леса выходить долгонько, так мы тебя к отшельнику определим.
– Так он что, живой еще? – удивился я. – Ты же вроде...
– Да какой там, – вздохнул лешак. – Давно уж помер. Я в его избе уж и не помню сколько годов не был, с тех пор, как похоронил деда. Он все просил, чтобы я его в землю вернул. А мне не трудно, старика уважить надобноть. А хибарка-то наверняка стоит, что ей сделается. Тут до нее недалече, до темноты как раз и дойдем. Не торопясь. А ты мне пока порасскажи про ваше житье. Я... это... любознательный.

Некоторое время я вкратце объяснял Лёшке достоинства современной цивилизации. Он либо ни хрена не понимал, либо, наоборот, понимал все с полуслова (в чем лично я сомневаюсь), но вопросов не задавал. Но слушал внимательно – уверен, доведись случай, не упустит этот заросший мхом хвастун возможности блеснуть познаниями. И интерпретацию им даст свою, понятную, хотя, возможно, и неверную. Ну и бес с ним.
– А у вас-то тут как дела? – поинтересовался я. В конце концов, не нанимался я обучать пень истории человечества. Раз уж я разведчик, хоть и голый, но надо все ж собирать информацию.
Даже если только мне она в конечном итоге и достанется.
– А чё у нас-то? У нас все, как всегда...
– Слушай, Лёшка, имей совесть. Я же тебе рассказал. Сам понимаешь, о вашем мире я ничего не знаю.
– Да и я то... Ты не думай, я инфа... инфу... информированный, но... – тут лешак на мгновение замялся, очень уж не хотелось признаваться, – но не очень чтоб уж... Да и какие здесь новости. То ваш брат рыцарь в пущу забредет, так от него окро-мя брани ничего и не узнаешь. Или вот, как-то помню, девицу в лесу встретил. То ли ее мачеха из дома выгнала, то ли сама удрала, кто ее разберет. Так у той только всхлипы да причитания. Не ешь меня – вопит. А разве я когда кого ел? Ну, может, по молодости... Вывел ее из леса, да только ее и видели. Аж пятки засверкали.
– А отшельник?
– А-а-а... Ну, то давно было.
– Так уж и давно? Сколько лет?
– Сколько? А чё мне их считать-то, годы? Они ж все похожие. Вот та девка, так она после отшельника была. Да, помню, рыцарь тут с волками подрался. Я волков шуганул, а ему говорю: “Мил человек, не можно так. Они же голодные, а кряквой не питаются и шишки грызть не приучены. Они же только твоего коня хотели, так отдал бы, они бы и убрались восвояси”. Так и сам мечом по лбу получил – вот, до сих пор зарубка осталась... Злой человек, нехороший.
– И что, он так-таки спокойно и уехал? – поинтересовался я, хотя был вполне уверен в ответе.
– Ну... – протянул Лёшка. – Не так чтобы и уехал... Нет, я его не ел, но заплутать – заплутал. А там, глядишь, и волчары наши местные с силами подсобрались... Вообще-то волков развелось многовато, он там штук десять положил, да и сам... Словом, и лесу хорошо, и мне ся... се... сатисфакция вышла.
Некоторое время мы шли молча. Собственно, молчал я, а Лёшка, видимо, решил, что сморозил глупость, и тоже не лез с разговорами.
А я и не думал о том идиоте, тем более времена давно минувшие. А думал я о том, что завтра, наверное, вообще не смогу ходить. Поскольку ноги горели огнем, а кое-где и кровоточили. Поэтому я старался шагать как можно осторожнее, чтобы не наступить в сотый раз на что-нибудь острое. И все равно наступал.
Тем временем заметно стемнело. Лес стал более редким, но все же не настолько, насколько хотелось бы. Но теперь почти не было видно, куда ступать, – спустя минут двадцать я все же не углядел очередную шишку и благополучно наступил на нее всей массой тела.
– Скоро уж... – оглянулся на мой рык лешак. – Слышь, ты, витязь... Ты уж не бери в голову-то. Я тебя прямо к жилью веду, честно. Не плутаю. Уж совсем рядом.
И тут мы вышли на поляну. Не то чтобы большую, но все же приличную – метров тридцать в поперечнике. Здесь было заметно светлее – луна была хоть и поменьше, чем на Земле, но светила достаточно ярко. На полянке стоял домик... нет, скорее землянка, поскольку крыша была немногим выше моего роста. Возле землянки, прямо посреди поляны, рос здоровенный, я таких и не видел никогда, дуб. То есть я, конечно, не мог разглядеть, дуб это или еще что, но почему-то сразу определил это могучее дерево как дуб и ничто иное.
Внезапно Лёшка встал как вкопанный, да так неожиданно, что я чуть об него не споткнулся.
– Ты что?
– Тихо!
Тут оказалось, что у лешего не просто большие, а огромные уши, которые он развернул и принялся ими, как радаром, прощупывать полянку.
– Что случилось? – спросил1 я шепотом, рефлекторно припадая на колено. Этакая, знаете, привычка – представлять собой меньшую мишень. Наследие десантного прошлого. Спасибо, недолгий период ношения скафандра не дал отмереть рефлексам.
– Здесь плохо пахнет... – сказал лешак еле слышно. Мне показалось, что по его бугристой коже прошла дрожь. – Очень уж здесь плохо пахнет, витязь.
– Не иначе как человечьим духом...
– Угу... Вы, люди, всегда воняете, как... как люди. Ваш запах ни с каким другим не спутаешь. Я чуткий, я далеко запах слышу. Но только тут пахнет еще кое-чем. Кое-чем очень неприятным и нехорошим. И мне совсем не хочется туда идти.
Ты, понятно, можешь шагать – вот он, ночлег-то. А я не пойду, дурно там пахнет, ой как дурно...
– Чем же это? – Я постепенно начал терять терпение. Этот не в меру словоохотливый пень способен кого угодно довести до бешенства. – Ты можешь говорить короче?
– Кровью, – сказал, как отрезал, леший. – Здесь пахнет свежей кровью. Человеческой. Ну, я пошел. Бывай, витязь...
Минут десять я уговаривал Лёшку не трусить – наверное, из-за того, что жутко струсил сам, был достаточно красноречив – и в конечном итоге уговорил. Но лешак выставил категорическое условие – я иду вперед, а он прикрывает путь к поспешному отступлению.
Наконец консенсус был достигнут, и мы двинулись вперед. Очень медленно.
Источник так не понравившегося Лёшке запаха я обнаружил сразу же. Из двери дома... ну, скажем, из дверного проема, поскольку двери там не было и в помине, торчала нога, обутая во что-то вроде короткого мягкого сапога. Опыт подсказывал, что там, где есть одна нога, наверняка есть и все остальное. Дальнейшее показало, что опыта мне кое в чем недостает.
Человек лежал ничком, уткнувшись лицом в земляной пол избушки. В потемках я не мог разглядеть, во что он был одет, но вот то, что вместо левой руки у него был короткий обрубок, было очень даже видно. И темную лужу под ним тоже. Я почувствовал, как по спине ползут капли холодного пота...
– Волки...
– Нет, – прошептал Лёшка, неслышно подкравшийся к самым дверям. Убедившись, что никого из живых тут нет, он слегка осмелел. – Это, мил человек, не волки. Это волколаки...
– Кто? – не понял я.
– Волколаки... ну, оборотни. Давно я их здесь не видел...
– А разве оборотни бывают? – опешил я.
– А разве лешие бывают? – вопросом на вопрос ответил Лёшка. – Только вот их лучше бы и не было бы. Я-то безобидный, а вот волколаки... Этому, вишь, не повезло. Да и кому тут повезло бы... Лучше десять волков, чем один волколак, это ж каждый знает, кто с ними встречался. Только мало кто об этом рассказать потом может. Ладно, витязь, там где-то кремень и трут был, ты лучину зажги, а то тебе ж ни зги не видно.
Я бочком протиснулся в хижину и после недолгих поисков нашел кремень и трут. Вообще говоря, я как-то больше к зажигалке привык. После продолжительных усилий мне все же удалось запалить трут, а через некоторое время лучина слегка осветила убогую хижину. Подумав, я понатыкал их еще несколько, чтобы хоть как-то оглядеться.
285
Убитому было лет сорок. Может, он был и моложе – густая черная борода заметно его старила. Бороды всегда старят. Впрочем этому уже достижение преклонных лет не грозит. Длинные черные волосы были забраны в хвост и перевязаны кожаным ремешком.
На мужчине был короткий камзол из чего-то, похожего в неверном свете лучин на коричневую замшу, и такие же штаны, заправленные в те самые сапоги. В памяти всплыло где-то услышанное слово “ичиги”... Одежда была сильно изорвана и покрыта кровью. Левая рука была откушена почти по самое плечо, и, как вскользь заметил леший, осторожно пробравшийся в хижину, отхватили ее одним укусом, не отгрызли, а именно отхватили, махом.
Куртка была стянута поясом, состоявшим, как мне показалось, из небольших золотых пластин, скрепленных кольцами. На поясе висели пустые ножны от кинжала. Самого кинжала нигде не было видно.
В правой руке воин – а то, что это был воин, я не сомневался, вид у него был такой, не крестьянский, да и не купеческий (ой, как много я стал понимать в крестьянах... да и в купцах) – держал обломок меча, не более десятка сантиметров от крестовины. На мой неопытный глаз, меч был плохонький – очень уж простой и, как мне показалось, старый.
– А оружие у него хреновое, – заметил я, извлекая сломанный меч из скрюченных пальцев и поднося ближе к огню.
– Много ты понимаешь, – ехидно ответил Лёшка. – Ну, может, и не очень, чтоб уж очень, но и не плох. Был. Видать, древний, от него так и веет стариной. Небось дедов был, меч-то. Родовое оружие, дорожил им, не иначе. Да только не помогло ему оно, против волколаков-то надобноть чтой получше...
– А что, правду говорят, что оборотней только серебром убить можно? – поинтересовался я, не без оснований полагая, что встретиться с этой разновидностью местной фауны мне наверняка придется.
– Ну зачем, можно и так. Только если сразу. А если ранить, даже сильно, то без толку, заживает на них все враз... К примеру, мужики раньше, бывало, в топоры их брали. Саданут с двух сторон по хребтине, и, может, тому и конец придет. А может, и нет. Или в сарай загоняли да там и сжигали. А серебро – оно конечно... Оно им хуже огня, раны от серебра вовсе не заживают. Я одного встретил, так ему серебряной стрелой в лапу попали, так вишь, кровью истек, не зажила рана-то. А ведь пустяк был, почитай что царапина. А простой такой железкой, хоть и десять раз дедовской, с ними драться – лучше сразу горло подставить...
– Этого же они не убили.
– Им, мыслю, солнце помешало. Не любят они солнца, хоть и не вредит им оно особо, а уж очень неприятно. С восходом они и ушли. Видать, просто тешились, были б голодные, добили бы...
– Похоронить бы его надо.
– Надо, земля – она все примет. Но поутру. На ночь не годится хоронить...
– Почему?
– Почему, почему... Не годится, вот и все. А пока, витязь, прибрал бы ты его сапоги. От камзола, считай, ничего и не осталось, а сапоги целы. И вполне тебе по ноге будут, у меня глаз-то верный...
Некоторое время я пребывал в раздумье. С одной стороны, это здорово смахивало на мародерство. С другой – ему действительно не нужно, а если мне и завтра ходить босиком...
В конечном итоге мы с совестью пришли к компромиссу. Она будет меня в меру мучить, а я буду ходить обутым. Сапоги действительно пришлись впору – бывший хозяин носил их прямо на босу ногу, и мне пришлось последовать его примеру. Сапоги прямо-таки ласково обволокли ногу, как родная кожа. О чем я не преминул сказать лешему.
– А то! – хохотнул Лёшка. – Это же из шкуры единорога. Святотатство, конечно, делать из их шкуры сапоги, но не пропадать же добру. К утру, рыцарь, ноги у тебя будут здоровей прежнего... И сносу им, кстати, нет. Да, а ведь не беден был покойник, такая обувка не всякому по карману...
Внезапно он замолчал и прислушался. Спустя мгновение и мне показалось, что за стеной раздался какой-то шорох. Затем в дверь сунулась уродливейшая морда, оснащенная великолепной коллекцией нехилых клыков.
– Пшел вон, – хрюкнул Лёшка. – Ничего тебе не обломится сегодня.
Морда внимательно посмотрела на лешего, затем перевела взгляд на покойника на полу, после чего уставилась на меня. По коже прошла волна холода. Взгляд у образины был самый что ни на есть голодный. И я просто шкурой почувствовал, что он изучает меня, как меню. Вы когда-нибудь чувствовали себя бифштексом? Я почувствовал. Ничего в этом приятного нет.
– Челове-е-ек... – прохрипело или прорычало существо. – Сла-а-адкий... Жрать хочу-у-у...
– Сказал же тебе, пшел вон, – более настойчиво проинформировал его Лёшка. – Это моя тир... территория.
– Я жра-а-ать хочу-у-у! – Существо не собиралось отказываться от позднего ужина, но, по непонятной причине, не желало и нападать, Сомнительно, чтобы его останавливали мои мышцы. Если это был волколак – а я в этом не сомневался, – то уж мышцы он должен был бы воспринимать только как дополнительный источник питания.
– Не получишь ты его, – заметил леший, на всякий случай отодвигаясь подальше от двери. – Уговор забыл аль нет? Мой он сегодня.
– Я помню уговор-р-р... – прохрипела образина, неохотно, но все же убирая морду из двери – Он твой... пока... мой будет завтр-р-ра... А пока отдай мне того, я его вчер-р-ра загнал, он мой... Жр-р-рать хочу-у-у...
– А хрена тебе лысого... – Лёшка, похоже, осмелел, убедившись, что волколак не собирается прямо сейчас нападать. – Вся изба моя... Уговор таков, так что проваливай.
– Хор-р-рошо-о-о... Уговор-р-р я чту-у-у... Но тебя, твар-р-рь, я еще встр-р-речу на узкой тр-р-ропке-е-е...
Морда исчезла, и некоторое время мы молчали. Потом я осторожно поинтересовался:
– Это и есть волколак?
– Ага... ну, не совсем, правда, так... ублюдок...
– В смысле?
– Ты ж мужик, чё тебе объяснять-то. Пойдет, бывало, баба в лес за грибами, да и наткнется... Ежели голодный, так волколак ее вмиг и сожрет, а ежели нет, то может и потешиться. А как родит, так вот такое и получится. Из них оборотни вообще-то паршивые – и меняются они медленно, и на волка мало похожи. Да и человек из него – уродина уродиной.
– Есть и другие?
– Есть... только редкость они сейчас. Их еще истинными зовут. Повыбили их малость рыцари вроде этого, – кивнул Лёшка в сторону покойника. – Да и зря, кстати, бывали среди них и неплохие мужики, да разве ваш брат будет разбираться... А кто сам помер, по старости-то – живут они долгонько... мне не чета, понятно, но и с людьми не сравнить. Щас больше таких вот. Понятно, если оборотневая баба от вашего брата рожает, так то нормальный оборотень получится. Да только такое редко бывает, их бабы красивые до одури и переборчивые – жуть.
– А что за уговор у вас с ними? Леший немного помялся.
– Ну... людям об этом знать вообще-то не положено. В давние времена еще у нас, леших, с волколаками... был заключен уговор. Мы их не плутаем, но если мы кого-то берем под защиту, то они их не трогают. Но только на одну ночь. Так что не слишком обнадеживайся, человече, за день ты из этого леса не выберешься, одна надежда – может, след они потеряют. Ты мне, понятно, приглянулся, но из-за тебя вековой уговор нарушать...
– Верно, не стоит. А если я, к примеру, на дерево заберусь?
– Может, и поможет. Хотя они и по деревьям лазить могут. Это же только так говорится: волк-оборотень. А на самом деле он же ублюдок, он как волк на волка не похож, а как человек – еще уродливее. Но они, особливо если разозлятся, могут и днем тебя в покое не оставить. Так что куковать тебе на том дереве, пока во сне вниз не свалишься.
– Да ты все говоришь “они”. Так он не один?
– Нет, они теперь в одиночку не бегают, разве что свои из стаи прогонят. А так не меньше троих. А чаще пять – с ними и закованный в сталь рыцарь не справится, ежели без серебра... Ладно, утро вечера мудренее. Может, что и придумаем, как и уговор не нарушить, и тебя, парень, от беды спасти... Ложись-ка ты спать, витязь, глядишь, день и принесет что-нибудь доброе...
– А ты?
– Мы, лешие, спим подолгу, но редко...
Вы когда-нибудь пробовали спать рядышком со свежим трупом? А с несвежим? Этот был уже очень даже несвеж, и тем не менее вырубился я сразу. Ну или почти сразу.
Некоторое время меня очень волновал вопрос, почему тут все так похоже на Землю? Не лешие и оборотни, разумеется, а общие принципы. Даже язык, по словам экспертов, сильно напоминает прихотливую смесь земных языков с поправкой на очень большой срок. Лес, по которому я шел... Если бы не леший, я, возможно, постепенно решил бы, что нахожусь где-то в России, ближе к северу. Правда, комаров не было, это плюс. Вместо них были волколаки. Это минус...
Может, какие-то благодетели вывезли в незапамятные времена какое-то количество землян... на кой черт, собственно, этим благодетелям понадобилась такая глупость? Ну, допустим, эксперимент. Красивое такое, звучное слово, которым можно объяснить любой маразм. Как там в анекдоте... ловим таракана, свистим, таракан убегает. Снова ловим таракана, отрываем ему ноги, свистим, таракан остается на месте. Вывод: таракан без ног не слышит... Ладно, вывезли, стало быть, эти экспериментаторы херовы кучу народу, подобрали планетку, на Землю похожую, чтобы не травмировать население тремя лунами или фиолетовым солнцем, а затем стали смотреть, что из этого получится. И экран, падлы, установили, чтобы не шлялись тут всякие...
А дальше что? То ли им надоело подглядывать, то ли они умудряются еще и от Патруля успешно прятаться... хотя в это не верю. С другой стороны, хоть в вопросах эволюции я и полный ноль, но ведь не могла же на разных планетах она идти НАСТОЛЬКО одинаково.
Ну ладно, допустим, я прав. Что нам это дает? А ни хрена...
Вот с этой мыслью я и уснул. И было глубоко безразлично, что подо мной не привычная армейская койка, а плотно утрамбованная земля, спасибо, что хоть теплая.

Проснулся я от постороннего звука, правда, не понял, от какого именно. Звук снизошел к моему тупоумию и соизволил повториться.
– Лёшка, это лошадь?
– Угу, – хмыкнул лешак. – Выспался, рыцарь?

Предыдущая страница 17 Следующая страница


Живой щит 18

Я почему-то даже не удивился. Раз есть люди, почему не быть и лошадям? А заодно собакам, петухам, волкам... а, ну насчет волков меня уже просветили... свиньям, коровам с добрыми сонными глазами и прочей живности? Интересно, а гадюки здесь тоже водятся? Прям какой-то Ноев ковчег, каждой твари по паре. Хотя нет, во избежание вырождения пар надо куда как больше...
Лёшка, похоже, за всю ночь даже не изменил положения. Как сидел в углу – пень пнем, так и продолжал сидеть. Правда, теперь его бок пригревало солнышко, лучи которого пробивались сквозь дверной проем.
– Откуда она здесь?
– Думаешь, этот, – жест в сторону покойника, – пешком сюда прителепался?
– Думаю, именно пешком.
– Да не в избу, а в лес. В лес, знаешь ли, богатые воины пешком не ходят. Хороший конь, он при удаче и от волколака унесет.
– Что ж оборотни коня не сожрали?
– Говорю же, видно, не шибко голодные. Оно, конечно, лошадь они завсегда с удовольствием завалят и сожрут, но тут же человек был, а он куда как вкуснее...
Интересно, мне показалось, что мой собеседник мысленно облизнулся? Надеюсь, только показалось. Тем временем леший продолжал развивать мысль:
– Да и не догнать им лошадь-то... Вернее, догнать, может, и догнали бы, но тогда пришлось бы человека бросить. А это не в их правилах.
Я встал и потянулся. Ноги действительно не болели, и я порадовался, что не стянул перед сном сапоги. Да и вообще, я практически не чувствовал их на ногах, сидят как влитые...
Выйдя из землянки, я недоуменно уставился на коня, который, в свою очередь, внимательно рассматривал меня черными умными глазами.
Это был огромный вороной жеребец, в котором сразу угадывалась порода. Грива была аккуратно подстрижена, зато роскошный хвост, время от времени хлеставший по лоснящимся черным бокам, был настолько великолепен, что я не мог оторвать от него взгляда. Впрочем, у этого чуда вообще не было изъянов.
Дорогая упряжь с золотыми бляшками, роскошное седло (я ничего не понимаю в седлах, да и в упряжи в целом, но то, что все было явно дорогое, не оставляло сомнений), переметные сумы, перекинутые через круп. С левой стороны к седлу был пристегнут небольшой круглый щит, с правой – длинные ножны, в данный момент пустые.
Внезапно я почувствовал, что мне что-то суют в руку, и услышал сдавленный шепот:
– Чего стоишь, болван, подойди. Угости его...
Я сделал шаг вперед, стараясь отогнать от себя мысль, что копыта коня способны сделать из меня отбивную, и протянул вперед руку. Честно признаться, самому было зверски интересно, что же Лёшка мне туда сунул.
Это оказался самый настоящий кусок сахара, или по крайней мере мне так показалось. Слегка мутный, желтоватый кусок неправильной формы... где, интересно, леший его взял? А говорит, что с людьми давно не встречался, трепло.
Конь тоже сделал шаг вперед и осторожно взял с протянутой ладони угощение, после чего смачно захрустел сахаром. У меня даже слюнки побежали. Я подвинулся ближе и провел ладонью по гладкой шее – чувствовалась мелкая дрожь мышц великолепного животного, которое не сделало попытки удрать или хотя бы отстраниться.
– Красавец! – выдохнул я, продолжая ласкать это прекрасное создание. – Как тебя зовут?
Честное слово, я бы не удивился, если бы конь ответил. Я уже давно устал удивляться. Но он разговаривать со мной не стал, только проглотил остатки сахара и взглянул на меня в расчете на добавку.
– Нету больше, дружок, – развел я руками. – Пока придется ограничиться этим.
– Везет тебе, небожитель, – отметил леший, – сапогами разжился, коня заимел. И мне чегой-то кажется, что вон те сумы у седла совсем не пусты. Можа, там какая одежа есть? А то смотреть на тебя тошно.
Действительно, через круп коня, чуть позади седла, были перекинуты довольно объемистые переметные сумки. Я как-то даже о них забыл, хотя заметил сразу. Теперь осторожно снял их – конь не соизволил высказать протест, за что я был ему признателен. Сумки оказались на удивление тяжелыми... В одной части сумы оказалась одежда – темно-коричневый камзол, явно новый, куда как приличнее того, что был надет на покойном. Оттуда же я извлек кожаные штаны под цвет камзолу, еще какие-то тряпки... На самом дне лежала толстая куртка, явно набитая шерстью или хлопком, в общем, толстая, теплая и мягкая. К моей немалой радости, под курткой нашлись небольшой круг сыра, завернутый в холстину, и маленькая глиняная фляга, недвусмысленно булькающая.
– О, вот это дело! – Я отпил глоток из фляжки и одобрительно крякнул – жидкость была если и не самого высокого качества, а уж в этом-то я кое-что понимаю, то по крайней мере содержала достаточно градусов, чтобы по телу пробежало приятное тепло.
– Дай! – протянул руку Лёшка.
– Держи... – Я сунул ему флягу, а сам развязал вторую половину сумы.
На свет божий явилась роскошная кольчуга. То есть я в них, понятно, полный ноль, но учитывая то, как присвистнул за моей спиной Лёшка, мне досталось если и не сокровище, то что-то к нему близкое. Сплетенная из мелких колец, она была достаточно длинной, чтобы укрыть меня до середины бедра. Наплечники были украшены чеканными фигурками драконов, и я про себя с удовольствием отметил, что спины этих драконов явно были предназначены для отражения сильных ударов сверху. На грудь были набиты в пять рядов металлические пластины – тоже приятная вещь, особенно против стрел... интересно, стрелы здесь изобрели? Наверное, изобрели, куда бы они делись.
Под кольчугой обнаружился шлем. Шлем мне не понравился – как-то не вязался он с моими представлениями о рыцарских доспехах... Впрочем, и кольчуга – не латы. Шлем закрывал затылок и не имел забрала, только короткую стальную пластину, предохраняющую переносицу. Короткая кольчужная бармица спускалась до лопаток.
По верху шлема проходил невысокий гребень из какого-то другого металла – по-видимому, медный. Изнутри шлем был подбит чем-то мягким, похожим на толстый войлок. Жарко в нем, должно быть...
– Чего притих-то? – спросил я у лешего, который к тому времени уже прикончил флягу и задумчиво меня рассматривал. Под немигающим взглядом его глазенок я натянул кожаные штаны, затем надел камзол и начал поверх него натягивать кольчугу. Железо пахло маслом и чем-то еще, неуловимо приятным. Может, во мне родовая память просыпается?
– Не так, дурила. – Противу обычного в голосе лешего напрочь отсутствовали жизнерадостные нотки. Сейчас он выглядел каким-то озабоченным, чем-то огорченным. – Кто ж кольчугу на платье надевает? Надо на куртку, она ж толстая, как раз чтоб от ударов у тебя синяков поменьше вскакивало. Ты камзол-то сыми, надень исподнее да поверх куртку. Вот... а теперь натягивай кольчугу. Так, теперь поди с этого... пояс сыми, он ему уж без надобности, а тебе в самый раз. Без опояски кольчуга мешать будет...
– Ты-то откуда такой знаток? – усмехнулся я. – Послушать, так полжизни на поле брани провел.
– Ты слушай, что говорю, да делай, – огрызнулся он. – Да кинжал его прихвати, не пропадать же добру. В углу лежит... Только оботри его, негоже оружие с кровью оставлять.
Вообще-то я снова подумал о мародерстве – когда снимал с покойника пластинчатый пояс. К поясу, кроме ножен, был привязан и небольшой кошель. Я вытряхнул на ладонь его содержимое – несколько монет, одна золотая, остальные серебряные. На неровном золотом диске была не слишком хорошо отчеканена чья-то голова в короне. На серебре – какие-то закорючки.
С другой стороны – успокаивал я вновь проснувшуюся и со сна особенно злую совесть, – у меня работа, мне надо адаптироваться в этом мире и побольше о нем узнать. А для этого нужны и деньги, и социальный статус. А в древности воин на коне да с оружием, как правило, не вызывал вопросов. Так что данное событие – способ достижения поставленной передо мной руководством цели. Если бы все мое снаряжение не улетучилось неизвестно куда, то я наверняка... на этом совесть заткнулась, и мне стало несколько легче.
– Слышь, Лёшка! – позвал я приятеля. – Глянь, это как по вашим меркам, много?
Леший внимательно посмотрел на монеты, затем почесал корявой рукой затылок.
– Ну... прилично. Вот это золотая марка, на нее раньше можно было пару таких коней купить. Правда, давно мне об этом говорили... Как-то, помню, вывел я рыцаря из леса, так он мне все такую монетку совал, говорил, что большие деньги, тогда он и объяснил, что к чему. Да мне-то они не нужны были, я с него слово взял, что он мне хлеба привезет, караваев десять, да пива бочку.
– Привез?
– Ага... честный попался, редкость. Да все смеялся, что я, мол, продешевил. А по мне, так хорошее пиво куда лучше всякого золота и серебра. Не попрусь же я с его монетой на ярмарку... Так вот, вот эти две – по десять стоиков...
– А стоик – это что?
– Не сбивай, сам собьюсь... Сто стоиков – это одна марка. Поэтому они так и зовутся, дураку ясно. Еще две в пять стоиков и три по одному...
– Так, запомню. А что, к примеру, можно купить на один этот... как его... стоик? – поинтересовался я. Было бы глупо, скажем, отдать по незнанию за кусок хлеба стоимость нескольких караваев.
– Много... У мужиков больше медь в ходу. За сто грошей дают один стоик, а на грош можно и пожрать от пуза, и пива пару жбанов выдуть.
– Неплохо... А скажи-ка мне, друг сердешный, что ты смурной такой?
Лёшка промолчал, затем, отвернувшись, нехотя ответил:
– Уйти я должен. Вот сейчас помогу тебе похоронить бедолагу и уйду. Уговор, понимаешь... Ты под защитой был, как со мной встретился. Так что скоро один останешься... Тут они тебя и... Жалко мне тебя, хороший ты мужик, хоть и не от мира сего.
– Ну, допустим, со мной сладить непросто, – самодовольно усмехнулся я, поигрывая кинжалом, – оружие есть, кольчуга что надо!
– Дурень ты! – махнул рукой леший. – Волколакам твой кинжал, что вепрю репейник. А вывести я тебя не успею, лес большой, засветло до края не дойдем. Да и не будут они темноты ждать, уж очень злы. Ладно, давай яму копать. Там у деда где-то заступ был, пошуруй в углу, найдешь...

Аккуратно подровняв холмик над могилой убитого, я отложил заступ в сторону и вытер пот. Был полдень, солнце пекло немилосердно, и не было ни малейшей надежды на прохладу – по крайней мере та часть неба, которую было видно с поляны, не содержала ни облачка.
Лёшка куда-то делся, пока я возился с ямой. Выкопать ее оказалось не так легко, как представлялось вначале, – почва была пронизана многочисленными древесными корнями, с которыми старый и тупой заступ справлялся из рук вон плохо. Но все же я справился, пару раз помянув-таки лешего, который обещался помочь, но все же слинял.
Голиаф, как я окрестил коня, спокойно щипал траву, из чего можно было сделать приятный вывод – оборотней поблизости нет.
Лёшка сказал, что кони особенно чуют волколаков, издалека, а те тоже с конями не дружат, особливо с боевыми, да и не гоняются за ними, разве что уж очень голодны. Потому как хороший, обученный боевой конь может волколака и уделать – размозжить башку копытами, тут тому и конец настанет. Потому как хоть ты трижды живуч, а если мозги по мху размазать, то... в общем, в том, что конь уцелел, а всадник погиб, ничего удивительного не было.
Видать, зацепился в лесу за какую-нибудь ветку, да и грохнулся из седла. Тут они его и достали...
– А ты скор, – раздался за спиной голос лешака. – Я думал, до тьмы провозишься. Как раз пособить хотел...
– Ага, – буркнул я, не оборачиваясь, – пособить... Как дело до заступа дошло, так тебя и след простыл. Конечно, одно дело языком молоть, совсем другое – руками работать.
Лёшка обиженно хрюкнул и замолчал. Я почувствовал внезапное раскаяние – ну что я, в самом деле, на него взъелся. К жилью вывел, накормил, от оборотней уберег, хоть и на время. Да и скучать не дал. Куда ни глянь – одни благодеяния.
– Лёшка, ты это... не обижайся, лады? Не со зла я, прости. Да и если серьезно, так я даже с удовольствием размялся, надо же воину форму поддерживать. Ну что – мир?
С этими словами я обернулся. Леший сидел на корточках, насупившись и повесив длинный нос. Всем своим видом он изображал вселенскую скорбь. Некоторое время он молчал, уставившись в землю, затем поднял на меня один глаз и внезапно улыбнулся до ушей, обнажив всю коллекцию мелких зубов.
– Мир. Знаю, что не со зла... Добрый ты парень, с добротой своей ты здесь пропадешь. Да я и не просто погулять ходил, я вот тут тебе подарок принес. Можа, он тебя от беды убережет.
С этими словами он протянул мне что-то длинное и узкое, завернутое в мешковину, гадкую и липкую на ощупь, как будто обильно пропитанную прогорклым жиром.
Стараясь не морщиться от острого чувства брезгливости, чтобы не дай бог опять не обидеть приятеля, я начал разворачивать мешковину. Предмет оказался еще и перевязанным бечевой, с которой мне пришлось повозиться, а затем, плюнув, просто разрезать. Но я уже догадался, что скрывается внутри. И оказался прав. Но то, что я увидел, не шло ни в какое сравнение с самыми смелыми предположениями.
Моим глазам предстал изумительный меч, настолько красивый, что от него нельзя было оторвать взгляда. Я не слишком хорошо разбираюсь в древнем оружии, но это было что-то вроде эспадрона, чуть поменьше. Им можно было действовать и одной, и двумя руками.
В навершии рукояти был вправлен огромный камень, игравший в лучах солнца зловещими густо-красными бликами. Элегантная крестовина изгибалась вверх и заканчивалась острыми клыками, которыми умелый боец тоже смог бы воспользоваться весьма эффективно. Светлый обоюдоострый клинок в нижней части слегка расширялся и утолщался, там у него был ряд прорезей, с помощью которых мастер мог поймать и переломить меч противника. Сталь клинка была чуть голубоватой, и по лезвию неуловимо змеился узор – кажется, так когда-то выглядел булат.
– Откуда такое чудо? – прошептал я, с благоговением осматривая чудесный клинок.
– Отшельник принес. Он, помнится, тогда еще сказал, что негоже такому оружию попасть во злые руки. Когда помирал, очень просил схоронить.
– Так почему мне отдаешь-то?
– Да ты вроде витязь не злой. А раз ты не злой, то и руки у тебя, понятно, не злые, – логично заметил Лёшка. – Да и чего ему в земле гнить-то? Оружье, оно должно в руках воина быть, на то и создано. Ты вот лучше на клинок с умом посмотри. Непростой он...
Я снова принялся внимательно разглядывать лезвие меча, пытаясь увидеть то, что не смог заметить сразу. И увидел – кровосток меча был другого цвета, мне даже показалось...
– Неужели серебро?
– Точно. Оно самое. С таким можно и с волколаками потягаться. Только на клинок надейся, а и сам...
– А ваш уговор? Разве так ты его не нарушаешь?
Леший тяжело вздохнул и понурился. Похоже, я задел больное место – добрый старый лешак, решившись оказать помощь заблудившемуся путнику, которого к тому же уже включили в меню на сегодня, сразу и не подумал о последствиях столь великодушного поступка и теперь в чем-то даже и сожалел.
– Нарушаю, оно понятно. Только вот – можа, ты его сам нашел, а? А я здесь при чем? Шли мы, стало быть, шли...
– Споткнулся это я, стало быть, – с воодушевлением продолжил я развивать подброшенную идею. – Смотрю, что за черт? Какая-то тряпка из-под земли торчит...
– Вот-вот. И уж так я пытался тебе глаза отвести...
– Да не вышло. Выкопал я сверток, развернул...
– Точно, так все и было, – с некоторым удовлетворением заметил Лёшка, похоже, ему стало немного легче. – Да, странные пошли времена. Чего только ни найдешь на лесной тропинке. Везучий ты, воин, да глазастый!
– Да-а... А меч-то бесподобен. И как такое чудо могло оказаться у отшельника, не в курсе?
– Да он и не рассказывал. Токмо думается мне, что он и в лес-то ушел, чтобы меч из людского мира унесть. Очень уж прятал его старательно. Да еще как-то обмолвился, что нет, мол, в мире силы, что может такой меч сломить, а ежели сила така и есть, то не от мира она сего.

– Ну что ж, рыцарь, пора тебе и в путь.
В сумку было засунуто несколько крякв – спасибо, узнал, как она растет – десять раз прошел бы мимо и не подумал, что у мерзкого на вид, колючего куста такие аппетитные плоды.
Тщательно опустошенная лешим фляга была наполнена водой, конь смирно стоял и ждал, когда всадник соизволит на него взгромоздиться. А всаднику очень не хотелось покидать новоприобретенного приятеля.
– Пивком-то тебя снабдить?
– Да неплохо бы. – В голосе лешего слышалась неуверенность. – Ежели из леса выберешься, так в любом трактире и скажи хозяину – мол, пусть бочонок на опушку прикатят да меня кликнут. А я уж услышу...
– Чего ты, Лёшка, тоску нагоняешь?
– Время твое вышло, – печально ответил Лёшка, – и больше я тебе не защитник. Да и для меня ты нынче опасный стал – ежели набросятся на тебя волколаки, то и меня не пощадят, обещались же. Так что давай, витязь...
– Да, пора, – вздохнул я. – Ехать-то куда?
– Вот тебе тропинка, по ней и езжай. На земле не спи, надо будет – на дерево влезь. А лучше и вовсе не спи, потерпишь, глядишь – и до края леса доберешься, там они за тобой не погонятся. Только думается мне, что нападут они раньше, как смеркаться начнет.
Я себя идиотом не считаю, но тут... Ну не было тут тропинки, я же пока похоронами занимался, всю поляну излазил. Не было, и весь сказ. А теперь есть. Еле заметная, но ведь точно тропа, самая настоящая.
– Как ты это делаешь? – выдохнул я, не в силах удержаться от удивленного возгласа.
– Езжай... – Леший повернулся и пошел к деревьям. У самой стены стволов он оглянулся и расплылся в улыбке. – Как-как... Живу я здеся. Хозяином не зря кличут...

Настроение было ни к черту – хотя с чего бы, казалось.
Отличный конь, хорошая погода. И никакого тебе начальства над душой. Живи и радуйся. Так нет тебе, на душе кошки скребут.
Задание получено, и в настоящий момент его выполнение стоит на одном месте, и похоже, стоять будет, пока я не помру от старости в окружении внуков. Нет, ну в самом деле, что я могу тут сделать?
Если не вспоминать о потере скафандра, то что мы имеем? Связи мы не имеем. Технических средств мы не имеем, даже самого паршивого бластера. Пешком мне эту планету как раз до конца жизни исследовать. Даже если и на коне.
С другой стороны, можно, скажем, приручить местного мамонта. Или слона. Или еще что-нибудь такое же большое. Затем заставить его протоптать просеку в лесу, в форме фразы “Эй, я тута”. Или нет, лучше заделаться каким-нибудь князем. Или, чего уж мелочиться, царем. И заставить рабов... какой же царь без рабов, это и не царь вовсе, а так, конституционный монарх... так вот, заставить рабов воспроизвести что-то вроде рисунков из пустыни Наска. Только вместо всяких там обезьян и пауков стилизованно изобразить бравого космодесантника Стаса Буркова в полный рост. И снизу подпись: “Его Величество Стас де Бурк Первый”. А что, звучит...
В порыве вдохновения я выхватил меч и эффектно воздел его над головой. Огромный самоцвет эфеса горел изумрудным пламенем, особенно заметным в тени высоких...
Внезапно я вздрогнул и рефлекторно дернул поводья.
Воспитанный конь остановился и принялся ждать, пока всадник решит двигаться дальше. А всадник находился в полушоковом состоянии...
– Какого черта! – вслух сказал я, надеясь, что звук собственного голоса приведет мои расшалившиеся органы чувств в чувство. Каламбурчик, блин... Ну-ка, еще раз, во весь голос: – Какого черта!!!
Я снова внимательно взглянул на эфес. Под одним углом, под другим. Поднес поближе к глазам, затем отодвинул на расстояние вытянутой руки. Все правильно, зеленый. Абсолютно зеленый.
Совершенно зеленый. Идеально зеленый камень... только вот час назад он был столь же идеально красным. Или я уже погнал? Похоже.
– Чего встал? – раздался сзади хриплый голос. – Любуешься? Наглядеться не можешь?
– Она ему нравится, – заметил другой, но очень похожий голос. – А и верно ведь, красивая игрушка.
– Не поможет она тебе, воин, – вставил третий. – Ой не поможет. Так что ты уж лучше не доставляй нам хлопот.
– Во-во... Сойди с коня тихо-мирно. Чего зря скотину пугать. Пусть себе гуляет по лесу, может, другого хозяина найдет, на свою шею...
– А нас ты не бойся. Мы осторожно. И больно тебе не будет, – пообещал первый голос. – Ты, воин, главное – не ерепенься. Исход тот же, только шуму больше...
– А потные мужики, знаешь ли, не самая хорошая закусь, – встрял третий. – А сейчас – самое то. Чистенький, аппетитненький.
Я медленно обернулся. Не сам – коленями заставил повернуться коня. Позади меня на тропинке стояли три... существа. Нет, я ожидал увидеть что-то вроде волков, однако те, кто стоял передо мной, определенно имели кое-какое отношение к людям. Но дальнее.
Эти существа были волосаты, вернее даже – шерстисты. Их тела (без всякой одежды) прикрывала редкая, но несомненная шерсть серо-коричневого цвета. Лица тоже были порядком заросшими, и не бородами, а именно шерстью. Судя по отдельным... э-э-э... деталям – мужики. Фигуры приземистые, но сильные – мышцы дай боже... Один из них, стоявший прямо на тропинке шагах в десяти от меня, разинул пасть, обнажив слегка желтые, но здоровенные неровные зубы. И, что характерно, полный комплект.
Вот они какие, волколаки... Я почему-то думал, что оборотни могут быть и людьми, нормальными с виду, и волками, тоже нормальными. Правда, Лёшка говорил, что есть и настоящие оборотни. А это... пародия какая-то. Щас мы эту пародию...
– Да я и не против, – сообщил я троице, спрыгивая с коня. – Знаете, настроение паршивое, смертельно хочется кого-нибудь убить. Так что вы, ребята, очень даже кстати...
– Шутник, а? – прохрипел тот, что стоял слева от тропинки, номер второй. – Ему весело. Эт хорошо, эт просто замечательно. Не люблю мрачное мясо. Мрачное всегда плохо пахнет.
– Угу, – откликнулся номер первый. – Мы тут как-то одного загнали, так он со страху в штаны наложил. Вот дерьмо-то...
– В штанах, – уточнил, я.
– В штанах понятно... мужик – дерьмо. Такое мясо загубить.
– А отмыть не пробовали? – поинтересовался я. Разговор становился все более интересным.
– Где уж... – на полном серьезе ответил номер первый. – Поди тут воду найди. Да и жрать хотелось. Так... листьями обтерли кое-как. Все равно паршиво. Вон, Жряк даже рыгал потом...
– А кто мне самый загаженный кусок подсунул! – взвился номер третий, видимо, тот самый Жряк. – А я и не посмотрел...
– Сам и виноват, – заметил я, – надо смотреть, что в рот берешь. А то, говорят, микробы всякие. Так и заболеть недолго.
– Что-то ты, рыцарь, больно разговорчив, да все не по делу, – мрачно уставился на меня Жряк. Мне показалось, что он стал ниже ростом и заметно волосатее. Или показалось... – Так как, челове-че, будешь сопротивляться аль нет?
– Буду, – честно сказал я. – Обязательно.
– Ну и дурак...
Нет, они определенно становились ниже ростом. Вон у номера первого уже руки до земли достают. И шерсти, похоже, прибавилось, так сказать, лохматость у них повысилась. Тут до меня дошло, что я, в сущности, наблюдаю процесс превращения человека в волка.
Действительно, как сказал Лёшка, очень уж медленно. Нет чтобы р-раз – и готово.
– Голиаф, уйди-ка ты в сторонку. Как бы не зашибить. Животное внимательно посмотрело на меня одним глазом, затем – клянусь! – пожав плечами, конь отошел с тропинки под деревья и принялся щипать траву. Я отступил к огромному дубу, диаметром чуть ли не два метра, и прижался к нему спиной – по крайней мере сзади они меня не достанут, а спереди уж я как-нибудь встречу.
Тем временем трансформация противника полностью завершилась. Нет, прав был леший, волки из них такие же, как и люди. Хреновые. Но чисто внешне, а так – крупные, зубастые. И явно голодные.
– Хор-р-рош-ш-о, витяз-зь... – прорычал номер первый. Ага, речевой аппарат у вас, ребятки, тоже меняется. Вы и так-то не ораторы, а теперь и вовсе едва говорить можете. Впрочем, мне-то что.
– Пор-р-ра... Пр-р-рощайс-с-ся с мир-р-ром.
А умный, скотина. Пока он мне тут зубы заговаривал и волчью свою стать (или кривь) демонстрировал, другой подобрался сбоку.
Заметил я его случайно – даже не то чтобы заметил, а обратил внимание, что противник у меня внезапно остался один. И огляделся по сторонам.
Волколак прыгнул. Это был поистине чудовищный прыжок – серо-коричневое тело пролетело метров десять с распахнутой пастью, основательно заполненной огромными клыками. Меня так и подмывало звезданугь мечом по этой морде, но желание пошутить пересилило – я отпрыгнул в сторону.
Дерево содрогнулось от удара, и на меня обрушился град желудей. Волколак издал обиженный вой – из глазницы, напоровшейся на сук, текла кровь... текла... перестала... и снова на меня смотрел совершенно здоровый глаз. Мда-а, а регенерируют они куда как быстро. Шутки, похоже, кончились.
Скорее почувствовав, чем заметив движение сзади, я ничком бросился на землю. Растянутое в прыжке серое тело промелькнуло у меня над головой и врезалось в куст. С шипами. Приятно, черт подери. Зверь взвыл, скорее от возмущения, чем от боли, но я в его сторону уже не смотрел. Не до того было.
В том, что продолжение атаки последует незамедлительно, я не сомневался, поэтому поспешил снова занять свое место у дерева. И вовремя. Теперь они сидели передо мной все трое, из распахнутых пастей капала слюна. В глазах светилось бешенство. У меня слюна, пожалуй, не текла, а бешенство, наоборот, определенно присутствовало.
– Ну, мальчики, охота на волков, дубль два. Кто следующий? Зачем я их дразню, собственно? Они и так уже заведенные.
В общем, следующими захотели стать сразу все трое. Три серые молнии метнулись ко мне, средняя напоролась на услужливо подставленный меч, две другие сбили меня с ног. Тут бы и сказке конец, но сила инерции увлекла зверей дальше, и я успел вскочить. Повезло. По крайней мере на этот раз. Нет, надо все же их убивать – нельзя же вечно уклоняться от их ударов. А бок, кстати, побаливает – кольчуга пока уберегла от зубов, но и она не всесильна. Ну-с, как там наш подранок?
– Сер-р-ребр-р-о-о-о!!! – выл волколак, катаясь по земле. Из рассеченной груди хлестала темная кровь. – Умир-р-раю-ю-ю!!!
Это меня здорово порадовало. Одним меньше. Двух других тоже нисколько не огорчила эта ситуация – они снова очертя голову бросились в атаку. В этот раз мне не удалось их зацепить мечом, зато одного я встретил ударом ноги в челюсть, и он с воплем отлетел назад. Второй опять врезался в дерево – чертовски неуклюжи эти выродки.
– Убью-у-у!! – взвыл номер третий и рванулся ко мне. Или это был номер первый? Я давно перестал их различать. Отпрыгнув в сторону, я развернулся и нанес удар сверху по проносящейся мимо туше. И ведь попал же, хотя сам этому жутко удивился. Уже в полете он понял, что не сможет достать меня, попытался извернуться, но поздно – меч уже врезался в позвоночник, наполовину рассек его и завяз в кости. Уже умирающий зверь, улетая в кусты подыхать, унес меч с собой. Сволочь.
Да, дела становились хреновыми. Остался один, но без серебряного меча с ним действительно вряд ли что сделаешь. А время тянуть он не будет...
– Все, р-р-рыцар-р-рь, – прохрипел последний оставшийся в живых волколак. – Твой чер-р-ред!
Он прыгнул. Отступив в сторону, я вцепился руками в его шерсть и изменил направление полета так, чтобы эта туша врезалась в дерево позвоночником. И еще добавил. Раздался противный хруст, и зверь сполз к подножию дерева, корчась в предсмертных судорогах.
– Вот и все, – сказал я и направился в кусты доставать меч. Все оказалось проще, чем я ожидал. Не такие уж они и опасные, эти звери... и у самых кустов услышал шорох за спиной.
Волк стоял и хвостом с яростью хлестал себя по бокам. Целый и невредимый. Как будто и не ломали ему несколько секунд назад позвоночник. Глаза горели жутким красным огнем, пасть раскрылась, обнажив клыки.
– Сзади, – спокойно сказал я.
– Врр-реш-шь, – прорычал волколак. Затем сам услышал движение позади себя, обернулся – но поздно. Все, что он успел увидеть, это обрушивающиеся на него подкованные копыта Голиафа.
Удар снова сломал ему позвоночник – помня, что эффект будет недолгим, я бросился в кусты за серебряным мечом, чтобы добить поверженного оборотня, но, когда вновь выбежал на поляну, все уже было кончено. Голиаф буквально размазал тело волколака по земле и продолжал бить копытами то не– многое, что от него осталось.
Первый уже затих. Сдох от потери крови – меч, похоже, рассек артерию, а раны от серебра, как сказал леший, не заживали. Второй был убит на месте. В общем, мы победили.
– Слышь, Голиаф, – улыбнулся я коню, – нам, кажется, здорово повезло. Как ты думаешь, там в кустах нет еще парочки таких же, а?
Конь скосил взгляд в сторону кустов, затем демонстративно стал ко мне задом, уставившись в сторону тропы. Мол, садись, витязь, и поменьше трепись. Время – деньги. А что мне, собственно, оставалось делать? Сел...

Из леса мы выбрались только к обеду следующего дня. Ночь, проведенная на дереве, это, скажу я вам... Впрочем, грех жаловаться – неудобно, зато безопасно. Правда, посреди ночи меня разбудил маленький пушистый зверек вроде белки. Он преспокойно устроился прямо у меня на животе и внимательно разглядывал меня черными бусинками глаз. Я сонно попросил его убраться куда подальше, возможно, в слишком крепких выражениях. Он послушался и больше меня не беспокоил.
Проснулся я рано. В нормальных условиях дрых бы еще минут сто двадцать, но тут комфорт был явно не тот. Все бока затекли от неудобной позы, к тому же регулярно появлялась мысль о том, что ворочаться здесь – не самая лучшая идея. В общем, пришлось вставать.
Голиаф к тому времени уже слегка подзакусил и вопросительно уставился на меня. Я протянул ему крякву, благо в сумке оставалось еще несколько штук. Возражать он не стал, аккуратно взял мягкими губами из рук подношение и с удовольствием захрумкал.
Тропинка уверенно вела прямо, почти что и не сворачивая.
Конь не торопился, а я не подгонял – надо было обдумать свои дальнейшие действия. А думать было над чем.

Предыдущая страница 18 Следующая страница


19 Дмитрий Воронин

Снова и снова прокручивал я в памяти краткие указания Сергеева. Краткие потому, что сам он, похоже, совершенно не представлял, что я должен буду тут делать.
Итак, поле вокруг планеты имеет место быть. Это факт. Поле изменяет свои параметры. Это тоже факт, причем испытанный на моей собственной шкуре.
Отсюда вывод – поле имеет источник, который реагирует на внешние воздействия. Сергеев предположил, что поле может существовать и само по себе, но в таком случае мое присутствие здесь полностью лишено смысла, поэтому будем считать, что кто-то или что-то им управляет.

Патруль обыскал каждый квадратный сантиметр местной луны, облазил и все окружающее пространство. Ни фига. Отсюда вывод – управление полем находится здесь. будем искать, будем искать...
А если я его найду? Пока задача у меня одна – выжить. Адаптироваться, привыкнуть, изучить. Держать глаза открытыми, благо форма шлема способствует, уши тоже – и искать все, что не соответствует этому миру. Так сказать, чужеродные вкрапления. А откуда я, черт побери, знаю, что здесь чужеродное, а что нет?
Лешие, к примеру, как?
Ладно. Допустим, найду я гнусного алхимика, приносящего жертвы генератору силовой защиты. Если меня самого в жертву не принесут... ну, это мы еще посмотрим. Что потом? Сергеев сказал, что начиная со следующего месяца будет каждый день ронять на планету зонд. Ежели пройдет – значит, я с задачей справился. Если нет – у него их много.
Что ж, не зря народ придумал – пойди туда, не знаю куда, найди то, не знаю что. Это-то мне как раз и предстоит. Ну ладно, начало у нас, скажем, неплохое – конь, снаряжение, оружие... и деньги, что весьма кстати. На первое время хватит, а там поглядим.
– Рыцарь! Рыцарь, подождите! – раздался крик... женский, как мне показалось. Голиаф мерно трусил вдоль опушки по дороге.
Дорога была посредственная, но все дороги отличает одна особенность. Они, как правило, куда-то ведут. А мне в данный момент было почти безразлично куда.
Я остановил коня и оглянулся, на всякий случай (должен признать, несколько картинно) положив руку на эфес меча. Поднимая клубы пыли, ко мне скакала симпатичная рыжая лошадка с не менее симпатичной всадницей. Впрочем, ее внешние данные удалось разглядеть только тогда, когда она достаточно приблизилась.
Она была молода и чертовски привлекательна. И не бедна – крестьянки не ездят в голубых изящных платьях на породистых конях. От скачки она раскраснелась, длинные светлые волосы разбросало по плечам.
– Что случилось, крошка? – спросил я весело. Если тут встречаются такие девочки, то этот мир мне определенно понравится.
– Мне нужна ваша защита, рыцарь, – заявила она и повернула коня в ту сторону, откуда прибыла. – Прошу следовать за мной...
– Защита от чего? – поинтересовался я ей в спину. Спина окаменела. Леди ме-е-едленно повернулась ко мне, ее глаза лупили в меня крупнокалиберными лазерами. Или, как ранее говорилось, метали молнии. Шаровые.
– С. Каких. Пор. Рыцарь. Спрашивает. Зачем. Даме. Нужна. Его. Помощь? – медленно и надменно проговорила она, буравя меня взглядом зло прищуренных ярко-голубых глаз. – Или передо мной просто холоп, нацепивший кольчугу?
– Пардон, миледи... Так, знаете ли, случайно с языка сорвалось.
– Невоздержанный язык часто создает проблемы для головы, – холодно отрубила она. – Смею вам напомнить, сэр, что золотой пояс, кроме прав, налагает и обязанности.
А я-то по наивности предполагал, что звание рыцаря дает только права. К примеру, право первой ночи... мда-а-а... не все тут, видимо, так просто.
– Еще раз прошу прощения, миледи. Готов следовать за вами хоть на край света.
– Упаси меня господи от такого спутника, – бросила она, снова поворачиваясь ко мне спиной. – Следуйте за мной. Сэр.
Последнее слово прозвучало скорее как оскорбление.
Ее лошадка рванула вперед. Голиаф, видимо, оказался несколько умнее своего всадника, поскольку без приказа последовал за ней, и тоже на довольно приличной скорости.
Очень скоро мне стало понятно по крайней мере то, куда мы едем. Информация была достаточно приятной – впереди показалась деревенька. Логический вывод – несколько минут назад я преспокойно от нее удалялся и неизвестно, когда добрался бы до следующего постоялого двора. Это было явно положительным моментом. Отрицательным моментом был тот факт, что часть деревеньки банальным образом горела, и, похоже, именно этот пожар был причиной того, что меня позвали на помощь.
Если бы я заранее знал, почему она горела, я бы туда не поехал.
Наши кони уверенно мчали нас к центру деревни. Она оказалась довольно большой, дворов на пятьсот – по местным меркам, может, почти что и город. Большей частью это были откровенные лачуги, чуть ли не землянки, но попадались и вполне приличные избы. Я снова ощутил себя участником кинопостановки на историческую тему.
Правда, несколько не вязался вполне старорусский вид изб с понятием “рыцарь”. У нас, помнится, больше употреблялся термин “витязь” или “воин”, “вой”... Хотя историк из меня тот еще. Наше дело, скажем, не книжки умные читать, а метко стрелять... а опосля смотреть, в кого. Может, там, где водились рыцари... а где они, кстати, водились? Франция, Испания... нет, там вроде мавры были, потом Англия... а, еще Германия, как щас помню, “псы-рыцари”, “крестоносцы”, Александр Невский... Так, в том смысле, может, и у них там строили такие же избы, с деревянными коньками на крышах? Вряд ли. Поэтому все это напоминало плохую постановку, без эрудированного консультанта.
И, что интересно, людей почти не видно. По-хорошему, большинство должно было сбежаться на пожар, если не потушить, то хотя бы поглазеть – вряд ли здесь человеческая порода так уж отличается от нашей. Хлеба и зрелищ... Однако на моих глазах какая-то дебелая бабка очень даже проворно нырнула в погреб.
Ладно, если за квасом, а я почему-то подумал, что прятаться. И сразу очень захотелось узнать, а от кого, собственно.
Собственно, именно это я тут же и узнал...

У деревни оказалась центральная площадь, большая такая, с каменным колодцем почему-то посередине, да и дома вокруг были побогаче да побольше. Именно туда нас и вывела взмыленная лошадь блондинки. Голиаф, даром что я был тяжелее леди раза в два, оказался на высоте и после этого дикого галопа выглядел как после приятной прогулки по пастбищу. Чего нельзя сказать о наезднике.
Я, правда, умел ездить на лошади, но именно ездить, а наш способ передвижения в последние десять минут ездой никак не назовешь.
Впрочем, когда мы добрались до площади, все мысли о неудобствах дикой скачки в момент вылетели у меня из головы и захотелось ее повторить. Только в обратном направлении.
Дом, который в настоящее время весело горел, был, пожалуй, самым большим в деревне. Был... Собственно, большому дому – большой пожар, это, скажем, неудивительно, и взволновать меня особо не могло. Куда больше волновала та туша, которая завтракала перед домом. Или обедала. Судя по... остаткам трапезы, позади было первое, туша приканчивала второе, а впереди был компот.
Компот лежал на животе, придавленный внушительных размеров когтистой лапой, и истошно орал.
Значит, так... насчет “леших не бывает”, это я был явно не прав. Насчет оборотней, после прокола с лешим, я этого и не утверждал. Насчет богов, помнится, тоже категорично что-нибудь заявлять поосторожничал. И похоже, не зря, поскольку на этой идиотской... идиотской... идиотской планете могло быть, похоже, все, что угодно.
В настоящее время прямо передо мной находился самый что ни на есть настоящий дракон. Не “змей горыныч”, традиционно трехголовый и обязательно говорящий (хрен его знает, может, и этот при случае готов поболтать по душам), а самый что ни на есть “европейский” вариант. Длинное, метров двадцать от носа до хвоста, покрытое чешуей тело, мощные задние лапы, трехпалые, с внушительного вида когтями, передние лапы поменьше, а вот когти на них, похоже, покруче – на ножи похожи, уродливая башка с жуткими на вид зубами, здоровенным рогом посреди и красными глазами, небольшие (относительно) крылышки... Одной лапой чудище наступило на спину извивающегося мужика, в передних лапах держало и с воодушевлением обгладывало... в общем, по форме это здорово напоминало чью-то ногу. Учитывая известное количество отдельных, разбросанных вокруг... гм... частей тела, подозреваю, что то, что жрала эта тварь, было именно тем, чем казалось с первого взгляда.
Что мне больше всего не понравилось, так это две вещи. Во-первых, на площади, кроме нас, чудища и “компота”, больше никого не было, а уж сытым дракон совершенно не выглядел. Во-вторых, он явно нас заметил и при этом был откровенно заинтересован и, похоже, приятно удивлен. Это вроде как лежишь на диване и смертельно хочешь пива, а тут распахивается дверь, и запотевшие банки с классным пивом стройными рядами сами идут к тебе. Вот я себя той банкой и почувствовал...
И к еще более глубокому огорчению, я вдруг понял, что вместо того, чтобы как любой нормальный человек дать деру или, возможно, присоединиться к той бабе в ее погребе, я сейчас, как полный идиот” вытащу меч и полезу в драку. Прежде всего, потому что я, черт подери, рыцарь... или десантник, что с поправкой на исторический период почти одно и то же, и драпать мы, рыцари, в принципе не привыкшие, а потом, тут же дама... хотя и порядочная, похоже, стерва.
Я, как полный идиот, действительно вытащил меч – камень в рукояти опять был зеленым, но в причинах перемен его цвета я еще не разобрался, – спрыгнул с коня и двинулся в сторону монстра.
Тот, в свою очередь, повернул башку в мою сторону и уставился на меня, как баран на новые ворота.
– Отвлеки его... – прошипела сзади блондинка.
Ага, отвлеку. Сколько надо времени при таких зубах, чтобы сожрать сто двадцать кэгэ жилистого мяса с костями? Вот настолько, похоже, и отвлеку. И насрать мне на указания Сергеева, потому что тварь лопает мужика, и собирается слопать еще одного, и за спиной у меня дама, и...
Монстр, похоже, решил, что я заслуживаю внимания, и, отложив полуобглоданную берцовую кость, начал неуклюже разворачивать свой торс в мою сторону. Ждать, пока он закончит этот процесс, я не стал и, перекрыв одним прыжком разделяющее нас расстояние, ударил его мечом в бок.
Ну, понятно, попасть было не сложнее, чем из пистолета в сарай с пяти шагов. Лезвие проткнуло шкуру, на боку появился разрез сантиметров пятнадцать в длину, из которого тут же начала сочиться гнусная на вид жидкость.
Разумеется, дракону это было все равно что слону дробина. А в следующее мгновение я уловил движение слева и прильнул к матушке-земле. И очень даже вовремя – хвост дракона пронесся над моей головой с такой скоростью, что я сразу счел нужным пересмотреть тезис о “неуклюжести” противника. Впрочем, я тоже не лыком шит, хотя кольчуга в данной ситуации мне больше мешала.
Минуты три мы в буквальном смысле слова исполняли танец, со стороны, возможно, смотревшийся довольно неплохо. Я нападал, тыкал мечом то в брюхо, то в бок, в общем – куда попаду, после чего отскакивал за пределы досягаемости хвоста. Если успевал.
В боксе мне присудили бы победу по очкам. То есть я выигрывал со счетом десять-один. Дракон обзавелся десятком глубоких и не очень порезов, пара из которых очень обильно кровоточила, если эту гадость зеленого цвета можно было назвать кровью. Меня он зацепил всего один раз, и спасибо, что именно “зацепил” – самым кончиком хвоста. От удара я улетел метра на четыре и сразу зауважал кольчугу и, в особенности стеганую куртку под ней, потому как целостностью моих ребер я был обязан исключительно ей. Впрочем, аналогия с боксом меня несколько охладила – еще один пропущенный удар, и рефери может считать хоть до тысячи.
Мы стояли друг перед другом на расстоянии нескольких метров.
В отдыхе я особо не нуждался, но пора было от практики “наскока” перейти к разумному бою. В скорости я его, допустим, превосхожу.
В силе... ну, тут все ясно. Зачем ему крылья, интересно, эту тушу им ни в жисть не поднять. Ладно, вскрытие покажет. Итак, берем измором, то есть царапаем, пока оно не изойдет кровью или не сочтет возможным ретироваться. Ишь, пыжится от злости... Ой...
Только тут до меня дошло, что, пока я составляю свои гениальные тактические планы, дракон действительно надулся. В буквальном и, я бы сказал, устрашающем смысле этого слова. То есть он стал уже раза в полтора больше и продолжал увеличиваться в размерах.
Вообще, если десантник хочет дожить до пенсии, он должен развивать интуицию. Некоторым это особенно удается. В смысле, развивать... Мне не очень, но все же иногда предчувствие срабатывает и я склонен ему верить. Помнится, на Ленне мы как-то... ладно, воспоминания надо отложить. Так вот, мне вдруг показалось, что на меня смотрит не пупырчатая голова с рогом и красными глазами, словно вылезшая из третьесортного фильма ужасов, а грозное дуло мощного огнемета. А с огнеметами шутки плохи...
Дальше в действие вступили рефлексы – тело метнулось в сторону, за каменную кладку колодца. Уже на лету меня обдало жаром – из пасти дракона вылетела струя огня, плохо, но достаточно видимая при ярком дневном свете. Не тот огонь, который у горыныча – с копотью и дымом, а такой, как у горящего газа, бесцветный и очень горячий.
Залп прошел мимо, но это мало успокаивало. Видимо, дракон не был намерен продолжать игру в салочки и решил, что жареное мясо его тоже вполне устраивает. Правда, это никак не устраивало меня, но мое мнение в расчет, похоже, не принималось. Совершенно внезапно (и очень вовремя, главное) мне пришла в голову мысль, что если этот газ достаточно легкий, а накачать его в себя дракон может достаточно много, то тогда он и взлететь сможет... а от летающего огнемета меня и конь не унесет. Правда, после каждого залпа, теоретически, запас газа должен пополняться, это немного утешало.
Я выскочил из-за колодца, понимая, что надо действовать быстро и без ошибок. Вновь появилось чувство, что в меня прицеливаются. Пасть стала медленно приоткрываться, и в этот момент я метнул кинжал.
Кинжал был хороший. Практика у меня тоже была хорошая, поэтому я попал. Попал именно туда, куда хотел – в язык гадине.
Дракон раззявил пасть и взвыл так, что если бы в местных домах вообще были стекла, то они тут же повылетали бы от звуковой волны.
– Отлично! – раздался за спиной знакомый голос. – А теперь...
Дракон продолжал выть, разинув пасть и мотая головой из стороны в сторону. На какое-то мгновение я даже увидел бездонную пропасть его глотки...
...и а это мгновение над моим плечом пролетел небольшой, с кулак, огненный шарик и исчез в недрах этой самой глотки. Опять сработали рефлексы, им было сразу ясно, что будет, если в бочку с порохом кинуть спичку. Все, что я успел сделать, – это уронить на землю даму и по возможности прикрыть ее собой. Это было моим последним четким воспоминанием.

– Шайк, кто он такой? Я жду ответа. И по возможности ясного.
– Простите, лорд, но я... До сих пор леди Алия ехала одна. Может, местный искатель приключений?
– Этот искатель испортил нам такой хорошо продуманный план. И я желаю знать, откуда он взялся.
– Но, лорд... мы же не можем наблюдать за леди Алией непрерывно.
– Это ваша забота, Шайк.
– Она опытный маг, мой лорд. Ее трудно увидеть, если она этого не хочет.
– Алия заметила опасность? Ладно, не важно... Будем надеяться, что этот... искатель... поедет своей дорогой.

Какая благодать... Лежишь себе в уютной постели, ни о чем не думаешь. Вообще, одно из самых приятных последствий полученного ранения – это всласть поваляться в госпитале. Во-первых, можно на законных основаниях как минимум неделю ничего не делать, и сержант не будет давить на психику и в деталях объяснять способы своих интимных отношений с моей матерью. Во-вторых, можно изловчиться и погладить попку Лайзы Картер... какого черта ей делать в Патруле? Обычно хорошенькие девочки идут сюда в поисках боевого мужика, но эта... третий год у нас в медвзводе, и до сих пор никто не похвастался, что затащил ее в постель. Или хотя бы что приласкал эту кошечку в узком коридорчике... А пытались если не все, то по крайней мере подавляющее большинство. И я в том числе. И ладно бы получить по морде – это нормально, хотя и неприятно. А так: “Друг мой, о чем вы думаете? Не стоит забывать, где вы находитесь...” – да с такой порцией льда, что все желание пропадает вместе с... в общем, ВСЕ пропадает.
Ладно, сейчас она зайдет, и мы сделаем очередную попытку.
Как там тот петух в погоне за курицей говорил – “не догоню, так согреюсь”, так, кажется? Очень мудрое высказывание...
Тут до меня медленно стало доходить, что едва различаемый мной в темноте потолок ну никак не похож на нормальный потолок медсектора. Тот обычно не отделывается деревом... вообще, на боевом корабле с деревом напряженка... а здесь – так прямо натуральная рубленая изба... Изба???
Вот теперь я полностью пришел в себя и начал осознавать, где нахожусь. Сразу вспомнился и дракон, и милая дамочка, которая явно подала меня этой твари на обед... хотя нет, помнится, тварь была вполне обеспечена рационом. Что-то леди говорила о помощи...
Если мой поединок с монстром можно назвать действенной помощью, то она ее получила. И я бы получил сполна, если бы не тот шарик... Шаровая молния при ясном небе и полном безветрии... н-да... откуда она, собственно, взялась? Ну лешие и драконы – ладно, местная, так сказать, фауна. А законы физики здесь, интересно, тоже другие?
Я осторожно прислушался к своему состоянию и пришел к выводу, что чувствую себя нормально. То есть кое-что болело, впрочем, вполне терпимо. Учитывая тот многообещающий факт, что я ничегошеньки не помню о взрыве... а взрыв наверняка был, иначе какого черта бы я здесь лежал... так вот, тварь рванула, видимо, впечатляюще, а я при этом был если и не в самом эпицентре, то уж точно достаточно близко. Так что в данной ситуации тот факт, что я способен связно размышлять о происшедшем, уже радует.
То ли в комнате становилось светлее, то ли мое зрение постепенно приходило в норму, но с каждой минутой я воспринимал окружающее все лучше и лучше. Я лежал в довольно просторной комнате... в памяти всплыло слово “светёлка” (что бы это обозначало, а?)... стены были бревенчатыми и белеными – мелом, наверное. Потолок высокий, метра три с половиной. Окно – затянутое чем-то мутным, но все же в достаточной мере пропускающим свет. Стекла они, конечно, не изобрели еще. Хотя бес их знает, может, и изобрели, да просто владельцу этих хором они не по карману. На чем именно лежал – я так и не понял, но удобно. И тепло – меня явно укрыли чем-то тяжелым и мягким. Наверняка шкура, подумал я, большая шкура какого-нибудь местного зверька. Судя по Тому, что здесь водится, такой зверек тоже не вызовет у меня симпатии.
Взгляд различил меч, прислоненный к стене в углу комнаты.
Это и вовсе хорошо. Оружие вселяло в меня определенную уверенность в будущем, и по крайней мере его присутствие говорило о том, что я тут не в плену, а, так сказать, на постое.
Или, в данный момент, на лежбище.
Итак, что мы имеем. Имеем мы... ладно, эпитеты подбирать не будем. Имеем мы самого натурального огнедышащего дракона. Насчет того, что он может полноценно летать, я все еще был не уверен, но и это исключать нельзя – теперь, кажется, вообще ничего заранее исключить нельзя, если хочется дожить до старости. А мне хочется... не настолько, конечно, чтобы считать это единственной целью, но тем не менее...
Сразу возникает два вопроса – откуда он здесь взялся и сколько тут таких еще водится? Это вопрос первый и наиболее актуальный, поскольку фокус с кинжалом – он фокус и есть, могло и не получиться. И если бы не тот шарик, то скорее всего исход столкновения все же был бы не в мою пользу.
А вот второй вопрос меня просто чертовски интересовал, хотя научной подготовки для ответа на него у меня явно не хватало, как и необходимой информации. Вопрос в следующем – что тут, черт побери, творится? Насколько я помню всю ту муть, что нам вдалбливали в Академии, маловероятно, чтобы столь биологически разные объекты были порождением местной биосферы. А значит, моя дикая теория о каком-то эксперименте в целом имеет право на существование. Ну слишком уж маловероятно, чтобы здесь обитали настолько нормальные и самые что ни на есть натуральные люди и рядом с ними очень даже натуральные лешие, оборотни и драконы.
Ну прямо из наших сказок...
Мысль, возникшая в этот момент, поразила меня своей простотой и банальностью. А что, если наоборот, если именно наши сказки произошли отсюда, из этого мира? Может, это не они, может, это мы – эксперимент? То есть я не от обезьяны произошел... ну, во всяком случае, не от земной обезьяны. А инопланетный примат – это даже как-то приятно. Так, теория хорошая, принимаем за основу. Значит, так, давным-давно, в далекой галактике...
Скрипнула, открываясь, дверь, и на пороге появилась ОНА.
Теории панспермии вылетели у меня из головы вместе с драконами, лешими и прочим. Да, я бы, конечно, много дал бы за то, чтоб оказаться сейчас на флагмане в обществе Лайзы, но в данном случае... в общем, альтернативный вариант меня тоже вполне устраивал.
Теперь я понял – на дворе начинался новый день. В комнате стало куда как светлее, и даму вполне можно было разглядеть.
Вчера... если это, конечно, было вчера... я видел больше “злую” спину, сейчас же представилась прекрасная возможность изучить это произведение искусства без спешки.
Она была молода... не более двадцати... ну ладно, двадцати двух. Высокая, наверное, страдает от того, что многие смотрят на нее снизу вверх. Хотя почему это я считаю, что она от этого страдает? С ее манерой общения ей сам бог велел смотреть на людей свысока. Красивая... я это и раньше заметил, но сейчас в полной мере осознал, насколько же она красива – нату– ральная блондинка (господи, какая редкость в наше время), роскошные волосы, аристократическая шея, гордая посадка головы. Грудь... ладно, тут все более чем в порядке. Существенно более чем...
Пока я глазел на девушку, она так же спокойно и внимательно рассматривала меня. Не желая первым начинать разговор, я продолжил изучение объекта. Фигура прекрасная, как говорится, “спортивная”. Сомневаюсь, что тут они спортом занимаются, разве что постельным. Вчера она была в дорогом (наверное) платье.
Интересно, оно сильно пострадало от взрыва? Думаю, да... Теперь же на ней была одежда, которую лично я бы назвал охотничьим костюмом – короткая курточка из коричневой замши, такие же облегающие лосины, тонкую талию стягивал пояс из серебряных роз. Красивый и, насколько я понял местную систему цен из объяснений Лёшки, чертовски дорогой. К поясу был пристегнут небольшой кинжал... не оружие, а так, баловство. На груди... вернее, между груд... в общем, на золотой цепи висел странный кулон – оправленный в золото дымчатый камень, казавшийся сгустком тумана, все время менявшим очертания и оттенки цвета... Да, а грудь у нее...
– Рада видеть вас в добром здравии, сэр. – Ее пухлые губки тронула, как мне показалось, язвительная усмешка. – Похоже, чувствуете вы себя превосходно?
– Бывало и получше, – пожал я плечами, чувствуя, как от этого движения по спине пробежала легкая волна боли. – Но в целом...
– Не скромничайте. В данный момент ваши мысли говорят о том, что ваше физическое состояние заботит вас меньше всего.
– А что же меня заботит? – поинтересовался я. Я-то знал, что меня заботит, но не говорить же об этом незнакомой леди, да еще прямо так, в лоб. И что означает эта фраза насчет моих мыслей? Я уже был готов поверить во что угодно, в том числе и в то, что эта дамочка может свободно копаться в моих мозгах. На этой долбаной планете я, кажется, поверю во что угодно.
– Похоть, – на этот раз без улыбки констатировала она. – У вас, рыцарь, это на лице написано. Впрочем, оставим эту тему, сэр... – Леди вопросительно взглянула на меня.
Ага, она явно хочет узнать как меня зовут. А действительно, как меня, вообще говоря, зовут? Чертовски сложный вопрос, который я заранее не предусмотрел, это явный прокол, разведчик, шляпа, теперь надо выкручиваться, и быстро. С одной стороны, она считает меня рыцарем, поскольку на мне золотой пояс. Это, видимо, признак рыцаря, а я его, вообще говоря, нагло присвоил. Признаться в этом, конечно, можно, но есть пара минусов. И наибольший из них тот, что вряд ли эта леди сочтет для себя возможным впредь общаться с сиволапым деревенщиной. А значит, надо придерживаться “бла-ародного” происхождения. Так, что мы можем себе позволить... барон – не звучит, маркиз... у них тут есть маркизы, интересно?
Мне не нравится это словечко, оно подходит разве что в качестве клички для жирного, ленивого кота... Граф – слишком солидно, да их и немного, обычно все друг друга знают... Так, придумал...
– Виконт де Бурк, леди. Стас де Бурк.
– Виконт де Бург... – задумчиво повторила она, не вполне правильно произнеся огрызок моей фамилии. Ну и ладно, так даже лучше.
Пауза затягивалась, и в моей душе стало подниматься чувство опасности. По теории, следующим вопросом будет “а откуда вы, собственно?”. А учитывая мое знание географии... вернее, мое полное незнание... в общем, с ответом могут возникнуть сложности.
Перед глазами встали снимки поверхности планеты. Континент, на который меня выбросили, был единственным достойным внимания – несколько больших островов непосредственно вблизи западных берегов, еще один, еще чуть побольше – тоже недалеко, с космической точки зрения. Остальные мелкие острова слова доброго не стоили и находились черт его знает где. Здешние мореходы вряд ли достигли особых высот в своем ремесле, к тому же островки эти в большинстве своем необитаемы – значит, “происходить” оттуда я не могу. Южная часть материка – бесплодная пустыня, там, наверное, только гадюки жить могут, да и то – плохо жить. Стало быть, это нам тоже в качестве отчизны не подходит. Что нам, собственно, остается? А остается нам не так уж много...
– Де Бург... – Девушка явно что-то вспоминала, и мне это совсем не нравилось. – Я знала графа де Бурга из Дарланда – не ваш ли это батюшка?
– Увы, нет... – Не хватало мне здесь только родственниками обзавестись. – Я, леди, из дальних стран... Поэтому прошу простить за мои манеры, мы редко имеем дело со светским обществом. Сами понимаете, плыть неделю на утлой посудине только для того, чтобы блеснуть на балу...
– Да, конечно. – Похоже, леди была вполне удовлетворена моим объяснением. – Вон вы откуда... Да уж, гарленнские лорды не балуют нас своим обществом. Ваш архипелаг, виконт, имеет дурную славу...
– Отнюдь не всегда оправданную, леди. – Я в глубине души порадовался, что с успехом выкрутился из щекотливого положения. – Знаете ли, иногда определенного рода слухи лучше замков и гарнизонов охраняют границы от разного рода нежеланных гостей.
– Это верно... Кстати, я слышала, ваш лорд Сеймур оставил этот бренный мир... к радости многих, извините за прямоту. Или вы являетесь его сторонником? Это было бы весьма печально...
Ага, у меня появился свой лорд. Замечательно. Особенно учитывая, что он уже отправился на тот свет. Что-то я сильно сомневаюсь, что в этом мире умирают от старости... Воображение услужливо нарисовало мне мерзкого вида толстого волосатого мужика, почему-то с бельмом на глазу и с желтыми, кривыми зубами.
– О нет, леди, лорд умел портить отношения со своими ничуть не хуже, чем с кем-то еще... Собственно, из-за этих... м-м-м... неприязненных отношений лорду и пришлось оставить свой... э-э... пост.
Девушка удивленно вскинула брови.
– Да? Я слышала, что Сеймура сразил апоплексический удар... странно...
Вляпался. Интересно, почему всякие ублюдки имеют тенденцию умирать в постели? Да еще, как в данный момент, создавая этим проблемы порядочным людям. То есть мне.
– О, леди... разве родня признается, что лорда банально ткнули кинжалом? Необходимо же было соблюсти приличия...
Так, этот разговор постепенно начинал меня нервировать.
Конечно, Лёшка мало что мог бы рассказать о местной политике, но я, откровенно говоря, надеялся, что хоть что-нибудь разузнаю, прежде чем влезу в этакий допрос с пристрастием. Кажется, настала пора попытаться перехватить инициативу... и если при этом я сделаю очередной дипломатический промах, спишем это на тлетворное влияние старого негодяя.
– А позволительно ли мне узнать имя дамы, счастье видеть которую подарила мне судьба?
По лицу леди пробежала тень, но затем она, видимо, вспомнила, что перед ней сидит провинциал, неотесанная, так сказать, деревенщина, и снизошла до ответа.
– Я Алия де Танкарвилль, жена... – она вздохнула, как мне показалось, больше демонстративно, чем искренне, – ...вдова маркиза Рено де Танкарвилля.
– Мои соболезнования...
– Пустое... это случилось уже довольно давно. Я из Брекланда.
– Путешествуете? – Интуиция подсказывала мне, что где бы ни находился упомянутый Брекланд, он находился не здесь.
Алия взглянула на меня, и мне снова почудилось мимолетное удивление в ее глазах. Черт подери, что я такого сказал?
– В некотором роде... Я хотела бы поблагодарить вас, сэр...
– Прошу вас, леди, просто “Стас”... – Не хватало еще постоянно выслушивать “сэр виконт” или “милорд де Бург”, к этому надо по крайней мере привыкнуть. Постепенно я, может, даже войду во вкус, но процесс общения с такой красоткой лучше сразу перевести на более легкий уровень.
– Поблагодарить вас... Стас, за вашу помощь. Вы оказали мне просто неоценимую поддержку...
Ага, это я, стало быть, ей оказывал поддержку. В чем, собственно? И вообще, я-то думал, что это подвиг целиком мой, ну, с добавлением некоторых природных явлений. А при чем здесь эта девочка, хотел бы я знать?
– ...хотя действовали вы настолько опрометчиво, что, будь вы один, ваш отец лишился бы наследника.
Обласкала... Да, кстати, если я не ошибаюсь, тот факт, что я назвался виконтом, автоматически подчеркивает наличие у меня здравствующего папочки. Как бы это обойтись без исследования генеалогического древа?
– И если бы я не вмешалась и не запустила ему в пасть фаербол...
– Так этот шарик – ваших рук дело?! – не сдержался я. Эта девчонка что, хочет сказать, что сделала шаровую молнию, которой заткнула пасть дракону? Что она о себе думает? Или... и я тут же пожалел о вырвавшихся словах. Но было, похоже, поздно.
По ее лицу снова скользнула тень удивления, на этот раз куда заметнее. Похоже, она явно хотела сказать что-то такое, что мне наверняка не понравилось бы, однако все же сдержалась.
– Разумеется... Мне казалось, вы обратили внимание на мой медальон...
Ну да, конечно, это все объяснило! Как же я не понял сразу!
Вот такие-то медальоны позволяют хорошеньким девушкам лупить молниями по всяким огнедышащим гадам. Только почему, черт подери, меня не предупредили о том, что здесь нарушаются еще и законы физики. Как будто мало всего остального. Или мы сейчас сменим тему, или я окончательно сяду в лужу.
– Прошу прощения, Алия... я могу вас так называть? Она кивнула. Несколько суховато, как мне показалось,
– Алия... у вас очень красивое имя, маркиза... Я хо-тел спросить, долго ли я провалялся здесь?
– Не очень... Но, учитывая происшедшее, могло быть и хуже. Мне удалось залечить большинство ваших ссадин, так что мы сможем тронуться в путь после полудня...
Прекрасно. Особенно хорошо прозвучало это “мы”. Первым моим желанием было поинтересоваться, какого черта я должен куда-то ехать. И куда, собственно. А заодно спросить, зачем я должен брать ее в попутчицы. Хотя попутчица из нее, возможно, неплохая... ишь, “удалось залечить”... она, значит, не только огненные мячики метать может, как их там, эти... фаерболы. Она, выходит, еще и лекарь. И конечно, ее искусство основано в основном на магии. “Что вы, милорд, исключительно белая магия... ну может, капелька серой, совсем чуть-чуть... но поверьте, ни грана черной, уверяю вас”.
Я смотрел на маркизу и мысленно подбирал слова, с помощью которых можно было бы вежливо послать даму далеко-далеко... и внезапно понял, что поеду за этой женщиной как раз туда, далеко-далеко, и наплевать мне на драконов, оборотней, гарленнских лордов, полковника Сергеева и многое другое. И хочется только всегда видеть эти золотые волосы, пухлые губки и бездонные глаза...
Видимо, выражение моего лица многое ей сказало, поскольку она улыбнулась и молча вышла из комнаты. Уже в дверях она обернулась.
– Я жду вас внизу... Стас.

Понятие “внизу” оказалось буквальным. Одевшись – и пару раз скрипнув зубами от ноющей боли в боку, куда пришелся удар хвоста местного динозавра, я прицепил к поясу меч и, слегка в нем путаясь, спустился по скрипучей лестнице на первый этаж. Моему взгляду открылась живописная картина. Никогда не бывал в таверне, но представлял себе ее именно так. Полутемный зал, высокий потолок подперт деревянными столбами, темными от времени, массивные столы, грубые деревянные скамьи. На стенах связки чего-то, здорово напоминающего чеснок, и что-то еще, показавшееся мне чем-то вроде сушеной кряквы. Пара толстых, немилосердно чадящих свечей давала некоторую возможность рассмотреть трех мрачных мужиков, сидящих в темном углу. Мужики были самого что ни на есть бандитского вида, к тому же они молча хлестали пиво... или что там они дули. Как правило, компания употребляет сей благородный напиток за степенным разговором, а коли молчат – значит, уже все сказано, и это молчание мне почему-то не понравилось. И кстати, не понравился солидный топор, прислоненный к столу возле одного из этих молчунов.
Кроме мрачной троицы, в зале никого не было видно.
Собственно, меня волновала только моя золотоволосая спутница, а раз она здесь отсутствовала, то я решил провести время с толком и плюхнулся на скамью у свободного стола.
Надо отдать должное местному сервису, долго ждать мне не пришлось. Из неприметной двери, сопровождаемый чудесным ароматом жареного мяса, вышел... нет, выплыл тучный человек и степенно направился ко мне. Подойдя к столу и критически осмотрев меня, он, видимо, сделал положительный вывод о моей платежеспособности и расплылся в угодливой улыбке.
– Чего желает сэр рыцарь?
– Что у тебя есть? – ответил я вопросом на вопрос, стараясь, по возможности, поддерживать грубый тон. Мне почему-то казалось, что именно так “сэр рыцарь” должен разговаривать с каким-то там трактирщиком.
Примерно минуты три этот боров перечислял мне блюда, о которых я не имел ни малейшего представления. Услышав под конец знакомое слово “свинина” и не дослушав, как и с чем она была приготовлена, я махнул рукой.
– Давай свинину, да побольше. И вина... вино у тебя есть?
Может, я переборщил, а? Или здесь вино отродясь не заказывали... Во всяком случае, улыбка хозяина стала раза в два слаще и шире, и к своей кондейке он двигался куда как проворнее.
Свинина появилась быстро, хотя я с некоторым опозданием понял, что моя фраза насчет “побольше” была понята буквально. Не думаю, что я был бы в состоянии запихнуть в себя эту порцию – на здоровенном глиняном блюде лежал... нет, поро– сенком я бы ЭТО не назвал, из младенческого возраста ОНО давно вышло. Впрочем, выглядело блюдо аппетитно, пахло еще лучше, в общем, настроение у меня стремительно повышалось. Тут же лежал огромный каравай серого, не слишком аппетитного на вид хлеба.
Рядом на стол бухнулась глиняная кружка и оплетенная соломкой здоровенная бутыль, содержащая, по всей видимости, заказанный мной напиток. Плеснув в кружку рубиново-красной жидкости, я осторожно глотнул. Ну... в целом, пить можно.
Хозяин выжидательно поглядывал на меня, видимо, имея горький опыт общения со злостными неплательщиками, однако поинтересоваться, не желает ли благородный сэр оплатить харч и выпивку, не рискнул. Минуту подумав, я решил все же ему помочь, поскольку скотское отношение к холопам еще не вошло в мою повседневную манеру общения.
Поманив хозяина пальцем, я кинул на стол монету в пять стоиков. По моим прикидкам, этого должно было хватить на все и заодно на создание у хозяина хорошего настроения.
– Так, любезный... Мне надо запас еды в дорогу...
– Позвольте предложить...
– На твое усмотрение, – перебил я его, не желая выслушивать перечень местных деликатесов, ни черта в них не понимая. – Дня на три-четыре. На двоих. Мешок овса для лошадей...

Предыдущая страница 19 Следующая страница


Живой щит 20

Мелькнула паническая мысль, а растет ли здесь овес, но, поскольку хозяин молча кивнул, я успокоился и продолжил:
– ...пару бутылей вина, что-нибудь этакое для дамы... найдется?
Он подобострастно кивнул, прямо сгорая от готовности услужить.
– И вот еще что. Надо бы в лес бочонок пива снести да хлеба там, караваев с дюжину. Тамошний хозяин мне услугу оказал...
– Сделаем, милорд... – По его виду казалось, что он готов прямо сейчас броситься исполнять. – Еще чего изволите?
– Все, – поставил я точку в этом разговоре, дав трактирщику понять, что лично он здесь больше не нужен.
Хозяин ушел, а я с опозданием вспомнил, что мой кинжал остался в пасти приснопамятного дракона и, следовательно, мне придется разделывать эту очаровательную свинку исключительно пальцами. В этом мире, где наверняка у каждого его обитателя был нож или иное режущее оружие, предстоящий процесс явно мог вызвать приступы веселья у окружающих... если они вообще способны веселиться. Я раздумывал над сложившейся ситуацией, неторопливо потягивая вино, когда за моей спиной раздался чуть насмешливый голос:
– Милорд находится в некотором затруднении?
Алия появилась бесшумно, хотя мне, как профессиональному военному, надо было бы заметить ее приближение. Да где уж там...
– Просто жду, что вы присоединитесь к трапезе, маркиза.
– Что-то незаметно, чтобы вы меня пригласили, – ехидно ответила маркиза, усаживаясь напротив меня и отстегивая с пояса свой кинжальчик. – Я стою у вас за плечом уже довольно долго.
– В таком случае приглашаю вас сейчас, – буркнул я, досадуя, что был столь невнимателен.
Алия отрезала толстый ломоть хлеба, затем точным движением отхватила от евина здоровенный кусок мяса и положила его на хлеб, как на тарелку. Оригинальные у них нравы... а миски здесь еще не изобретены? Или это только для местной элиты?
Приняв из рук девушки “столовый прибор”, я последовал ее примеру. Мясо оказалось гораздо лучше, чем я мог предположить.
Объективности ради, я лет пять не ел ничего подобного, если не больше. К тому же оказалось, что я настолько проголодался, что теперь эта милая зверушка уже не казалась мне столь уж крупной.
Некоторое время мы молча жевали, причем я в этом тихом соревновании явно лидировал. Затем Алия решила нарушить молчание.
– Вижу, виконт, вы решили все же оказать мне честь, сопровождая меня.
– А что, Алия, у вас была в этом хотя бы тень сомнения? В ее глазах заплясали искорки смеха.
– О да, тень была. В первый момент мне показалось, что вы откажете мне... Конечно несколько невежливо напрашиваться в спутницы рыцарю, у которого наверняка масса неотложных дел...
Она хочет это услышать? Да ради бога.
– Что вы, маркиза, какие дела... Разве не первейший долг рыцаря – оказать помощь даме...
Слова застряли у меня в горле, таким холодом пахнуло из ее глаз.
– Первейший долг рыцаря, сэр, – защищать свою страну. Странно, что мне приходится об этом вам говорить. И я думала, что вы направляетесь в Реверланд, чтобы присоединиться к армии герцога Седрика Реверландского...
– В общем, да... – Я был несколько уязвлен. Особенно тем, что эти прописные истины она заявляет мне, солдату. – Но днем раньше или позже...
– ...и именно поэтому я и намекнула, что рада была бы присоединиться к вам, поскольку мой путь лежит туда же.
Нда... она “намекнула”, у них это так называется. Я бы сказал, что меня эта девочка конкретно берет за горло и, что самое гадкое, я ничего не могу с этим сделать. А раз так, то мне наверняка придется следовать вместе с ней к этому совершенно неизвестному мне герцогу, вступать, непонятно зачем, в его армию, а заодно и участвовать в очередном, наверняка местного значения, конфликте, который меня с-о-в-е-р-ш-е-н-н-о не касается. И при этом рисковать напороться на “земляка”, который по пьяни (а куда хуже, если на трезвую голову) вспомнит вдруг, что никакого “де Бурга” на островах нет и в помине, а значит, ваш покорный слуга – шпиён и по законам военного времени дол-жон быть незамедлительно вздернут на ближайшем дереве... а лучше после допроса с пристрастием.
– Буду счастлив сопровождать вас, миледи.
Особого счастья в моем голосе она, видимо, не рас– слышала, но и развивать эту тему не стала.
– Если вы готовы, сэр, мы можем отправляться.
– Есть еще одно дело, Алия. Как вы помните, мой кинжал остался в башке этого... урода, а иногда этот вид оружия способен здорово помочь. Как вы думаете, здесь есть оружейная лавка? Если да, то мне необходимо нанести туда визит.
– Я вас провожу, сэр.
Визит таил определенную опасность, из-за которой я бы предпочел отправиться туда один. Я по-прежнему слабо представлял себе уровень местных цен. То, что наличных денег мне безусловно хватит на требуемые покупки, я не сомневался, однако не хотелось бы и переплачивать, чтобы потом в самый ответственный момент остаться без финансов. Но, поскольку дама вызвалась составить мне компанию, к тому же столь прекрасная дама... в общем, ничего не поделаешь.
Идти было явно недалеко, поскольку Алия двинулась не в направлении конюшни (я раньше конюшни не видел, но помещение, откуда доносится ржание, это явно не курятник), а в сторону прямо противоположную.
Мы шли молча. Я наслаждался хорошей погодой, обществом прекрасной женщины и тем фактом, что наше молчание дает мне возможность, пусть и ненадолго, не попадать в очередной раз в трудное положение. Алия думала о чем-то своем, на меня она не смотрела, что несколько задевало мое самолюбие. Мысленно я уже начал подбирать тему для разговора, когда оказалось, что мы уже пришли.
Оружейная лавка была небольшой, но товара в ней было более чем достаточно. Правда, мне не удалось увидеть ожидаемых глухих доспехов, панцирей или хотя бы бахтерцев – даже с кольчугами здесь были сложности. Но с другой стороны, это вещи дорогие, и не в сельской же лавчонке такому добру продаваться. Зато колюще-режущего “инструмента” здесь было навалом.
Сначала у меня была мысль купить хороший боевой кинжал и на этом остановиться. Кинжал я подобрал быстро – он удобно сидел в руке, был достаточно тяжел, чтобы использовать в бою, а сталь клинка – просто превосходная. Уже намереваясь заняться торгом, я внезапно увидел в углу кожаный футляр, в котором покоились метательные ножи – прекрасный набор из шести смертоносных лезвий.
Взяв футляр и молча выйдя из лавки, я извлек ножи на свет божий... прекрасная работа, великолепный баланс. Бросив взгляд на столб шагах в десяти, я один за другим метнул все клинки – они аккуратно вошли в дерево именно там, где мне хотелось. Ну что ж – не знаю, какой из меня рубака, но вот с этими игрушками я дело имел достаточно часто, и при необходимости, они очень даже меня выручат.
– Браво, – раздался голос Алии. – А вы, Стас, неплохо пользуетесь оружием. Только вот что-то не доводилось мне слышать о рыцарях, забавляющихся метанием ножей.
– На турнире, леди, я с удовольствием воспользуюсь копьем, – сухо ответил я, – а эти... игрушки могут спасти мою... и вашу, кстати, жизнь тогда, когда бой идет без правил.
– Извините...
Мне показалось, или она действительно покраснела. Наконец-то я ее уел.
– Ладно, это мы возьмем. Посмотрим, что у него есть еще.
Собственно, больше ничего интересного для себя я не нашел, однако, перехватив взгляд девушки, потребовал показать небольшой арбалет с ложем из дерева густо-черного цвета. На вид эта штучка была сделана как раз по женской руке. Игрушка была явно дорогая, с серебряной инкрустацией... не знаю, как боевые качества, но внешне эффект очень даже положительный.
Алия явно проявила заинтересованность, и я решил, что арбалет – это как раз то, что нам очень может пригодиться в дороге. Из уроков истории я помнил, что удар арбалетного болта, как правило, проламывал любые доспехи. Правда, там речь шла о серьезном оружии, рассчитанном на мужчин, здесь же был явно женский или, может, детский вариант. Тем не менее я присоединил арбалет и дюжины три стрел к нему к нашим покупкам.
– Сколько за все?
Не зная цен на оружие, мне оставалось только внимательно следить за глазами продавца. Названная им цена в пятнадцать стоиков сопровождалась столь очевидным хитрым блеском, что я бросил на стол десятку, сгреб покупки и со словами “хватит с тебя и этого” демонстративно направился к выходу. Из того, что торговец не взвыл и не бросился за мной, я сделал обоснованный вывод, что все равно явно переплатил.

– Мой лорд, мы снова засекли маркизу. Похоже, возникли сложности.
– Как я понимаю, Шайк, эти сложности имеют обыкновение носить меч?
– Да, мой лорд. Искатель... мы решили так его и назвать... он, видимо, намерен поехать с ней.
– Это мне не нравится, Шайк. Примите меры.
– Да, мой лорд. Я уже распорядился. Только...
– Что?
– Простите, мой лорд, но так ли уж важна леди Алия? Не спорю, маг она неплохой, но таких немало. Даже Шер справится с ней шутя, я уже не говорю о других. Что она может изменить в расстановке сил?
– Вообще-то, Шайк, твое дело исполнять приказы без рассуждений...
– Прошу прощения, мой лорд.
– ...Но я отвечу. Леди Алия сегодня может многое, хотя Шерривер, пожалуй, с ней действительно справится. Кстати, он просил не называть его Шером, говорит, это унижает его достоинство.
– Простите, лорд, больше не повторится.
– Но у нее большие задатки. Если она... впрочем, это тебя не касается. Скажем так, она уже опасна сейчас, но в будущем может стать неизмеримо опаснее. Этого достаточно?
– О да, мой лорд.

Мы медленно ехали по лесу, Голиаф мерно шагал бок о бок с Ласточкой, как называла маркиза свою симпатичную кобылку, и, похоже, стал уже поглядывать на нее гораздо более чем дружеским взглядом. Лично я, испытывая в глубине души к всаднице похожие чувства, в этом отношении его вполне понимал.
Деревня осталась далеко позади, и в данный момент ничто не нарушало дивного очарования леса, в том числе и разговоры – Алия о чем-то думала и молчала, а уж я-то точно не торопился влезать в обсуждение какого-нибудь скользкого вопроса. Поэтому мы просто думали каждый о своем, и лично я находил это замечательным.
Вообще, в этом что-то есть – не торопясь ехать по тенистой лесной дороге рядом с прекрасной женщиной...
Поскольку мои реплики пока не выдали во мне инопланетянина, я всерьез рассчитывал на то, что из нашего с Алией общения мне постепенно удастся сложить более или менее целостную картину этого мира. Тем более что на этом полустанке мне, похоже, теперь придется задержаться надолго. С кем мы собираемся воевать, я так и не понял, однако, рассуждая логически, пришел к выводу, что война – это, в моем случае, совсем не так уж плохо. Для дальнейшего развития моей миссии были необходимы три фактора – статус (понимай – деньги), время и информация. Временем я располагал в избытке – чего-чего, а этого у меня, похоже, достаточно. Как раз до старости. С информацией, как я надеялся, тоже проблем не будет. Что-то наверняка сообщит Алия, а остальное расскажут слухи – когда идет война, слухи множатся со скоростью звука... и даже быстрее, пожалуй. Рано или поздно до меня дойдет слух о чем-нибудь настолько необычном... хм-м, что же может быть НАСТОЛЬКО необычным в этом ужасном мире магов, леших, оборотней и драконов? В общем, то, что будет необычно для этого мира, наверняка и будет именно тем, что я ищу.
А вот вопрос социального статуса, который позволил бы мне спокойно заниматься этими делами, беспокоил меня куда как сильно.
Нельзя же вечно прикрываться несуществующими родственниками – могут объявиться существующие... Куда более перспективным вариантом казался мне путь обретения статуса и, возможно, не липового дворянства, во время войны, которая, как известно, всегда способствует карьере... или безвременному прекращению карьеры, о чем я старался по возможности не думать. Заодно было бы неплохо пополнить свои финансовые запасы – того, что у меня было, хватит надолго, но это в зависимости от того, с какой скоростью пускать деньги на ветер. А это мы могём...
Мимо проплывали огромные, заросшие мхом стволы вековых деревьев. Неясно, кому пришла в голову великая идея прокладывать тракт напрямую через чащу... нет, в цивилизованную эпоху это вполне оправданно, но здесь можно было бы самую пущу и обойти.
Дорога была хорошей, в меру сухой, но почти не пыльной – густая тень деревьев создавала достаточную влажность. С другой стороны – пришла в голову параноидальная мысль – эта же тень создает прекрасную возможность для засады. Хотя кому мы нужны?
Недостаток сведений просто выводил меня из себя. В настоящее время я не знал столь многого, что проще было перечислить известные факты. Мы ехали присоединяться к армии некоего Седрика. Это первое. Указанный Седрик, судя по его титулу, был властелином определенной территории, называемой Реверланд. Это второе и последнее. Ни кто он собственно такой, этот Седрик, ни где находится этот Реверланд, ни в чем причина предстоящего конфликта – полная тьма. Ну, допустим, можно сделать вывод... сомнительный, вообще говоря... что раз столь прекрасная чародейка намеревается принять участие в боевых действиях, то они, несомненно, высокоморальны и полностью оправданны.
Внезапно Голиаф захрапел и встал как вкопанный. Ласточка, сделав пару шагов, тоже притормозила, удивленно оглянулась на новоприобретенного приятеля, затем аккуратно подалась назад и встала с ним рядом.
Накаркал, блин. Из-за дерева метрах в пяти перед нами вышли четверо мужиков, до чертиков похожих на ту компанию, которая лакала пиво в трактире. А может, это они и были. Я с опаской оглянулся – точно, пути к отступлению были отрезаны еще одной такой же четверкой. Один мужик сжимал здоровенный двуручный меч, который даже в лесном полумраке показался мне ржавым и зазубренным, двое были вооружены банальными дубинами, остальные опирались на впечатляющего размера топоры. Повисла тяжелая пауза – мужики разглядывали нас, мы их, никто не решался первым нарушить тишину.
Раздался щелчок взводного механизма арбалета, который показался мне особенно громким и подействовал как руководство к действию. Положив руку на метательные ножи, я надменно поинтересовался в лучшем высокоинтеллектуальном стиле истинного рыцарства.
– Чего надо?
Предводитель (тот, что с ржавым мечом), слегка прихрамывая, вышел на несколько шагов вперед и, кряхтя и сплевывая, изложил свою точку зрения на сложившуюся ситуацию. По его мнению, мне надлежало отдать им деньги, коня, оружие и, извиняюсь, бабу, после чего я могу отправляться на все четыре стороны живым и невредимым, а деньги и прочее – дело наживное. А баб, стало быть, вообще вокруг пруд пруди, и для его сиятельства, для меня то есть, найти новую вообще проблемой не будет.
В ответ я поинтересовался, не сочтут ли они за труд выкопать несколько ям, поскольку если свалить их трупы просто у обочины, то вскорости будут они зело вонючи.
Некоторое время обдумав услышанное и наконец догнав, мужик предложил другой вариант, во многом похожий на первый, но в этот раз приятным дополнением будут мои руки, вставленные мне же в... не стоит при дамах.
Я высказал предположение, что он, видимо, привык вставлять туда что-нибудь своим компаньонам, так пусть с ними этим и занимается. И прибавил что-то из серии “глаз на ж... натяну и моргать заставлю”.
В этот раз он думал куда как дольше, мне казалось, что я даже слышу скрип, с которым извилины этого урода пропускали через себя неизвестные ему сентенции. Затем он хрюкнул (это был, видимо, адаптированный вариант смеха) и заливисто свистнул – это он умел, не отнять. За его спинами на дорогу вышло еще четыре мужика. Что ж, дюжина... Я оглянулся... ну, шестнадцать, это уже прилично и пора переходить к решительным действиям.
– Как вы думаете, Алия, я могу объяснить этой честной компании, кто тут главный? – поинтересовался я у девушки, обратив внимание, что, сжимая в левой руке арбалет, правой она обхватила свой странный медальон, как будто согревая его в ладони.
– Скорее всего они нас убьют, – заметила она чересчур уж, на мой взгляд, спокойным тоном. – Слишком много даже для такого героя, как вы, Стас.
Интересно, почему в ее фразе послышалась насмешка?
– То, что их много, маркиза, не играет никакой роли, – сказал я, показывая на дорогу. – Луков у них нет. Лошадей у них нет. Если вам удастся прорваться сквозь этот... строй, то просто скачите себе по дороге, и не думаю, что они смогут вас догнать.
– А вы?
– А у меня плохое настроение. И если вы не хотите, чтобы я вымещал зло на вас, значит, мне нужно оторваться на ком-нибудь другом.
Главарь стал проявлять признаки нетерпения, и тянуть дольше стало опасно. Нож вошел ему прямо в горло и, выронив свою ржавую железку, он грохнулся под ноги своим приятелям.
Сколько нужно времени на то, чтобы прицельно метнуть шесть ножей? Отвечаю – если есть сильная необходимость, то времени нужно о-очень мало. К тому времени как клинки у меня кончились, у нас на дороге вместо восьмерых стояло трое... дзинь-нь-нь... виноват, двое, Алия умудрилась попасть, не очень хорошо, но со стрелой в коленке не повоюешь. Я тоже один раз промазал, да и трупов было только два, но остальные тоже в ближайшем... и отдаленном будущем проблем мне не создадут.
Итак, двое, включая боевого командира, лежали пластом и не проявляли интереса к окружающему, еще четверо как раз наоборот – проявили самый живой интерес, прежде всего к шансу уползти с дороги и не попасть под копыта Ласточки, которая, повинуясь команде всадницы (это же надо, Алия меня послушалась, никогда бы не подумал), рванула вперед. Троим это даже удалось...
Знаете, почему я не последовал за ней? Нет? И я не знаю, может быть, очень уж меня достали эти бандиты. А может, я просто обрадовался тому, что передо мной не драконы, оборотни или прочая нежить, а нормальные, месяц немытые и неизвестно сколько лет небритые мужики, на которых можно как следует оторваться. Что я и сделал.
С моей, в какой-то мере дилетантской, точки зрения, один противник всегда опаснее толпы. Когда он один, то рассчитывает только на себя, если, конечно, на вас не напала “сыгранная, пара или тройка – они-то и насчет себя не заблуждаются, и друг другу бессовестно подыгрывают. А тут – каждый сам за себя, в результате получилась куча мала, где они больше мешали друг другу, чем причиняли мне неудобство. Разумеется, каждый мечтал добраться до меня первым... объективности ради, их было десять... взмах... блок... выпад... девять... дзинь-нь-нь... восемь... и некоторые шансы у них на это имелись. Алия предпочла не спасаться бегством, а остановить коня метрах в десяти за моей спиной и заняться прицельной стрельбой. В общем, меня это порадовало... дзинь-нь-нь... семь... с одной стороны, но за себя-то я не беспокоился особо, а вот за совершенно беззащитную... дзинь-нь-нь... промазала... женщину – так более чем.
Один из мужиков попер буром, то есть, в данном случае, занес топор над головой (аккуратно подставив ничем, кроме грязной и наверняка вшивой сермяги, не защищенное пузо) и рванул ко мне.
Его даже бить не надо было, он сам на меч напоролся. Еще один неловко подвернулся под скользящий удар, лезвие содрало стружку с его топорища и заодно как бритвой срезало пальчики. Он взвыл, топор, естественно, упал, и по всем галактическим законам, – ему же и на ногу. Так, этот уже не боец, значит, осталось их... дзинь-нь-нь... все еще пять. На первом же привале придется вплотную заняться обучением колдуньи стрельбе из арбалета, благо с ее легкостью (с этой-то дистанции) она вполне может влепить болт мне в затылок.
Дубина ударила меня в левое плечо – больно, блин. Кольчуга и стеганка здорово смягчили удар, однако синяк будет всем на зависть. В настоящее время левая рука действовала плохо, но мне это в общем-то не особо мешало – меч был не слишком тяжел и вполне хватало одной правой. Скользящий удар зацепил руку одного, особо приблизившегося, но не очень удачно – отделался царапиной.
Ну погоди, доберусь я до тебя.
Мужик – что бык, втемяшится в башку какая блажь... Эти тоже пока не настроены были думать о пятидесятипроцентных потерях...блок... выпад... еще... отлично, потери растут... но умных мыслей у них в головах не прибавляется. Я, конечно, понимал, что будь это профессиональные солдаты, то они давно бы уже сделали мне харакири, но в данном конкретном случае они явно были обучены разве что рубке деревьев, да и то наверняка с обязательным членовредительством... Кстати, хорошая мысль – я резко нагнулся вперед и достал-таки одного уколом в пах, ух он и взвыл... надеюсь, наследником этот хмырь уже обзавелся, поскольку теперь ему это уже вряд ли удастся.
Как говорится, бог троицу любит. Это точно – по крайней мере всевышний все же решил втиснуть в их дубовые головы мысль, что ничего им здесь не обломится. Троица явно начала подумывать о том, что пора уносить ноги, но я был зол на их скудоумие и перешел в наступление, чтобы подстегнуть этот замедленный мыслительный процесс. Уклонился от удара топора – не думаю, что меч может так легко сломаться, но рисковать не стоит – и всадил лезвие одному из них в бок. Он тут же распрощался с оружием, ухватился за рану – кровь хлестала как из ведра – и плавно завалился набок. Я сделал шаг вперед, демонстрируя окровавленное лезвие. Двое уцелевших переглянулись... дзинь-нь-нь... и последний оставшийся на ногах бандит все же принял единственное правильное решение и бросился бежать сломя голову. Алия выпустила ему вслед еще одну стрелу, но она и с десяти метров-то не всегда попадала, а уж тут... В общем, стычка закончилась со счетом пятнадцать-ноль. Обиднее всего, что единственный, успевший меня достать, остался целым – это было в какой-то мере даже несправедливо. Тот, что остался без пальцев, слинял раньше, я даже не заметил. Ну и флаг ему в руки... в одну руку.
Собрав свои ножи и взобравшись в седло, я окинул взглядом победителя бранное поле. Конечно, они бандиты, конечно, на войне как на войне, но все же большинство были еще живы и бросить их так вот подыхать...
– Не переживайте, виконт... – первые слова с начала стычки, – не думаю, что им здесь долго лежать.
– Волки? – поинтересовался я, слегка уязвленный душевной черствостью моей... подруги.
– Что вы, – усмехнулась она, – здесь в кустах наверняка прячется пяток их женщин. Практика обычная в такой компании. Мужья вытрясают из путников добычу, а жены тащат ее в дом. Так что, как только мы уедем, им окажут помощь. Ваша совесть может быть чиста...
Мне снова почудилась в ее словах насмешка. Как будто в моих переживаниях было что-то неестественное. Или все же было?
– Вы были великолепны, виконт. – Она тепло улыбнулась, и мои сомнения растаяли. – Никогда бы не подумала, что один рыцарь может справиться с таким количеством бандитов.
– Что вы, Алия, ваше участие в этом было более чем весомым. Кстати, все хотел спросить, а где же ваши пресловутые... фаерболы?
По ее лицу пробежала тень.
– Видите ли, Стас, боевая магия не так проста, как кажется.
К тому же вы стояли к ним слишком близко... Боюсь, мне сложно будет объяснить...
– Умолкаю. – Я картинно поднял руки и обиженно добавил: – Где уж нам уж. Спички детям не игрушка... В том смысле что игры с огнем до добра не доводят. Знаю, знаю... наше дело мечом махать, а учености всякие не про нас...
– Не обижайтесь, – мягко сказала она, дотрагиваясь до моего плеча, – если захотите, я все вам расскажу. Но, если можно, в более спокойной обстановке.
От ее прикосновения меня как током ударило и на коже выступили мурашки. Мелькнула мысль, что сейчас, после горячки боя, можно было бы сжать ее в объятиях и поцеловать. Признаюсь, соблазн был велик и вряд ли бы она сильно противилась. Но...
Да, для женщины, которая только что отправила на тот свет нескольких здоровенных мужиков, она была просто потрясающе спокойна. Обычно в таких случаях я наблюдал нормальную здоровую реакцию – истерику. Или у нее это далеко не первый случай, или тут у женщин несколько другой характер. И пока мы ехали дальше по пустынной дороге, я думал о том, что было в прошлом у женщины, которая способна хладнокровно всадить стрелу в человека.

– Мой лорд!
– Как я понимаю, Шайк, ваши “меры” должного воздействия не оказали.
– Я виноват, мой лорд, но... он дрался, как дьявол. Банда Хромого ничего не смогла с ним сделать. Они потеряли почти всех, и его самого в том числе. Это демон, а не человек.
– Не преувеличивайте, Шайк. Даже вы шутя справились бы с этой кучей подонков.
– Я боевой маг, мой лорд. Он – всего лишь воин. Один против шестнадцати... И тем не менее он остался цел.
– Сиволапое мужичье... Вы действительно маг, Шайк, но почему-то больше рассчитываете на грубую силу. Сначала на дракона, потом – на это отребье. К таким вопросам надо подходить творчески. Я недоволен вами.
– Мой лорд, прошу дать мне еще один шанс.
– Нет. Вызовите Шерривера...

Весело трещали дрова в костре, столб искр поднимался высоко вверх, наверняка выдавая наше присутствие всем, кого это интересовало. Но похоже, таковых не было. Алия сказала, что бандиты здесь вообще-то редкость, и я ей поверил, хотя бы потому, что она местная и ей виднее. Тем не менее ночевать в лесу мы не стали (меня куда больше очередной компании грабителей волновала стая волков или кого похуже) и устроились на берегу реки, которую встретили еще засветло.
Впереди лежала степь, по которой нам предстояло двигаться завтра. Спросить, сколько нам ехать, я не рискнул, да и не так уж это было важно. В конечном итоге, прекрасная погода, прекрасный конь, прекрасная женщина – что может быть лучше? Речка была мелкой, искать брод не требовалось, и мы перебрались через нее, не слезая с седел. Холм на противоположном берегу вполне устраивал меня как место ночлега, да и сушняка вокруг хватало – речка, видимо, временами бывала бурной, и всяких деревяшек на берегу было более чем достаточно.
Голиаф с Ласточкой занялись выяснением отношений, и, глядя на них, я с некоторой тоской подумал, что у животных эти вопросы решаются куда проще – ни тебе социального неравенства, ни прочих условностей. Правда, у меня все еще было впереди, по крайней мере я на это надеялся.
Великолепная ночь – черное, усыпанное звездами небо, плывущие на его фоне искры от костра... я поворошил угли палкой, и густой сноп искр рванулся вверх. Не знаю, почему люди любят смотреть на открытый огонь? Что-то в этом атавистическое, наверное, просыпаются древние инстинкты...
В настоящее время мои инстинкты напомнили мне о том, что в свертке с продуктами имеется прекрасная чесночная колбаса, и в большом количестве. Через несколько минут она, нанизанная на прутики, весело шипела на огне, расточая вокруг убийственный аромат. Пока я занимался вопросами кулинарии, Алия молча сидела, обхватив руками колени, и смотрела на пляшущие языки пламени, которые, как мне казалось, ее гипнотизировали.
Протянув ей импровизированный шампур с истекающей жиром обжаренной колбасой и принявшись сдирать горячее мясо с другого, я поинтересовался:
– О чем вы задумались, леди?
– Я? – переспросила она, выходя из транса и принимая шашлык. – Сложно сказать. Я думаю о том, что сейчас сижу здесь с вами, и мне почему-то совсем не страшно.
– А почему вам должно быть страшно? – спросил я, наслаждаясь горячей едой, приправленной дымом костра. Надо будет повторить, запасы достаточно солидные, трактирщик неплохо постарался.
Некоторое время она молчала, затем ответила:
– Потому что все, до сих пор сказанное вами, было ложью...
Колбаса застряла у меня в горле.
– Но, Алия... с чего вы...
– Оставьте, Стас... если вас действительно так зовут, в чем я сомневаюсь. Вы лгали, лгали постоянно, и вопрос не в том, что именно вы говорили, а в том, почему вы это делали. Правда, Стас... – Она явно избегала, как раньше, называть меня виконтом. – Правда, почему вы лжете?
– Я все же хотел бы услышать... Она вздохнула.
– Что ж, если вы настаиваете... Все началось с нашей встречи. Поверьте, ни один рыцарь, если он, конечно, рыцарь, а не мужлан, не станет спрашивать у дамы, зачем ей нужна помощь. Поверьте и запомните на будущее. Далее, дракон... боже, по вашему лицу было видно, как вы изумлены. А между тем драконы здесь не такая уж редкость, – она горько усмехнулась, – особенно в последнее время. Когда я спросила вас о вашем имени, пауза была слишком долгой, вы явно придумывали ответ...
– Если это все, то я могу объяснить...
– Не трудитесь. Гарленнские лорды в одиночку не суются в срединные уделы, это верный путь на тот свет. Слишком много крови на их совести. И уж никто и никогда, буде такое случится, не признается в этом. Если бы я хоть на мгновение поверила, что вы с Гарленнских островов, я просто позвала бы на помощь, и уже через несколько минут вы бы болтались на первом же суку, способном выдержать ваш вес. Я решила проверить вас и оказалась права – вы тут же купились. Сеймур жив и здоров, по крайней мере был здоров три дня назад, когда высадился в Тарне и потребовал пять тысяч марок за то, чтобы корабли Тарна могли беспрепятственно проходить мимо его островов...
Она на минуту замолчала. Я тоже не проронил ни слова – а что я мог сказать? Она меня действительно купила, и я попался как пацан.
– Я видела, как вас удивил мой фаербол... А между тем на каждой ярмарке найдется десяток фокусников, готовых вам их продемонстрировать. Да и вы сами, я уверена, при надлежащей тренировке смогли бы, это наименее сложный вид боевой магии, даже не первый курс... Это просто, об этом знают все – лорды, крестьяне, дети, все – но только не виконт Стас де Бург. И только виконт Стас де Бург может не узнать “туманный камень”, – она дотронулась до медальона, немедленно изменившего цвет, – последнюю тысячу лет его используют для усиления магических сил.
Она снова уставилась на огонь. Чтобы не сидеть пнем, я подкинул в костер несколько толстых веток. Блики заиграли на ее прекрасном лице.
– Вы высказали предположение, что я путешествую... в иной ситуации это было бы оскорблением. Последние недели все, даже жители проклятых Гарленнских островов, знают, что Брекланд сожжен дотла, что жители графства истреблены, а те, кто еще способен держать оружие или плести заклятия, стекаются в Реверланд под знамена Седрика. И спокойно спросить “вы путешествуете?” может только бездушный негодяй... или человек, которому не известно ни о нашествии Клана, ни о войне, которую ведут срединные уделы... человек, который НИЧЕГО не знает о нашем мире. – Она на мгновение замолчала, продолжая избегать моего взгляда, затем тихо спросила: – КТО вы, Стас? И что вы здесь делаете?
Я молчал, только изредка подбрасывал ветки в костер. Они весело вспыхивали, и с каждым разом мрак вокруг отодвигался все дальше и дальше. Алия тоже сидела тихо – выговорившись, она спокойно ждала ответа и, похоже, не слишком переживала, будет он или нет.
С одной стороны, можно попытаться отбрехаться. Имитировать потерю памяти. Придумать историю с ударом по голове. Наврать с три короба... а потом она сядет на свою кобылу и скроется в ночи навсегда. А если наши дороги опять пересекутся, она сделает вид, что видит меня в первый раз. Она умна, поэтому теперь вряд ли поверит моим словам. Если, конечно, я не скажу ей правду.
А поверит ли она правде? Ведь с ее точки зрения это еще больший бред, чем все остальное. Конечно, если бы удалось заручиться ее поддержкой... не слепой, а осознанной, то мне бы наверняка удалось быстро адаптироваться в этом мире и приступить к выполнению задания. А выполнять задание надо, теперь это очевидно. Если то, о чем я думаю, действительно правда.
– Скажите, Алия, что представляет собой Клан?
– Это ваш ответ на мой вопрос, Стас? – грустно улыбнувшись, поинтересовалась она.
– Нет, это просто вопрос.
– И тем не менее это ответ, и достаточно честный. Значит, вы не из Клана и не служите ему. Сейчас я почему-то в это верю.
– И все-таки?
Она поежилась, хотя было тепло, да и от костра приятно накатывали волны горячего воздуха.
– Хорошо, я расскажу вам. Но хотелось бы потом услышать и от вас немного правды. Хотя бы для того, чтобы я могла сделать вывод о том, стоит ли нам и дальше ехать вместе, или нашим дорогам утром суждено разойтись.
Маркиза снова замолчала, то ли подбирая слова, то ли возвращаясь к недавним и неприятным для нее воспоминаниям.
– Они пришли двенадцать... нет, тринадцать лет назад. Да, тогда в Темных землях был уничтожен караван торговцев, везущих оружие и ткани для торговли с дикими племенами. Люди думали, что кто-то из вождей позарился на добычу, хотя обычно такого не бывало, да и караваны всегда сопровождал не один десяток солдат.
К тому же купцы тоже не дураки подраться, особенно когда дело касается защиты их имущества. Прошло недели две, когда Байонский пограничный разъезд из Фриста нашел раненого человека. Тот сказал, что был в том караване и что на них напали демоны... Он явно бредил, он говорил, что они были зелеными, а некоторые были двухголовыми. Солдаты были молоды и не верили ни в бога, ни в дьявола, ни тем более в каких-то зеленых демонов. Они подняли заставу и начали прочесывать ближайшие территории. Их было семьдесят. Уцелело трое...
К тому времени как эти трое добрались до заставы, там уже находились кавалеристы Байонского дюка. Еще до начала прочесывания командир заставы послал гонца в Аргалу, столицу Байона, и отправил вместе с ним раненого купца. Дюк выслушал его, и хотя не поверил, но все же решил, что его гвардейцам стоит поразмяться. Шесть сотен отборных бойцов, самых лучших...
Через два дня Клан осадил Фрист. Это был небольшой городок, там не было каменных стен, только небольшой вал да обычный частокол, правда, высокий и в более или менее мирные времена достаточно надежный. Однако орков было очень много – несколько тысяч, да еще тролли, огры, оборотни... С оборотнями гвардейцы имели дело и раньше, не такая уж редкость, у каждого уважающего себя лучника всегда найдется в колчане пара стрел с покрытыми серебром наконечниками, так что их-то выбили первыми, а вот остальные... Отряд удерживал Фрист четыре дня. Они пали все, а вместе с ними и все жители городка. Сейчас и не узнаешь, то ли они сражались на стенах, то ли орки потом вырезали всех... первое вернее.
Четыре дня дали возможность дюку собрать армию и обратиться за помощью к соседям. Тарн, Дарланд, Кайенна – все прислали помощь. Тогда в срединных уделах царил мир, и многие хотели его по возможности сохранить. Это не удалось.
А враги не спешили... Их войска столкнулись с силами четырех уделов и в панике бежали в степь. Тогда мы думали, что победили, однако радость была недолгой – орки просто собирали силы. Новое нападение произошло спустя полгода – к тому времени все успокоились, дружины вернулись к своим лордам, даже Фрист почти отстроили...
После того как объединенные войска четырех уделов были наголову разбиты у стен Аргалы, был создан Альянс, куда вошли все срединные уделы, даже Шер, которому пока ничего не угрожало.
Брайан, барон Шерский, громче всех ратовал за создание Альянса, и в большой мере то, что союз был все же скреплен восемью печатями, являлось его заслугой. Даже Эрих Андорский принял участие в союзе и приложил свою печать к пергаменту соглашения, хотя остальные этого от него не ожидали.
Из Древних лесов пришли эльфы. Их никто не любил, Древний народ всегда относился к людям высокомерно и часто даже презрительно, а мы отвечали им тем же. Но тогда их встретили с распростертыми объятиями, и именно эльфы объяснили нам, с кем мы будем иметь дело.

Предыдущая страница 20 Следующая страница


21 Дмитрий Воронин

Они рассказали, что Клан нападал на эти земли и раньше, тогда, когда здесь еще не было людей...
– Что значит “не было людей”, Алия? Где же они тогда были?
– Не знаю. Но эльфы говорили именно так. Не перебивайте. ...когда все эти земли принадлежали эльфам, кобольдам, гномам... Сейчас из Древних остались одни эльфы, да еще изредка встречаются лешие и “истинные” оборотни. Последних много погибло во время войны, большинство из них сразу стали поддерживать Клан – они всегда ненавидели людей, которые вытеснили их с привычных мест обитания. С эльфами особых конфликтов по этому поводу пока не возникало, хотя в перспективе когда-нибудь это должно было произойти. Да, так вот, Клан вторгался в эти земли и раньше, многие сотни лет назад. Эльфы помнят все, кроме того, что сильно хотят забыть, их жизнь не сравнить с нашей, но я бы не хотела жить так долго.
Их было немного, всего три сотни. Их вообще всегда было мало, а в последние тысячи лет дети у них рождаются все реже и реже. Многие эльфы хотели бы иметь ребенка от обычных женщин, но и это удается далеко не всем. Мой прадед был эльфом, и во мне есть капля их крови. Поэтому магия мне дается немного лучше, чем многим другим. Мне кажется, в конечном счете всей магии мы научились от эльфов, но они показали нам так мало... Да, как я уже говорила, их осталась горстка, и они могли бы отсидеться в своих лесах, но не стали. Триста... а всего их было не более тысячи, и большинство были уже немоло– ды. Впрочем, в бою эльфийский лучник стоит десятерых, а их стрелы пробивают любые доспехи. Это магия, а не просто тугие луки и острые наконечники.
Они умели и много чего еще, кое-что из того, за что многие маги отдали бы руку или глаз, а может, и то и другое вместе. Птицы и звери приносили им вести о передвижении Клана.
Никто, даже сами эльфы, не знал тогда, откуда появлялся Клан. Древний народ всегда сражался только на своей территории, а в их лесах они были властелинами. Лемелиск, командир отряда эльфийских стрелков, который САМ участвовал в прежних битвах, рассказал, что орки пытались сжечь Древний лес, но от такой напасти тот может защититься и сам, а летящие из чащи стрелы не позволили Клану слишком увлекаться.
Гномы и кобольды ушли в пещеры или под землю...
– Алия, а где гномы сейчас?
– Никто не знает, даже эльфы. Я же просила, не перебивайте. ...а оборотни приняли сторону орков. А потом они ушли так же неожиданно, как и появились.
Самыми опасными всегда были тролли, они командовали орочьими отрадами, они вели осады городов... и мало каким городам удалось устоять. Сами орки – не более чем стадо, но стадо, вооруженное кривыми мечами и почти не знающее страха. Еще хуже были огры – они чудовищно сильны, и их очень трудно убить. Знаете, Стас, если бы на месте дракона был огр, вряд ли вам помог бы ваш меч и мой фаербол. Лемелиск рассказал нам и о драконах, однако в тот раз драконы так и не появились. Вместо них были вампиры и темные всадники. Вампиры – те вообще неразумные твари, опасные только ночью, и убить их было довольно легко. Правда, те, кого вампиры хотя бы слегка кусали...
– Сами становились вампирами.
– Что за глупости! Обычно очень долго болели. И вампиров мгновенно убивало серебро. А вот темные всадники... они владели странной магией, которая, похоже, причиняла неприятности не только людям, но и оркам. Темные всадники были вестниками беды, тот, кто осмеливался напасть или только подумать о том, чтобы напасть на них, тут же жестоко за это расплачивался. Сами они не убивали, нет, но человек ломал ногу на ровном месте, напарывался на собственный меч или падал с коня, сворачивая себе шею. И все это казалось несчастным случаем.
Правда, говорят, что одного дракона все же видели, однако в тот раз никто этому не поверил. Не поверили и Лемелиску – никто не мог представить себе летающую огнедышащую тварь. Молчите, я чувствую ваш вопрос. Да, они действительно летают, но плохо и недалеко. И с ними не так трудно справиться, особенно хорошо обученному отряду. Правда, в одиночку на дракона обычно не выходят.
Война была долгой и трудной. К исходу третьего года удалось определить, откуда на наши земли идут новые и новые полчища орков. Отряд разведчиков – их было сорок человек – обнаружил в горах, за бесплодными степями, большую зеленую долину, а в центре ее – каменное сооружение, напоминающее огромную арку. И они увидели, как через арку... потом ее назвали Темным Порталом... как через арку шли войска орков, возникая ниоткуда. Их заметили... Десять бойцов понесли весть Альянсу, остальные остались их прикрывать. Ими командовал мой отец...
Армии Альянса перешли в наступление – теперь впереди была ясная цель, и в тот момент казалось, что вполне достижимая.
Постепенно тесня орочьи легионы, люди и эльфы смогли заставить их отступить к горным перевалам, ведущим в долину зеленых холмов, а позже и выбить остатки нечисти с каменных карнизов и двух “Клыков” – небольших крепостей, которые успели построить орки для охраны перевалов. В битве за левый Клык погиб мой старший брат...
На Зеленых холмах армию Альянса ожидали последние темные легионы. Даже после всех поражений это была грозная сила, однако мы верили в победу. Нашими войсками командовал Байд-полуэльф...
Это был великий... человек. Сын эльфа и простой женщины, он с младенчества воспитывался лесным народом, и ему они открыли многое, куда больше, чем кому-либо другому. Это был первый случай, когда войсками командовал маг, но Байд доказал, что к его словам надо прислушиваться. Когда на одном из перевалов пал лорд Сейшелл, командующий объединенными силами, остальные лорды приняли решение, что именно Байд должен возглавить армию.
Орки были разбиты, но когда люди стали праздновать победу, из Портала на них двинулись свежие отряды. И тогда Байд бросил против них магию крови.
– Алия, что она такое, ваша магия? Там, откуда я пришел, магия неизвестна. Там никто не умеет метать эти... фаерболы.
– Я это уже поняла. Позже, когда... если будет такая возможность, я расскажу вам. Кое-чему вы сможете научиться.
Магия – это не только огненные мячи, это... впрочем, об этом потом.
Магия крови – это было страшное создание древних. Возможно, даже не эльфов – они не столь жестоки, этого они не приемлют – скорее это было что-то из забытого древнего знания. Если бы нашелся другой выход, возможно, маг и не стал бы этого делать...
Катапульты разрушили каменную арку, но Порталу, похоже, это не повредило – отряды орков продолжали время от времени появляться оттуда. Тогда он и сказал, что есть способ, но он будет... жесток. Никто не ведает, откуда Байд узнал об этих чарах, но он смог их применить. Десять женщин, молодых, обязательно рожавших, – они вышли перед строем воинов и... Маг сам убил их, всех – он целовал их и перерезал им горло, принимая на свою белую мантию их кровь и грудью – последнее дыхание.
– Чудовищно!
– Да. Одна из них была его дочерью. Другая – моей матерью. Многие просили об этой чести. Только десять были ее удостоены.
Затем он вышел к Порталу... В это время оттуда появились орки. Воины кричали, чтобы Байд вернулся, но он не слышал или не хотел слышать. В него летели стрелы, но ни одна не попала...
Потом многие говорили, что своими глазами видели, как стрелы отскакивали от окровавленной мантии... Потом орки побежали, а Байд подошел к самому Порталу и... Многие шли за ним, да он и не запрещал, только просил не подходить близко, сказал, что опасно, да кто ж послушался... поэтому все видели, что было дальше. Маг рассек свою грудь и вынул свое сердце...
– И не умер?
– Нет......только слегка побледнел. Затем он произнес какие-то слова... Никто не разобрал их полностью, а те, кто хоть что-то уловил, не поняли ни слова – наверное, это был древний язык, разве что эльфы помнят его. Потом Байд метнул свое сердце в Портал, и из его рук ударила молния... И другая ударила с неба, хотя не было ни облачка. И третья ударила со скал – а до них было около двух лиг... Молнии били одна за другой – с неба, из-под земли, со скал и из рук мага. А потом на месте Портала вспыхнул огненный шар... Когда он исчез – ничего не было. Ни Байда, ни Портала, ни обломков арки, ни орочьих тел... просто расплавленная земля.

Алия долго молчала. Я тоже не решался нарушить тишину, сосредоточив свое внимание на костре и переваривая услышанное.
Итак, что мы имеем. Имеем мы... помимо неприятностей, разумеется... не так уж много. Но, надо отдать должное моей спутнице, кое-что все же я узнал. И это кое-что мне не понравилось.
Проблемы тут начались, как я понимаю, тринадцать лет назад.
Именно тогда, когда здесь пропал робот-разведчик. Вы скажете – совпадение? Возможно. Тем не менее примем за отправную точку это событие. Ну, хотя бы потому, что других отправных точек у нас пока нет.
Теперь возникает вопрос, что такое этот Портал и с чем его едят? Можно было бы сравнить с эланским телепортом... много ли я знаю об эланском телепорте? Кроме названия и внешнего вида? Мда-а-а... Нет, кое-что я, допустим, знаю. В общем, эта штука работает явно иначе. Верим мы в природный феномен? Не верим. А почему, собственно? А хрен его знает, не верим, и все тут. Стало быть, кто-то чертовски зловредный сделал этот Портал для прохода... откуда и куда? Ну, куда – допустим, ясно. Мир сей благодатен, приятен, изобилен, в общем – чертовски привлекателен. А откуда?
Милорд де Бург верит, что эта нечисть прет с соседнего континента? Милорд не верит. А почему не верит благородный дон? А с какого хрена благородному дону в это верить, ежели приличных материков... да что там, приличных островов на этой планете нет.
Благородный дон своими собственными бла-ародными очами наблюдал это самое отсутствие. Стало быть – прут они из другого мира.
Слава формальной логике.
Итак, на поставленный вопрос “откудова” получен первый вразумительный ответ: “не отсюдова”. Емкий такой ответ. Ладно, думаем дальше.
Что есть Портал? Портал есть техническое устройство для переноса материального объекта... толпы потных, увешанных мечами материальных объектов... из пункта “А” в пункт “Б”. Пункт “Б” нам ясен, а где пункт “А”? А это-то нам как раз интересней всего, поскольку, как подсказывает мне интуиция, создатели порталов – люди... если они, конечно, люди... технически развитые, а значит, именно там находится источник бед этих... как их... срединных уделов, а также наверняка и источник... или, скорее, причина возникновения планетарного защитного поля. А это уже, как говорится, ближе к телу... Не слишком приятно это осознавать, но мне, похоже, придется вплотную заняться этими самыми Порталами.
Тут я осознал, что Алия внимательно на меня смотрит. – Простите, леди, я задумался...
– Сочиняете правдоподобную историю? – усмехнулась она.
– Что вы... Мне показалось, вы не закончили свой рассказ, верно?
– Верно. Что ж, продолжим...

После пяти лет войны наступили более или менее спокойные годы. Конечно, были проблемы – немало орков уцелело, они попрятались по лесам – не по эльфийским лесам, где безраздельно господствовали древние, а по обычным – грабили караваны, нападали на деревни – в общем, злобствовали. Постепенно их становилось все меньше – отряды лордов тоже не зря получали свои марки.
А потом они появились снова. Это произошло считанные недели назад – армии орков вторглись в Брекланд, как острие стрелы, прошли по окраинам Байона и Кайенны, были стычки и в других уделах...
Они стали умнее – научились строить осадные машины, были среди них и маги. Маги-люди, вот что особо плохо. Мой замок пал, хотя несколько штурмов нам и удалось отбить. Орки были упорны....
Основной удар пришелся именно на Брекланд – сейчас там нет ни одной целой деревни, да и жителей почти не осталось. Кто погиб, защищая крепости, кого орки выловили по лесам... Драконы – теперь их было много – устроили настоящую охоту за людьми. Оставшиеся в живых пробираются в Реверланд. Как и я – после падения замка и гибели мужа, я... меня вывели солдаты через потайной ход; пока мы уходили от погони, я потеряла всех спутников. Не думаю, чтобы кто-нибудь из них остался жив. Вот, в общем, и все.

Несколько недель назад... а сколько? Месяц, два... Это что, тоже совпадение, виконт? Сомнительно. Именно два месяца назад защитное поле планеты уплотнилось. И одновременно начались новые нападения этих орков. На что они похожи? Впрочем, подозреваю, что скоро с ними познакомлюсь.
На основе этой скудной информации можно ли сделать выводы?
Можно, но с вероятностью, очень близкой к нулю. И все-таки дерзайте, виконт! Ладно, попробуем...
Итак, некто устанавливает защитное поле над планетой.
Думается, не нарочно – скорее всего это какое-нибудь побочное следствие создания Портала. В конце концов, воевать этот некто собрался все же с местной ратью, а не с Патрулем. Зачем – это уже вопрос второй и не главный. Итак, предположим, что поле возникло одномоментно с созданием Портала и к тому же с эффектом постепенного затухания. Эхо своего рода. То есть к прибытию экспедиции оно уже порядком ослабло и больше напоминало решето.
А чуть более года назад поле окрепло. Что сие значит? Сие значит, что где-то образовался новый Портал, который, помимо прохода для воинов, усилил поле. То есть Портал имеется. А значит, его надо найти и посмотреть, что там у него с другой стороны.
– О чем вы сейчас думаете, милорд? – Последнее слово прозвучало чуть ли не с насмешкой.
– Вы сказали, что второе нападение было несколько недель назад, Алия... – Я мысленно прикинул сроки – нет, на самом деле чуть больше, примерно дней семьдесят. Может, они копили силы? Или строили осадные машины? Нет, первое вернее, катапульты проще строить прямо у осажденных стен, чем тащить за собой по бездорожью.
Видимо, последние слова я пробормотал вслух, поскольку Алия вздрогнула и слегка отодвинулась, как будто чего-то опасаясь. Ее рука как бы невзначай коснулась медальона.
– Мне кажется, теперь ваша очередь рассказывать, милорд.
– Мы же договаривались – просто Стас.
– Это ваше настоящее имя?
– Самое что ни на есть.
– А все остальное?
Итак, мой ход. Два варианта – или врать (она не поверит), или говорить только правду (она все равно не поверит, но я по крайней мере не запутаюсь). Мне нужна ее помощь, стало быть, берем на вооружение вариант номер два.
– Алия, конечно, вы правы, – усмехнулся я. – Все остальное было чистой воды выдумкой. Я бы не назвал это ложью... у нас есть для этого более подходящий термин.
– Какой же?
– Легенда. То есть придуманная история, которая дается разведчику для того, чтобы успокоить слишком подозрительных особ и при необходимости сойти за своего.
– Ваша история была придумана очень плохо, – горько улыбнулась она.
– Признаю. – Я шутливо поднял руки.
– Так чей же вы разведчик? Орков?
Мне показалось, или действительно ее медальон слегка засветился? По коже пробежал озноб.
– Алия, я могу попросить вас об одном одолжении? – Я был кроток, как овечка.
– О каком? – нахмурилась она.
– Не могли бы вы... убрать на какое-то время руку с вашего кулончика. Меня это слегка... нервирует.
Она взглянула мне в глаза, затем проследила за направлением моего взгляда. Затем уставилась на свою руку и внезапно звонко рассмеялась.
– О боже, Стас, поверьте, это непроизвольно. Вы так отважно сегодня меня защищали, что я, разумеется, не верю в ваши злые намерения. Вот так лучше? – Она обхватила руками колени. Свет в медальоне медленно угасал.
– Гораздо.
– Итак...
– В смысле?
– Откуда вы. Чей вы разведчик. Ну и так далее, по порядку. Непонятно почему, но настроение девушки радикально изменилось в лучшую сторону.
– Вы поверите, если я скажу, что пришел... м-м-м... с неба? Она некоторое время рассматривала меня, склонив голову набок, затем снова улыбнулась.
– Нет, разумеется. Но вы представьте, что я верю каждому вашему слову, и рассказывайте все подряд. А я разберусь, где правда, а где нет.
... – и тут я увидел вас.
Алия выдержала минутную паузу в надежде на продолжение, однако его не последовало. Костер уже почти погас – я, откровенно говоря, не думал, что мы просидим у костра всю ночь, не смыкая глаз, знал бы – заготовил дров побольше. В горле першило, хотя по ходу рассказа я выдул никак не менее чем полфляги местного вина и, пожалуй, уполовинил наш запас провизии.
– Никогда не слышала ничего более... – Она замялась, подбирая подходящий к случаю эпитет.
– Бредового? – вежливо поинтересовался я.
– Точно. Бредового. Только юродивые могут нести такую чепуху. А я ее слушаю чуть ли не всю ночь и, что самое странное, в этот раз действительно верю каждому слову. С чего бы это?
Откровенно говоря, я действительно рассказал ей все как на духу. Ну, может, опустил пару интимных подробностей, например, свои мечты насчет Лайзы. Но в остальном – все голая правда.
Задумчиво осмотрев последнюю ветку, я бросил ее на пышущие жаром угли. Она с готовностью вспыхнула, а я почему-то подумал, что ночь прошла просто на удивление спокойно. Интересно, много ли подобных ночей у меня впереди? Имеются определенные сомнения.
– Ну-с, что будем делать?
Поскольку этот вопрос меня интересовал куда больше, чем мою спутницу, мне его и задавать. Алия, как я понял, любит играть в молчанку, что выгодно отличает ее от большинства знакомых мне женщин. Впрочем, ее много что еще выгодно от них отличает. Вообще-то ее молчание меня устраивает, пусть соберется с мыслями. Не думаю, что такая женщина способна бросить своего... ну, спасителя – это сильно сказано, допустим... попутчика. Так вот, не может же она бросить своего попутчика на произвол судьбы.
– А как вы думаете, Стас?
– Я прошу прощения... а мы не можем перейти на ты? Интересно, в местном языке в отличие от подавляющего большинства мне известных имеется целых три местоимения для обращения к собеседнику. “Вы” – уважительное, “ты” – интимно-дружеское и еще одно, ни на единый язык Федерации, ни на нормальный русский не переводимое звукосочетание “сай”, чем-то аналогичное презрительно-высокомерному “эй, ты...” в сочетании с плевком под ноги оппоненту – эдакая устоявшаяся формула обращения вышестоящего к нижестоящему.
Нет, лично я понимаю, что это наглость. Я знаком с благородной леди всего сутки, и туда же – подозреваю, что не каждому лорду позволительно называть на ты собственную жену. С другой стороны, имея определенные надежды на дальнейшее... м-м-м... установление взаимопонимания, сразу хочется определить границы дозволенного.
– Вас именно это больше всего заботит? – удивленно вскинула брови Алия.
– Видите ли, леди... В нашем мире вообще не принято разделять способы обращения к собеседнику. Обращение к другу, врагу, даме или... слуге, – нашу политическую организацию можно будет объяснить ей попозже, буде захочет выслушать, – звучат одинаково.
– Дикие нравы, – вздохнула она, хотя я понял, что это шутка. – Что ж, придется пойти вам... тебе навстречу. Но на людях, Стас, я попрошу вас... тебя... по возможности придерживаться приличий. Кстати, чему вы так обрадовались?
Нет, ей в разведке не работать. Она только что проболталась, что готова и впредь меня сопровождать... или позволить мне ее сопровождать, что в принципе одно и то же. А поскольку я в общем-то и не скрывал, что мне бы этого очень хотелось, то причина моей радости лежит на поверхности. Что я и объяснил тут же, все же позволив себе поинтересоваться, прав ли я в своих выводах.
– А вы действительно этого хотите? Извини, Стас, мне нужно время, чтобы привыкнуть обращаться к тебе как к... родственнику. Ты правда хочешь, чтобы далее мы двигались вместе? Я беспокойная спутница.
Моим первым порывом было начать нести классическую чушь насчет того, что любой мужчина был бы бесконечно рад и счастлив вечно находиться рядом со столь прекрасной женщиной, но... но почему-то взял и сказал куда суше:
– Алия, без тебя я здесь пропаду.
– По крайней мере честно...
– Ты ожидала других слов?
– Ну конечно! – Она закатила глазки. – Про любовь с первого взгляда, про верность до гробовой доски, про готовность следовать за мной хоть на край света. Ну и так далее, что обычно мужчины говорят прекрасным дамам.
– Неужели ты мало слышала таких речей? – усмехнулся я.
– Они не раздражают, – рассмеялась Алия, – раздражает их отсутствие.
– Я смогу подобрать слова...
– А они будут искренни?
Я замолчал, собираясь с мыслями.
– Алия... я хочу пообещать. Всегда, пока мы будем рядом. Во всем, без исключения. Я обещаю всегда говорить тебе только правду, даже если она будет мне во вред. Клянусь...
Медальон на ее груди внезапно на мгновение засветился. Или мне показалось?
– Хорошо, твоя клятва принята и зафиксирована, – сказала она неожиданно серьезно. – Я смогу заметить ложь. Если это произойдет, в тот же миг мы расстанемся.
Ну вот, напросился. Куда меня, спрашивается, повело? Да мы же врем всегда и всем, в мелочах, конечно, но тем не менее. Мы говорим другу, что рады его видеть, когда на самом деле смертельно хочется одиночества. Мы говорим командиру “будет исполнено”, хотя приказ – полный бред и сделаем мы все по-своему.
Мы говорим хозяйке, что все было очень вкусно, хотя своей стряпней она может вызвать расстройство даже у посудомоечного агрегата. Мы говорим детям – своих не имею, но наверняка тоже когда-нибудь скажу, – что “а вот мы в молодости были совсем другими”... хотя были такими же непослушными и безалаберными. Мы говорим женщине, что любим только ее и никого, кроме нее, а сами украдкой провожаем взглядом пару стройных ножек, плавно перетекающих в аккуратную попку, да при этом представляем эти ножки в самой недвусмысленной позе...
Алия видела мои страдания, но облегчать их не захотела. Она зевнула и, сладко потянувшись, заметила:
– Надо поспать, Стас. Завтра нас ждет долгая дорога.
– Спи, маркиза. Я буду охранять тебя.
– Спасибо, мой рыцарь. – Эти слова были сказаны уже невнятно. Девушка заснула. Я прислонился к седлу и долго смотрел на угасающий костер.
– Нам долго ехать?
Этот вопрос мучил меня довольно давно, но, поскольку Алия с утра была задумчива и молчалива, я предпочел подстраиваться под ее настроение. К тому же поспать ей удалось часа три от силы, а настроение человека, которому не дали выспаться, – это штука взрывоопасная.
Проснулась она с первыми лучами солнца и тут же, с явным усилием заставив себя (по моей настоятельной просьбе) слегка перекусить, стала собираться в дорогу. Впереди лежали голая степь и пыльная дорога, на которой не было видно ни одной живой души.
Откровенно говоря, путешествие по лесу мне нравилось куда как больше, хотя лес – идеальное место для всякого рода засад. Зато здесь душно.
Мы по-прежнему ехали не торопясь, что вполне устраивало Голиафа, поскольку после ночных развлечений он явно не собирался далеко отходить от Ласточки. Та тоже ничего не имела против.
– В таком темпе через пару дней мы уже будем в Тренсе. Это столица Дарланда, – рассеянно ответила девушка.
– О чем ты думаешь, Алия?
– Я думаю о том, кем ты будешь представляться...
– Да уж, проблема.
– Думаю, тебе стоит остаться самим собой, – задумчиво сказала она.
– То есть? – опешил я. – Морским пехотинцем? Пришельцем с неба?
– Нет, конечно. Я имею в виду, остаться Стасом де Бургом, как ты себя назвал. Только виконтом – не стоит. Благородные фамилии все наперечет, все друг друга знают, поскольку в той или иной степени состоят в отдаленном родстве. Как ты сказал, легенда? Очень емкое понятие...
В течение двух часов мы сочиняли мою новую легенду. Она была явно не так перспективна, как первая, но с гораздо большими шансами на выживание.
Итак, его сиятельство граф Кайл де Бург, порядочная свинья, имел на стороне довольно большое количество любовных интрижек, одна из которых привела к моему появлению на свет. Будучи бастардом, я, разумеется, не мог претендовать на благородное происхождение в полном смысле этого слова, однако граф неожиданно повел себя более чем благородно, назначив моей матери небольшой пенсион, и, что характерно, удалил ее и меня с глаз долой – в Брекланд.
Рос я в небольшой деревушке, на полета дворов, стоявшей на границе с Темными землями, – места дикие, туристов там, понятное дело, годами не бывало. Полновесные марки графа сделали мою жизнь сносной и даже позволили иметь кое-каких наставников, обучивших меня владению оружием, верховой езде и иным премудростям, хотя, по сути, я так и остался деревенщиной, нередко попадая впросак.
Граф даже пару раз соизволил поинтересоваться жизнью своего сына – приезжал инкогнито, чтобы не ставить в неудобное положение супругу. Одно дело, когда она знает, но молчит, другое дело, явно показывать ей, что за отсутствием законных наследников имеют место быть и незаконные. В один из таких приездов граф, будучи во хмелю, заставил бастарда пасть на колени, после чего похлопал мечом по плечам и объявил сего недоноска рыцарем, благо имел такую привилегию, даже дав право носить свою фамилию и перевернутый герб, однако ни словом не упомянув о возможности наследования титула. А поскольку мальчик отличался высоким мнением о собственной персоне, он, при первой же возможности, отправился на поиски приключений; а не исключено – и собственного заслуженного дворянства. Впрочем, эта “первая возможность” представилась великовозрастной деточке уже в солидном возрасте, когда мать мирно отошла в лучший мир, да и к тому же финансовый поток из Дарланда иссяк, ведь сбережения имеют тенденцию когда-то заканчиваться.
На первый взгляд казалось, что легенда изобилует подводными камнями, о которые запросто можно раскроить себе голову. Но Алия объяснила мне нюансы, и я понял, что ее очаровательная головка, ко всему прочему, еще и чертовски предусмотрительна.
Итак, что здесь было правдой? А почти все.
Граф действительно существовал и, по счастью, действительно был большим бабником и при этом самым натуральным подкаблучником у своей стервы жены. К тому же он был очень не прочь выпить, что в конечном итоге и свело его в могилу года три назад.
Детками на стороне со спокойной совестью обзаводились чуть ли не все лорды, а уж поддерживать их материально или нет – это уж в зависимости от мошны господина. А поскольку граф до смерти боялся свою дражайшую половину, то подкидывать денежки “сынку” мог только втихаря, да и на свидания ездил без эскорта, что было вполне нормальным в мирное время.
Деревушка действительно существовала, однако орды орков прошлись по тем местам подобно цунами, не оставляя за собой ничего живого. Сомневаюсь, что остались в живых и мои потенциальные односельчане.
Мое деревенское происхождение вполне способно объяснить многие мои промахи – а в том, что они обязательно последуют, никто и не сомневался.
И наконец, у заурядного рыцаря никто не требовал верительных грамот, поскольку подразумевалось, раз воин носит золотой пояс и герб, значит, имеет на то право, а писать и читать умел разве что каждый десятый благородный лорд. Разумеется, время от времени находились желающие стать “рыцарями” без особых на то прав, однако случаи эти были редки и погоду не делали. К тому же одна моя кольчуга стоила достаточно, чтобы не рассматривать меня как рядового воина, а особых привилегий, кроме сомнительного удовольствия участвовать в турнирах, рыцарство (без удела) не приносило.
Гербом де Бурга являлась золотая лилия на червленом поле, стало быть, мне надо будет в первом же городе заиметь аналогичную лилию, только “вниз головой”. А пока я “пользуюсь чужим щитом, поскольку мой был потерян в бою с драконом”.
В общем, получалась непробиваемая легенда, совершенно недоказуемая, но и почти наверняка неопровержимая. К тому же какому лорду, собственно говоря, нужно выводить на чистую воду какого-то там ублюдка, когда у самого таких – по паре в каждом селе?
А вот по поводу чисто житейских премудростей Алия натаскивала меня весь остаток дня. Я слушал и впитывал в себя названия городов, рек, гор, имена правителей, почивших и здравствующих, правила ведения торга и манеру поведения в обществе, цены на основные товары и “нормальный” размер подаяния нищему (с комментариями насчет того, что девять из десяти нищих вполне могут и перебиться, поскольку их лохмотья и язвы – лишь сценический образ, а вот кошелек с пояса они с удовольствием срежут, да так ловко, что благородный рыцарь и заметить не успеет).
Заодно, к своему глубокому удовлетворению, я узнал, что торговцу оружием я заплатил вполне достаточно, но и не слишком много, а радость в его глазах была оттого, что кое-кто из рыцарей, ссылаясь на бедственное положение и идущую войну, просто взял бы приглянувшуюся вещь и намеки на оплату банально проигнорировал, а то мог и по шее купцу надавать, поскольку купец – не из известных, да к тому ж и без стражников. Да, бизнес в этой стране – дело весьма рискованное. Возьму на заметку.
– Скажи, Стас, – Алия время от времени по привычке сбивалась на вы, но постепенно привыкала, – а почему ты попросил меня убрать руки с медальона во время нашего ночного разговора?
– Ну... – протянул я. Признаваться в трусости не хотелось, но, с другой стороны, я же обещал не врать. – Мне показалось, что он засветился, и... в общем, мне не хотелось бы схлопотать от тебя огненный мячик, по крайней мере до того, как я успел бы все тебе объяснить.
– Интересно... – нахмурилась Алия. – А больше он не светился?
– Мне показалось, чуть сверкнул в конце, когда я... в общем, когда я пообещал тебе не врать.
– Поклялся, Стас, не играй словами.
– А есть разница?
– О да. Обещание можно не сдержать. Это постыдно, но встречается сплошь и рядом. Клятва – тут дело другое. Я, конечно, понимаю, что ты имел в виду, поэтому буду достаточно снисходительна, однако впредь поостерегись клясться в чем-либо, если только твердо не уверен, что сможешь сдержать слово.
– Ладно, понял. А почему ты спросила о медальоне?
– Видишь ли, вряд ли более двух-трех человек из тысячи смогли бы увидеть свечение “туманного камня”. О да, он меняет цвет – это видно простому глазу, но вот свечение... Думаю, у тебя хороший магический потенциал, его надо развить.
– Зачем? По-моему, я неплохо управляюсь с мечом. Разумеется, это была полуправда. То есть я действительно больше доверял холодному оружию, в основном, в силу тренированности, но обучиться магии мне хотелось до смерти. С детства, знаете ли, мечтал.
– Оружие спасет не всегда и не везде. Магия – это то, что всегда с тобой.
– Но камень можно отнять.
– О, он не столь важен. Разумеется, с камнем я сильнее, но и без него могу многое.
– Мне тогда тоже необходим камень? Его можно купить? Алия весело рассмеялась.
– Он же у тебя есть!

Предыдущая страница 21 Следующая страница


Живой щит 22

– Где? – опешил я, и тут меня осенило. Сразу вспомнились не вполне понятные смены “настроения” моего меча.
Я вынул клинок из ножен и принялся рассматривать камень в эфесе. Конечно, этот сочно-красный кристалл был совершенно не похож на дымчатый камень в кулончике Алии, однако раз она говорит... И все же не удержался от вопроса.
– Ты же говорила, что он... ну, раз уж называется “дымчатым”, значит...
– Я и сама немало удивлена, – пожала она плечами, и в ее голосе мелькнула тень неуверенности. – Никогда не задумывалась, как-то считалось само собой разумеющимся, что магические камни всегда такие... – Ее рука теребила кулон. – Но... этот и в самом деле может многое, я чувствую его силу. Да и потом, основной признак, по которому можно узнать дымчатый камень, это его способность менять цвет. А твой, как я понимаю, это умеет.
Ах да, я же упомянул про странные изменения оттенка самоцвета во время моей встречи с оборотнями и потом с драконом. Знать бы еще причины этого изменения.
– Ты не сомневайся, – улыбнулась она. – Раз я говорю, что это магический камень, значит, так оно и есть. Прими на веру. Вообще, интересный у тебя меч, Стас. И странная история с отшельником.
– Чем странная?
– По твоему рассказу я поняла, что он был человеком образованным. А их мало, все друг друга знают. Надо будет поспрашивать кое-кого, может, что-нибудь и прояснится.
– Так это ж давно было, – пожал я плечами.
– И тем не менее... Я еще не встречалась с “сильными камнями”, которые вставляли в рукояти мечей. Странно...
– А что тут странного, собственно?
– Видишь ли, чтобы получить силу камня, надо обхватить его ладонью. Это удобно, когда он на груди. А в рукояти меча – не знаю...

Я тоже задумался над этим, затем остановил коня и спрыгнул на землю. У дороги лежала непонятно как оказавшаяся здесь каменная глыба мне по пояс. Мысль появилась сразу, теперь надо бы ее опробовать.
Правая рука сжала эфес, затем к ней присоединилась левая – да, двуручным его действительно не назовешь. Ладони у меня широкие, и вторая никак не умещалась на рукояти. Зато если опустить ее ниже... Ладонь левой руки легла точно на алый камень, и я почувствовал укол, как от слабого электрического разряда. Мне показалось, что относительно светлый клинок стал еще светлее, как будто начал слегка светиться. И тогда я с размаху опустил меч на камень.
Ожидал всего – искр, брызг каменного крошева, противного звона вибрирующей стали. Но ничего этого не было – камень развалился надвое, а меч ушел глубоко в землю. От неожиданности рукоять выпала из моих рук.
– Ого... – только и смог выговорить я.
Я наклонился, чтобы выдернуть меч, и чуть не рухнул рядом с ним. Тело колотила предательская дрожь, на лбу выступила испарина, колени подгибались. Такое ощущение, как после получаса спарринга с приличным противником или марш-броска километров на тридцать в полной выкладке. В голове шумит, изображение перед глазами двоится... Чтобы не упасть окончательно, в том числе и в глазах спутницы, я оперся на камень, стараясь перевести дух.
Состояние было просто ужасным – последний раз такую вымотанность я ощущал разве что в тренировочном лагере в Гималаях, лет эдак... в общем, давно. Однако ни хрена себе камешек... не скрою, я в принципе ожидал чего-то в этом духе, каждый в детстве своем немного верит в колдовство, тем более что эта сумасшедшая планета заставит поверить во что угодно, однако такой эффект...
Алия, похоже, была поражена не меньше меня. Она спрыгнула с лошади и недоверчиво ощупала каменный срез. Двигаться мне смертельно не хотелось, но было видно и так – камень на срезе выглядел если и не отполированным, то уж “разрезанным” – точно. Не расколотым, не разбитым – идеальный разрез, как лазером... хотя нет, лазер бы вызвал оплавленности, а то и просто температурная деформация расколола бы камень на куски, что обычно и происходит, если влепить хороший заряд в средних размеров валун.
Тут Алия заметила мое состояние и улыбнулась.
– Вот это как раз и есть последствие применения магии. Она черпает жизненную силу – ничто не дается даром.
– Так что, я смогу нанести всего один-два таких удара, а потом просто свалюсь от изнеможения? – расстроился я.
– Ну, не совсем. Прежде всего мы займемся твоей тренировкой, научишься иметь резерв силы на такой случай. Наверняка можно и не расходовать ее в таких количествах, а отдавать постепенно... в общем, там посмотрим. Только ты имей в виду – если маги узнают об этом мече, за ним начнется охота, такого сильного камня я давно не видела. А значит – и за тобой, поэтому без нужды эти способности не показывай.
– А что значит – давно не видела такого камня? Ты же говоришь, они несущественны.
– Именно. Обычно камень лишь слегка усиливает способности владельца. К примеру, я могу метнуть фаербол шагов на сто, а с камнем – и на все двести, да и сам фаербол будет помощнее. Но я, как уже сказала, УМЕЮ это делать и могу обойтись без камня. А ты в магии – никто. Ты не умеешь ничего. Поэтому и камень не должен был ничего сделать, а так он всю работу выполнил сам. И знаешь, – она поежилась, – мне страшно подумать, что может сделать этот меч в многоопытных руках. Ох, чует мое сердце, прав был тот отшельник...
Она подошла ко мне вплотную. Несмотря на полное физическое истощение, я почувствовал, как ее близость кружит мне голову.
Губы мгновенно пересохли.
– Расслабься и закрой глаза.
Ее лицо было столь прекрасно, что закрыть глаза было бы просто кощунством. Но раз уж дама просит... Я почувствовал, как на мой лоб легла изящная нежная рука. От нее исходило приятное тепло, оно успокаивало, убаюкивало, распространяясь по всему телу. Возникло ощущение мерного покачивания на ласковых волнах, столь приятное, что хотелось бы наслаждаться этим вечно...
– Вот и все. – Ее голос привел меня в чувство, и я с сожалением ощутил, как затухают теплые колебания в моем теле.
– Что это было?
– Маленький сеанс лечения. Как ты теперь себя чувствуешь? С некоторой опаской я отстранился от такого устойчивого и надежного валуна. Да, эффект от лечения колдуньи явно имел место быть – оказывается, я вполне способен держаться на ногах и при этом даже не шататься. Хотя, должен признать, слабость исчезла не полностью, но теперь она была не более чем обычным ощущением легкого утомления.
– Спасибо... но... это не слишком истощило тебя?
– Нет, все в порядке. В отличие от вас, сэр, я достаточно опытна в таких делах, хотя, может, и не настолько, насколько мне самой этого хотелось бы. Но я учусь, а с сегодняшнего вечера обучением займешься и ты.

Лечение лечением, но слабость давала о себе знать, поэтому на ночлег мы остановились еще засветло. Собственно, я нашел для этого более достойный повод – сообщил своей спутнице, что мне не терпится попрактиковаться в магических упражнениях. Вообще-то это было правдой – процентов на девяносто пять. Если Алия и поняла смысл оставшейся доли, то она тактично сочла нужным промолчать.
Еще одной причиной для преждевременной остановки была встреченная нами посреди степи небольшая рощица, которая вполне могла обеспечить путников дровами для костра. Жаль, не было воды, то есть она, разумеется, у нас была, но исключительно в качестве груза, да и в роще обнаружилась небольшая заболоченная ложбинка, не удовлетворяющая нашим с маркизой потребностям, но вполне подходящая коням. Однако лично я просто болезненно мечтал о купании – пыль была везде, в одежде, в волосах, во рту – в общем, для приведения себя в норму пришлось кое-как обтереться у этого болотца, после чего наши кони получили полный доступ к этой, с позволения сказать, воде.
Прикинув наши запасы продовольствия и сверив их с полученной от Алии информацией о пути до ближайшего населенного пункта, я сделал очень успокаивающий вывод о том, что экономить продукты особо не стоит.
В бытность десантником мне приходилось сидеть на голодном пайке, иногда и подолгу – разные были ситуации. Помню, нас как-то сбросили на Новую Германию...

В первый день Войны планета была подвергнута массированной бомбардировке, в результате чего ее когда-то населенный участок превратился в радиоактивную пустыню... Хотя пустыня – это, в данном случае, совсем не то слово. Местная биосфера, похоже, всю свою историю просто мечтала о хорошей дозе жесткого излучения.
Эффект был, как от дождя в пустыне. Вся местная живность и заодно чуть ли не все растения мутировали с такой скоростью, что биологи из экспедиции “Отважного” чуть с ума не сошли от восторга. Впрочем, те, кто остался жив, все же сошли. Потом. А сначала эсминец “Отважный” доставил на планету десяток ученых, которые основали базу на месте, где когда-то была столица колонии. Их, конечно, несколько удивило, что вместо “горячей” воронки они обнаружили самые натуральные джунгли, но биологи – они народ к этому привычный, произнесли парочку умных слов, которые нормальный человек выговорить не может в принципе, потом расчистили полянку и поставили купол базы. А эсминец ушел дальше по маршруту...
Первое сообщение получила база Патруля на Гардарике, однако то ли сообщение не показалось им достаточно паническим, то ли иные бюрократические причины тому послужили, но запрошенная помощь в лице десятка десантников отправилась туда лишь спустя три дня, когда подвернулся попутный транспорт. Нас сбросили “на ходу” – дурацкий метод, особенно когда не знаешь, с чем имеешь дело. С другой стороны – в команде было два эрсмена, временно прикомандированных ради такого случая к нашему отделению, а им по жизни – море по колено, как, во всяком случае, считает большинство обывателей. Я тогда еще не был приписан к этой “элитной” категории. В общем, нас доставили до места назначения, и после этого капитан заявила – какой дурак допускает баб до командования звездолетами? – что у нее важный груз и торчать на орбите она не намерена, а через неделю здесь будет “Быстрый” из Четвертой эскадры, он нас и подберет. И на прощание пожелала “веселого пикника”... стерва. Нет, она, конечно, не виновата, но тем не менее...
Да... так наш, стало быть, бот отделился от транспортника и пошел на посадку. База молчала, что было совершенно нормальным явлением для научной станции – это только на военных объектах постоянно кто-нибудь сидит у приемника, а тут... Хотя биологи в массе своей и прошли через Академию Патруля, но как обладатели сугубо мирной профессии они довольно быстро забывали понятие “дисциплина”, чему уже никто не удивлялся.
Бот приземлился возле купола, однако никто не выбежал встречать, что было довольно необычно, поскольку мы врубили сирену, дабы оповестить о своем прибытии. Слышно ее было километров на десять вокруг, если не больше.
Формально группой командовал Броухич, но эти два наших “дополнения” были старше его и по званию, и по... возможностям, поэтому сержант не без удовольствия передал бразды правления эрсменам, свалив груз ответственности на их плечи и умыв руки.
Что-что, а это он умел – перегружать на других свои обязанности.
Алекс и Шон в общем-то и не возражали, они получили эрс-скафандры всего с месяц назад и рвались к новым свершениям.

Шон потребовал, чтобы все надели боевую броню и шлемы, вызвав ехидные реплики и, после повторного приказа, возгласы недовольства. В тот момент лично я тоже считал, что можно ограничиться обычным хаком, в конце концов, мы же не на войне, да и уровень радиации “на улице” лишь немногим выше нормы. К тому же при 2,5 жэ таскать на себе еще и броню – это особо изощренный садизм. Мы, понятно, люди тренированные, но... Впрочем, потом Шону все мы дружно ставили пиво. Все пятеро...
Они пошли первыми, поскольку им-то как раз ни фига не угрожало.
Это мы тогда так думали. Мы же торчали в боте, ожидая команды на выдвижение. Алекс сообщил, что купол в нескольких местах разбит и что они входят внутрь. Знаете, чем можно разбить стеклосталь? В смысле, в природных условиях? Вот именно...
Минут через пять Шон сказал, что можно выползать. Мы стали покидать бот, я был предпоследним. Последним, как положено, должен был выходить Броухич, но он, как обычно, копался. Мы стояли у стены купола и изучали разломы, цокая языками и разводя руками, а сержант возился с передатчиком, настраивая маяк – обязательная процедура в тех случаях, когда бот покидает весь личный состав. Может, ему просто не хотелось уходить с безопасного судна...
Все произошло у нас на глазах. Земля по обе стороны от бота вздыбилась, и что-то вроде белесого щупальца, метра три диаметром, захлестнулось вокруг кораблика. Спустя секунду оно смяло его, как пустую консервную банку, а еще через мгновение мы уже палили по этой колбасе из всех стволов, с каждым залпом осознавая, что сержант так и остался внутри и что ему и боту – кранты.
Семь бластеров в упор до полного истощения батарей – это, я вам скажу... Разумеется, “колбасу” разнесло в клочья, но сержанту это уже помочь не могло. А через несколько секунд еще пара таких же щупальцев зацепила корабль и уволокла его в джунгли. А мы бросились под защиту купола и, как оказалось, вовремя, поскольку спустя мгновение еще один отросток метнулся в нашу сторону и, врезавшись в неповрежденный участок стеклостали, проломил ее.
Правда, острые кромки дыры, видимо, не понравились невидимой твари, а наши спешные и не всегда меткие выстрелы заставили ее неохотно убрать свои трогальцы.
Внутри, под куполом, все было разрушено, однако не настолько сильно, как это могли бы сделать эти “колбасы”. Тут наверняка похозяйничало что-то другое, что-то с зубами. Шон и Алекс встретили нас – они нашли двоих биологов.
В общем, те рассказали много необычного. Первый раз они столкнулись с агрессивными формами местной жизни еще с месяц назад – какая-то тварь цапнула одного – имени я не запомнил – за ногу, отхватив ее по щиколотку как бритвой, поскольку тот, разумеется, и не думал надевать боевой хак, а шастал по лесу в обычном комбинезоне. Правда, парень успел выстрелить в гадину, после чего потерял сознание от болевого шока. Нашли его быстро, кровью истечь он не успел, однако твари рядом не было – то ли не попал, то ли только ранил. Тем не менее прецедент был создан – местная фауна испробовала на вкус человеческое мясо. И оно ей явно понравилось.
Второе нападение произошло спустя две недели – совершенно аналогично, только с другим исходом. Боевой хак оказался не по зубам хищнику, однако давление челюстей было чудовищным – лодыжка была буквально размолота в труху. Но зверюге в этот раз уйти не удалось.
Пока двое потерпевших лежали в госпитале, остальные охали и ахали, изучая невиданный организм, вся конструкция которого была направлена на одно-единственное действие – жрать. Впрочем, вскоре научные восторги поутихли – биологи пришли к выводу, что выходить за пределы купола пешком довольно опасно, поэтому постановили впредь передвигаться только на вездеходах. Если бы это помогло...
Еще через полторы недели они потеряли и вездеход, в котором находились двое. Передатчик донес только вопль ужаса и крик “Щупальца!”... Тогда они и отправили то сообщение, только вместо того, чтобы завопить о помощи на всю галактику, они вежливо попросили организовать эвакуацию “ввиду крайне агрессивных тенденций в поведении местной фауны”... Я, разумеется, не помню точного текста, но что-то в этом роде. Им надо было орать SOS на всех диапазонах, но эти интеллектуалы решили, что отсидятся под куполом. Как бы не так.
Нападение началось за сутки до нашего прибытия – щупальца таранили стены купола, пробив их сразу в нескольких местах. А затем сквозь проломы хлынули зубастые твари, как уже им знакомые, так и новые. Все произошло слишком неожиданно – троих твари догнали на открытом месте и сожрали сразу же, врач забаррикадировался в медпалатке... это было довольно прочное сооружение, но если бы оно было покрыто броней... – твари прогрызли стены сразу в нескольких местах и, несмотря на попытки медика отстреливаться, прикончили и его, и двух раненых, находившихся в анабиозных отсеках.
Только двоим удалось уцелеть – они заперлись в энергоотсеке, а тбт цельнометаллический, и пробиться сквозь дверь хищникам не удалось, только зубы обломали. Потом они ушли, но время от времени появлялись снова, пробуя дверь на вкус, поэтому у оставшихся в живых и мысли не возникло попытаться добраться до передатчика.
Макс сказал, что надо проверить передатчик, иначе бот с “Быстрого” может попасть в такую же ловушку. Алекс сказал, что все сделает, и пошел к выходу, но Макс заявил, что это его идея, и пошел с ним. Их не было минут двадцать, а потом мы услышали трески разрядов и вслед за тем дикий вопль Макса. Шон, схватив второй, бластер, бросился на улицу, приказав нам сидеть и ждать – он-то за себя не боялся. А потом он вернулся. Один...
На Макса напали те же твари, о которых нам рассказывали уцелевшие. Боевая броня – это вам не легкий хак, поэтому первым звуком был хруст ломающихся зубов, но и его кости тоже не выдержали. Алекс в упор расстреливал стаю, грызущую напарника, и не видел, что делается за его спиной. Это видел Шон – из пролома в куполе появились тонкие щупальца, такие же грязно-белые, как и та толстая “колбаса”, что угробила наш бот; их было чертовски много. Они обхватили Алекса и потащили его к дыре. Шон начал палить из двух стволов, нисколько не заботясь о том, что попадает в приятеля, – эрсмену лазеры не страшны. Но пережечь все удавки так и не смог – Алекса утащили в лес. Последнее, что Шон увидел, – как одно из щупальцев содрало с десантника шлем с рацией и, смяв в лепешку, отбросило его в сторону. Когда он оглянулся, то увидел, что другой такой же пучок щупальцев исчезает в другом проломе вместе с телом Макса.
Неделю мы сидели в четырех стенах и ждали прихода помощи.
Неделю мы держались только на воде – четыреста граммов, контейнер, входящий в комплект боевой брони. Если бы мы не надели ее по приказу Шона – мы бы все сдохли там от жажды. Мы и так находились на грани этого. На четвертый день Шон ушел на поиски воды. Он вернулся спустя час – принес две бутылки минеральной воды, три литра на всех. В тот момент нам это показалось сказочным богатством. Больше он не смог найти ничего – все было разгромлено и уничтожено.
Мы знали, что Алекс жив. Но мы также знали, что он мертв, поскольку шансов у него не было никаких. Эрс-скафандр не спасет от смерти от голода и жажды. И неизвестно было, куда его утащили – если бы он смог выбраться, он пришел бы на базу сам.
Потом подоспела помощь – видимо, Макс и Алекс все же успели оставить сообщение на передатчике, поскольку десантный бот завис над куполом, залпом снес его верхушку И сбросил вниз тросы.
Виктора поднимали последним – и не успели. С земли метнулись щупальца, и трос лопнул посредине. Стрелки с бота даже не успели открыть огонь...
Наверное, Алекса ищут до сих пор – обычно, если эрс-скафандр чувствует опасность гибели оберегаемого существа, он капсулирует его мозг, переводя его практически в состояние анабиоза, так что, может, он еще жив.

Воспоминания навели на мрачные размышления. Конечно, сейчас ситуация во многом лучше, а если вспомнить о моей спутнице, то очень даже во многом, однако факт остаётся фактом – я, похоже, застрял на этой планете всерьез и надолго. Так что надо устраиваться и адаптироваться.
Запас дров я приготовил, после чего мы отдали должное содержимому нашего багажа, в смысле его съедобной части.
Завершив ужин хорошим глотком вина, мы удобно расположились на полянке, и Алия начала просвещать меня по части магии, чего я ждал с живейшим интересом и был готов вложить в эти занятия максимум усердия.

– Итак, прежде всего, что есть магия? – Вопрос был задан, хотя и моя учительница, и я сам прекрасно понимали, что вопрос этот чисто риторический. После некоторой паузы она продолжила: – Магия – это использование психической энергии для достижения поставленной цели. К примеру, можно бросить камень, – она взяла в руки небольшой камешек и бросила его в темноту, – рукой, но можно сделать это и волевым усилием. – Другой такой же камешек без видимой причины взлетел с земли, на мгновение застыл в воздухе, затем умчался вслед за первым.
– Впечатляет...
– Эта простейшая демонстрация на самом деле имеет цель показать вам две вещи. Первое – что это возможно. Второе – что не надо пользоваться магией там, где можно обойтись руками.
Ты, Стас, тренированный воин, поэтому сможешь бросить камень сильнее и дальше, чем мысленное усилие, даже если это тренированное усилие. Другое дело я – я полагаюсь на магию больше, чем на свои руки, во-первых, потому что у меня были хорошие учителя, во-вторых, потому что мои магические возможности выше моих физических. Однако разберем другой пример.
В нашей недавней стычке с разбойниками я успела выстрелить из арбалета раз десять...
– По-моему, семь. И половину мимо...
– У тебя еще будет возможность заняться моим обучением в этой области. Так вот, если бы я швыряла в них фаерболы или тем более применила бы что-нибудь похлеще, а я смогла бы, можешь не сомневаться, то выдохлась бы буквально на третьей-четвертой попытке. Но не потому, что я слабый маг, а потому, что я не была готова к этой встрече и мои запасы энергии были минимальными.
Таким образом, первое и основное правило мага – пользоваться своими силами только тогда, когда это действительно необходимо.
– А как определить, что необходимость действительно есть?
– Скажем так, пока я под защитой твоего меча, мой рыцарь, я намереваюсь использовать свою силу как можно реже. А ты... смотри сам. Если дверь можно аккуратно открыть руками, совершенно не обязательно превращать ее в груду щепок магическим силовым ударом. Если ты способен достать кусок колбасы из вьюка, не стоит заставлять ее саму лететь к тебе в рот, – она улыбнулась, – ну разве что для практики.
Алия отвела меня в сторону от костра. Теперь огонь горел от меня шагах в десяти, отбрасывая странные, почти живые тени.
– Огонь слегка гипнотизирует, а тебе надо сосредоточиться. Итак, урок номер два – займемся накоплением энергии. Закрой глаза. Представь себе, что внутри у тебя появился небольшой теплый огонек...
– Внутри – это где?
– Где угодно. В голове, у сердца... хоть в пятке. Лучше – у сердца, по крайней мере так делаю я, а это значит, что мне легче будет объяснять. Так, теперь представь себе, что огонек начинает разгораться, постепенно согревая твое тело. Это легко, тебе надо только представить... Но не прилагай к этому усилий, лучше настройся на то, что огонек разгорается сам собой, как будто ты сидишь у костра и изредка лениво подбрасываешь в него сухие ветки...
– А мне не нужен камень?
Алия задумалась.
– Думаю, нет. Видишь ли, как мне кажется, твой камень в мече настроен на операции именно с ним, мечом. То, что мы будем делать сейчас, нечто иное. Мы попробуем просто выбросы энергии, нецеленаправленные.
– Тогда, может, я воспользуюсь твоим?
Она улыбнулась:
– От чужого камня проку не будет. Он... как бы это сказать... привязывается, привыкает к владельцу.
– Настраивается...
– В смысле?
– Как музыкант настраивает свой инструмент так, чтобы тот соответствовал именно его требованиям. Другой музыкант будет подстраивать под себя.
– Да, у вас в языке много точных высказываний. Именно, камень настраивается на владельца, это происходит быстро, но вот...
– Перенастроить...
– Да, перенастроить его на другого человека практически невозможно.
– А мой меч?
– Нужно время. Камень отвыкает от хозяина лет за десять. Отвыкает настолько, что начнет слушаться нового – за пятнадцать. А чтобы слушаться в полной мере – на это надо... лет сто, наверное.
– Логично. Подозреваю, что мой меч пролежал спрятанным достаточно долго, чтобы он... забыл своего прежнего владельца. В принципе меня это даже радует. Всегда мечтал иметь богатырский меч-кладенец.
– Что значит “кладенец”?
А в самом деле, что это значит? Никогда не задумывался над этимологией этого слова. Рассуждая логически, оно происходит от слова “клад”, значит, это меч, много лет от всех спрятанный. Прям как мой. Меня всерьез заинтересовал вопрос о происхождении некоторых наших сказок – уж очень они смахивают на местную действительность. Кстати, помнится, волшебный меч короля Артура тоже довольно долго покоился в озере, пока он им не завладел... И потом, откуда пошла мода вставлять камушки в эфес холодного оружия?
– Знаешь, ты должен мне рассказать ваши сказки, – заметила она, выслушав мои не слишком стройные объяснения. - Кажется, в них многое может быть интересным... Ну лад– но, мы отвлеклись. Давай к делу.
Я сосредоточился на своих внутренних ощущениях. Конечно, она права, представить можно все, что угодно, в том числе и тепло в груди – тем более что приемы аутотренинга и самогипноза – один из курсов Академии, который мне давался довольно неплохо. Поэтому настроиться на появление возле сердца трепещущего огонька было несложно, а дальше пошло совсем легко – костер постепенно разгорался, наполняя меня теплом, приятным, несмотря на довольно душную ночь. Как будто издалека до меня доносился нежный голос Алии:
– Тебе хорошо... это тепло согревает не тело – душу. Но его слишком много, надо немного остыть... Пусть тепло твоего костра стекает на правую ладонь... сложи руку в горсть, пусть жар будет там...
Да, она права... Действительно, костер разгорелся слишком сильно. Я почувствовал, как тепло постепенно перемещается на правую ладонь – странное ощущение, как будто держишь в руке факел, держишь его прямо за горящую головню, но он не обжигает, только руке становится все теплее и теплее... Постепенно огонь в груди погас – теперь он пылал у меня на ладони, мне казалось, что сквозь закрытые веки я даже вижу его отблески.
– Да, хорошо, именно так... – Мерный успокаивающий голос Алии гипнотизировал и завораживал. – А теперь избавься от этого огня, брось его, он лишний...
“Почему лишний? – мысленно удивился я. – Это же весь огонь, больше ничего не осталось. Но ей же виднее...” Ощущение того, что в руке у меня находится пылающая, хотя и не обжигающая головня, было настолько сильным, что я сам в это поверил, после чего вполне осознанно с силой швырнул “ее” прочь от себя. Одновременно раздался испуганный вскрик девушки.
– Стас! Очнись!!!
Я открыл глаза. На месте нашего костра полыхало пламя, горящие ветки разлетелись на несколько метров вокруг, тлели ближайшие кусты, местами занялась трава. Испуганно заржали лошади... Нет, только Ласточка, Голиаф сохранил олимпийское спокойствие, как и положено боевому коню, но постарался отойти от огня подальше, неодобрительно посмотрев в мою сторону. В следующий миг я метнулся к шлему и уже через несколько секунд плескал болотную водичку на дымящуюся землю. Алия изо всех сил мне помогала, но посуда была, к сожалению, только одна.
Когда минут через десять огонь был потушен, успев нанести довольно существенный урон окружающей растительности, мы стали обсуждать результаты эксперимента. Я подробно рассказал моей колдунье о своих ощущениях, после чего она поделилась тем, что видела.
– Твоя ошибка была в том, что ты не в полной мере слушал мои слова. Я же говорила тебе, что надо переместить в ладонь лишь часть огня, ты же отправил туда все... Ты стоял расслабившись, только правая ладонь слегка напряглась, как будто сдерживая что-то невесомое, но слегка опасное, а потом ты выбросил руку вперед и с нее сорвался фаербол, очень сильный, – он попал прямо в костер, разметав его по всей поляне.
– А почему у меня сейчас нет той слабости, как после того удара мечом?
– В этот раз ты распорядился накопленной энергией – просто отдал ее всю до капли. В тот раз ты был во власти камня– камень усиливал приказ, но, раз накопленной энергии не было, воспользовался силами твоего тела, поэтому ты и выдохся. Ладно, теперь повторим попытку.
Теперь условия изменились. Прежде всего я должен был вообразить себе не жар, а холод, разливающийся по моему телу, и делать это должен был с открытыми глазами. И по возможности, быстро. В остальном процедура была аналогичной – накопить холод в теле, свести часть его в руку и бросить в сторону ближайшего дерева. Алия вежливо попросила не попасть в нее или в коней. Я пообещал, что постараюсь.
Концентрироваться с открытыми глазами оказалось куда сложнее, но тем не менее постепенно холод распространялся по организму, вызывая в отличие от предыдущего эксперимента далеко не самые приятные ощущения. В один прекрасный момент мне стало невмоготу и я, собрав все это в ледяной комок, бросил его в толстый ствол дуба, или по крайней мере сильно напоминавшего дуб дерева, местный, так сказать, эквивалент.
Поскольку глаза были открыты, я видел то, что после этого произошло. С моей руки, в которой изначально ничего не было – это я видел абсолютно точно, – сорвалось что-то незримое, но уже в нескольких сантиметрах от пальцев сильно искажавшее свет, как марево над костром, и устремилось к грубой древесной коре. С каждым мгновением это “нечто” становилось все более видимым, и в последнюю секунду перед столкновением мне показалось, что я вижу что-то, похожее на сильно вытянутый прозрачный эллипсоид, вроде как если в невесомости с силой выплеснуть воду из чашки. А уже в следующий миг дерево приняло на себя удар.
Казалось, эта прозрачная жидкость мгновенно охватила огромный дуб. Кора покрылась инеем, особенно толстым в точке попадания. Что-то со звонким стуком упало откуда-то сверху.
Пока я, оторопев, смотрел на дело своих рук, Алия молча подошла к упавшему предмету, подняла, несколько мгновений разглядывала его, затем протянула мне.
С легким чувством ужаса я держал в руках небольшую птичку.
То есть когда-то ЭТО было птичкой, а сейчас... сейчас это был совершенно замороженный трупик, замороженный в момент попытки взлета – крылья расправлены, клюв открыт, лапки явно отталкиваются от ветки. Много перьев на крыльях и в хвосте было обломано. Я взял пальцами кончик крыла – он с тихим хрустом обломился и рассыпался в прах.
Алия неодобрительно покачала головой:
– Вам надо научиться контролировать свою силу, Стас. Меня радует хотя бы то, что вы сейчас тренируетесь в лесу, а не в городе. Могу представить, какие разрушения вы могли бы там устроить. Потенциал у вас отличный, я бы даже сказала, более чем отличный. Но надо себя сдерживать. Перефразируя мысль насчет открытия двери, вы, вместо того чтобы разбить ее в щепки, что само по себе лишнее, разнесете в клочья все здание, где она стоит.
Мы занимались еще часа два. Несколько деревьев в округе покрылись подпалинами, вода в болотце дважды замерзала по всей своей глубине и дважды доходила до кипения. В последний раз растрескавшийся, запекшийся ил на обнажившемся дне дал нам понять, что с экспериментами пора завязывать – еще один пожар заливать будет уже нечем. Но цель была достигнута – я более или менее научился контролировать выход энергии, распределяя ее на несколько более слабых выбросов.
К концу урока я понял и еще кое-что – ничто не дается даром.
Конечно, в этот раз не было того жуткого ощущения измотанности, но выдохся я порядком. Оказалось, что я уже просто не могу собрать в себе достаточно силы даже для того, чтобы поджечь соломинку. Слегка не верилось, что в начале занятия я чуть не спалил гостеприимно принявшую нас рощу.
Я узнал, что сегодня мы рассмотрели лишь самое простое действие – бросок энергии. Он бывает трех типов – горячий, то есть фаербол или молния, правда, молнию мы не проходили, Алия сказала, что для начала это слишком сложно. Следующий – нейтральный, действует примерно как удар... в зависимости от силы кулака, кувалды или локомотива. Алия объяснила, что все операции с предметами типа того улетевшего в кусты камня или самозапрыгивающих в рот вареников – это разные формы применения нейтральной силы, но она является самой сложной, поэтому ее мы оставим на потом. Затем холодный выброс – я представил себе, как это здорово, охлаждать шампанское на природе силой мысли... затем вообразил, как вдребезги разлетается бутылка, оставляя медленно тающий кусок льда с заключенными внутри пузырьками, – и не смог удержать хохота.
– Это еще что, – улыбнулась девушка, после того как я раскрыл ей причину неожиданного смеха, – когда я впервые по указанию наставника попыталась зажечь свечу, я превратила ее в пар, расплавила подсвечник и сожгла столик, на котором он стоял...
– Скажи, Алия, это... в смысле любой может пользоваться магией? Мне показалось, что это так просто.
– Любой может взять в руки твой меч, Стас, но ребенок не сможет его поднять, старик – не сможет взмахнуть, я смогу и то и другое, но первый же удар выбьет его у меня из рук. Так же и в магии – правила концентрации одинаковы для всех, но некоторым это дается легко, некоторым – хуже, большинству не дается вообще. Я могу, если выложиться до предела, вырвать этот дуб с корнем, но были и есть маги, тот же Байд, который мог бы, наверное, скосить всю эту рощу. В то же время тысячи людей, несмотря на все старание и полную внутреннюю уверенность, что у них все получается как надо, не смогут даже пошевелить вот этот камешек без того, чтобы не пнуть его ногой. Некоторым легко удается лечебная магия, но у них может не быть никаких способностей к боевой. Бывает и наоборот. Такие, как Байд, рождаются раз в столетие...

Спал я плохо – сказалось нервное перенапряжение во время занятий. Долго ворочался с боку на бок, стараясь уснуть, временами проваливался в омут беспамятства, затем крик какой-нибудь птицы или шорох ветра в кронах деревьев заставлял меня вновь всплывать на поверхность – каждый раз все с большим и большим трудом. В воздухе еще оставался запах дыма, полянку мы угробили основательно, когда еще зарастут следы моих буйных экспериментов. Наконец, уже далеко за полночь, я все же заснул.
Не знаю, что меня разбудило – я открыл глаза и ощутил в воздухе чувство жуткой опасности, кожа мгновенно покрылась мурашками. Как я уже говорил, я привык доверять своим инстинктам, но в этот момент ощущал странную раздвоенность – все мое естество кричало о том, что на меня надвигается нечто ужасное, однако при этом я ощущал и легкое чувство нереальности окружающего, как будто я сплю, вижу дурной сон и знаю, что это именно сон. Я даже ущипнул себя за руку, но ничего, кроме синяка, который непременно завтра появится в этом месте, данное отрезвляющее действие не принесло.
Медленно подобравшись рукой к рукояти меча, я схватил его и вскочил на ноги. И тут же чуть не рухнул обратно от слабости – похоже, я здорово вчера себя измотал, впредь надо быть поосторожнее.
Кое-как удержавшись на ногах, я оглядел поляну в поисках источника опасности. И тут я увидел...
Алия вчера устроилась на ночлег в уютном уголке, образованном вывороченными корнями огромного дуба, на груде сухих прошлогодних листьев. Теперь же ложе было разорено, все вокруг покрывали обрывки одежды и жуткие темные пятна. А над разрушенной постелью склонилась самая отвратительная образина, которую я когда-либо видел. Тварь была немного ниже меня и стояла на задних лапах. Бугристое тело, покрытое жесткой чешуей и какими-то шипами, крючковатые лапы с длинными кривыми когтями...
Монстр повернул в мою сторону свою уродливую голову и раскрыл пасть. Огромные клыки явно свидетельствовали о том, что это не травоядное... к тому же по его груди обильно стекала из пасти слюна пополам... с кровью.
Теперь оно повернулось ко мне полностью, и я увидел ее левую лапу... в ней был зажат... нет, я не мог ошибиться... это был плащ Алии... рассветное небо позволяло в полной мере видеть, что плащ разодран по всей длине и покрыт кровавыми пятнами...
Я выставил меч перед собой и принялся осторожно обходить тварь, занимая более удобную позицию для атаки. Что ж, я потерял свою спутницу, но эта гадина дорого... ох как дорого заплатит за этот завтрак. Меч описывал круги, ладонь левой руки уверенно лежала на магическом камне в рукояти.
Тварь сделала шаг в мою сторону, раззявила пасть и оттуда вырвалось угрожающее рычание. Клыки сверкали в утреннем сумраке.
Я взмахнул мечом, и тварь испуганно отпрыгнула назад.
– Что, не нравится, сука... Я тебе, дрянь, не беззащитная девушка...
Монстр опять что-то прорычал. Атаковать он явно не спешил, однако и убегать не собирался, а, напротив, выставив вперед когти, стал очень медленно кружить вокруг меня, стараясь соблюдать дистанцию. Внезапно я увидел в правой лапе чудовища кулон Алии... В следующее же мгновение монстр выбросил лапы вперед...
Помимо моей воли меч взметнулся вверх и описал странную фигуру вроде восьмерки, причем так быстро, что чуть не вырвался у меня из рук. У меня за спиной с треском сломалась средних размеров березка.
– Ах ты, тварь, еще и колдовать здесь будешь, – прошипел я, готовясь к прыжку. – Положи эту игрушку, сука, она принадлежала самой лучшей в мире женщине. Не твоим лапам ее трогать.
Монстр, похоже, очень удивился тому, что его незримый удар прошел мимо... а мимо ли? Может, это меч отбил его, если такое вообще возможно? Тем не менее чудовище отступило. У меня мелькнула мысль, что тварь собирается удрать, – допустить это было нельзя. Но нет, монстр снова остановился, но теперь когти его правой лапы скребли кулон, а левая была протянута в мою сторону. Мерзкая пасть издавала глухое рычание.
Я рванулся вперед, однако тварь в последний миг отпрянула в сторону с непостижимой для столь уродливого тела грацией, ее когтистая лапа приложилась к моему незащищенному шлемом затылку...
Все поплыло перед моими глазами. Черты монстра вдруг стали неустойчивыми, как плохо настроенная голограмма, сквозь мешанину клыков и когтей мелькнуло испуганное женское лицо, затем оно стало все отчетливей, пока не превратилось в милое, но смертельно бледное личико Алии.
Я тупо огляделся по сторонам – нигде не было следов того, что я лицезрел несколько минут назад: ни пятен крови, ни разодранного плаща маркизы, ни, разумеется, самого чудовища.
Плащ, целый и невредимый, хотя порядком помятый, лежал на земле, а прямо передо мной стояла несколько взлохмаченная девушка, все еще сжимающая в побелевших от напряжения пальцах свой кулон.
Мелькнула мысль, что она в любой момент влепит в меня самый серьезный заряд, на который способна, вроде того обещанного, что может выдрать дуб с корнем.
– Все уже в норме... – хрипло пробормотал я, бессильно опускаясь на землю, и повторил: – Уже все...
Она с опаской подошла ко мне вплотную и медленно приложила ко лбу ледяную ладонь. От этого прикосновения стало чуть легче.
– Что это было? – вырвалось у меня.
– А что ты видел? – Голос ее дрожал от перенесенного стресса.
Я рассказал, стараясь быть по возможности многословным – и мне, и ей требовалось время, чтобы успокоиться. И не-известно, кому больше.

Предыдущая страница 22 Следующая страница


23 Дмитрий Воронин

Выслушав мой рассказ и к тому времени несколько придя в себя, она согласно кивнула:
– Не знаю, как это называется на вашем языке...
– Галлюцинация, – буркнул я.
– Галлюцинация... – повторила она, смакуя новое слово. – Все-то есть в вашем языке. У нас это называется “ложное видение”. Но ваше слово звучит лучше.
– Что же это было?
– Это было нападение, – вздохнула она. – Магическое нападение, причем это был очень сильный маг, очень! Я бы и половины такого сделать не смогла б. Это идеальная... галлюцинация, столько деталей и нюансов – уму непостижимо.
– И где же этот “очень сильный маг”? – зло поинтересовался я, из последних сил порываясь встать. – Мне очень хочется с ним потолковать об отдельных “нюансах” и “деталях”, высказать ему свою критическую точку зрения.
Алия махнула рукой.
– О, он не здесь. Такое колдовство требует... кое-каких предметов, но его вполне можно провести с расстояния, оставаясь в полной недосягаемости. Так что можешь не рваться в бой, мой рыцарь, сейчас ты его не достанешь. Что ты там говорил о “лучшей в мире женщине”?
– Когда я все это увидел... обрывки твоей одежды, кровь, твой кулон в когтистых лапах... я почувствовал, что... Но послушай, Алия, зачем я ему сдался, этому твоему колдуну?
Она долго сидела молча, то ли думая над моим вопросом, то ли погрузившись в какие-то иные мысли. Я же молча смотрел на нее, с ужасом понимая, что если бы не вымотал так себя вчерашними упражнениями, то скорее всего напал бы сразу, не раздумывая и отбросив всякие мысли о стратегии и тактике. И первый же удар достиг бы цели.
Похоже, она пришла к тем же выводам.
– Это было нападение на меня, – задумчиво сказала маркиза. – Ты просто подвернулся под руку, тебя использовали как инструмент. Если бы ты так не устал...
– Что же теперь делать, Алия? Интуиция мне подсказывает, что это может повториться.
– Интуиция...
– Ну... предчувствие, предвидение... догадка, если хочешь. И все же?
– Нет! – жестко сказала она. – Это не повторится. Я буду настороже, и ты тоже. Но прежде всего мы займемся твоей тренировкой, я научу тебя защищаться от таких нападений. Отныне и впредь.
Она задумчиво посмотрела на почти затухшие угли и тихо добавила:
– Интересно, кому же я так мешаю...

– Похоже, мой лорд, ваш обожаемый Шер... простите, высокочтимый мэтр Шерривер тоже сел в лужу?
– Ваш сарказм здесь совершенно неуместен, Шайк. Шерривер еще не показал всего, на что способен.
– Я тоже.
– У вас был шанс, Шайк. И не один.
– И тем не менее я прошу дать мне еще одну попытку.
– Да хоть десять, Шайк. Или вы достигнете цели, или маркиза вместе со своим спутником свернут вам шею. И в том и в другом случае я останусь в выигрыше.
– У вас тонкий юмор, мой лорд...

– Теперь представьте, что у вас в голове кусок железа... Голая степь постепенно сменялась обжитыми местами. То там, то здесь виднелись вспаханные наделы, на которых появились всходы будущего урожая. Несколько сервов трудились на своих делянках, отрываясь только затем, чтобы поклониться рыцарю, каким в их глазах я, безусловно, являлся, и благородной даме, неспешно проезжающим мимо по дороге.
Прошлая ночь прошла мирно – нападение не повторилось, хотя я его ожидал и давал себе слово, что не стану бросаться с мечом ни на какого монстра. Обещание несколько неосторожное, поскольку в этом сумасшедшем мире монстры вполне могут оказаться настоящими.
– А почему в голове? Раньше вы рекомендовали грудь.
Алия продолжала тренировать меня в искусстве магии.
Учитывая, что она училась достаточно давно, ее редкие похвалы тому, чего я смог достичь за два вечера, наполняли меня бескрайней уверенностью в собственных силах. Впрочем, она умела быстро сбивать спесь.
Но по крайней мере я научился сдерживаться и не выкладывать весь накопленный запас за один раз. Сегодня с самого утра я был поставлен перед необходимостью держать “огонек” силы постоянно зажженным, не давая ему ни разгореться, ни окончательно погаснуть. Моя прекрасная ведьма объяснила, что такое состояние – основа основ. Маг, сколь бы опытным он ни был, будучи захваченным врасплох и без запаса энергии, был обречен на неминуемое поражение, поскольку времени на концентрацию может не оказаться, а выброс без резерва, только за счет силы организма, вел к мгновенному истощению вплоть до обморока, после чего чрезмерно самоуверенного колдуна можно было брать голыми руками.
– А про грудь ты тоже не забывай. – Сервы теперь находились за пределами слышимости, и Алия снова перешла на ты. – Огонь ни в коем случае не должен угаснуть. Пока, возможно, это и не просто, но со временем ты так привыкнешь к этому ощущению, что сможешь поддерживать запас даже во время сна.
Я ей, конечно, верил, однако пока с самого утра пребывал в непрерывном напряжении.
– Сосредоточься... только не вкладывай в это столько усилий, – напомнила она, заметив напряжение на моем лице. – Это должно быть естественным.
Железка в голове. На самом деле представить такое совсем не трудно – когда-то так и было. Помнится, при захвате банды пиратов на Титане взрыв гранаты вмял гермошлем мне прямо в башку.
Конечно, я чертовски рад был, что при этом и шлем не лопнул, и череп мой не треснул, но те три часа, пока ребята меня выносили с их базы к десантному шаттлу, я совершенно явственно ощущал, что в моей голове находится что-то такое, чему там совсем не место.
Почувствовав мою уверенность в себе, Алия продолжила:
– Теперь вспомни, как огонь стекал в твою руку. Пусть теперь так же металл окружит твою голову... сосредоточься... ни единой щели, даже самой крошечной... сосредоточься... он не мешает тебе ни видеть, ни слышать, ни дышать... но окружает тебя сплошным защитным слоем... надежным и прочным... никто не сможет...
Тут я не выдержал и расхохотался.
– В чем дело? – возмутилась маркиза. – Это достаточно серьезные вещи, чтобы к ним относиться с надлежащим вниманием.
Отсмеявшись, я объяснил девушке, что довольно существенную часть жизни как раз и проходил в такой же вот “несокрушимой” железке, надетой мне на голову. Так что мне не только очень просто все это себе представить, но и очень просто при этом совершенно комфортно себя чувствовать. Я был эрсменом недостаточно долго, чтобы отвыкнуть от того ощущения уверенности, которое дает хорошо подогнанный боевой скафандр.
Алия несколько скептически взглянула на меня и усмехнулась.
– Ну-ну... Насколько меня учили, этот вид магии, при всей его простоте, довольно сложен для исполнения,
Что ж, бла-ародный... космодесантник, – она выговорила словечко с некоторым усилием, но почти правильно, – продемонстрируйте мне ваше умение.
А запросто. Я тут же уверил себя, что хотя я и еду на лошади, но на мне не допотопная кольчуга и ничего, кроме ушей, не защищающий шлем, а стандартная боевая броня с автономной системой дыхания. Чувства были привычными до боли. Я вполне вошел в роль, и на какой-то момент мне показалось, что подо мной не благородное животное, а кресло в рубке шагающего танка. С лязгом передвигаются могучие шагоходы, гудит земля, встречаясь с металлом, со всех сторон несокрушимая броня...
– Нет проблем! – сообщил я Алии, продолжая оставаться в “броне”. Да если бы мне даже... ну хотя бы простой боевой хак, то плевал бы я на все местные ножи, арбалеты и прочую дребедень. Если уж не иметь его в натуре, то уж представить – проще простого.
Ее рука легла на талисман, что слегка меня обеспокоило. Не настолько, впрочем, чтобы сбиться с ритма. Девушка что-то шептала, так тихо, что разобрать ее слов я не смог бы при всем старании.
– Прости, но я не понимаю. Что ты говоришь?
– О боже... – удивленно выдохнула она. – У тебя действительно получилось! Да как сильно! Я еще ни разу не видела такого мощного блока, даже мне такое не под силу.
– Может, ты все же объяснишь, в чем дело?
– Да, конечно. А ты можешь не снимать эту... защиту? Как долго?
– Могу и вообще не снимать, – пожал я плечами, не совсем пока понимая, что случилось. – Бывали времена, когда мы находились в скафандрах и по неделе.
– Что такое “скафандр”? Объясни подробнее...
– Ну... это такой костюм. Очень прочный, скажем, мечом, стрелой или другим подобным оружием его даже не поцарапаешь. Как ты и заказывала, без единой щелки. Часть его прозрачна, так что все вокруг можно видеть...
– А дышать? – требовательно спросила она. – Как же дышать, если ни единой щелки?
– Это совсем просто. В скафандре есть специальный баллон, в котором немного воздуха. Его вполне хватает на несколько часов, но есть и более новые конструкции, там применена система... в общем, тот же воздух, который я выдыхаю, очищается, и им снова можно дышать. В таком костюме можно пробыть и несколько дней. Да и потом просто замени баллон, и живи себе дальше.
– Ладно, это я поняла... вроде... А слышать? Как ты можешь слышать, если с ног до головы закован в металл?
– Для этого тоже есть... ну, в общем, такая штука, которая слышит все, что делается вокруг, и передает мне прямо в уши.
– А если вокруг... очень шумно? – В ее голосе прозвучало легкое беспокойство. Создавалось ощущение, что этот вопрос ее действительно здорово заинтересовал. Интересно почему?
– Тогда эта штука будет передавать мне звуки потише, чтобы я не оглох. Серьезно, с чего это тебя так взволновало? И зачем это нужно?
– Ты, Стас, конечно, талантлив, и маг из тебя наверняка получится, но вот сообразительности у тебя... Защита – она и есть защита. Кольчуга – защита от меча. Панцирь – защита от арбалетного болта. А мысленный шлем... или, как у тебя, этот самый твой... ска-афандр – это защита от мысленного нападения. Пока ты чувствуешь, что он на тебе, то, что было той ночью, не повторится.
– Но это же так... просто!
– О нет. Это просто для тебя, потому что вы придумали такие удивительные вещи. Но мало кто из начинающих магов способен представить себе, что его окружает нечто, не пропускающее ни воздуха, ни звуков, и при этом можно продолжать нормально слышать и дышать. Поверь, были случаи, когда неопытные ученики умирали во время таких экспериментов. От удушья. По-настоящему умирали, Стас.
– О господи... умереть? От воображаемого шлема?
– А тот фаербол, которым ты чуть не спалил столь редкую в степи рощу, он тоже был воображаемым? – язвительно поинтересовалась она, сразу превратившись из утонченной маркизы в обычную ехидную девчонку. Только сейчас я подумал, как же она молода. Впрочем, маркиза тут же стала серьезной. – Пойми, Стас, магия вполне материальна. Ее можно потрогать, ее можно почувствовать... И об нее можно очень сильно обжечься. Да, Стас, они умирали. И знаешь почему? Потому, что, вообразив вокруг своей головы несокрушимый шлем, они просто не смогли его снять. Понимаешь? Они не знали, как это сделать. И они не знали, что можно было вообразить себе этот твой... баллон и спокойно дышать.
– Не горячись, Алия, я понял. Прости за тупость. Значит, нам... в смысле мне... это дает защиту от ментального удара?
– Знаешь, Стас, – вздохнула она, – если я пообщаюсь с тобой еще пару месяцев, ни один человек не будет понимать моих фраз. Я с каждым днем слышу от тебя все больше неизвестных слов и ловлю себя на том, что сама начинаю их употреблять.
“Если я пообщаюсь с тобой еще пару месяцев, – мелькнула у меня мысль, – то я не отдам тебя ни одному “человеку”, независимо от того, будет он тебя понимать или нет. Хотя скорее всего не отдам и сейчас”.
– Что ж в этом плохого? – вслух сказал я. – В конце концов, мы достигли немалых успехов в самых разных областях, а успехи, само собой, требуют слов, чтобы их описать.
– Так касательно твоего вопроса. Помимо защиты от... ментального удара... звучное слово, ничего не скажешь... Помимо защиты, ты станешь невидим для магов. Они не смогут определить, где ты находишься и что делаешь.

– Лорд, мы потеряли ее.
– Шерривер, вы же утверждали, что сможете контролировать каждый ее шаг. Или вы лгали мне?
– Не совсем так, мой лорд. Маркиза де Танкарвилль действительно неплохой маг, и ее астральная защита достаточна для того, чтобы скрыть ее от моих глаз. Но вот ее спутник...
– Искатель.
– Да, могу отдать должное, Шайк подобрал подходящую кличку... До сих пор мои подручные свободно могли его... видеть. Но несколько часов назад он...
– Что?
– Он исчез, мой лорд. Или умер, или... или он “закрылся”.
– Может, это дело рук маркизы?
– Сомневаюсь, лорд. Она едва может “закрыть” себя, его же только слегка защищала, достаточно от нападения издалека, но не от обнаружения.
– Интересно... Впрочем, это не имеет значения. Я и так знаю, куда они едут. Вызовите Шайка, мэтр.
– Повинуюсь, лорд.

Тренс... Я, разумеется, ожидал, что мы прибудем в город, но, честно признаться, не думал, что это действительно окажется городом. Воображение рисовало что-то вроде замка, окруженного все теми же лачугами, ну, допустим, пусть даже их будет побольше.
Действительность превзошла все ожидания. По моим очень приблизительным прикидкам, население Тренса составляло не меньше сотни тысяч человек. Да уж, по местным меркам, это наверняка настоящий мегаполис. Лачуги, понятно, имели место быть, и немало – куда же без этого. Но хватало и вполне приличных домиков, а уж когда мы миновали не слишком высокую, но тем не менее внушающую определенное уважение крепостную стену, то попали, прямо скажем, в почти цивилизованный мир. Центр был застроен вполне приличными двух– и даже трехэтажными домами, если, конечно, считать третьим этажом мансарды.
– Здесь живет вся знать Дарланда, – заметила Алия, – и почти все купцы.
– Жить в столице, наверное, большая честь, – рассеянно заметил я, глазея по сторонам, что было вполне позволительно для провинциала, каким я являлся как по легенде, так, по сути, и на самом деле.
– А за честь надо платить, – рассмеялась она. – Лорд Блан, нынешний правитель Дарланда, человек, безусловно, умный. Откровенно говоря, его методы... не нашли понимания среди знати, однако они, очевидно, приносят определенные результаты. В частности, он издал закон, по которому чем ближе ко дворцу желает жить человек, тем больше он должен за это платить.
– И платят?
– Еще как! Право жить вот здесь, скажем, стоит три сотни марок в год.
Мне оставалось только присвистнуть... Да уж, помня объяснения Алии, можно было прикинуть, что на эти деньги лорд мог в течение того же года содержать... ну, с полсотни солдат как минимум. А мы же еще даже не видим дворца.
– Это еще считается в какой-то мере окраиной, – словно прочитав мои мысли, уточнила Алия. – Чем дальше, тем дороже. Однако это действительно большая честь. Среди купцов это не так явно выражено, а вот, скажем, для какого-нибудь мелкого барона заявить, что он-де живет в “алом кольце” – это куда весомее сундука с марками... к тому же сундук всякому не показывают, а гербы на дверях – пожалуйста, любуйся.
– Кстати о гербах – вам не кажется, миледи, что нам необходимо наведаться к оружейнику, прежде чем нам будет оказана аудиенция?
– Собственно, мы туда и едем.
– А что значит – “в алом кольце”, маркиза?
– Город построил еще прадед нынешнего лорда. Думаю, при вашей кочевой жизни вам доводилось бывать в древних городах. Вы наверняка заметили, что построены они, как правило...
– Хаотично?
– Хаотично... это от слова хаос, да? Знаете, Стас, придется вам учить меня вашему языку. Он мне определенно нравится. Да, именно хаотично, то есть беспорядочно. Кривые узкие улочки... Этот город строился как город-крепость. В центре – дворец герцога, это настоящая цитадель, окруженная рвом с водой. Затем идет “золотое кольцо” – там живут наиболее близкие ко двору сановники и рыцари, а также самые богатые жители Дарланда. Потом снова крепостная стена и ров. Я видела карту у герцога – это действительно почти идеальное кольцо, а ров вокруг него копали четырнадцать лет. Затем идет “алое кольцо”, сейчас мы как раз его проезжаем. Оно тоже окружено крепостной стеной. И за ним, по сути, это уже городские окраины, расположено “белое кольцо”, где живут сервы, ремесленники, мелкие торговцы и наемники. А “алое кольцо” – это пристанище не очень богатых, но и отнюдь не бедных баронов, рыцарей, купцов и разных дел мастеров.
– Согласен, город просто создан для обороны.
– Предок нынешнего герцога был мудр...
Да уж, ничего не скажешь. Три ряда крепостной стены, если считать замковую. Улицы широкие, просто созданные для кинжального удара латной конницы, а дома вокруг каменные, высокие – расставить там лучников, и у атакующих сразу возникнут жуткие проблемы. А уж политическая сторона вопроса... Я примерно представлял себе сделанный герцогом расчет. Сервам-то терять нечего, все их имущество – то, что на них. А вот люди побогаче, да каждый со своими слугами, стражей и прочей челядью – они будут до последнего защищать свое добро. Живи я, скажем, в замке за тридевять земель отсюда, очень бы мне нужны были местные заварушки. Всегда можно пересидеть за своими персональными стенами. А тут стена одна – или она будет защищена, или нападающие прорвутся, а там уж не станут разбираться, кто хороший, а кто плохой. А искусственно созданный престиж проживания возле дворца способствует тому, что самые сильные вассалы будут в любой момент под рукой. Да и нынешний лорд отнюдь не дурак – мало того, что культивирует тягу своих сторонников быть, так сказать, под боком, так еще и деньги с них за это берет.
– У меня появляется одно нехорошее чувство, маркиза. Боюсь, что мастер, который может позволить себе жить в “алом кольце”, запросто может оказаться мне не по карману.
– Он живет в “золотом кольце”, милорд. Но вам не стоит об этом беспокоиться, ваш новый щит не будет нам стоить ни гроша.
– Заманчиво, но в высшей степени сомнительно. – Не волнуйтесь, этот человек – мой... друг.
А паузу я, между прочим, заметил. И, что интересно, почему это она мне так не понравилась? Что мешает леди из хорошей семьи иметь... друзей в разных слоях общества? И какое, собственно, мне, случайному попутчику, может быть до этих... друзей дело?
Нда-а-а... А может, ты ревнуешь, десантник? Вот так, банально, влюбился в первую встречную девчонку? Ну, допустим, влюбился. В конце концов, кому я собираюсь врать? Самому себе? Глупо, сам себя не обманешь, я влюбился самым натуральным образом и намерен делать все, чтобы двигать дальше в том же духе. Святое дело, жаль, Христос не дожил. Алия действительно прекрасная женщина, бесподобно умна и... для самоуспокоения добавим, что именно она может обеспечить мне путь вверх, туда, где я смогу найти способы исполнить свою миссию. А если честно, плевать я хотел и на миссию, и на Сергеева с его проектами – эта женщина, кажется, для меня куда важнее всего остального.
Мы подъехали ко рву... нет, я бы сказал, к каналу, поскольку для рва эта оборонительная линия была слишком уж широка. Даже мост производил впечатление – и эта конструкция явно была подъемной. Если уж местные инженеры и не додумались до пушек и двигателей мощностью выше одной лошадиной силы, то уж в вопросе возведения крепостей они достигли определенных успехов.
Сама крепость “золотого кольца” тоже производила впечатление. Особо бросился в глаза тот факт, что стена была двойной, и те несчастные, кто захватил бы ее первый рад, сразу оказались бы под огнем лучников на второй, более высокой, стене.
Да, я бы ее штурмовать не взялся. Конечно, у башен второго рада имеется ощутимое мертвое пространство, но, видимо, чем-то защитники это компенсируют.
Подковы застучали по бревнам моста, и Голиаф, повинуясь движениям поводьев, послушно остановился перед стражей – четыре солдата в кирасах и шлемах, на которых красовались значки герцога Дарландского. Солдаты явно не проявили особого интереса, однако у меня почему-то не создалось ощущения, что эти парни ловят ворон.
Взгляд одного из воинов, чьи доспехи были несколько богаче, плюмаж немного пышнее, а значок на шлеме – относительно больше, чем у других его товарищей, ощупал меня взглядом. Ощущение – как будто меня раздели, обыскали и быстро одели снова.
Солдат наклонил голову, то ли в поклоне, то ли в утвердительном жесте “да, мол, можете проезжать”, и сделал шаг назад, освобождая дорогу. Голиаф двинулся вперед, Алия последовала за мной. Ни единого слова так и не было сказано.
– Не слишком они любезны с благородными путниками, – с легкой ноткой уязвленности заметил я, когда стража оказалась вне зоны слышимости.
– О, это личная гвардия герцога. Их статус при дворе довольно высок, к тому же среди них немало дворян, чей ранг, при всем моем уважении к вам, милорд, гораздо выше, чем у... бастарда, даже и носящего рыцарский пояс.
– Спасибо... мой ранг – ваших рук дело.
– Не обижайтесь, милорд. Герцог вполне обоснованно гордится своими гвардейцами – я бы сказала, это лучшие солдаты срединных уделов. К тому же служба здесь весьма почетна, хотя, конечно, в основном, это удел людей благородных, но не слишком обеспеченных. Между прочим, хочу вас предупредить, друг мой, если герцог проявит к вам благосклонность, он вполне может предложить вам место в их рядах.
– Это... не совсем то, что мне сейчас необходимо.
– Знаю, поэтому и говорю вам это. Поймите, это немалая честь, которая не достается первому встречному, а поскольку вы будете вынуждены отказаться, то постарайтесь сделать это, никого не оскорбив.
Да, разумеется. Мне только и не хватало нажить здесь себе врагов. С другой стороны, мне просто жизненно необходима определенная известность, иначе я так на долгие годы и останусь рядовым телохранителем, что меня никак не устраивает, даже... даже если речь идет о ТАКОМ теле.
Мы специально не обсуждали этот момент, но такие вещи самоочевидны. Общество, построенное на феодальных принципах, уважает три вещи – силу, власть и богатство. Богатство, по крайней мере в ближайшее время, мне не светит. Я, разумеется, ничего не имею против наличных, особенно в большом количестве, но, как я понял, здесь их можно либо унаследовать, либо взять огнем и мечом. Поскольку “папа” оказался порядочной свиньей, и, кроме титула, ничего мне от него не перепало, то... не торговлей же мне заниматься. Власть – тут вообще все понятно, вакантные должности распределены и есть масса кандидатов в резерве. Остается сила – необходимо завоевать известность и славу, лишь тогда можно обеспечить себе не только свободу действий, но и саму возможность использования этой свободы в моих целях.
Турниры здесь, безусловно, бывают, куда же без них. Правда, в своем умении владеть копьем я порядком сомневался, однако попробовать стоило – будем считать это первым шагом к славе. Ну чем я, собственно, рискую – сломать себе шею? Кто не рискует, тот не пьет шампанского... впрочем, здесь его наверняка не производят.
– Скажите, маркиза, а если я, скажем, по неосторожности, действительно нанесу кому-то оскорбление?
Алия задумалась.
– Ну... оскорбив герцога, вы вполне можете лишиться головы. От священника или купца вполне можно ждать любой гадости, яда, наемного убийцы или, скажем, навета. Простой рыцарь скорее всего сочтет возможным навязать вам дуэль. Дворянин, достаточно знатный, чтобы скрестить меч с бастардом, предложит вас на ужин кому-нибудь из своих вассалов...
– Не думаю, чтобы меня это пугало, – несколько нетерпеливо прервал я ее. – Меня больше волнуют последствия. Ну, допустим, ухлопаю я кого-нибудь, что потом?
– Да ничего, – пожала она плечами, – ничего особенного, милорд. Дуэль здесь событие весьма уважаемое.
– Совершенно не вижу, почему бы двум благородным донам не выяснить отношения, – пробормотал я.
Алия не услышала или не сочла нужным услышать.
– К тому же считается, – продолжала она, – что над ристалищем царит святой дух, поэтому тот, кто победил, тот обычно и считается правым. Хотя, разумеется, всегда может найтись какой-нибудь родственник, желающий отомстить. Только, Стас, не надейтесь на свой меч, в этом он вам не поможет.
Я даже не стал задавать вопроса вслух, просто изобразил на лице смесь удивления, непонимания и желания получить разъяснение.
– Как я уже говорила, – не замедлила маркиза прояснить ситуацию, – поединок считается делом если и не священным, то к этому достаточно близким. Поэтому преимущество должно быть у человека, а не у его кошелька. Поединок проходит без доспехов, только с одним видом оружия, причем выбирает его оскорбленная сторона.
“Как мне это знакомо, – подумал я, – инкрустированные серебром пистолеты в лакированной коробке, стрелять по счету три...”
– И никакой магии, – поставила точку моя прекрасная спутница. – Кстати, вы помните о том, что все время должны поддерживать ваш... скафандр?
Да? Я совсем о нем забыл, однако рефлекторно продолжал считать себя закованным в броню. Тяжесть кольчуги на плечах вполне отвечала образу, поэтому мне не приходилось тратить особых усилий на самовнушение. Так что в этом отношении Алии вряд ли стоило волноваться.
– А я? Допустим, я сочту себя оскорбленным. Как я должен поступить?
– Откровенно говоря, я не думаю, что вы хотите услышать, каким образом вы сможете замять дело, верно? – нахмурилась маркиза.
Ага, конечно, крошка, как всегда, права. Нарываться на неприятности самому – значит прослыть невеждой и задирой, а такая “слава” мне особенно и не нужна. А вот разыграть оскорбленное достоинство – эт мы могём, тем более что у провинциалов гонора, как правило, хватает на двоих или троих столичных штучек. Что ж, а повод наверняка найдется – кто ж удержится, чтоб не проехаться в адрес деревенского ублюдка, вылезшего в люди благодаря папиному перепитию.
Разумеется, я не стал посвящать маркизу в некоторые не слишком мирные планы на будущее. Вслух я сказал нечто более подходящее к ее мировоззрению:
– Я, конечно, не ищу ссор, однако же ситуация может повернуться и таким образом, что другого выхода просто не будет. Что я тогда должен делать?
– Выплеснуть кубок в лицо обидчику. Это – формальный вызов. Но вы непременно должны объяснить, что именно подвигнуло вас на этот шаг – возможно, виновный захочет извиниться. К тому же если ваш противник – лорд, он может и не принять вызова... хотя это наверняка вызовет не слишком приятные сплетни, так что сильно рассчитывать на это не стоит. Немного помолчав, она добавила:
– Ваши слова несколько беспокоят меня, милорд. Прошу вас, не переоценивайте свои возможности – эти люди с детства обучаются владеть мечом. Я, конечно, видела вас в деле и готова признать, что вы были великолепны, но поверьте, никто из этого мужичья, ни по отдельности, ни все вместе, не сравнится с опытным рыцарем, вся жизнь которого проходит на поле боя.
– Я постараюсь быть предельно благоразумным, маркиза... А что? Я же не врал... просто допускаю возможность, когда благоразумнее будет именно ввязаться в неприятности, чем от них уклониться.
– Святой Дунстан! Алия, какими судьбами?
Толстый низенький мужчина лет пятидесяти схватил маркизу за плечи, на его глазах появились слезы. Я еще не успел спрыгнуть с коня, поэтому наблюдал эту сцену несколько свысока и, честно признаться, с некоторым чувством удовлетворения.
В конце концов, если именно он и есть упомянутый ранее “друг”, то лично мне эта дружба ничем не угрожает.
– Мы все считали тебя погибшей! Весть о падении замка Форш разнеслась по всему Дарланду, но еще никто не встречал тех, кто смог пережить осаду... А Рено...
– Он погиб, Дункан...
– Это большое горе для всех нас... – Улыбка толстяка увяла, однако тут же появилась вновь. Глаза хитро прищурились. – Однако, насколько я помню, ты, моя дорогая, не слишком сияла от счастья, выходя замуж?
– Оставь, Дункан, Рено был моим мужем... Не скрою, я его не любила, но он был по крайней мере достаточно благороден, чтобы моя нелюбовь не превратилась в ненависть.
– Вот именно, – понимающе кивнул он. – Но недостаточно благороден для того, чтобы вообще отказаться от этого брака, верно?
– Он погиб, защищая меня и мой... наш дом. Мертвые сраму не имут, ты же не хуже меня знаешь это.
– Прости... Впрочем, твои холодные слова ни в коей мере не могут омрачить радости от твоего появления.
Тут он соизволил обратить внимание на меня, в основном, потому, что я спешился и теперь не возвышался над обществом, а стоял прямо перед его глазами. Учитывая, что я был выше его на две головы... ну, возможно, не выше, а длиннее... в общем, меня трудно было не заметить.
Пока они выясняли отношения, я даже успел оглядеться. То, что владельцу этого дома вполне по средствам платить за проживание в “золотом кольце”, было очевидно. Во всем чувствовался не просто достаток, а самое натуральное богатство – роскошный дом с колоннами и цветными витражами, во дворе фонтан – интересно, за счет чего он работает? – изысканная одежда, массивная золотая цепь на шее...
Конечно, я сразу отметил, что он обращается к ней на ты, причем нисколько не стыдясь присутствия посторонних, коим я, с его точки зрения, безусловно, являлся.
– Алия, представь мне своего спутника. Это твой... телохранитель?
Пауза была столь же очевидна, как и скрытый за ней смысл.
Кстати, мы с Алией совсем не обсуждали тему ее замужества – банальный эгоизм, мои проблемы в последнее время меня беспокоили куда больше, чем бывший муж дамы моего сердца, тем более почивший в бозе. Хотя даже из нескольких уловленных мной фраз я узнал достаточно, чтобы мое настроение улучшилось.
– Это сэр Стас де Бург... сын графа де Бурга, если вы его помните. Он присоединился ко мне недавно, однако я обязана ему жизнью.

Предыдущая страница 23 Следующая страница


Живой щит 24

Лично я привык называть вещи своими именами. Здесь, похоже, принято намекать, хотя столь прозрачно, что проще было сказать прямо.
– Сэр Стас! Позвольте представить вам барона Дункана фон Ридерау, советника его светлости герцога Дарландского... и моего дядюшку.
– Это большая честь для меня, милорд. – Я склонил голову, как того требовал этикет. Хотя баронство и было младшим из наследуемых титулов, тем не менее по сравнению со мной, простым рыцарем, у него был ранг выше.
– И для меня это честь, сэр Стас! – Полупоклон барона был куда более выражен, чем принято в подобной ситуации. Это в немалой степени свидетельствовало о том, что ко мне проявлено большое уважение. – Рад видеть вас в моем доме, отныне и навек вы здесь желанный гость. Надеюсь, что за ужином вы поведаете нам о выпавших на вашу долю приключениях.
Должен признать, что челядь прекрасно знала, что ей делать.
Барон, по крайней мере на моих глазах, не отдал ни одного распоряжения, однако уже через минуту мой конь был расседлан и двое молодых парней занялись наведением блеска на его шкуре, миловидная служанка повела меня в дом, чтобы продемонстрировать отведенные мне покои, как она, застенчиво улыбаясь, объяснила на ходу. Впрочем, мне подумалось, что здесь, в такой близости от дворца, благородные гости – вещь достаточно обычная, чтобы любой хозяин всегда был готов к их приему. А раз так – достаточно... ну, скажем, движения уголка губ. Вверх – и гостя ведут к столу, вниз – и его пришпиливают к стене парочкой арбалетных болтов.
Барон, как я понял, свою безопасность ценил достаточно высоко – охрана и у ворот, и у дома... ну, это понятно, время сейчас такое, военное.
В холле, через который меня вели, бросились в глаза стоявшие у роскошной мраморной лестницы рыцари... нет, только доспехи, как я понял мгновение спустя. А потом сам себе удивился – в самом деле, месяцем... да нет, несколькими днями раньше я бы воспринял сверкающую начищенным металлом фигуру именно как элемент декорации, а вот сейчас – надо же, сразу подумал о живых людях.
Похоже, начинаю привыкать к средневековью.
Отведенная мне комната была светлой и просторной – и, бог ты мой, настоящая кровать! Ночевки под открытым небом, конечно, полны романтики, однако все хорошо в меру. Тем более, как я полагаю, этой романтики мне достанется еще выше крыши.
Девочка прощебетала что-то насчет омовения – еще бы, конечно, хочу! Последний раз я принимал ванну... ну, допустим, не так давно, еще на базе, но когда несколько дней подряд на жаре, да еще в кольчуге и прочих причиндалах, это я вам скажу... К тому ж, при всем моем уважении к Голиафу, к запаху машинного масла я привык куда больше, чем к запаху потного коня. В общем, мысль о чистой и, чем черт не шутит, возможно, даже теплой воде приводила меня в экстаз.

Я открыл глаза и понял, что все-таки заснул. Поистине непередаваемое блаженство – полулежать в огромном чане, наполненном действительно горячей водой, в то время как нежные девичьи руки прикасаются к вашей голове, аккуратно и благоговейно намыливают вам голову, погружая пальцы в волосы и массируя кожу головы.
В моей информации о местных нравах обнаружились зияющие пробелы. Алия, вообще говоря, больше заботилась о моих знаниях обычаев и правил поведения в обществе. А вот о том, что меня, взрослого здорового мужика, будет мыть хрупкая, стройная и при этом почти обнаженная девушка лет шестнадцати... и как я, собственно, должен на это реагировать? Повторяю, я здоровый мужик, и реакция у меня нормальная, здоровая. И мне чертовски приятно, что мою “ванну” до краев наполняет мыльная пена, благодаря чему этой “реакции” не видно.
– Ты можешь идти, – кивнул я в сторону двери, когда малышка закончила меня брить и любовалась своей работой. Мне показалось, что она несколько удивлена, однако мое распоряжение возымело действие, и девушка удалилась.
До красноты растершись чистой полосой жесткой ткани, местный, надо понимать, вариант полотенца, я почувствовал себя заново родившимся. Как, черт побери, приятно быть чистым. Бросив ткань на лавку, я повернулся к своей одежде...
Интересно, мне показалось, или она действительно рассматривала меня бесстыдно-оценивающим взглядом. Впрочем, она была уже одета, поэтому лично я данную сцену перенес легче, чем можно было ожидать.
– Прошу прощения, сэр, – она протянула мне стопку вещей, – господин барон просит вас принять это платье, поскольку ваша дорожная одежда совсем запылилась и нуждается в чистке.
Я молча кивнул и принялся одеваться. Раз она посмела зайти без стука, значит, здесь так принято и нечему удивляться. Тем более, раз уж они все равно утащили мое обмундирование, деваться было некуда.
Наряд был чертовски удобен и, несмотря на мое полное равнодушие к собственному внешнему виду, действительно неплохо смотрелся. Узкие штаны из чего-то, напоминающего замшу, густого черного цвета, просторная белая рубаха, широкий пояс с металлическими бляхами и кольцом для кинжала – все это в совокупности с так понравившимися мне моими сапогами из единорога создавало неповторимый образ чего-то вроде испанского гранда на отдыхе, по крайней мере я себе его представил бы именно так.
Подумав, я подвесил к поясу кинжал и, приведя в порядок свою шевелюру с помощью густого гребня и бронзового зеркала, счел, что мой внешний вид доведен до совершенства. На месте Алии я бы это оценил.
– Сэр, господин барон ожидает вас в трапезной. Соблаговолите следовать за мной.

– Прости, моя дорогая, твой спутник собирается принять участие в турнире?
После роскошного, хотя, на мой взгляд, излишне обильного ужина мы сидели в креслах в гостиной. Маркиза только что закончила свой рассказ о нашем путешествии, и я слегка пожалел о том, что повествование о том, что было с ней до того, я пропустил.
О наших с ней занятиях магией она, по каким-то своим соображениям, умолчала.
Алия сменила дорожный костюм на то самое платье, в котором я увидел ее впервые. Не могу сказать, что ей шло больше – думаю, мои романтические чувства заставляли меня восхищаться своей спутницей в любом виде. Барон, усевшись так, чтобы видеть нас обоих сразу, покуривал что-то вроде кальяна, артистически выпуская серии колеблющихся колец дыма. Наше столкновение с бандитами он принял как нечто само собой разумеющееся, видимо, здесь это было не в диковинку. В то же время рассказ о происшествии в роще его заметно взволновал, хотя и не вызвал никаких дельных соображений.
– Вообще-то мы планировали двигаться дальше, к Седрику. Армия скоро будет готова к действиям, – ответила Алия, явно не желая давать мне возможность первому вставить слово. – Думаю, мы будем там недели через две.
– Днем больше, днем меньше, – пожал плечами барон, – это несущественно. Я знаю, ты неплохой маг, а твой спутник, как я понял, отличный боец, и в армии Седрика вы не будете лишними, но эта армия выступит не завтра. Моя дорогая, пойми и меня, слух о твоем чудесном спасении наверняка уже достиг ушей герцога, и если я не представлю вас ко двору, это неправильно поймут. Я уважаю твое решение, но тогда, как ни тяжело мне это говорить, вам не стоило появляться здесь, тем более накануне праздника.
– Какого праздника? – удивилась маркиза.
– Ах да, ты же не знаешь этой радостной новости. Наш высокочтимый герцог решил жениться.
– Да? Воистину, новость действительно приятная. И кто его счастливая избранница?
– Синтия, младшая дочь Байонского дюка. Она чертовски хороша... хотя, конечно, до тебя ей далеко.
– Ты безбожно льстишь мне, Дункан.
– Ни в коей мере. Поверь опытному взгляду старого холостяка. Так вот, помимо красавицы жены, герцог приобретает столь надежную дружбу с Байоном, насколько это вообще возможно. Сама понимаешь, одно дело военный союз, тут мы все сможем найти общий язык, разве что кроме Гарленна, но этот брак, по сути, имеет далекие перспективы.
– Именно, – съехидничала Алия, – особенно учитывая, что у дюка нет сыновей. Глядишь, герцогу брак принесет не только спутницу жизни.
– Это политика, моя дорогая, – развел руками барон. – Увы, не всегда чистые помыслы таковыми выглядят. Не исключаю, конечно, что и этот факт оказал влияние на выбор невесты. Хотя разговоры об этом ходили достаточно давно. В общем, она прибыла дня три назад со своей свитой, и свадьба назначена через неделю. Конечно, было бы совсем неплохо вам остаться и принять участие в торжествах...
– Я не понимаю, – с ноткой возмущения заметила Алия. – Какие могут быть праздники, когда идет война?
– Ох, девочка, не принимай все так близко к сердцу. Пойми, Брекланд сожжен, с этим ничего не поделаешь. И Андору тоже досталось изрядно...
– Как, Андор тоже?..
– Да, граф Рейн приехал позавчера. Андорский замок разрушен, все погибли. Его в то время там не было. Между прочим, он тоже намерен присоединиться к Седрику, так что вы сможете двигаться вместе, все спокойнее. Он, как и ты, моя дорогая, тоже порывался сразу уехать, но герцог настоял. Ты же знаешь, наш лорд умеет быть очень убедительным.
– А каким бесом... ой... каким образом Рейна занесло сюда? От его замка до владений Седрика – несколько дней пути.
– Я не интересовался специально... кажется, здесь живет какая-то его родственница. Рейн, думается, был намерен попросить ее принять на себя управление землями, пока он в отлучке.
– Там еще есть чем управлять?
– Да, Андору досталось меньше, чем вам. Несколько сгоревших деревень да разрушенный замок. Даже их летняя резиденция не пострадала. Но я отвлекся от темы. Пойми, моя дорогая, здесь – мирная земля. Дарланд находится в центре срединных уделов, и война докатится сюда в последнюю очередь. Разумеется, помощь Седрику будет отправлена и, возможно, мощная помощь – герцог не дурак и понимает, что для него куда выгоднее помочь разбить орков за пределами своих владений, чем расхлебывать войну на своей территории. Но сам он, думаю, участия в этом не примет. Он неплохой человек, наш герцог, но полководцем он никогда не был.
– Судя по этой крепости, я бы этого не сказал, – вмешался я в разговор.
– О, это все было построено довольно давно, – охотно объяснил барон то, что я и так знал. – Герцог же только поддерживает все на должном уровне. Вы, молодой человек, со временем поймете, что мудрый правитель в первую очередь заботится о наличии у себя мудрых советников. У герцога есть прекрасные полководцы, они и поведут войска, он же по натуре политик, его больше привлекает процесс управления страной, чем участие в битвах. Сам он останется здесь, и это мудро – в лихое время нельзя оставлять народ без правителя.
– Рейн, похоже, так не считает, – мрачно заметила Алия.
– Рейн потерял брата, – посерьезнел барон, – и как мне кажется, хотя сам он на эту тему не распространяется, не только его. Вы же слышали, что в их доме жил молодой тролль? Кажется, они были очень дружны, однако сейчас он графа не сопровождает. Так что им движет, в немалой степени, жажда личной мести. Будет чертовски досадно, если это подвигнет его на неблагоразумные поступки. Он еще так молод... Да, графиня Аманда тоже приехала с ним.
– Я с ней незнакома, – пожала плечами Алия. – Да я и Рейна-то видела раза два в своей жизни.
– Кстати, Рейн здесь всего два дня, а уже пошел слушок, что их с Амандой связывает нечто большее, чем отношения мачехи и пасынка.
– А если и так? – с очевидным безразличием хмыкнула Алия. – Можно подумать, первый подобный случай. Я слышала, она была очень молода, когда Эрих объявил ее своей женой. Откуда она, кстати?
– Ни малейшего представления... и не думаю, что кто-нибудь знает больше. Впрочем, это не важно. И вообще, Алия, ты, конечно, мастер уводить разговор в другое русло, но ты не ответила на мой вопрос. Лично я считаю, что молодому человеку абсолютно необходимо попробовать свои силы на турнире, тем более что это в ближайшее время последний случай, когда можно поучаствовать в нем. Думаю, в дальнейшем твоему спутнику предстоят отнюдь не классические поединки.
Лично я предпочел бы турнир. Хотя, если мое умение ездить верхом и не вызывало у меня особых опасений, но вот все остальное... Впрочем, теорию мы подгоним, а практика – тут у меня еще все впереди.
– Поверь, девочка, молодому рыцарю, тем более никому не известному и без достаточных средств, нет иного пути, кроме как военная карьера. А ее первые ступени находятся именно на ристалище. Если ему удастся победить хотя бы в одном поединке, его заметят. Если в двух-трех – его заметят многие. А это очень важно.
Тут я был полностью согласен – барон, похоже, мыслил в нужном мне направлении. Моя главная задача на сегодняшний день – утвердиться в этом мире, и одна голая легенда этому не поможет.
Необходимо было достичь известности, чтобы достаточное число людей при случае могло сказать: “А-а-а, де Бург... как же, помню... видел я его как-то раз...” К тому же, назвался груздем...
Алия, похоже, была не слишком удовлетворена развитием событий. Прекрасно понимая ее пылкий патриотизм, я временами вспоминал и о собственном задании, а поле боя – это не то место, где можно найти генератор планетарного силового экрана. Маркиза, не желая открыто настаивать, что, как ясно дал понять барон, могло быть неправильно понято, тем не менее предприняла последнюю попытку уклониться от моего участия в турнире и, как следствие, сократить наше пребывание при дворе.
– К тому же, дядюшка, у него нет нужного снаряжения, а это, как я понимаю, необходимое условие...
– О, моя дорогая, – расплылся в улыбке барон, поняв, что племянница использовала последнюю возможность отвертеться, – это как раз не проблема. Мы вполне способны снарядить молодого человека для этого славного дела. Откровенно говоря, я бы настоял на этом даже в том случае, если бы речь о турнире не шла. Что ни говори, но кольчуга – не самая подходящая защита в бою. У меня есть превосходные доспехи, и я буду счастлив сделать вам, сэр, этот дар...
– Простите, милорд, но... – У меня появилось чувство неловкости. – Принять столь дорогой подарок... Извините, но я всегда был несколько стеснен в средствах и, боюсь, не смогу отплатить вам за такую любезность.
– Пустое! – пренебрежительно махнул рукой барон. – Считайте это лишь малой толикой того, чем я желал бы отблагодарить вас за спасение моей дорогой племянницы. Или, если хотите, рассматривайте это как мою прихоть. Могу я, на старости лет, потакать собственным желаниям, черт подери! Тем более, если это успокоит вашу совесть, могу добавить, что доспехи достались мне в наследство, однако они... э-э-э... несколько неподходящего размера для моей персоны. К тому же я всегда предпочитал большую вилку длинному ножу. – Он рассмеялся собственной шутке.
Глядя на его телосложение, и в самом деле явно свидетельствующее скорее о шумных застольях, чем о рыцарских подвигах, я тоже рассмеялся. Даже Алия, несмотря на недовольство развитием событий, улыбнулась.
– Так что не переживайте. Вам достанется старая рухлядь, которую мой мастер приведет в более или менее приемлемый вид. Да, Как я понял, вам нужен щит с гербом? Это тоже будет сделано... и не смейте меня благодарить, юноша! Я следую собственному капризу – чертовски желаю увидеть вас на арене. Все, не желаю слышать возражений. Прямо сейчас мы пойдем в оружейную...
Я бросил косой взгляд на маркизу. Она чуть заметно кивнула, мол, не обижай старика, потом поговорим. Мне оставалось только склонить голову.
По дороге к оружейной комнате я пытался понять некоторые фразы барона. С одной стороны, “у меня для вас есть прекрасные доспехи”, с другой – “вам достанется старая рухлядь”. Как-то это не стыковалось. С другой стороны, это и в самом деле несущественно, поскольку я уже представлял местную систему цен и прекрасно понимал, что остатков наличности в моем кошельке не хватит на более или менее приличные латы – этот предмет гардероба здесь стоил просто до неприличия дорого.
Кстати, с наличностью дело обстояло действительно хреново. В том смысле что на питание мне хватит надолго, а вот от серьезных покупок пока придется воздерживаться. Надо поинтересоваться у Алии способами добывания денег в сложившихся условиях. Не выходить же мне на большую дорогу...
Оружейная оказалась довольно большим помещением – в глазах зарябило от блеска ухоженной стали. Тут было все – от тонких стилетов, способных найти щель в латах, до огромных двуручных мечей, которые Алия, к примеру, вряд ли была способна даже поднять... ну разве что только с помощью магии. На стенах были развешаны алебарды, тяжеленные турнирные и более легкие боевые копья, с десяток щитов с неизвестными мне гербами. У стены стоял довольно искусно сделанный деревянный конь в полном боевом облачении – включая острый рог посреди лба. Это ж какой конь способен тащить на себе столько металла плюс еще и десятипудового наездника?
Удивляло даже не то, что все оружие содержалось в идеальном порядке – мечи бритвенно остры, щиты отполированы до блеска, на панцирях и шлемах незаметно ни единой вмятины или хотя бы царапины, а на пышных плюмажах нет и следа пыли, – нет, бросался в глаза тот факт, что все здесь сложенное было отменного качества и выглядело... как-то несерьезно, как... как горячо любимая коллекция.
Видимо, что-то из мыслей отразилось у меня на лице, потому что барон пояснил:
– Я, мой мальчик, никогда не участвовал в битвах. О да, меня учили владеть оружием, но любви к этому делу так и не привили. Но я тем не менее люблю его, хотя и по-своему. Я люблю его за красоту, за утонченность замысла, за филигранность исполнения. Всю жизнь я собирал лучшие образцы, и сейчас эта коллекция – единственная в своем роде. Впрочем, то, за чем мы сюда пришли, находится чуть подальше. Пойдемте, молодой человек, пойдемте. Сейчас я вам их покажу.
Пробираясь между стойками с латами, кирасами, бахтерцами и кольчугами, барон Дункан уверенно двигался к самому дальнему углу оружейной, где, как мне подумалось, хранились наименее примечательные экземпляры этой выставки. Я в полной мере оценил разнообразие стилей – сияющие золотой чеканкой и украшениями в виде львов, драконов и прочей хищной живности латы перемежались со строгими воронеными доспехами с шипастыми наплечниками.
Открытые стальные каски, снабженные лишь кольчужной бармицей, и стоящие рядом с ними глухие шлемы с прорезями для глаз и пышными плюмажами из белых, красных, синих или зеленых перьев. Щиты – круглые, квадратные, треугольные, овальные, маленькие, прикрывающие только руку, и большие, за которые даже я вполне мог бы целиком спрятаться.
Но тут мы пришли. Я сразу понял, что имел в виду под “рухлядью” барон Дункан. Нельзя сказать, что я был разочарован – собственно, я и не ждал, что мне будет отдано что-то из этого сверкающего чуда, тем более, откровенно говоря, на вид они все были мне малы. К тому же, какой же коллекционер добровольно расстанется с объектами своей страсти? Я с самого начала настроился на то, что сюда попал какой-то экземпляр, который барону неинтересен...
Доспехи действительно были, по крайней мере на вид, моего размера. Но вот их состояние... Этот панцирь, простой, без золотых и серебряных украшений, видать, долго валялся в земле, поскольку в буквальном смысле слова зарос мхом. Шлем с поднимающимся забралом был украшен лишь одним, правда, довольно пышным, пером, в отличие от некоторых других экземпляров, буквально окутанных роскошными плюмажами. Рядом стоял прислоненный к доспехам щит, такой же заросший мхом, без каких бы то ни было гербов или иных украшений, простой треугольный щит, маловатый для пехотинца, но вполне подходящий для всадника. В общем, доспехи производили ощущение древности и... ветхости. Ну что ж... в конце концов, если его отдраить, смазать – вполне можно пользоваться.
Сзади раздался шумный выдох, за которым не последовало вдоха. Я обернулся. Алия стояла окаменев, уставившись на доспехи, ее глаза были подобны блюдцам, а рот приоткрылся – весь внешний вид выражал предельное изумление. Мелькнула паническая мысль, что сейчас она придет в себя, расхохочется, ляпнет что-нибудь язвительное или насмешливое, мол, что в таком облачении рыцарю только ворон на поле пугать, а тогда барон осерчает и я останусь без турнира. Я уж было хотел прийти ей на помощь и изложить свои соображения насчет чистки и смазки, а также насчет того, что в нашем положении и в связи с предстоящей войной нам уж никак не приходится выбирать, однако она все же справилась с собой и обрела дар речи.
– О боже... Дункан... вы же не можете...
– Могу, Алия, очень даже могу. Своя рука – владыка. Моя вещь, кому хочу, тому отдам.
– Но... нет, это же невозможно.
– Не спорь.
– А я буду спорить, буду! В конце концов всему же есть пределы... Зная вас, я, конечно, всего ожидала, но этого...
– Будет так, как я сказал, – улыбнулся барон, однако за мягким тоном и улыбкой чувствовалась сталь. – И хватит об этом. Да, и объясни парню, что это такое, а то он, похоже, ничего подобного в жизни не видел и, насколько я понимаю, даже слегка сник. А я пока пойду распоряжусь насчет герба.
Он подхватил щит и ушел, а мы остались стоять возле старых позеленевших лат. Алия, не произнося ни слова, разглядывала их, я же мысленно готовил речь. Наконец, собравшись с силами, начал:
– Послушайте, леди... ну что тут такого, в самом деле? Я их почищу, будут... как новые... ну или почти как новые. Барон прав, впереди война, а кольчугу даже обычная стрела прошьет, не то что арбалетный болт. Латы совершенно необходимы, а наши финансы в настоящее время таковы, что...
Она повернулась ко мне. Глаза все еще были раза в два больше обычного, и голос слегка дрожал.
– Наши финансы, Стас, в настоящее время не имеют значения. Более того, не думаю, чтобы у кого-нибудь в “золотом кольце”, разве что кроме герцога, хватит средств, чтобы оплатить этот доспех.
– Не понял...
– Где уж... Это – мшистая броня, работа подземных гномов. Они стоят куда больше, чем все, что есть в этом доме, включая сам дом. Им, наверное, не менее тысячи лет...
– Но гномы...
– Да, они ушли. Все. Подгорные, те, кто лучше всех знал толк в драгоценных камнях и строительстве, подземные – те, кто творил несравненное оружие. Доспехи подгорных гномов ковались на огне вулканов, эти же – на огне самого сердца земли. Эти доспехи сделаны для эльфов, наверное, для одной из войн с орками. Гномы всегда враждовали с эльфами, но... война есть война, и каждый стремится с ней покончить. Хотя, думаю, эльфы немало заплатили за мшистую броню, зато потом и сами немало над ней поработали. Здесь до сих пор сохранились древние защитные заклинания, пережившие века я, их чувствую.
– Защитные заклинания... а что это?
– Я все время забываю, что вы не знаете самых простых вещей, Стас, которые известны каждому магу, да и большинству остальных, пожалуй, тоже, правда, простым смертным – больше на основании слухов, чем на практике.
Из рассказа маркизы я понял, что защитные заклинания – часть древнего эльфийского, а может, и доэльфийского знания, которое люди не смогли не только освоить полностью, но даже хотя бы частично имитировать. Фаербол – это всегда огненный шар, его можно отбить в воздухе силовым ударом, можно уклониться от него, но если он все же попал в цель – конец. Нет известного способа нейтрализовать сгусток плазмы, мгновенно расплавляющий кирасу и прожигающий тело насквозь.
Нет известного способа... но есть неизвестный. Очень редко, этих случаев отмечено не более полусотни, в руки людей попадали мшистые доспехи – сделанные гномами для эльфов, они были невероятно прочны, совершенно не поддавались коррозии, их бархатистое зеленоватое покрытие, принятое мной за мох, не давало им даже нагреваться на солнце, напротив, на жаре эта броня внутри была холодной, а на холоде – наоборот, немного согревала. И гномы накладывали на них свои чары, отражавшие огонь и холод. Огненный мяч даже не опалял мшистого слоя... Эльфы, которые платили за доспехи чудовищно много, тоже вносили свой вклад, защищая броню древними заклинаниями, рассеивающими силовые удары. Даже более чем рядовой маг без труда мог бы справиться с двумя-тремя полностью вооруженными рыцарями. Но даже десяток... нет, даже полусотня магов была совершенно беспомощна перед одним воином в мшистой броне, почти несокрушимой для обычного оружия и совершенно неуязвимой для оружия магического.
Правда, самим гномам их искусство помогало мало, по крайней мере в их вечных распрях с жителями лесов. Хотя и более многочисленные, и более сильные физически, чем эльфы, они проигрывали в скорости, что и приводило обычно к их разгрому. О да, в рукопашном бою ни орк, ни эльф тягаться с гномом не могли, однако совершенно непревзойденные лесные лучники уверенно всаживали стрелы в щели для глаз, в сочленения доспехов – и воины в мшистой броне валились наземь. Однако они, будучи гораздо менее долгоживущими, чем эльфы, гораздо быстрее восстанавливали свою численность, и все начиналось сначала... Впрочем, вражда совершенно не мешала торговле, и только благодаря этому не все из гномьей работы пропало навсегда.
С уходом гномов ушли из мира и их секреты. Впрочем, в отличие от эльфов, которые иногда все же делились с людьми своими знаниями, но не любили находиться в людском обществе, с гномами дело обстояло наоборот – они всегда любили людей, может, несколько своеобразно, и всегда были рады человеческому общению.
Однако ни один секрет обработки металла или драгоценных камней не был передан подгорным племенем никому. Поэтому сейчас, после веков, прошедших со дня ухода последнего гнома, мшистая броня превратилась в раритет совершенно уникальный, стоимость которого сейчас многократно превосходила даже немыслимую цену, которую были когда-то готовы платить за эти шедевры эльфийские князья.
– Ладно, это я понял...
Алия, будучи магом по воспитанию, могла, наверное, рассуждать о древних знаниях часами. Слушать ее было сплошным удовольствием, но в данный момент и не время, и не место.
– Но, если верить твоим словам...
– А ты не веришь?
– Верю, конечно, это просто фигура речи...
– Оскорбительная...
– Не обижайся, я не нарочно. Так вот, не смогу же я с чистой совестью принять ТАКОЙ подарок. Сама посуди, он меня первый раз в жизни видит, и вдруг...
Алия сокрушенно вздохнула и развела руками.
– Ты же видел, я пыталась. Но Дункан... он все равно сделает по-своему. Не говоря о том, что он действительно тебе благодарен, но если уж ему пришла в голову идея, то с этим ничего не поделаешь. Или соглашаться, или... или смертельно его обидеть. – Она помолчала и задумчиво добавила: – Может, таким способом он тоже хочет как бы поучаствовать в войне. Детей у него нет, солдат, тоже, кроме обычной охраны. Главное, наверное, что нет детей – думаешь, он не понимает, что после его смерти все это достанется каким-нибудь дальним родственникам, которых он и знать-то не знает? Он не очень стар, но ведь все мы не вечны. А ко мне он всегда относился куда лучше, чем я того заслуживала.
– Ты наверняка была капризным ребенком.
– Безмерно! – рассмеялась она.
– Ладно, дар принимаю, тем более что выхода другого нет. А что с турниром?
– Стас, ты действительно считаешь, что можешь конкурировать с опытными воинами? – В голосе не было насмешки, скорее просто ожидание утвердительного ответа. Вынужден буду разочаровать.
– Да нет, конечно. Но это необходимо.
– Почему? Тебе так хочется валяться со свернутой шеей?
– Зачем же со свернутой... Тут дело в другом. Во-первых, впереди война и, подозреваю, участвовать в ней придется. Так что тренировка не повредит.
– Турнир – это тебе не война.
– Обычно говорят наоборот, война – это тебе не турнир. Но ты права, конечно. Дело не в этом, просто мне нужен опыт владения оружием, помимо меча и ножа. А опыт приобретается только за счет практики. Не устраивать же мне сражения с ветряными мельницами.
Она удивленно посмотрела на меня. Сервантеса здесь явно не читали.
– Ладно, при случае объясню. Но опыт – это не самое главное. Необходимо освоиться в этой жизни, а главное – примелькаться. Для того чтобы придуманная тобой легенда стала явью, необходимо быть на виду, пусть не всегда, но время от времени. Да ты сама посуди, ну приеду я к Седрику, и что? На его месте я бы посчитал меня шпионом, как же, никому не известный, всплывший из небытия в самый ответственный момент...
– А так тебя привезут на телеге.
– Не думаю, что до этого дойдет. Десантник я или погулять вышел?
– Не думаю, что тебя этому учили.
– Ездить верхом я умею, силой тоже бог не обидел. А теорию, надеюсь, услышу от тебя. Это же не первый турнир в твоей жизни?
– Ладно, – вздохнула она, – убедил. Что ж, выноси это чудо на свет божий... Придется, кстати, Дункану дать тебе напрокат и конные доспехи. На войне они нам бы тоже пригодились, но не тащить же с собой эту тяжесть. Да и без того надо еще одну лошадь покупать.
– Зачем?
– Ну не собираешься же ты всю дорогу ехать в латах? И вообще, привыкай к местным правилам.
– В смысле?
– Прежде всего, у рыцаря должен быть оруженосец, тот, кто помогает надевать доспехи и занимается хозяйственными делами... ну там еду готовит, за лошадьми приглядывает и так далее.
– Обязательно? – Идея мне не понравилась. Пока я не освоюсь здесь достаточно полно, лишние глаза и уши мне тут совершенно не нужны.
– Есть исключения, например, если рыцарь путешествует с дамой, то, сам понимаешь, у рыцаря может возникнуть желание остаться с дамой наедине.
– Слава богу...
– Во-вторых, доспехи, копье и другой багаж везут обычно на телеге или, за ее отсутствием, на другой лошади. Даже такой красавец, как твой Голиаф, не выдержит столько груза на своей шее, по крайней мере в течение длительного времени.
– А в-третьих?
– А в-третьих, неси броню во двор, примерять будешь.

Доспехи сидели как влитые. Эльфы вообще гораздо выше ростом среднего человека, правда, как правило, тоньше в кости. Видимо, броня была сделана для самого настоящего гиганта, по местным меркам. Одна радость, на Земле все это весило бы несколько больше. Впрочем, я привык таскать на плечах боевую броню, полный комплект, пожалуй, значительно тяжелее, так что в этом отношении я чувствовал себя почти комфортно. Правда, подвижность была несколько ограничена, но не так сильно, как я ожидал. А вот с обзором дело обстояло куда хуже. Год жизни за шлем из стеклостали.
Пока я осваивался с обновкой, Алия меня инструктировала:
– Поединок ведется турнирными копьями, они тяжелее, чем боевые, и без наконечника. На седле есть упор... не на вашем седле, разумеется, а на специальном, для поединка... в который упирается конец копья. Если упора нет, тогда гораздо сложнее, вас может выбить из седла не только удар противника, но и ваш собственный, хотя есть любители. Так вот, вставляете копье в упор и вперед. Кони разделены барьером, поэтому им-то столкновение не грозит, как не грозит и вам свалиться под коня соперника...
Кое-что я, конечно, знал. Кто же в детстве ни разу не читал книг о рыцарях или, на худой конец, фильмов не видел. Правила здесь были в общем-то такие же, как и у нас когда-то, разве что с поправкой на время развития местной цивилизации.
Все желающие принять участие в турнире должны сообщить об этом заранее. Герольды распределят пары – что, безусловно, логично, поскольку считается неспортивным выставлять зеленого сопляка, каким я в настоящий момент с точки зрения общества являюсь, против мастера. Вот если сопляк пройдет два-три тура, тогда видно будет.
Победить можно было двумя способами. Прежде всего, разумеется, можно было выбить противника из седла, чему тот будет всемерно сопротивляться. Как правило, это заканчивалось членовредительством или по крайней мере многочисленными синяками. Можно было победить и “по очкам”.
На каждую пару давалось три попытки. За удар в щит начислялось одно очко, в корпус – два, в шлем – пять. Вообще, удар в шлем был очень опасен. С одной стороны, он, как правило, не валил соперника на землю, с другой – было слишком легко промахнуться. Три промаха с обеих сторон – и для этой пары турнир заканчивается. Но самое главное, что удар в голову вполне мог сломать сопернику шею... не то чтобы это запрещалось, но, понятно, особой радости тоже ни у кого не вызывало.
Пешие сражения здесь были не в чести. Рыцарь на то и рыцарь, чтобы сражаться на боевом коне, по крайней мере когда речь идет о зрелищах. На войне, понятно, как на войне, все может быть, и закованная в сталь фигура – это вам не обычная пешка.
К таким понятиям, как собственность, здесь относились с должным пиететом, поэтому варианты типа “победитель получает коня и доспехи побежденного” мне не угрожали. Это на турнире. В реальной жизни все могло оказаться иначе, к примеру, победитель вполне мог счесть нужным меня прирезать. Или отправить по миру, забрав все, вплоть до исподнего. Или, скажем, заковать в кандалы и посадить в самый глубокий подвал в своем замке – в общем, все, что угодно, в зависимости от личного сволочизма и степени испорченности наших с ним отношений. Странствующих рыцарей в полном смысле этого слова здесь не было, однако время от времени какой-нибудь хмырь благородного происхождения отправлялся людей посмотреть и себя показать, приставая к каждому встречному и поперечному и откровенно напрашиваясь на неприятности. Кончали такие “любители” по-разному. Либо их привозили домой, укрыв попоной (вариант – оставляли гнить где-нибудь в придорожной канаве, избавив от оружия и наличности), либо они становились известны и почитаемы. Второе – реже.
Имелся и ряд условностей. Так, рыцарь просто не мог вот так взять и напасть на первого встречного. Необходимо было объявить о своем желании подраться и дать противнику возможность к этому подготовиться. Нельзя нападать вдвоем на одного, только по очереди. Нельзя убивать коня противника, по крайней мере намеренно. Нельзя нападать конному на пешего...
В общем, запретов много, но все они довольно логичны и благородны... если бы все выполнялись. На деле же можно было ожидать всего. Нарвешься на романтического идиота – получишь полный комплект, от изысканно вежливого вызова, до благородно протянутой руки, чтобы помочь тебе встать. А встретишься с кем другим – и ради коня, доспехов (что на виду) и кошелька (наличие которого не гарантируется, но подозревается) вас по приказу бла-ародного рыцаря просто пристрелят из арбалета.
Дункан совершенно не имел ничего против того, чтобы одолжить мне конные доспехи, поскольку, во-первых, его об этом просила Алия, которой он в принципе ни в чем отказать не мог как горячо любимой племяннице, во-вторых, потому, что эти доспехи ни в коей мере не были коллекционными, а достались ему по случаю, как часть какого-то старого долга. Щит мне сделали в лучшем виде, хотя на проделывание в нем пары отверстий, чтобы приклепать герб, у оружейника ушло чуть не полдня. Как я понял, тут речь шла не о стали, а о чем-то куда прочнее.
В общем, и материально, и физически, и тем более морально, я был уже вполне готов к предстоящим событиям.
– Благородный барон, сэр Хью дю Ризаль, благородный рыцарь, сэр Мадок де ла Монтань. Первый бой.
Лично я бы поставил на Монтаня. Не знаю почему – может, мне его конь понравился. А потом, у Ризаля был слишком уж мрачный герб, какая-то мерзкого вида черная рожа на багровом поле.
Неэстетично, я бы сказал.
Это был уже третий поединок. Первые два окончились не слишком зрелищно – противники упорно промахивались и были сняты с состязаний. Алия мне объяснила турнирную политику – первыми всегда выходили самые молодые и неопытные, а битва ветеранов отводилась напоследок. Мой номер был девятый, поэтому в настоящее время я спокойно сидел на трибуне и наблюдал за применяемыми дуэлянтами приемами – вдруг что пригодится. Смотреть пока было особо не на что.
Здесь вовсю процветали ставки, причем в наибольшей степени азартными играми грешили дамы. Ставили на все подряд – и на успех первого боя, и на исход поединка в целом, и на выход в полуфинал... Мое выступление почти завершало первый круг – за мной были только две пары ветеранов. Сэр Дункан жизнерадостно сообщил, что поставил на меня десять марок, так что я теперь имел дополнительный стимул к победе – нельзя же подвести столь радушного хозяина.
Мы приехали сюда довольно давно, задолго до начала представления – так уж принято, к тому же не мешало и занять места поближе к арене, в чем лично я был очень заинтересован. Раз уж мне, можно сказать, повезло и я не попал в первые пары, то этим следовало предельно воспользоваться.
Арена находилась вопреки моим ожиданиям не в замке, а за городом. Хотя с чего я, собственно, решил, что она должна быть в замке? Как раз тут – гораздо логичнее. В конце концов, чего надо простому люду – хлеба и зрелищ. Если насчет хлеба, это вечная проблема, то вот зрелища правитель и мог, и обязан был обеспечить. У нас на Земле, помнится, с этой целью устраивали показательные сжигания ведьм. Здесь, поскольку ведьмы не редкость, в том числе и в благородном сословии, в этом отношении общественная мораль была прямо противоположна земной. Здесь магов побаивались, но в целом любили, особенно с учетом того, что в битвах с Темной армией они играли далеко не последнюю роль.
Вообще здесь людям жилось несколько спокойнее, чем у нас в Средние века. Я, конечно, не имею в виду войну – это бедствие, понятно, не миновало и эту землю, хотя надо отдать должное – помимо войны с Темной армией, серьезных конфликтов здесь не возникало довольно давно, по крайней мере таких, которые нельзя было бы назвать “вооруженными стычками”. Возможно, это было связано с ограниченной территорией, а может, сказывалось присутствие магов. Или эльфов вкупе с прочими существами не от мира сего. Кстати, кто тут “не от мира сего”, с этим еще надо разобраться, может, как раз люди-то и попали сюда каким-то бесом, на горе местной разумной живности. Но, как бы то ни было, народ, так чтоб уж очень сильно, не голодал, не слишком часто воевал и не особенно болел. Нет... что-то уж очень пасторальная такая картинка получается. Есть здесь проблемы, куда же без них. И нищие есть, и голодные... просто их куда меньше, чем в нашем средневековье. Впрочем, что я знаю о нашем средневековье? Как в том древнем анекдоте: “А это – типичный крестьянский погреб. В нем наши предки хранили окорока, колбасы, сало, мед и другие продукты, которыми беднейшие слои населения были вынуждены питаться голодными зимними вечерами”.
Эльфийская магия давно справилась с серьезными болезнями... я, понятно, точно не знаю, но Алия как-то сказала, что эльфы вообще могут вылечить все, что угодно, и эта помощь, пожалуй, единственная, в которой они никому не отказывают ни в плане подлечить, ни в плане подучить. Всех секретов не выдают, конечно, но даже простая деревенская травница способна справиться с большинством простых болезней без особых сложностей. Возможно, это связано с их трепетным отношением к собственной жизни, достаточно долгой, чтобы они казались простым людям бессмертными.
Политику эльфов в этом отношении трудно понять, хотя можно вполне приветствовать – это при их-то презрительном отношении к людям.
Люди, впрочем, платят им тем же – не то чтобы ненавидят – скорее просто недолюбливают. Не знаю, наверное, и я был бы не прочь прожить лет эдак тысячи три-четыре, нормальный срок жизни среднестатистического эльфа, если он не отправится к праотцам раньше по причинам вполне земным, что обычно и происходит.
Впрочем, эльфы редко появляются среди людей, а уж люди-то и подавно не рискуют лазить по Древнему лесу.
В общем, нынешнее действо проводилось если и не на потеху горожанам, то по крайней мере было для них чем-то сродни халявного развлечения, которое, разумеется, старались не пропускать. С двух сторон арены шли трибуны – большая, на всю Длину поля боя, для горожан, и более маленькая, но куда более пышная – для знати. В центре находилась ложа герцога, который и подавал сигнал к началу схватки.
Нам удалось занять хорошие места – только для самого герцога и его наиболее важных сановников имелись отдельные ложи, а поскольку барон Дункан, хотя и являясь советником, фактически был лишь одним из многих придворных, то и думать о местах должен был сам. Вокруг было довольно много людей, хотя я отметил про себя, что трибуна, по крайней мере наша, была заполнена не полностью.
Возможно, впрочем, что еще кто-то прибудет позже.
Рыцари были готовы к атаке. Барон с удовольствием просветил меня насчет того, кто есть кто. Ризаль, ставший бароном буквально неделю назад, благодаря безвременной кончине батюшки, порядочной сволочи и бабника, изнывал от нетерпения показать себя. Монтань, для которого это тоже был первый турнир, был несколько старше и ничего, кроме коня и доспехов, за душой не имел, что подвигло его вступить в армию герцога в надежде обрести славу и, чем черт не шутит, состояние в предстоящих битвах. Поскольку я находился в той же ситуации, он вызывал у меня симпатию.

Предыдущая страница 24 Следующая страница


25 Дмитрий Воронин

Герцог махнул рукой, ему вторил рог герольда. Монтань рванулся вперед, наставив на соперника копье, а тот все не мог справиться с конем – гнедой жеребец встал на дыбы и упорно не желал идти в атаку. Прошло несколько секунд, и молодой барон все же сумел взять верх над животным и даже заставил его начать движение, но было уже поздно – копье де ла Монтаня ударило в панцирь барона, минуя щит, и он, вылетев из седла, с грохотом рухнул на землю. Обе трибуны взорвались приветственными криками победителю, который, отсалютовав зрителям копьем, удалился с арены ожидать следующего поединка, который будет назначен ему в зависимости от успехов или неудач оставшихся пар первого круга.
– Благородный граф, сэр Рейн Андорский, благородный рыцарь, сэр Милее Ландский. Первый бой... – объявил герольд следующую пару после того, как шум на трибунах несколько стих.
Из давешнего разговора я понял, что Рейн здесь – личность если и не слишком выдающаяся, то по крайней мере достаточно известная. Как я понял, он был сыном графа Эриха Андорского, который то ли умер, то ли был убит несколько лет назад. Графский титул упал в руки Рейна в связи с отказом его старшего брата Лотара принять его. Впоследствии погиб и Лотар, при невыясненных, как говорится, обстоятельствах – сам сэр Рейн на эту тему не распространялся, а расспрашивать его никто не стал, поскольку большинству это было практически безразлично.
Его противник, сэр Милее, был типичной темной лошадкой, как и я. Его при дворе не знали, был он неблагородного происхождения, то есть заслужил рыцарство где-то на южных рубежах Байона, не имея предков дворянского сословия. Как и Рейн, он намеревался двигаться к армии Седрика, о чем объявлял всем и каждому, кто желал или по крайней мере имел возможность его слушать.
Впрочем, в отличие от излишне, на мой взгляд, помешанной на патриотизме Алии, он был не прочь перед войной слегка поразвлечься, в связи с чем торчал в столице уже недели две, успев многим осточертеть. Сильно подозреваю, что многие были бы очень не прочь увидеть его вылетающим из седла.
– Вы ставили на эту пару, барон? – поинтересовалась Алия.
– Разумеется, моя дорогая. У меня достаточно средств, чтобы проигрывать без печали, зато выигрыш неизменно приводит меня в хорошее настроение.
– На бой или на исход? И на кого, если не секрет?
– На исход, разумеется. И конечно, на молодого Рейна.
– Думаю, у его противника шансов больше, – вставил я. – Все же он был ветераном реальных боев, опыт же должен сказаться.
– Вы в это верите? – ухмыльнулся сэр Дункан. – Он столько всем твердил о своей доблести на рубежах, что многие просто сочли это пустым бахвальством. К тому же он мне надоел, за последнее время он раз пять просил меня представить его герцогу. Навязчивость этого сукиного сы... простите, этого молодого человека не знает границ.
– Сэр Рейн кажется более физически сильным, – заметила Алия.
– В конном бою это не так важно, как в пешем, – вздохнул лорд. – В пешем я бы не колеблясь поставил на сэра Стаса против любого рыцаря герцога. А тут многое играет опыт, а не сила.
Я хотел заметить, что в рукопашной схватке тоже не сила играет главенствующую роль, однако тут был подан сигнал и рыцари устремились навстречу друг другу. На Рейне был великолепный голубой плащ, развевающийся по ветру, – надо будет обзавестись чем-нибудь в этом роде, только я предпочитаю зеленый цвет, под доспехи.
Рейн вопреки целесообразности явно метил в голову противника, это стало сразу заметно даже моему неопытному взгляду. По-видимому, это понял и его соперник, поскольку предпринял действие эффективное и для себя безопасное – за мгновение до столкновения он нагнулся, и тяжелое копье графа просвистело у него над головой. Но и сам от этого резкого движения слегка утратил координацию и тоже промахнулся.
– Благородный граф, сэр Рейн Андорский, благородный рыцарь, сэр Милее Ландский. Второй бой...
Рыцари снова устремились в атаку. И снова Рейн целился в голову – хотя только что, как мне кажется, получил должный урок.
Кони стремительно сближались. И тут произошло нечто неожиданное. Совершенно уверенный в себе сэр Милее снова резко наклонился, чтобы пропустить удар графа над собой, но за мгновение до этого копье Рейна опустилось и... ударило прямо в шлем противника, но не в забрало, как можно было ожидать, а чуть выше...
Если бы Милее не нагнулся или сделал это чуть медленнее, если бы Рейн наклонил копье чуть быстрее – в любом случае у поединка был бы другой исход. А так... Милее пластом лежал на арене, а недвусмысленно торчащий из смотровой щели над забралом обломок копья совершенно определенно указывал на то, что врач ему уже не понадобится.
– Ох... – только и сумела пробормотать Алия.
Над трибунами зависло молчание. Длилось оно недолго, несколько секунд, затем прежняя атмосфера как ни в чем не бывало восстановилась. Словно так все и надо – ну, валяется посреди арены труп молодого парня, ну и что? Все путем...
– Дурак... Надо бы ему знать, одна и та же уловка, даже самая лучшая, дважды не работает, – заметил барон Дункан. – Тем более на турнире, когда каждое движение на виду. Дурак...
В его голосе, как мне показалось, было не столько сожаление о безвременной кончине молодого рыцаря, сколько легкое огорчение от того, что подрастающее поколение включает в себя подобных балбесов.
Барон повернулся к соседу и принялся с ним оживленно обсуждать перспективы следующей пары участников. Алия, обратив на это внимание, придвинулась ко мне чуть ближе.
– Я заметила, милорд, эта сцена вас шокировала?
– Признаюсь, да, миледи. Я...
– Но, Стас, неужели вам так непривычно видеть смерть? Помнится, перебив эту лесную шайку, вы совершенно не утратили аппетита. А ведь у большинства тех холопов были жены и наверняка маленькие дети, а? Это не вызывает у вас мрачных мыслей?
– Ни в коей мере. И не пытайтесь меня провоцировать, миледи.
– В таком случае я не понимаю вашу логику.
– Да все очень просто, Алия. То был бой, ну, допустим, выбор не стоял между жизнью или смертью, не спорю, но тем не менее на меня нападали. И в данном случае, откровенно говоря, не столь уж и важно, чем именно пытались завладеть разбойники – моей жизнью, моей... дамой, моими деньгами или конем. Я не филантроп, и не стоит ждать, что добровольно отдам что-либо под угрозой. Другое дело – просьба, но в данном случае была именно угроза, а на такие вещи у меня несколько болезненная реакция. Ребята напрашивались на неприятности, они их получили. Здесь же дело совсем в другом, здесь игра, представление... Я не понимаю...
– Вот именно, вы действительно не понимаете, Стас. Так же как вы не понимаете, почему рыцарь должен прийти на помощь даме, если она того просит, не интересуясь ни тем, в чем эта помощь заключается, ни тем, какие лично для него это будет иметь последствия.
– Вы мне будете это вечно припоминать?
– До тех пор, пока вы не свыкнетесь с этой мыслью. Жизнь рыцаря, посвятившего себя войне, тоже подчиняется определенным законам. Нет, я не спорю, пасть в бою в чем-то почетней, однако, согласитесь, и в бою можно погибнуть не в достойной легенд схватке с вражеским главнокомандующим, а просто мешком свалиться с коня с арбалетным болтом меж глаз. Выпущенным, кстати сказать, каким-нибудь сиволапым мужланом, который еще вчера, кроме сохи, ничего в жизни не знал. И более того, по окончании войны он к этой сохе и вернется, ежели жив останется.
– И все-таки...
– О да, меня тоже огорчила смерть мальчишки. И поверьте, так же как и большинство присутствующих. Но не самим фактом – это случается, и каждый, кто надевает латы, всегда к этому должен быть готов. Между прочим, редко какой турнир обходится без подобных случаев... Конечно, удар Рейна оказался для Милеса смертельным, но он вполне мог бы просто сломать себе шею, падая с коня. Лично меня огорчил тот факт, что он умер здесь, а не в бою с Темной армией. Возможно, если бы этот юный глупец оказался там, он принял бы на свою грудь смертельный удар, который сейчас достанется более лучшему воину.
– Меня это тоже беспокоит. Так просто, по-глупому...
– Да не по-глупому, как вы не понимаете! Это его жизнь... а теперь, кстати, и ваша тоже. Вы же рвались на турнир, несмотря на все мое сопротивление. Поймите, воин должен сражаться... неужели у вас не так?
– Нет, не так...
Ой, а прав ли я? Испокон веку на Земле были войны, и тем не менее всегда находились желающие вызывать обидчика на дуэль (и быть убитым), лезть на скалы (и сорваться), прыгать с парашютом (и разбиться) или находить для себя другие, не менее рискованные занятия (и погибать, погибать, черт возьми)! И чем наш спорт лучше? Тот же бокс – самый безобидный из боевых искусств, но ведь и там некоторых с ринга выносят ногами вперед. С тем же успехом можно заставить всех мастеров-руко-пашников идти в армию, утверждая, что там-де их переломанные кости и отшибленные мозги будут уместнее. Вам не кажется, милорд, что ваша логика хромает? На обе ноги.
Я, конечно, понимаю, что Рейн не виноват. Я знаю, что это несчастный случай, в какой-то мере вызванный недальновидностью и... да что там говорить, отсутствием мозгов у его противника. Но и для графа турнир – дело новое, так что тут они были на равных.
Хорошо, графа мы оправдали. Начнем оправдывать себя, поскольку все может случиться.
Здесь это спорт – в чем-то грубый, опасный, но и совершенно естественный. У нас во Франции, кажется, даже какой-то король на турнире погиб. Король! Сидел бы себе и правил до старости лет – так нет же... что поделаешь, дух времени. И надо этим духом проникнуться, поскольку мне здесь жить...
– Прошу прощения, милорд... – Алия дотронулась до моего плеча. – Вам пора готовиться.

Никогда не думал, что это так сложно – надеть на себя доспехи. Во всяком случае, тут я в полной мере осознал роль оруженосца в жизни рыцаря – сам бы я вряд ли смог нацепить на себя эту груду металла, по крайней мере достаточно быстро.
Конечно, при определенной практике... подозреваю, что она у меня будет в изобилии... при определенной практике можно научиться обходиться и своими силами, но пока...
После того как слуги барона завершили процесс облачения меня в броню, ко мне подошла Алия.
– Позвольте преподнести вам подарок, мой рыцарь...
С этими словами сверток в ее руках развернулся, и я понял, куда она ходила, пока мы с Дунканом примеряли и подгоняли доспехи во дворе его дома.
Маркиза накинула мне на плечи длинный, до земли, плащ – темно-зеленая ткань струилась, подобно шелку.
Девушка закрепила плащ на моем правом плече большой пряжкой – какой-то зеленый камень вроде малахита, оправленный в серебро – и, поднявшись на цыпочки, легонько поцеловала меня в щеку.
– Удачи, Стас...
– Спасибо, Алия.
Сейчас я видел только ее глаза... господи, как же она красива!
Взгромоздившись на Голиафа, так же как и я закованного в сталь, я медленно двинулся к тому месту, откуда мне будет дан старт. Коню, похоже, такие вещи были не в новинку, а может, его просто выручал меланхолический склад характера, во всяком случае, вел он себя нормально и особого недовольства от вдвое увеличившегося груза не выказывал. Здоровенное бревно, которое здесь почему-то называют копьем, было у меня в руках, меч я отдал Дункану, поскольку его использование на турнире не допускалось.
Предыдущая пара закончила выступление – одного из участников служители уносили с поля: после падения с коня сам он идти не мог. Впрочем, поскольку проигравшего как раз пронесли мимо меня, по отдельным его репликам я понял, что он не только особо не расстроен полученными травмами, но даже и не слишком огорчен поражением. Во всяком случае, настроение у него было вполне боевое, хотя ноги в данный момент и не держали его.
– Благородный рыцарь, сэр Стас де Бург, благородный рыцарь, сэр Герин Толстый. Первый бой.
Интересно, чем руководствовались герольды, выбирая мне противника? Наверное, моими габаритами. Здесь такого рода прозвища были в чести, правда, обычно выбиралось что-нибудь более благозвучное. Впрочем, Герин свое прозвище вполне заслужил – это был воистину громадный мужик, на полголовы меня выше... и раза в два тяжелее. Хотел бы я знать, где он подобрал коня под свою стать.
Сэр Дункан показал мне Герина, правда, толком рассмотреть его я не успел. Впрочем, утешает высказанная им же мысль, что в конном бою роль играет не сила, а умение. Старый барон охарактеризовал моего противника довольно коротко – “добродушный увалень”. Нда-а... посмотрим на его добродушие.
Итак, копье в упор и вперед. После привычно легкого хода моего Голиафа нынешняя его тяжелая поступь прям-таки бросалась в глаза. И тем не менее конь начал разгон уверенно, как будто для него такие мероприятия были не в новинку. Впрочем, кто его знает, того парня, который остался лежать в лесу, - может, и он не раз принимал участие в этих игрищах. Ну... еще мгновение... БАМ-М-М!!!
И все-таки я промахнулся. Нет, до чего же тяжко управлять этим бревном – то ли дело нормальный привычный бластер.
Промахнулся на несколько сантиметров, а этот... увалень... очень даже точно влепил своей деревяшкой мне прямо в грудь. Если бы я больше думал о том, чтобы попасть, чем о необходимости держаться в седле, то сейчас наверняка валялся бы на арене – вон у него от удара даже копье развалилось. Так, друг мой Голиаф, притормози... сейчас будет та же сцена, дубль два. Черт, в ушах так и звенит...
– Благородный рыцарь, сэр Стас де Бург, благородный рыцарь, сэр Герин Толстый. Второй бой.
Итак, вперед! Интересно устроено это боевое седло – сзади такая надежная спинка, которая просто создана, чтобы не дать мне упасть. Так, моя радость, прибавь шагу, сейчас... БАМ-М-М-М!!!
Черт подери, ну что за невезение!
Опять промах... однако при этом я почувствовал, когда копье этого... толстого въехало мне в грудь, что за спиной что-то явственно хрустнуло. Надеюсь, это не мой позвоночник?
– Простите, сэр... – обратился ко мне паж, в обязанности которого входило подавать мне копье, если мое сломается... для этого как минимум нужно во что-нибудь попасть. Я, кажется, не попаду даже в сарай. – Простите, сэр... У вас сломано седло.
Ага, значит, все же не позвоночник. Это утешает.
– Ерунда, малыш.
Ну да, малыша мы утешили, а кто утешит нас? Следующий удар вышибет меня из седла за милую душу. Вы пробовали летать, десантник? Конечно. И как? Не понравилось. Значит, будете летать, пока не полюбите это дело...
– Благородный рыцарь, сэр Стас де Бург, благородный рыцарь, сэр Герин Толстый. Третий бой.
Итак, что мы имеем? Независимо от того, промахнется он в этот раз или нет, сэр Герин явно впереди по очкам. Значит, у меня два выхода: либо попасть по шлему... и при этом он должен промазать, либо... либо я должен сейчас его отрубить. Вылететь из седла мне уже не грозит... в том смысле что это на исход боя не повлияет. Значит, к черту мысли об усидчивости, начинаем думать о прицеливании. Как там у боевых истребителей? Либо скорость, либо оружие, либо защита. Скорость мы не контролируем, защита у нас треснула в задней части, остается только оружие. Ну, держись, толстый...
Тем временем мой конь набрал скорость, и цель стремительно приближалась. Мое “бревно” было направлено в корпус противника, по крайней мере так всем должно было казаться со стороны.
Чертовски надеюсь, что ему тоже так покажется. Я отпустил поводья – сейчас мне понадобятся обе руки. В тот момент, когда копье сэра Герина собиралось с просто раздражающей точностью врезаться в мою многострадальную грудь, я резко наклонился вправо, принимая его удар на щит, поднимая неуклюжее копье и всеми мыслями и всеми силами направляя его в шлем моего оппонента. БУМ-М-М!!!
Попадание! От удара сэр Герин откинулся в седле и... нет, в данном случае речь идет не о мастерстве, а лишь о банальном везении – у него лопнула подпруга, и в следующее мгновение он уже с грохотом рухнул наземь. Вместе с седлом. Его конь пролетел несколько метров вперед и резко встал, пытаясь разобраться, с чего бы ему вдруг так полегчало. Пажи бросились поднимать рыцаря – что ж, надеюсь, парень не пострадал.
– Победителем объявляется сэр Стас де Бург!
До чего же приятно это слышать, черт подери. Впрочем, не стоит обольщаться, в данном случае победил я случайно, а такая случайность дважды не повторяется. Так что, как пить дать, лежать мне на арене...
– О, милорд, я так за вас волновалась...
– Вы мне льстите, Алия.
– Нисколько. Вы казались настолько беспомощным...
– Вы меня оскорбляете, Алия.
– Можно подумать. Ваши первые два боя вызвали в обществе нездоровый смех. Впрочем, финал был несколько поприличнее.
– Что толку спорить... я держал в руке копье первый раз в жизни...
– Между прочим, это было сильно заметно.
– Это банальное везение. Кстати, посоветуйте сэру Дункану не ставить на меня в следующем заезде.
– О, он опытный в этих делах человек. Хотя и ему вы доставили беспокойство.
– Он беспокоился о моих костях?
– Скорее о своей ставке. Не то чтобы его сильно волновала потеря денег, но выигрывать всегда гораздо приятнее, чем проигрывать. А ваши кости, как я уже объясняла, это ваше личное дело.
– Тут я с ним полностью согласен. И много он выиграл?
– Скажем так, этого выигрыша хватило бы на скромный замок где-нибудь в уютной долине.
– Ого... он так верил в мои силы?
– Скорее, доверял своей... интуиции.
– Ваш словарный запас растет прямо на глазах, маркиза.
– О да, я уже начинаю следить за своей речью, чтобы не подумали, что я, находясь в обществе, утонченно бранюсь.
– Что ж, и что у нас теперь по плану?
– Скоро закончится первый круг. Герольды составят пары победителей, если, конечно, победители захотят продолжить участие в турнире.
– А что, можно отказаться?
– А вам этого хочется? – Ее глаза взглянули на меня с плохо скрытым укором. Интересно, она что, шуток не понимает?
– Нет, но хотелось бы знать обстановку.
– Ну... можно. Не то чтобы это было позорно, но люди это запоминают.
– Поверьте, Алия, я и не планировал. Однако имейте в виду, следующий тур я закончу на земле.
– Верю... – вздохнула она.

В целом, все получилось почти так, как я и предполагал. Нет, второй тур я благополучно прошел, и опять за счет дурацкого везения. Мой противник, сэр Кларенс Каунас, вылетел из седла отнюдь не благодаря моей доблести – просто сила удара его копья о мой панцирь выбила его из равновесия. Конечно, если бы его копейный упор был на седле, как мой, а не на панцире, то скорее всего на земле оказался бы я. Но в данном случае мне все же удалось удержаться на коне, хотя и с огромным трудом – удар был страшный. А мой противник грохнулся на землю – вызвав на трибунах смешки, кстати, еще неясно, в чей адрес. Поскольку я снова промазал самым паскудным образом.
Сэр Дункан сиял, как новенькая монетка, – он снова поставил на меня, наперекор мнению Алии и, что особо приятно, мнению местного тотализатора. Если в первом моем бою ставки принимались всего два к одному на победу Герина Толстого, то сейчас они составили двадцать к одному – против меня, естественно. Такое падение в глазах общественного мнения ни в коей мере меня не радовало, но, как бы то ни было, я вышел в третий круг, а это чего-нибудь да значит.
Ну а в третьем круге осталось совсем мало новичков, и герольды постарались сформировать пары насколько возможно более справедливо, в результате чего моим соперником стал граф Рейн.
Одно утешает... его самого выбили из седла на четвертом круге.
Впрочем, я в этот момент находился в полубессознательном состоянии, а Алия применяла ко мне свои магические способности, попутно по возможности устраняя отдельные, наиболее внушительные синяки. Все-таки грохнуться с коня, да еще и в панцире, – это я вам скажу...

– Шайк, мы снова его нашли. Хотя и ненадолго, он снова закрылся, но я теперь знаю, где он.
– Мэтр Шерривер? Рад вас видеть...
– Бросьте, Шайк, вы так же с трудом выносите меня, как и. я вас. Но лорд приказал мне объединить наши усилия.
– Я польщен. Подозреваю, вы желаете принять на себя руководство...
– А вы намерены этому воспротивиться, мой дорогой маг?
– Непременно. Как вы уже сказали, Шерривер, я маг...
– Вот именно, Шайк. Когда-нибудь вы поймете разницу между простым или пусть даже хорошим магом и магистром. У этих двух слов один корень, но между ними большая разница.
– Не заговаривайте мне зубы, Шер. Эта парочка – моя, с вашей помощью или без нее.
– Я буду рад видеть, как вам выбьют зубы, Шайк. И в особенности за эту непочтительную привычку урезать мое имя. Действуйте, мою помощь вы получите. Но запомните, когда Искатель будет выпускать вам кишки, я дождусь конца этого спектакля и только потом вмешаюсь.
– Принимается, мэтр.

Когда я достаточно пришел в себя, чтобы в полной мере осознавать, где нахожусь, я снова “надел” свой мнимый скафандр, хотя и не думал, что здесь, в толпе, может случиться что-нибудь экстравагантное. Но Алия просила, да и не трудно мне в общем-то.
Турнир выиграл граф Джулиан де ла Триан, рыцарь действительно блестящий, и я могу об этом судить не только по лестному отзыву барона, но и на основании собственной оценки – все бои этого гиганта заканчивались с первой попытки, после чего его противников торжественно выносили с поля. Как я понял, сэр Джулиан был своего рода маршалом Дарланда и именно ему придется вести войска на соединение с армией Седрика. Ему было лет сорок, и от него волнами расходилось ощущение несокрушимой мощи. Такой боец вызывал уважение, тем более что нам, возможно, придется сражаться рядом. О нем ходило много и других слухов – часть рассказал барон, часть я услышал от Алии. Говорили, что он – один из истинных образчиков рыцаря, так сказать, без страха и упрека.
Говорили, что он ни разу в жизни не только не нарушил кодекса чести, но и ни разу не допустил его нарушения в своем присутствии. Говорили, что даже его противники, даже его злейшие враги всегда могли рассчитывать на твердость его слова – кстати, не такое уж частое явление. Здесь слово мало что значило – иное дело клятва, произнесенная в присутствии магического камня и зафиксированная опытным магом. Это никто нарушать не рисковал... или почти никто. А обычное слово – типа “сдавайтесь, и я отпущу вас с миром” – нарушалось сплошь и рядом, в зависимости от потребностей победителя на данный момент. Так что тут граф де ла Триан заслужил у многих немалое уважение, смешанное, впрочем, с сомнениями по поводу наличия у графа здравого смысла.
Вечером планировался большой пир – Алия предпочла бы этого избежать, но Дункан настоял. Да и я понимал, что игнорировать приглашение всесильного, по крайней мере в этих местах, лорда было бы крайне неразумно. Маркиза поэтому сопротивлялась недолго – скорее по привычке оставлять за собой последнее слою.
Оставшееся время было потрачено на подбор и подгонку нарядов, причем оплачены они были жизнерадостным бароном, который умудрился выиграть на мне и в третий раз, поставив на Рейна. А что я могу сделать? Спорить? Так это бесполезно – остается только поблагодарить не в меру гостеприимного хозяина. Кстати, на латах – ни вмятинки. Хотел бы я знать, из чего они сделаны?
И вот мы уже за столом. Признаться, я подсознательно ожидал что-нибудь вроде Круглого стола короля Артура – безо всяких, разумеется, на то оснований.
Зал был огромен – здесь без особой тесноты вмещалось человек двести. Высокий потолок подпирали колонны из резного мрамора с золотистыми прожилками. Такими же плитами был выстлан и пол.
Когда я поинтересовался, что это такое, Алия с невинным видом сообщила, что это самое настоящее золото. Очень редкий мрамор, его доставляли сюда издалека, и стоил он огромных денег. Впрочем, выглядело это действительно здорово.
О том, что мы там ели, даже не хочется рассказывать. Все думаю, как много потеряли люди с развитием цивилизации. Конечно, в ресторане вам вполне могут приготовить что-нибудь эдакое, но там нет этой атмосферы старины, которая придает блюдам особый вкус. А винные погреба герцога – это...
На стенах развешано оружие – как сказала Алия, большей частью это трофеи герцога и его предков. Правда, нынешний владелец дворца внес лишь малую толику в эту коллекцию – в основном ему удавалось править миром.
Трон герцога возвышался над расставленными буквой “П” столами. На троне сидел невысокий, но крепко сбитый человек лет пятидесяти. Он был почти седой, однако выглядел на все сто.
Узкий ободок короны почти скрывался в густых волосах, аккуратная борода говорила о стремлении лорда следить за своей внешностью.
Рядом с герцогом сидела женщина... да, барон был прав, до Алии ей действительно далеко. Правда, со своего места я не мог достаточно хорошо разглядеть ее лица, но фигура у моей маркизы была лучше. И волосы, кстати, тоже. Впрочем, как я заметил, она все же выгодно отличалась от многих присутствующих дам, так что герцог сделал очень даже неплохой выбор. И тем не менее я рад, что Алия не появилась здесь раньше – кто его знает...
Там же, рядом с герцогом, сидели и его ближайшие сановники, в том числе и граф Джулиан. Мне бросилось в глаза, с каким трепетом относился он к даме, сидевшей рядом с ним, видимо, своей жене – это была немолодая женщина, совсем не такая блистательная, как большинство других находящихся здесь дам. И тем не менее в каждом жесте в ее сторону – слов я, разумеется, не слышал – сквозила безграничная нежность. Да, похоже, сэр Джулиан – действительно настолько безупречный рыцарь, насколько о нем говорит молва. Да, кстати, сказали, что он до сих пор хранит верность своей жене – в отличие от всех остальных его достоинств здесь это было явлением просто уникальным, поскольку время от времени “отдыхать” от супружеского ложа было если и не нормой, то, во всяком случае, явлением вполне нормальным и неосуждаемым, в том числе, обычно, и со стороны жен. Вообще, в этом плане нравы здесь были достаточно свободными. К примеру, попытка женатого дворянина завязать роман с особой, стоящей на одной с ним ступеньке социальной лестницы или близко к ней, рассматривалась как адюльтер и могла привести к плачевным последствиям. И в то же время благородный дон мог брюхатить крестьянских или купеческих дочек по всем своим, и не только своим, ленным уделам, и никто слова плохого о нем не скажет, разве что жена откажет в исполнении супружеского долга и затаит обиду. Да и то, если муж переусердствует.
Заодно я понял, что здесь означает статус советника.
Оказывается, таких советников у герцога было чуть ли не с полсотни – вместе они образовывали Дарландский Совет, который и принимал решения по большинству спорных вопросов, вынося на рассмотрение властелина только наиболее важные. В данный момент сэр Дункан сидел рядом с нами, поскольку всех советников при всем желании не удалось бы рассадить в непосредственной близости от лорда Блана.
– О, а это наш герой! – раздался у меня за спиной неприятный надтреснутый голос. – Ты посмотри, как мужественно он держит вилку.
– О да... – подтвердил другой голос. Интересно, почему они мне так не нравятся, эти голоса? И почему мне кажется, что речь идет обо мне? – Знаешь, Хермин, кажется, ему это удается куда лучше, чем держать копье.
– А как прочно он держится на этом кресле, – заметил третий собеседник. – Думаю, если кто попытается выбить его, то вылетит из седла, как и бедняга Кларенс.
Вот теперь я точно понял, что речь идет обо мне. Я медленно повернулся лицом к говорившим.
В нескольких шагах от меня стояли трое молодых парней.
Одного я знал – Хью де Ризаль, новоиспеченный барон, который на турнире не смог справиться с конем. Двое остальных были мне незнакомы. Парни явно слишком много выпили и сейчас откровенно искали ссоры. Я им показался почему-то подходящим объектом для насмешек.
– Мальчики, вы хотите неприятностей? – поинтересовался я очень вежливо.
– Ты слышал, Фролл, – обернулся де Ризаль к товарищу, прыщавому парню лет двадцати. – Он, наверное, нападет на нас с копьем. Думаю, это излюбленное его оружие.
– О, Хью, будь осторожен! Ведь он им так может махнуть, что тебя ветром с коня сбросит, – осклабился Фролл. – Интересно, кто его научил таким хитрым приемам?
– Папочка... – заметил Хью.
– О, как же... этот старый пропойца наверняка преподал своему ублюдку и другие уроки. Интересно, сколько он в себя влил, прежде чем настучать мечом по этой деревенской шее?
– Кстати, вы посмотрите на эту красотку! – встрял третий, как я понял, его звали Хермин. – Девочка, как ты смотришь на то, что я подарю тебе радость общения с настоящим мужчиной?
– Вы забываетесь! – сквозь зубы процедила Алия. – Я маркиза де Танкарвилль, и вы не смеете разговаривать со мной в таком тоне.
– Ох, простите нас, маркиза, – ухмыльнулся Хермин, – думаю, вам так мало радости перепадало от вашего муженька. Кстати, рога ему не мешали проходить в двери?
– Ты что говоришь, щенок? – взревел барон Дункан, нимало не заботясь о том, что все разговоры вокруг стихли и десятки глаз устремились на него.
– А ты вообще сиди, толстяк, – небрежно бросил Хью. – Это не твоего ума дело. Последний раз ты держал в руках женщину, наверное, лет двадцать назад. Сомневаюсь, что ты помнишь, как это делается. Впрочем, может быть, утром маркиза тебе расскажет о том, что ей особенно запомнится.
Лицо барона побагровело, и он начал медленно вставать из-за стола, но тут я решил, что мой час настал. Я поднялся, держа в руках тяжелый кубок с вином. Жалко добру пропадать, но это ради благого дела.
– Вы оскорбили меня, но я склонен это простить. Я умею пропускать мимо ушей слова разных подонков вроде вас. Но ты! – Я ткнул пальцем в сторону Хью, что само по себе рассматривалось как непристойность. – Ты оскорбил благородного человека и дворянина, которого я смею считать своим другом. Ты! – Мой палец переместился в сторону Хермина. – Ты пытался унизить женщину, только что перенесшую смерть мужа и гибель своей страны. Женщину, которая находится под моей защитой. И ты! – Теперь мой палец смотрел в грудь Фроллу. – Ты оскорбил моего отца. Каким бы он ни был, но он мой отец, а я такого не прощаю. Я вызываю вас всех.
С этими словами я точно рассчитанным движением взмахнул кубком – густая струя красного вина ударила в лица парней, стекла на камзолы, оставив на лицах багровые пятна, и аккуратно впиталась в ткань, надеюсь, испортив ее безвозвратно.
Люди в зале зашептались, но тут же замолкли, повинуясь приказу герцога. Когда он успел сойти со своего трона, не знаю, но сейчас он стоял в двух шагах от нас. Вблизи он производил еще более приятное впечатление, чем издалека.
– Я слышал ваш разговор. – Он говорил тихо, ничуть не повышая голоса, однако меня не оставляло чувство, что его слова слышны сейчас в каждом уголке огромного зала. – Юнцы действительно оскорбили вас, сэр де Бург. И вас, и вашу даму, и вашего друга, и вашего отца. Вы можете выбирать оружие, сэр. Я утверждаю дуэль.
Вот он, мой звездный час. Я, признаться, рассчитывал на то, что кто-нибудь нажрется и напросится на неприятности, но чтоб так удачно, да еще перед лицом герцога – даже не ожидал. А выбор оружия был уже продуман.
– Милорд герцог! – отвесил я полупоклон. – Идет война. Даже сейчас лишний воин, даже плохой, может принести больше пользы, чем труп. Я не буду убивать сопляков, хотя и хотел бы этого. Однако меч, если он в моих руках, – оружие опасное для моих врагов. К счастью, мало кто из них дожил до этого момента, чтобы подтвердить или опровергнуть мои слова. Поэтому я... Я вызываю их на бой без оружия. Всех троих сразу. Одновременно.
– Да ты что, ублюдок, – взвыл Фролл, – хочешь, чтобы мы, рыцари, дрались с тобой на кулаках, как какие-то сервы. Если ты...
– Молчать... – негромко сказал герцог, и Фролл как-то сразу заткнулся.
Некоторое время лорд размышлял, потом задумчиво произнес:

Предыдущая страница 25 Следующая страница


Живой щит 26

– Да... в самом деле неслыханно. Впрочем, это не нарушает традиций и, может, действительно не стоит убивать мальчишек за неумение пить и слишком длинный язык. Думаю, сэр де Бург, если вы их поколотите как... как каких-то сервов, они надолго усвоят этот урок. Я не стал бы рекомендовать драться с троими сразу, но раз таково ваше желание, что ж, я утверждаю ваш выбор. Дуэль состоится завтра на рассвете. Граф Джулиан, проследите за соблюдением правил.
Граф молча наклонил голову в знак согласия.

Утро было туманным и, впервые за последние дни, холодным.
Впрочем, туман наверняка быстро исчезнет, да и к тому же замерзнуть мне явно не суждено. А вот попотеть, может, и придется, хотя лично я несколько сомневался, что местные, с позволения сказать, рыцари могут составить конкуренцию тренированному десантнику.
Они стояли прямо передо мной. Надо отдать должное, физически развиты они неплохо. Может, и не так, как я, но вполне, вполне...
В конечном итоге, образ жизни стимулирует определенный уровень физического развития.
Площадка, на которой, как у нас говорили в старину, предстоит вершиться божьему суду... ну, может, не совсем “у нас”, но черт подери, отсюда вся Земля кажется одним большим домом... в общем, площадка находилась во дворе герцогского дворца. Алия объяснила мне, что дуэли здесь бывают в некотором роде спонтанные, которые могут происходить где угодно, и официальные, то есть утвержденные герцогом или его представителем. Что в данном случае имело место, думаю, уточнять не надо.
Вспомнился вчерашний вечер...

– Вы так верите в свои силы? – Алия заметно нервничала. Может, за меня переживает? Это было бы очень даже приятно.
– Разумеется, – утвердительно кивнул я, стараясь вложить в одно слово максимум убеждения.
– А мне лично кажется, – передернула она плечами, – что вы чересчур самоуверенны. И это может вам здорово повредить.
– Я знаю... Поймите, Алия, я был чересчур самоуверенным, когда вышел на турнир против тех, кого с детства обучают владеть копьем. Я не был бы чрезмерно самоуверен, встретившись с кем-то из них с мечом в руках, в конце концов, хотя и не слишком долго, но меня этому обучали. Ну а тут... что вы знаете о рукопашном бое, Алия?
– Что значит – “что я знаю”? Это... ну, принятый у сервов метод выяснения отношений. Дерутся, по земле катаются, бороды друг другу рвут, что ж ещё?
– Вы не правы. Рукопашный бой – это великое искусство, благодаря которому безоружный сможет легко справиться... поверьте, даже с закованным в броню рыцарем. Ну, может, не легко... но все равно справиться. А вот уж с такими же невооруженными, но при этом еще и необученными... Знаете, есть одна притча. Спросили как-то мастера-рукопашника, может ли он с одним мечом победить десять вооруженных противников. “Нет”, – сказал он. “А почему? – спросили его. – Ведь вы же мастер”. – “А мне будет мешать этот ваш меч...”
Алия печально улыбнулась:
– Мне кажется, вы только что сочинили это сами.
– Возможно, но суть от этого не меняется. Завтра мне опасаться нечего.
Барон Дункан оставил нас наедине, давно удалившись в опочивальню и сославшись на старые болячки, которые не дают ему в полной мере насладиться обществом молодежи. А завтра вставать рано, поскольку пропустить такое событие он не может, поэтому отдохнуть просто необходимо.
– Послушайте, Ста... Вы мне можете коротко и ясно объяснять, зачем все это вам надо?
– Прямо-таки коротко и при этом еще и ясно?
– Оставьте шутки, я серьезно. Ведь вы же сами полезли в эту свару, не отпирайтесь.
– Не буду отпираться. Наглецов надо было приструнить...
– Ох, Стас, никогда не поверю, что эти пьяные выпады вас так задели. Я же не дура, ясно было видно, что вы искали повода и, к своему удовольствию, его получили, разве нет?
Я вздохнул. Почему в вопросах выяснения отношений женщины всегда так непонятливы? К тому же я уже все это раз растолковывал... Ладно, придется по новой. Передаем сигналы точного времени... для тех, кто не слышал, повторяем еще раз.
Древний анекдот, в свое время я даже не понял смысла. Спасибо, нашелся знаток, растолковал. Дикое было время – даже часы шли у всех по-разному...
– Алия, мы это уже проходили, но если вы хотите... Поймите, мне необходима известность. Любая, но лучше – хорошая молва. С помощью одной лишь женщины разогнать банду грабителей – прекрасно. Выйти на турнир первый раз в жизни и устоять пару кругов – отлично. Не дать спуску наглецам – великолепно, особенно если вызвать на дуэль троих сразу и победить. Да еще и показать благородство – негоже, мол, накануне войны убивать подрастающее поколение. Это трезвый расчет... я с удовольствием отправил бы Ризаля на встречу с его усопшим папочкой, но в данное время мне куда выгоднее выставить его на посмешище.
– Если у вас это получится.
– Еще как! И поверьте, о завтрашней дуэли будут говорить, и говорить долго. А мне сейчас нужно именно это. Поймите, Алия, я застрял в вашем мире надолго, может, навсегда. Возможно, благодаря нашей с вами встрече я и не жалею об этом...
– Спасибо...
Мне показалось или она слегка покраснела? Нет, наверное, это отблески из камина. Леди, спокойно расстреливающая людей из арбалета, и застенчивость – малосовместимые понятия.
– Это правда. И тем более, если оставаться здесь надолго или навсегда, мне просто необходимо утвердиться в этом мире, врасти, так сказать, корнями в вашу землю. Необходимо, чтобы при упоминании Стаса де Бурга как можно меньше людей могли сказать: “А кто это?” Если это имя станет более или менее известным, вряд ли кому придет в голову усомниться в истинности легенды, она просто потеряет значение – на ее месте возникнет новая история, уже истинная, имеющая под собой множество свидетелей.
– Что ж... в этом есть смысл. Простите, Стас, если я задам неприятный вам вопрос, но... скажите, там, в вашем мире, у вас есть... женщина... женщина, которая вас ждет?
Ее звали Элен... Лена... Леночка... Хотя я, кажется, никогда не произносил последнего имени вслух. Может, потому, что боялся прочесть насмешку в ее бездонных глазах.
Она была красива. Красивые женщины редко попадают в ряды маринеров, да и вообще, среди нас женщины – редкость, в основном, они входят в обслуживающий персонал. А Элен была просто умопомрачительно хороша, и никто так и не узнал, что привело ее в ряды морских пехотинцев. Во всяком случае, как мне кажется, не поиск бравого мужа – хотя от предложений и не было отбоя, она ни на ком не остановила свой выбор, и благодаря этому каждый из нас еще пытался на что-то надеяться. Конечно, и у нее были романы, но кратковременные и не слишком серьезные, скорее так, для развлечения.
Мы все были в нее влюблены – кто-то слегка, как сержант Соммерсби, к примеру... в конце концов, он был женат, и его можно было бы вычеркнуть из числа претендентов, да он и не рвался особо, но я же видел его взгляд, провожавший фигуру Элен, в нем была не банальная похоть, а что-то глубже и значительнее. Кто-то сходил по ней с ума... домогаясь всеми не выходящими за рамки устава способами. Кто-то тихо любил и ловил каждый взгляд, мечтая разок дотронуться до ее руки, увидеть ее улыбку, дарованную лишь ему.
Она была чуть старше меня... На год или два – точно даже не знаю. Я всегда выглядел старше своих лет, а ей, наверное, никто не посмел бы дать больше двадцати. По крайней мере никто не рискнул бы высказать такую мысль вслух. Нельзя сказать, что она не замечала меня, нет, она была мила, с удовольствием принимала знаки внимания... но, черт побери, она принимала их в равной степени от всех. Помню, была у нас одна вечеринка... я весь вечер не отходил от Элен, мы танцевали с ней все танцы, и, мне казалось, она нисколько не была против отсутствия смены партнеров. Потом мы пошли на смотровую палубу – под огромным прозрачным куполом, испещренным звездами, не было никого, кроме нас. В тот день я впервые ее поцеловал...
Мы стояли почти в кромешной тьме, окруженные звездами. Моя рука лежала на ее талии, и девушка слегка прижималась ко мне, давая мне возможность чувствовать себя сильным и нужным... а потом я увидел в свете звезд ее глаза и услышал шепот: “Поцелуй меня...” Наверное, в тот момент у меня сердце ушло в пятки, потому что я смог лишь едва заметно коснуться внезапно высохшими губами ее щеки. Но уже в следующее мгновение она положила руки мне на плечи и прошептала: “Поцелуй меня в губы...” Наверное, я никогда не забуду тот момент. Это был долгий, упоительно долгий поцелуй, мои руки сжимали ее осиную талию, а ее тонкие пальцы запутались в моих волосах... И я чувствовал, что меня уносят куда-то теплые ласковые волны...
Потом она отстранилась, и уже в следующую минуту я остался под куполом один. У меня были женщины до Элен, были и после... Но таких чувств я не испытывал никогда.
А на следующий день она ничем не давала мне понять, что помнит об этом поцелуе – она снова был в равной мере мила со всеми, она позволяла Виктору помочь ей надеть скафандр, нисколько не беспокоясь, что при этом он больше озабочен возможностью пробежаться ладонью по особо выдающимся частям ее тела. Она смеялась плоским и пошлым шуткам Вернера, которые, как правило, не веселили никого, кроме рассказчика. А потом нежно чмокнула в щеку Тайлера, раньше всех успевшего подать ей руку, чтобы помочь сойти с трапа... А я, в глубине души, впервые относился ко всему этому спокойно – ведь я верил, что Элен была моей, пусть даже и всего на несколько коротких мгновений. И я был совершенно убежден, что эти мгновения – не последние.
Она погибла спустя два дня.
Пираты захватили транспорт на орбите Плутона – он вез топливо, продукты и оборудование для базы геологов – и устроили, по обыкновению, резню. Капитан транспорта забаррикадировался в рубке и открытым текстом орал SOS на всю систему, а мы оказались рядом.
Директива командования была простой: если пираты попались на мушку – уничтожить. Нет, официально мы были обязаны призвать их к сдаче, затем вновь повторить предложение, но уже настойчивей. Ну а после этого попытаться хирургическим ударом сломить их сопротивление и взять их по возможности живыми. Это официально... потом, по данным бортового журнала, будет ясно, что мы именно так и делали, в строгом соответствии с законами, но у нас, как обычно, не получилось. А на самом деле практика была несколько иной – если можешь стереть пирата с карты одним выстрелом – сделай это. Если двумя – лучше сделай это одним.
Слишком много крови на их руках.
Поэтому первое, что сделал наш капитан, это превратил в пар пиратский шаттл, присосавшийся к шлюзу трейдера. А потом в атаку пошла пехота...
Нас было шестнадцать – никто и не думал, что пиратов более десятка, их шаттл был рассчитан на шесть посадочных мест.
Конечно, при желании и в него можно напихать человек пятнадцать, но уж никак не больше...
Пиратов оказалось куда больше – видимо, этот шаттл был не единственным, другие успели выгрузить десант и покинуть “якорную стоянку” – тем самым снижая риск до минимума. Так или иначе, но на трейдере нас ждало не менее полусотни до зубов вооруженных уродов, которые прекрасно понимали, что их ждет. У них был один шанс – прорваться в капитанскую рубку и увести транспорт куда-нибудь подальше. Преследование в свернутом пространстве еще никому не удавалось. Но чтобы это реализовать, необходимо было сначала избавиться от нас, десантников – а уж потом-то эсминец вряд ли станет открывать огонь по транспорту, в котором еще могли остаться живые члены экипажа.
Они встретили нас на выходе из каюты, в которую мы вломились самым банальным образом – взрезав вибролезвиями наружную обшивку корабля. Вернер погиб сразу – практически весь их огонь сосредоточился на нем. Но мы успели ответить, и из той группы, что организовала столь теплый прием, не ушел никто.
Потом мы разделились на группы и сектор за сектором принялись очищать корабль от этих гнид. Да, мы победили... Потом на одной из палуб мы и нашли Элен... Элен, Соммерсби, Симпсон и Ютов – они лежали рядом, плечо к плечу. Видимо, они попали в засаду, даже не успели позвать на помощь – пираты установили на палубе стационарный лазер, и всю четверку срезал один луч...

– Ты любил ее? – тихо спросила Алия.
– Не знаю... Я никогда не думал, чем отличается любовь от влюбленности, от страсти, от других подобных чувств. Если бы у нас было время, может, это и переросло бы в любовь. А может, и нет... Сейчас, после стольких лет, мне кажется, что я был для Элен как... как маленький пушистый котенок. Приятно погладить, приятно, когда он трется о твои ноги и мурчит под ласкающей его ладонью, но не воспринимать же его слишком серьезно.
– А может, ты и ошибаешься...
– Может. Потом мне показалось, что я понял те причины, по которым Элен пошла в армию. Ей нравилось внимание мужчин, ей нравилось заводить их, сводить с ума, влюблять в себя. Ей нравилось, когда прошедшие семь кругов ада мужики теряли голову при виде ее и начинали, как щенки, прыгать вокруг нее, виляя хвостами. Не думаю, чтобы она кого-то любила, – ей доставляло удовольствие греться в лучах всеобщего обожания.
– Ты считаешь, что если думать о ней плохо, то будет легче ее забыть?
– А я не говорю, что это плохо. Любая женщина хочет нравиться мужчинам... ну, большинство женщин. Рано или поздно на ее пути встретился бы кто-нибудь, кому она отдала бы свое сердце. Если бы... если бы не ее смерть. Но и в этом случае, думаю, этим “кем-нибудь” был бы не я.
– Прости, что настроила тебя на грустные мысли.
– Это было давно. Я не забуду Элен и того поцелуя, но она не стала той иконой, на которую я молился бы всю жизнь. Не успела. Ладно... нам тоже пора ложиться спать, завтра рано вставать...
Я встал и встряхнулся, прогоняя воспоминания. Но их не прогнать – они всегда останутся со мной. Алия тоже поднялась с кресла.
– Спокойной ночи, Стас...
И в следующую секунду ее губы на миг коснулись моих. А затем ее фигура исчезла за бесшумно закрывшейся дверью. А я остался стоять у догоревшего камина, ощущая на губах нежный вкус ее поцелуя.

Они приближались, беспомощно, на мой взгляд, выставив пудовые кулаки и явно намереваясь навалиться всем скопом. Даже странно: неужели здесь до такой степени ничего не понимают в мордобое? Или это исключительно по причине того, что такая потеха считается “неблагородной”? Что ж, друзья-приятели, сейчас мы вас поучим уму-разуму.
Зрителей собралось довольно много – и лиц благородного происхождения, включая герцога, не пожелавшего пропустить представление, и, как и следовало ожидать, неимоверного количества дворцовой челяди, которая, разумеется, не упустит момента разнести слух о результатах поединка по всему городу, а буде представится возможность – то и далее. Меня это более чем устраивало.
Хермин прыгнул вперед, и его кулак с убийственной скоростью разрезал воздух... над моей головой. Тут же в ход пошла другая его рука, но тут я вступил в контакт, и уже в следующее мгновение Хермин отправился в длительный полет над ареной, закончившийся не слишком, надеюсь, мягким падением. Толпа издала восторженный возглас.
Фролл попер буром – здоровый, черт, а в глазах – жажда убийства. Дай ему возможность – сломает шею и даже не задумается.
Получай, малыш! Моя нога врезалась ему в солнечное сплетение, и он сел, выпучив глаза и изо всех сил пытаясь втиснуть в себя хотя бы маленький глоток воздуха.
– Да он же лягается, как необъезженная баба! – возмущенно крикнул Ризаль и замахнулся на меня... с ума сойти, на меня уже лет десять никто так беспомощно не замахивался. Я перехватил его руку и, крякнув от натуги, швырнул податливое тело через себя.
Пока мои соперники пытались встать на ноги, я спокойно стоял в стороне и рассматривал зрителей, большинство из которых уже явно были на моей стороне. Люди везде одинаковы – все предпочитают болеть за победителей.
– Не угодно ли вам примириться? – поинтересовался сэр Джулиан, который, безусловно, знал возможный ответ. Впрочем, успевший кое-как подняться Фролл ответил графу лишь взбешенным взглядом налитых кровью глаз и снова рванулся в атаку. Для разнообразия я немного отошел в сторону – его туша пролетела мимо, изрядно подгоняемая ребром моей ладони – мне не хотелось сломать придурку шею, поэтому я бил вполсилы. Впрочем, этого было достаточно, чтобы он вспахал носом песок на площадке и замер. Не думаю, что надолго, мне еще хотелось продолжения.
Хермин и Ризаль бросились на меня с боков – ну как же было не предоставить им возможности стукнуться лбами? Сами бы они, конечно, не попали бы, как надо, поэтому я слегка помог. Стук крепких лбов сопровождался стоном толпы – то ли от сострадания (сомневаюсь), то ли от восхищения (надеюсь).
На этот раз я дал возможность подняться всем троим. Если бы взгляды могли плавить металл, то эту троицу самое время поставить к горну. Шнобель Фролла потерял былую красоту, и подозреваю, навсегда. Пожалуй, за секс ему теперь пожизненно придется только платить.
Мальчики наступали с трех сторон, предоставляя массу возможностей для красивых комбинаций. Я в прыжке врезал ногой в челюсть Ризалю – сегодня мы его будем лягать, как он выразился, – тут же, приземлившись, вогнал локоть в живот Фроллу – пусть опять попробует натужно подышать, – и от души врезал снизу в челюсть Хермину, от чего тот улетел на несколько метров и потерял сознание. Нокаут, мож– но и не считать до десяти... да хоть и до ста.
– В принципе, граф, – обратился я к сэру Джулиану, – я вполне удовлетворен. Думаю, не стоит продолжать это... избиение младенцев. Соплякам стоит поучиться многому...
– Ризаль! Назад!
Я увидел возмущение в глазах графа и обернулся. Ризаль шел на меня с явным намерением убить, в его руке был зажат короткий нож, до этого, видимо, спрятанный в сапоге. Вопиющее, неслыханное нарушение законов официальной дуэли, но ему, кажется, было уже на все наплевать. Он хотел одного – воткнуть клинок в мое тело, и никто, ни граф, ни герцог сейчас его не остановили бы.

– Вы сломали ему руку, Стас?
– Да. Как мне кажется, в трех местах. Теперь его кости до конца жизни помогут ему точно предсказывать погоду. По крайней мере ее изменение к худшему.
– Это не слишком жестоко, на ваш взгляд?
– Щенок нарушил закон. Сам напросился.
– Признаю, вы были великолепны. Я никогда не видела ничего подобного. Теперь я понимаю вашу уверенность, хотя вы заставили меня изрядно поволноваться. И думаю, ваш план удался – об этом поединке будут говорить не один месяц.
– Подозреваю, скоро у любителей трепать языком появится новая пища для обсуждений.
– В смысле?
– Алия, у вас тут всегда так? Драконы, разбойники, сумасшедшие маги, насылающие бредовые галлюцинации? Я вообще удивлен, что при такой жизни здесь кто-то доживает до старости.
– Интересная мысль... – обронил сэр Дункан, пуская свои до невозможности аккуратные кольца дыма. – Мне тоже что-то подобное приходило в голову. Такое впечатление...
– Что за нами охотятся, – закончил я. Алия молчала, уставившись в камин.
– И почему за нами? – развивал я мысль дальше. – Подумаешь, пара путников. Ни денег особых, ни снаряжения сколько-нибудь выдающегося...
– А ваш меч? – тихо прошептала маркиза больше для себя.
– Мой меч тут ни при чем... с драконом вы, помнится, познакомились раньше, чем со мной. Я, откровенно говоря, к тому времени выяснял отношения с лесными тварями, но они вряд ли могли бы кому-нибудь поведать, чем именно их отправили на тот свет.
– Логично... – протянул Дункан. – Однако вы, сэр Стас, останавливаетесь на половине пути.
– То есть?
– Если принять вашу логику, то получается...
– Понял! Получается, что я вообще здесь роли не играю. Значит... маркиза, выходит, кто-то организовывает охоту на вас?
– Знаете, Стас... я думала об этом. И мне это очень не нравится. Но вы, пожалуй, правы. Я кому-то здорово мешаю... знать бы еще, чем именно.
– По крайней мере дальше будет легче, – пожал плечами Дункан. – Молодой Рейн и Аманда поедут с вами. Согласитесь, четверо – это существенно больше, чем двое.
– Даже пятеро. – Алия улыбнулась, но в ее улыбке сквозила откровенная обеспокоенность. – Герин тоже выразил желание присоединиться. Сегодня подошел ко мне и предельно учтиво высказал свою просьбу составить нам компанию. У меня не было повода отказать.
– И это даже неплохо! – усмехнулся барон. Правда, при этих словах я слегка поморщился, вспоминая удары, полученные от толстяка. – Боюсь, все ранее пройденное было только лишь разведкой боем. Ваш путь лежит мимо Андора, а там, как я понимаю, хозяйничают орки.
– Не исключено... Но к границам Андора мы постараемся не приближаться.
– Это для вас, сэр Стас, существуют границы. Оркам, как вы понимаете, закон не писан.
– Если писан, то не читан, если читан, то не понят, если понят, то не так... – пробормотал я.
– Хороший каламбур... – рассмеялся барон. – Сами придумали?
– Слышал где-то.
– Неплохо, неплохо... при случае расскажу друзьям. И тем не менее это серьезно. Конечно, я бы рекомендовал подождать и отправиться с армией герцога... молчу, молчу... ну, или хотя бы взять в свою компанию еще с десяток бойцов.
– Чем больше отряд, тем больше вероятность того, что нас заметят, – пожал я плечами, – да и кого взять в компанию? Как я понимаю, все искатели приключений здесь настроены на поход с армией?
– Ну... в общем, да. Если поискать, то, конечно, можно...
– Но это отнимет время, – жестко сказала Алия. – Нам надо двигаться. Мы выезжаем завтра на рассвете.
– Что ж, не буду вас отговаривать, – поднялся с кресла Дункан. – В таком случае, думаю, вам стоит отдохнуть перед дорогой.
Утро было туманным, промозглым. Я слегка поеживался под кольчугой, жалея, что не надел латы. Не было пока случая проверить, но если слова Алии соответствуют действительности, а не доверять ей у меня причин не было, то доспехи сейчас меня согрели бы.
Наш отряд включал в себя пять человек и восемь лошадей, три из которых были навьючены поклажей. Барон самолично подобрал нам отличного тяжеловоза, который в настоящее время с добродушным видом тащил на себе все мое вооружение, кроме кольчуги и меча, запас провизии и воды, а также кое-какой багаж маркизы. Она, как истинная женщина, не смогла остаться равнодушной к роскоши лавок “золотого кольца”, а поскольку, опять-таки благодаря не знающей границ щедрости барона, у нас теперь был солидный запас наличных, часть этого запаса ушла на подобающую благородной даме одежду.
Впрочем, не думаю, что барон остался внакладе, если, конечно, сбросить со счетов бесценные доспехи, – его выигрыш на турнире с лихвой покрывал все прочие расходы.
Рейн, хотя я впервые встретился с ним только утром... если не считать того приятного момента, когда его копье отправило меня в недолгий, но запоминающийся полет, уже успел произвести на меня самое хорошее впечатление. Это был чертовски симпатичный молодой парень, прекрасно развитый физически и при этом достаточно умный, чтобы разговор с ним не вертелся вокруг одних только женских прелестей, лошадей и оружия. Я сразу заметил взгляды, которые он бросает на свою спутницу, – леди Аманда была на редкость хороша. Жгучая брюнетка, она производила впечатление утонченности и в то же время силы. Впрочем, даже если бы я сегодня увидел Алию впервые, из них двоих я бы наверняка выбрал именно ее – Алия была женственнее и... мягче, красота же Аманды была более классической, но и более холодной. Впрочем, Рейн, похоже, совсем потерял голову от своей мачехи... с другой стороны, какое мне до этого дело? Как уже говорила Алия, можно подумать, это первый случай.
Герин ехал далеко впереди, горланя какую-то песню и вполне довольный собственным обществом. Подозреваю, он присоединился к нам не в поисках компании, а в расчете на то, что не придется за ужином пить в одиночестве. А уж насчет пить – этим он запасся надолго, судя по тому грузу, который пер на себе его тяжеловоз... хотя кто знает, может, это брюхо способно влить в себя за раз столько, что мне хватило бы и на неделю.
Рейн и Аманда приотстали, и Алия, пользуясь случаем, принялась объяснять мне очередные элементы магии.
Сегодня мне предстояло освоить один из элементов боевой магии, а именно – научиться вгонять противника в сон. Вопреки моим ожиданиям здесь не было элементов гипноза, скорее это был один из вариантов применения силового удара, но не быстрого и сокрушительного, а плавного, успокаивающего и обволакивающего, лишающего сил и желания двигаться.
– Эта магия действует не сразу. – Алии, похоже, доставляло истинное удовольствие обзавестись учеником и целиком отдаться процессу преподавания. – Вот вы устали, сильно устали. И впереди вас ждет отдых, заслуженный, долгожданный. Вы должны отправить в сторону противника облако покоя и умиротворенности, передать ему те ощущения, которые вы можете в себе вызвать. Он должен расслабиться, ощутить в душе мир и благодать. Помните, применить это можно только тогда, когда противник вас не видит, только тогда, когда он не настороже, не слишком напряжен. Иначе он или просто не поддастся сну, или, что гораздо хуже, заметит вашу попытку и нападет. Магия сна срабатывает только в отношении тех, кто к этому готов.
– Тот, кто к этому готов, прекрасно заснет и так, – заметил я.
– Не обязательно. Приведу простой пример. Часовой. Ему скучно, он должен часами вглядываться в темноту, но это ему уже чертовски надоело. О, он не заснет, он все время пытается напоминать себе, что спать на посту нельзя. И тем не менее он не может постоянно находиться в напряжении, он немного расслабляется. Часовой верит, что если нападение и произойдет, то не сейчас, а немного позже.
Вот тут она права. Сколько раз был в патруле – именно об этом и думаешь. В смысле – как оно все надоело, ничего же не случится, и уж, во всяком случае, не сейчас. В большинстве случаев сон на посту – это не от усталости, а от затянувшегося безделья. Да, действительно, если немного подтолкнуть, то...
– Вон смотрите, серв идет за плугом. Его работа тяжела, монотонна и однообразна. Он устал, не слишком сильно, но тем не менее ему требуется отдых. Он это знает, но не может себе позволить отдыха, он должен закончить борозду. Смотрите, сейчас он уснет.
Немолодой мужик, обнаженный по пояс, действительно плелся вслед за худой клячей, не особо старательно налегая на плуг, который больше царапал землю, чем вспахивал ее. Он монотонно шагал по полю, с видимым усилием переставляя ноги и смотря в одну точку перед собой.
Хотя магия Алии и была направлена не на меня, я с ТРУДОМ сдержал зевоту. Уголком сознания я чувствовал то, что сейчас, ощущал этот крестьянин, – скучно... устал... вздремнуть бы... в тенечке, ну совсем недолго... куда денется эта работа... потом доделаю...
Мужик зевнул, потянулся, взглянул на приближающийся конец делянки, махнул рукой и, бросив плуг, вразвалку пошел к ближайшему дереву. Устроившись в тени, он опять душераздирающе зевнул и, вытянув ноги, закрыл глаза. Тело расслабилось, челюсть отвисла... мужик спал.
Все заняло около трех минут.
– Уф... – выдохнула Алия. – Это не так легко, Стас, как может показаться.
– И сколько он проспит?
– Все же ему надо работать, поэтому я его разбужу. Но вообще... если никто не побеспокоит спящего, то... до вечера как минимум. На солнышке тепло, тихо... Благодать! Поспать – одно удовольствие. Хотя при желании можно усыпить так, что только магией его и разбудишь. Ладно, хватит ему отдыха...
Видимо, крестьянину стало холодно – он поежился, потянулся и сел. И сейчас было ясно, что вставать ему не хочется, однако наваждение прошло и чувство долга возобладало – он тяжело вздохнул, кряхтя поднялся и поплелся к своей лошади, которая так и стояла там, где он ее оставил. Затем он вновь навалился на плуг и возобновил свою монотонную работу.
– Теперь твоя очередь попробовать.
– На нем же? – поинтересовался я.
– Нет, не стоит. Вон, возьми того, на соседней делянке.
– Он гораздо дальше...
– Расстояние роли не играет, важно только то, что ты его видишь.
Я старался передать молодому... по крайней мере издалека мне казалось, что парень молод... крестьянину свое желание отдохнуть.
Хоть несколько минут... просто лечь в траву и закрыть глаза, расслабив натруженные мышцы. Ничего же не случится, до вечера еще далеко, работу он так и так сделает. А сейчас ему просто необходим перерыв, ненадолго. Облако спокойствия обволакивало его, мешало сосредоточиться на борозде... Он мотнул головой, отгоняя усталость, но мягкие волны магии подчиняли его себе, вызывая зевоту и слабость.
Он сдался спустя минут пять – приняв решение, бросил плуг и завалился прямо тут же, на свежевспаханной земле, свернувшись калачиком и сунув под голову мозолистую руку.
Я снова чувствовал себя, как выжатый лимон. Алия права, одно дело мгновенный удар, другое – несколько минут напряжения.
Кажется, и мне сейчас не помешало бы вздремнуть.
– У тебя великолепно получается, – заметила маркиза. – Даже лучше, чем я ожидала. Но ты должен больше сосредоточиваться на своей цели – еще несколько минут, и ты усыпил бы половину окружающих...
Я огляделся по сторонам – даже Герин прекратил орать свои неблагозвучные песни и молча ехал, нахохлившись, как будто после многочасового пути. Первый серв, на котором испытывала свои силы Алия, оперся о плуг и отчаянно зевал, время от времени бросая взгляды в сторону тенистого дуба. Рейн тоже слегка поник в седле, и только Аманда, не замечая изменения настроения спутника, поскольку ехала чуть впереди его и не оглядывалась, продолжала что-то говорить.
Лицо Алии напряглось, и спустя минуту или две все пришло в норму. Парень, устыдившись собственной лени, с остервенением вцепился в плуг, Герин встряхнулся и снова что-то запел, правда, уже не столь рьяно, как ранее. А Рейн опять начал принимать участие в разговоре с Амандой, точнее, принялся время от времени вставлять в ее монолог краткие реплики.
Наши кони мерно ступали по проселочной дороге. Впереди был долгий путь, и кто знал, что нас ждало, уже завтра. Рука непроизвольно легла на рукоять меча, и я заметил, что камень в навершии опять стал зеленым. Почему?

Мы были в пути уже четвертый день. Позади остались границы Дарланда, и теперь мы уже находились во владениях Седрика Ре-верландского. Впрочем, места здесь были глухие и необжитые – раз нам попался пограничный разъезд, но мы воинов особо не заинтересовали, поэтому они просто проехали мимо, отсалютовав на скаку пиками.
Дважды нам удалось заночевать в деревушках – похоже, наличие трактира здесь было обязательным элементом для каждого людского поселения, по крайней мере для тех, что стояли на тракте. Закаленность – вещь, конечно, неплохая, однако лично я предпочитаю спать в нормальной постели, а не на голой земле. К тому же каждый раз мы пополняли запасы провизии, а я лишний раз убеждался, что после дня, проведенного в седле, никакие земные деликатесы не сравнятся с хорошим, натуральным окороком и здоровенной кружкой пива.
В ту ночь, что нам все же пришлось провести под открытым небом, я спал мало. Хотя Алия и утверждала, что мой воображаемый скафандр надежно защитит меня от магического нападения, заставить себя расслабиться я так и не смог. Поэтому всю ночь просидел у костра, положив меч на колени и любуясь переливами зеленого камня. Он так и оставался зеленым с того дня, как мы выехали из города, и Алия не знала о причинах перемен его цвета. Мы, конечно, высказали предположение, что камень дает какой-то сигнал, однако какой именно – сказать было трудно. Первый раз он позеленел в присутствии оборотней, второй – при встрече с драконом. Но сейчас вблизи ни оборотней, ни драконов вроде не было, поэтому нам оставалось только гадать, о чем нас предупреждает самоцвет.
Впрочем, под утро мне все же удалось ненадолго забыться, однако сон был короток и неспокоен – как следствие, весь следующий день я ехал в полудреме, и если бы Алия не обучила меня магическому способу нагонять бодрость – в принципе действовать надо было аналогично сонным чарам, но исходные предпосылки должны были быть прямо противоположными, – то рано или поздно я бы банально свалился с коня.
Последнее возделанное поле осталось позади часа четыре назад. Почти лишенные растительности долины постепенно сменялись рощами, которые со временем слились в сплошной лес – не такой густой, как тот, в котором я приземлился, однако достаточный, чтобы в памяти вновь всплыли мысли о разбойниках и о том, что кто-то или что-то не в меру интересуется моей маркизой.
Но пока все было спокойно, даже птиц слышно не было... а почему, собственно?
– Алия, вы обратили внимание, какая здесь стоит тишина? Маркиза вздрогнула и прислушалась. Действительно, лес был на удивление тих, только редкое лошадиное ржание да стук копыт легким эхом раздавались среди деревьев.
– Да... и мне это не нравится.
– И что будем делать?
Рейн несколько ускорил шаг коня и поравнялся с нами. Герин, традиционно следовавший в авангарде, тоже присоединился к компании.
Аманда, эффектным движением отбрасывая назад блестящую волну роскошных черных волос, несколько обеспокоенно заметила:
– Если бы мы не находились в границах Реверланда, я бы сказала, что где-то в лесу спрятались орки.
– С чего вы взяли, графиня? – удивился Герин, тем не менее я заметил, как его рука рефлекторно двинулась к тяжелому кистеню, висевшему у седла.
– Птицы их не любят... всегда стараются убраться подальше от них. Даже не знаю, с чем связана эта неприязнь, но тем не менее это так. Но с другой стороны, откуда здесь орки?
– Оттуда же, откуда дракон, – буркнул я.
– Какой дракон? – удивился Герин. – Где дракон?
Мы в общем-то не делились со спутниками своими подозрениями. Рассказать о прежних приключениях рассказали, а вот свои выводы доводить до них не стали, хватит того, что это наша головная боль.

Предыдущая страница 26 Следующая страница


27 Дмитрий Воронин

– Я предлагаю присутствующим сэрам надеть доспехи. – Я постарался вложить в свои слова массу убеждения. – Береженого бог бережет.
– Ну вот еще, тащить на себе железо из-за каких-то птичек, – возмутился Герин, поигрывая кистенем.
Рейн пожал плечами и, остановив коня, спрыгнул с него и принялся доставать свои латы, уложенные во вьюках на могучей спине тяжеловоза. Аманда тоже спешилась и стала помогать своему спутнику.
– Мы не так далеко от Андора, – бросил Рейн, поворачиваясь к даме спиной, чтобы ей было удобно застегивать многочисленные пряжки панциря. – Кто знает, какая нечисть может сюда забрести.
Герин пожал плечами и тоже приступил к облачению в сталь. Из всех присутствующих более всего мне было жалко его коня – и так тащить эту тушу, так еще вместе с железом... Аманда застегнула последнюю пряжку на латах Рейна и отправилась оказывать помощь Герину, который, как ни пыхтел и ни старался, сам влезть в доспехи не мог. Мне в отличие от них требовался минимум помощи – гномье снаряжение было на удивление хорошо продумано и почти не нуждалось в постороннем вмешательстве.
– Алия, оденьтесь и вы.
Маркиза молча кивнула и, достав из вьюка тонкой работы кольчугу, купленную нами в Тренев, натянула ее поверх своего замшевого дорожного костюма. Кольчуга спускалась ниже колен, имея впереди и сзади разрезы, чтобы не мешать в седле, и не была оснащена стальными пластинами, как моя. Эта вещь, сделанная явно для женщины, прикрыла бы скорее от ножа, чем от другого оружия, но более серьезная броня была бы слишком тяжела для хрупких женских плеч, а тут – какая-никакая, а защита. Правда, арбалетная стрела прошьет ее насквозь.
Наконец, взгромоздившись на коней, мы двинулись дальше, прислушиваясь к опасной тишине, нарушаемой время от времени проклятиями Герина в адрес перестраховщиков, кото– рые заставляют его тащить на себе столько железа, мешая наслаждаться жизнью. Никто не счел нужным заметить, что его в общем-то никто особо и не заставлял.
Алия в одной руке держала взведенный арбалет; должен признать, что за последние три дня ее мастерство владения этим видом оружия превзошло все мои ожидания – она совершенно перестала промахиваться. Впрочем, когда я высказал ей свой восторг ее успехами, она только рассмеялась и заявила, что это – еще один из видов боевой магии, которую мне как-нибудь предстоит освоить. Пока я понял лишь то, что арбалет в цель направляла не столько ее рука, сколько ее воля. На вопрос, чем она думала раньше, Алия ответила, что для всего требуется тренировка, а до моей с ней встречи практики в обращении с арбалетом у нее вообще не было и пусть сэр Стас скажет спасибо, что в той стычке с разбойниками она вообще в кого-то попала. Я, разумеется, “спасибо” сказал.
В отличие от Алии Аманда не стала надевать кольчугу – то ли не сочла нужным, то ли в ее багаже не было подобного предмета туалета – так или иначе, но она осталась в том же мягком облегающем дорожном костюме, который был на ней с самого начала нашего путешествия. Костюм чертовски привлекательно обрисовывал изгибы ее фигуры, и я не раз замечал направленные на нее похотливые взгляды Герина – однако он был достаточно умен, чтобы не высказывать столь опасные мысли вслух, во всяком случае, в присутствии Рейна.
Вокруг по-прежнему было спокойно, но у меня в душе ворочалось ощущение опасности, а своим инстинктам я привык доверять, сколь бы мало развитыми они ни были. Поэтому на всякий случай я извлек из ножен меч, снова отметив про себя, что камень в рукояти продолжал отсвечивать переливами зеленого цвета, и напряженно вглядывался сквозь прорези глухого забрала в окружавший нас лес в поисках источника моих неприятных ощущений.
И все-таки его проглядел...
Тяжелая арбалетная стрела с противным визгом срикошетила от кирасы, и в тот же момент с воем и улюлюканьем из придорожных кустов на нас бросилась толпа мерзких на вид созданий.
Низкорослые существа, разношерстно одетые и вооруженные, атаковали нас сразу со всех сторон; “разношерстно” – не значит плохо, на многих вопреки ожиданиям и рассказам Алии были кольчуги или кирасы, большинство размахивало кривыми и довольно неприятными на вид мечами, причем некоторые – сразу двумя, остальные были вооружены пиками, топорами или шестоперами. А из леса продолжали лететь стрелы, отскакивая – пока – от наших доспехов.
Краем глаза я заметил, как Аманда соскользнула с коня, но не понял, то ли намеренно, то ли ее задели. А в следующую секунду мне стало уже не до того – враги оказались на расстоянии удара и я внезапно оказался слишком занят для того, чтобы смотреть по сторонам.
Мимо меня пронесся огненный шар, расплескавшись пламенем по кирасе исторгнувшего жуткий вой орка, который в ту же секунду рухнул как подкошенный. Мой меч со свистом врезался в жилистую шею поверх кованого воротника кирасы, и уродливая башка с торчавшими наружу мерзкими клыками покатилась по земле. Герин, сопровождая каждый взмах своего ужасного кистеня, вырубал в рядах наступающих самую настоящую просеку, конь Рейна юлой вертелся на одном месте, привставший в стременах граф раздавал удары направо и налево.
Внезапно Голиаф, сбитый с ног сильнейшим ударом, повалился на бок, и все, что я успел сделать, это вытащить ногу из стремени, чтобы масса коня ее не расплющила. Спустя мгновение я был уже на ногах – и очень вовремя, ко мне приближалось сразу пятеро уродцев, визжа и выписывая в воздухе круги сверкающей сталью. За моей спиной конь силился подняться, в чем я пожелал ему удачи – оборачиваться было некогда.
Эти ребятишки явно отличались от той банды, что подловила нас с Алией в начале нашего знакомства. Оружием они владеть, безусловно, умели, и мне приходилось туго. Уже три или четыре раза древние доспехи отражали рубящие удары ятаганов, я же пока сумел уложить лишь одного противника, на мгновение открывшегося и получить удар в горло. Остальные продолжали наседать.
Один из орков, выискивавший цель для своего арбалета, получил почти невидимый силовой удар, нанесенный Алией, врезался спиной в толстый ствол дерева и остался лежать неподвижно. Почти сразу вслед за этим стрела ее арбалета пробила кольчугу еще одного урода – как я догадался, это был тролль, который, выронив из рук небольшие топоры, ткнулся страхолюдной мордой в траву.
Приняв на щит тяжелый удар шестопера, так что заныла рука, я с наслаждением погрузил меч в брюхо орка, проткнув кольчугу.
Одновременно ятаган еще одного нападающего с силой врезался в шлем и с протяжным звоном отскочил, вырвавшись из руки бойца.
Пользуясь случаем, я с разворота нанес удар – лезвие меча отсекло когтистую кисть, и орк взвыл от боли. А из леса к нам бежали еще не менее чем десяток супостатов.
Внезапно на спину одному из них обрушилась стремительная тень – огромная, черная как ночь, пантера, одним движением разорвав горло поверженному противнику, тут же стремительным прыжком рванулась ко второму – я даже успел заметить выражение животного ужаса в глазах обреченного.
Поблагодарив всевышнего за неожиданную, но тем не менее столь необходимую сейчас помощь, я продолжал отбиваться от наседающих врагов, в который раз мысленно благодаря щедрость сэра Дункана, мастерство древних кузнецов и собственную предусмотрительность. Если бы не доспехи, то я уже раза три был бы убит.
Рейн, как несколько минут назад и я сам, рухнул наземь вместе с конем. С той разницей, что ему досталось больше – похоже, от удара парень потерял сознание. Пока орки не успели найти щели в его латах, я бросился на выручку, попутно понимая, что кони сами просто так не падают.
Мы с Герином, который единственный еще оставался на коне, подоспели одновременно – пока он взмахами кистеня превращал орков в будущее удобрение, я помог графу встать – он шатался и, очевидно, был не в состоянии продолжать бой. По крайней мере пока.
– Спешивайся! – рявкнул я, нанося очередной удар и принимая на щит встречный выпад. В спину влепилась стрела, но на такие мелочи я уже внимания не обращал.
– Зачем? – Шипастый шар кистеня вдавил рогатый шлем в уродливый череп, брызнула кровь и обломки кости. Возвратное движение оружия выбило меч из зеленой руки еще одного орка, попутно эту самую руку, похоже, сломав.
– Здесь боевой маг... – Удар меча перерубил нацеленную мне в грудь пику. Метательный топор отскочил от услужливо подставленного щита. – Рейна сбили магией, сейчас собьют и тебя!
Герину хватило мгновения, чтобы согласиться с моими выводами, и он спрыгнул с лошади. Затем, отбросив щит и ухватив кистень обеими руками, он принялся вращать его над головой, при каждом удобном случае нанося неотразимые удары.
Огненный шар, вылетев из-за спин орков, ударился мне в грудь, но вместо того, чтобы прожечь броню, лопнул с яркой вспышкой, на мгновение ослепившей моих противников. Я воспользовался моментом, и их стало на одного меньше.
– Он там... у того дуба... – прохрипел Герин, показывая мне направление взмахом кистеня. – Достань... его... я графа... прикрою...
Мгновением позже я понял, почему эта роль досталась мне – в бедре у великана сидела стрела и в ближайшем будущем его подвижность была весьма ограничена. Неясно, как он вообще на ногах стоит.
Пантера свалила еще одного орка, и ее когти превратили его морду в кровавый фарш, но уже в следующее мгновение арбалетная стрела пробила огромную кошку навылет, вызвав жалобный визг. Еще одним бойцом на нашей стороне меньше...
Отбросив в сторону ударом щита одного из нападавших, я увидел мага. Это был высокий... не знаю, может, и человек, но точно сказать не могу – на нем были доспехи странного, отливающего голубизной цвета, рядом стоял прислоненный к дубу огромный двуручный меч. Маг выбросил вперед руки, я инстинктивно загородился щитом...
Возникло ощущение порыва ветра, не слишком сильного, дунувшего мне прямо в лицо. Он нисколько не замедлил моего шага, однако грохот за моей спиной заставил меня оглянуться.
Герин пластом лежал на земле, но рядом валялись и сбитые с ног его противники. Похоже, маг нанес силовой удар чудовищной силы – накрыл их всех сразу. Я не обольщался – удар предназначался мне, и только мне, остальным досталось случайно.
Да, как Алия и говорила, мшистый доспех вполне надежно защищает от такого рода нападения. Я заметил, что Герин начинает подниматься – силен мужик, ничего не скажешь. Если он успеет оказаться на ногах раньше орков, не всем из них вообще будет суждено встать.
Пантера снова пошла в атаку, и я поразился – с ума сойти, ее же насквозь прострелили. Кошка прыгнула на ближайшего орка и снова исторгла мучительный визг боли – напоролась на подставленный меч. Впрочем, ему это не помогло. Оба тела рухнули на землю и остались лежать неподвижно. Мир ее праху...
Я повернулся к магу. Не вижу его глаз, но подозреваю, что в них стоит удивление. Он снова взмахнул руками – с его пальцев сорвалась ветвящаяся молния, бессильно разбившаяся о мой зеленый щит. И тогда он, видя, что магией меня не взять, схватился за свой огромный меч...
Если я признавал, что орки неплохо владели оружием, то этот гад явно был их тренером. Несколько минут подряд мы наносили и отражали удары, но я никак не мог его достать, а он уже раза три так звезданул меня по шлему, что я чуть не потерял сознание.
Левая рука гудела, принимая на щит удары двуручно– го меча, и при этом он умудрялся парировать все мои выпады. Только раз мне удалось его зацепить, но лезвие лишь проскрежетало по металлу, оставив небольшую царапину, – латы у мага тоже были дай боже.
И тут я вспомнил то, о чем совершенно забыл в пылу боя.
Отбросив в сторону щит, я схватил меч двумя руками и занес его над головой. Мой противник был готов принять рубящий удар – его меч взметнулся вверх, и я понял его намерение – если он сейчас поймает мой клинок в зацеп, то может надеяться сломать его или хотя бы просто вырвать из моей руки. И тогда я вложил в удар силу...
Совершенно не встречая сопротивления, лезвие моего меча рассекло подставленное оружие... шлем... панцирь... и ушло в землю. От неожиданности я потерял равновесие и упал на одно колено, а половинки того, что еще недавно было магом, с грохотом свалились по обе стороны от меня.
Тяжело дыша, я кое-как поднялся. Пантера... все еще жива?.. добивала последнего орка. Герин, почти весь покрытый кровью, в основном чужой, стоял как скала... нет, как качающаяся скала – я видел, что еще немного и он завалится на бок. Рейн уже более или менее прочно стоял на ногах, а маркиза... Где Алия?!
– Алия! – заорал я, дико оглядываясь по сторонам. – Алия!..
– Ее... увезли, – прорычал Герин. Было видно, что слова даются ему с трудом. – Двое... схватили... я не мог... помешать...
– Куда?
– Туда! – Его кистень указал в глубь леса, и я заметил отходящую от тракта заросшую тропу. Колени великана подогнулись, и он бессильно сел на лежавший за его спиной труп орка.
– Голиаф!!!
С победным ржанием конь как вкопанный встал передо мной.
Диким усилием я забросил свое бронированное тело в седло. Рейн тоже сделал попытку забраться на коня, но сил на это ему не хватало. Герин собрал остатки своей мощи, заставил себя снова встать на ноги и буквально забросил графа на спину его коню, затем снова в изнеможении опустился на землю.
– За ними!
Голиаф мчался по лесу, где-то впереди я время от времени видел отливающую черным блеском спину пантеры, которая тоже, к моей радости, преследовала негодяев, увезших Алию. Позади скакал Рейн, едва держась в седле. Ветки хлестали по доспехам, норовя сбросить меня с коня, и на мгновение мелькнула мысль, что достаточно впереди попасться хотя бы одной, достаточно толстой, и я повторю свой памятный полет во время турнира. Моя рука судорожно сжимала меч, шит остался лежать на дороге, возле разрубленного пополам мага.
Тропинка вывела нас на небольшую поляну, и я осадил жеребца – на дальнем от нас ее краю мерцало в воздухе что-то вроде туманного полотнища, довольно большого – сквозь него я мог бы пройти вместе с конем. Прямо перед ним прижалась к земле черная кошка и с воем хлестала себя по бокам длинным хвостом, шерсть на загривке стояла дыбом.
– Это Портал... – раздался сзади задыхающийся голос Рейна. – Они ушли...
– Куда? – рыкнул я.
– Не знаю... смотри, он смыкается!
Действительно, с каждой секундой “Дверь” становилась все уже и уже. Но она все еще была достаточно большой для меня, и я, не задумываясь, пришпорил Голиафа. Конь прекрасно понял, чего от него ждут, – он рванулся в туманное “окно”, а я пригнулся – что-то подсказывало мне, что лучше в этот проем вписаться целиком.
Краем уха я услышал возглас Рейна: “Аманда, нет!!!” – и скорее почувствовал, чем увидел, как пантера прыгнула вслед за мной...

– Мой лорд! Леди Алия у меня в руках.
– Где вы, мэтр Шерривер?
– В моем замке, мой лорд. Мы прибыли несколько минут назад.
– Она жива?
– Цела и невредима... А вот ваш драгоценный Шайк... думаю, теперь его место вакантно.
– Шайк погиб? Но почему? Как?
– Я и сам не знаю. Этот Искатель разрубил его на две половинки. Умей я оживлять трупы, сейчас у вас было бы два подручных.
– Разрубил? Шайка? Шерривер, это невозможно! Или Шайк пошел на дело без доспехов?
– Отнюдь, он навешал на себя столько железа, что не понимаю, как он вообще передвигался. И тем не менее...
– Ладно, потом разберусь. Ждите, я скоро прибуду.
– Мой лорд, может, не стоит вам ехать верхом? Я могу создать Портал.
– Сколько на это уйдет времени?
– Пять или шесть часов. Боюсь, быстрее не смогу.
– Тогда не стоит, за это время я доберусь без ваших магических фокусов. Ждите. И чтоб ни один волосок не упал с ее головы. О да, мой лорд. Мы ждем вас с нетерпением.
Голиаф встал как вкопанный, и было от чего. Только что мы находились на лесной поляне, а теперь конь стоял на опушке мрачного леса, а перед нами, на холме, возвышался замок, сложенный из черного камня. И как раз сейчас я видел, как медленно закрываются его ворота.
Небо было темным и зловещим, по нему стремительно неслись тучи, подгоняемые свирепым ветром. А здесь, внизу, было тихо.
Земля, растрескавшаяся и мертвая, напрочь лишенная какой бы то ни было растительности, была тоже темного, красно-коричневого цвета.
Со всех сторон веяло смертью и запустением, деревья на опушке леса были высохшими и корявыми, и лишь дальше, в глубине чащи, были видны еще живые, но тоже странно исковерканные то ли природой, то ли иными стихиями стволы.
– Куда это нас занесло, а, Голиаф? – вслух поинтересовался я, не рассчитывая на ответ. И тем не менее он прозвучал, правда, не от коня, а откуда-то из-за спины.
– С ума сойти!
Я обернулся. Рейн, вцепившись одной рукой в луку седла, в другой руке держал шлем, который и разглядывал с выражением крайнего удивления на лице.
– А вы как здесь оказались, граф?
– Как и вы... вот, полюбуйтесь. – Он протянул мне шлем.
Посмотреть действительно было на что. Часть медного гребня была срезана, будто бритвой... если, конечно, не принимать во внимание, что бритвой металл не режут. Ну, допустим, как вибромечом. Идеально гладкий и ровный срез.
– Однако... и каким же это образом?
– Портал. Задержись я еще на секунду, и остался бы без головы.
– Простите, граф, а зачем вы вообще полезли в этот... Портал? В конце концов, это моя спутница и... мое дело.
Рейн невесело усмехнулся: – Ну...
– Он полез сюда за мной. – На этот раз раздался голос Аманды, и снова у меня за спиной. – Э... не оборачивайтесь, милорд, я несколько... не одета. Рейн, у тебя во вьюке наверняка найдется что-нибудь, что я могла бы на себя набросить. Не говоря уж о том, что здесь холодно, я не хочу смущать сэра Стаса своим видом.
Рейн полез во вьюк и вытащил оттуда какой-то сверток темно-коричневого цвета, после чего бросил его куда-то мне за спину.
– Благодарю... вот, милорд, теперь вы можете обернуться. Я последовал совету. Аманда сидела на поваленном стволе дерева, зябко кутаясь в то, что на ней было надето – что-то вроде рясы, затянутой на осиной талии простой веревкой. Она была боса.
– Бог ты мой, а вы-то как сюда попали?
– Вы же видели...
– Я?!
– Милорд еще ничего не понял, – заметил Рейн с легким смешком. – Может, ты ему объяснишь?
– А сам? А в обмен на объяснения я хочу услышать рассказ, как можно разрубить человека пополам одним ударом. Да еще вместе с латами.
Рейн несколько секунд молчал, собираясь с силами, затем неуверенно начал:
– Видите ли, Стас... вообще-то вы могли бы и догадаться... Аманда, она... ну, в общем... как бы это сказать...
– Оборотень, – жестко вставила девушка. – Истинный оборотень. Рейн, когда ты перестанешь этого стесняться?
– Прости, Аманда, я люблю тебя, ты же знаешь. Но не так просто сказать такую вещь... постороннему.
– Рано или поздно об этом узнают, – пожала она плечами, – независимо от того, будешь ты говорить ясно и четко или будешь мяться.
– Ага, узнают. И за тобой начнется охота.
– Это вряд ли. К тому времени я выйду за тебя замуж, а положение графини Андорской куда более солидно, чем той же графини, но вдовствующей. И вообще, ты же мой защитник, пусть у тебя об этом голова и болит.
– Она и болит...
– Постойте, постойте! – прервал я их диалог. – Как – оборотень... так та пантера – это...
– Это была я, – просто сказала Аманда. – И не думайте, сэр Стас, что когда в оборотня вонзают меч, то ему не больно. Поверьте, очень больно, спасибо хоть, что недолго.
– Но оборотни... ведь они на стороне... то есть они против...
– Ох, милорд, вы, простите за прямоту, говорите ерунду. А кого вы так эффектно разделали своим мечом, не человека ли? Если людям можно сражаться на той стороне, к которой у них лежит душа, то почему нельзя нам? Вас вон тоже ведь никто не тянул воевать за срединные уделы, тем более что вы к ним имеете отношение не больше, чем я.
– Это в каком же смысле?
– Просто у меня слух гораздо лучше... человеческого. Не моя вина, что вы с леди Алией не можете не обсуждать проблему вашего появления в этом мире. Честно признаться, я знаю, что подслушивать нехорошо, поэтому и старалась ехать позади вас на достаточном расстоянии. Но стоило вам повысить голос... И вообще, ну какое все это имеет значение? Мне кажется, сейчас перед нами другая проблема.
– Да, сэр Стас, – встрял в разговор Рейн, явно обрадованный сменой темы. – И как мы будем вытаскивать леди Алию из этой цитадели?
Я вздохнул и попытался отвлечься от мысли, что рядом со мной находится не только самый что ни на есть натуральный оборотень, но еще и при этом изумительно красивая женщина. Так и вспомнились те уроды-волколаки в лесу, да, прав был Лёшка. Точно, ублюдки.
Интересно было бы посмотреть на истинного волка-оборотня. С пантерой мы уже познакомились.
– Даже не знаю, что сказать. Особого впечатления это строение на меня не производит. И есть у меня смутное подозрение...
– Что большая часть стражи осталась там, в лесу, – уверенно закончил Рейн мою мысль. – Вы это хотели сказать?
– Именно. Поэтому, думаю, стоит попробовать сунуться туда по-наглому, в лоб. Вдруг получится?
– А если нас встретят стрелами? – поинтересовался граф, задумчиво поглядывая на свои слегка помятые падением доспехи. – Кстати, ваш щит. Вы его швырнули с такой силой, что он упал прямо мне под ноги.
– Пока оставьте себе. Этот щит вас не только от стрел, он и от фаербола убережет.
– Правда? То-то мне показалось, что этот маг в вас чем-то звезданул... Но я думал, что это у меня в глазах, после падения. Неужели это у вас настоящий мшистый доспех? С ума сойти...
– Вы долго будете строить великие планы? – язвительно поинтересовалась Аманда. – Мне кажется, милорды, сейчас надо действовать, а не разговаривать. Отвернитесь, сэр Стас, моя вторая ипостась куда лучше подходит для боя... Рейн, не забудь рясу, она еще пригодится.
– В человеческом обличье оборотня тоже чертовски тяжело убить, – как бы даже извиняющимся тоном пояснил Рейн. – Так, разве что серебром, ну, вы наверняка знаете. Но в своей второй форме Аманда куда сильнее. Вы как-то рассказывали, что сталкивались с волколаками. Если я вас правильно понял, это были не истинные оборотни, а ублюдки... Боюсь, сэр, что ваша встреча с истинным оборотнем стала бы для вас последним приключением.
– Или для оборотня, – мрачно заметил я. – У меня меч наполовину серебряный, так что кто знает. Порекомендуйте Аманде не приближаться, если мы ввяжемся в драку. Не дай бог зацепить...
– Она вас прекрасно понимает, только сейчас ответить не может. Ну что ж, кажется, нам пора двигаться. Надеюсь, ваш щит действительно сможет меня прикрыть, а то видел я тех, в кого фаербол попадал, жуткое зрелище.
Мы стояли у глухих ворот замка, и Рейн уже в третий раз колотил по ним тяжелым молотком, явно именно с этой целью у ворот и повешенным. Наконец мрачный, гнусавый голос изнутри изысканно поинтересовался:
– Хто?
– Я граф Рейн Андорский, со мной мой товарищ, сэр Стас де Бург. Открывайте.
– Чего надо?
– Открывай, смер-р-рд! – прорычал граф. – Кто ты такой, мразь, чтобы задавать вопросы благородным лордам!
В ответ гнусавый популярно объяснил, в какую именно задницу следует отправиться благородному графу вместе со своим не менее благородным спутником и с какой целью им необходимо туда направляться.
Выслушав полученные оскорбления, граф побелел от бешенства и, похоже, был готов разнести вдребезги ворота голыми руками, но я придержал его, положив руку на плечо.
– Эй ты, урод! Открывай добром, а не то мы этот ваш замок по камешкам разнесем. Открывай, а то хуже будет.
– Давай, разноси, – хрюкнул гнусавый. Это был, видимо, местный эквивалент смеха. – Давай, а я посмотрю. Много вас тут таких было, смелых. А лучше сам уматывай, пока цел. Мой господин сегодня добрый.
Что ж, Аманда интересовалась, как можно человека в доспехах пополам разрубить. Сейчас мы ей это продемонстрируем.
Ворота были огромными, впору двум всадникам проехать бок о бок. Окованы металлом, судя по зеленоватым поте– кам – бронза.
Такие и тарану не сразу поддадутся. Массивные железные петли, внутри наверняка здоровенный засов. Открываются наружу, это естественно. Ладно, наружу так наружу. Щас мы их откроем. Главное – не перестараться, силы мне еще понадобятся.
Мои тренировки с мечом не прошли даром, и хотя от усилий у меня выступил на лбу пот, я все же не выдохся после трех ударов, прорубивших в воротах достаточный проем, чтобы туда смог пройти человек. Осталось только пнуть вырезанный участок, и он с грохотом рухнул внутрь. Дорога была свободна.
Во дворе нас встретили, но то ли оказались верными наши с графом предположения о том, что большая часть замковой стражи была нами же благополучно перебита ранее, то ли здесь вообще не было достаточного количества воинов, но среди встречающих приличных бойцов было всего четверо, и граф, все еще взбешенный нанесенными ему оскорблениями, налетел на них с такой энергией, что их количество стало стремительно таять, пока не свелось к нулю. Остальные вообще не представляли опасности – сброд, вооруженный чем попало, от мечей, которые они держали как палки, до собственно палок. Минут через пять, с некоторой помощью ощетинившейся Аманды, двор был чист. Последним вытащили из караулки нашего гнусавого знакомца, и мне еле удалось удержать меч Рейна, которым тот намеревался покончить с обидчиком. Это был невысокий орк, мелкий даже по их меркам. В его глазах бился такой ужас, что этим просто необходимо было воспользоваться.
– Где леди, которую недавно привезли в этот замок? – спросил я с самым грозным видом, на какой был способен.
– Не-е-е зна-а-аю-ю...
– Он не знает! – восторженно прорычал Рейн. – Значит, я могу его прирезать?
– Ну, раз не знает... – деланно вздохнул я и развел руками.
– Ну тогда, конечно...
– Ска-а-ажу... все-все скажу-у-у!!! – возопил орк, вырываясь из моей руки, но вместо того, чтобы бежать, бухаясь на колени. – Не убива-а-а-айте!!!
– Если правду скажешь, тогда, возможно, еще поживешь, – сверкнул глазами Рейн, демонстративно берясь за меч двумя руками. – А вздумаешь врать...
– Как на духу... всю правду... ее привез магистр Шерривер... она у него... в той башне... второй этаж... направо... не убива-а-айте-е-е... я правду...
– Аманда, присмотри за этим малышом, – повернулся я к пантере, окровавленные клыки которой наводили, пожалуй, страха больше, чем наши с графом мечи, – будет рыпаться, считай, что это твой сегодняшний обед.
Огромная кошка заурчала, потягиваясь и не сводя горящих глаз с тщедушного орка. По его телу пробежала дрожь. Пантера смачно облизнулась.
– А... она... меня... не...
– Будешь тихо сидеть, не тронет, – отрезал я. – Пойдемте, граф, навестим мэтра в его скромном жилище.
Информацию о том, что мэтру известно о прибытии гостей, мы получили спустя несколько секунд – по моим доспехам расплескался фаербол. Не простой шарик, который мог бы создать и я, а что-то куда существенней – комок огня, отскочив от доспехов, не лопнул, как ранее, а упал мне под ноги и превратился в огненный вихрь, закрывший мне дорогу. Однако, испытывая абсолютную уверенность в древней броне, я смело шагнул сквозь огонь, не почувствовав особого жара – только горячий воздух свидетельствовал о том, что огонь не является плодом моего больного воображения. Следующий удар – ледяная волна – мгновенно погасил огонь. Холод, который должен был превратить меня в сосульку, лишь слегка отразился на дыхании, которое теперь вылетало из легких облачками пара. Еще один фаербол, на этот раз обычный, рассыпался искрами по щиту в руках у графа, который лишь восхищенно присвистнул.
– Держись сзади, Рейн, -– буркнул я. – Пусть он на мне тренируется.
Однако то ли маг счел, что таким способом с нами не справиться, то ли у него были другие планы, но больше ничто не помешало мне подойти к башне и разнести мечом не желавшую открываться дверь. Мы вошли в просторный холл.
Холл был пуст – мрачный зал, стены которого были увешаны оружием. Как и полагалось обители чернокнижника, то тут, то там в углах торчали скелеты, а у лестницы, ведущей на второй этаж, стояли полные рыцарские доспехи, правда, изрядно потрепанные временем. Похоже, за порядком тут особо не следили.
Я уверенно двинулся к лестнице, но вдруг... С противным скрежетом шевельнулись заржавленные доспехи, плохо гнущиеся пальцы сжали древки рукояти двуручных мечей, и длинные лезвия, выщербленные и затупленные в былых сечах, загородили нам путь.
– Стас, сзади! – проревел Рейн.
Я обернулся. Со всех сторон к нам приближались вооруженные мечами и щитами скелеты. Они двигались странно, как-то неуверенно, будто куклы на ниточках у кукловода. Рейн нанес первый удар...
Минут пять мы отчаянно рубились, стоя спина к спине. Воины из скелетов были неважные, как, впрочем, и из истуканов в доспехах. Тем не менее это с лихвой компенсировалось их убийственной живучестью, если этот термин вообще применим к данному случаю. На полу валялось уже с полдесятка отрубленных рук, однако скелет, лишившись конечности, спокойно брал оружие другой рукой и нападал снова. Два скелета лезли на нас, даже лишившись головы, однако я заметил, что они нас уже “не видели”... интересно, чем они вообще могут видеть, пустыми черепами?
Рейн получил легкую рану в бедро, я же пока не был даже поцарапан. Это не значит, что меня ни разу не задели – просто меня вновь и вновь выручала броня.
Я с силой нанес удар сверху вниз – скелет не успел парировать его и осыпался на пол грудой изломанных костей. Его место тут же занял второй. Тут я заметил, что один из покойников снимает со стены арбалет и явно намеревается пустить его в ход.
Мне это мало чем грозило, а вот Рейну...

Предыдущая страница 27 Следующая страница


Живой щит 28

– Держитесь, граф. Есть неотложное дело...
Я прыгнул... если только можно прыгать в латах... к потенциальному стрелку и с размаху влепил мечом по костяным рукам, сжимающим арбалет. Обе руки послушно отвалились от тела и упали к ногам скелета, его череп непонимающе уставился на лежащее на полу оружие, а уже в следующее мгновение меч закончил дело и остальные кости присоединились к куче.
А Рейну тем временем явно приходилось туго. Пусть и не слишком хорошие бойцы, но количество играло определенную роль, – скелеты теснили его к лестнице, где стояли с занесенными над головой мечами железные истуканы, так и не сошедшие со своих постаментов. Граф вторично был ранен, но, что самое плохое, один из удачных ударов сбил с него шлем, и теперь он был более обеспокоен тем, чтобы прикрывать голову.
Я бросил меч в ножны и сорвал со стены огромную алебарду с крюком на конце. В голову пришла отличная мысль – я зацепил крюком ближайшего скелета и с силой швырнул легкого противника через весь зал. Тот с треском влепился в колонну, и его кости разлетелись от удара в разные стороны.
– Удачно! – прохрипел Рейн, отбиваясь от пятерых оставшихся на ногах нападавших. – А повторить сможете?
– А запросто!
Еще один скелет отправился в последний полет, за ним с секундными интервалами последовали и остальные.
Пока Рейн переводил дух, я занимался благим делом – “добивал” покойничков, поскольку не все так удачно развалились на части, как мой первый эксперимент. Наконец все было кончено – и только два монстра у лестницы преграждали нам путь. Граф, снова надев шлем и почувствовав себя гораздо спокойнее, ни говоря ни слова, снял со стены огромную, явно не по его силам дубину, раскрутил ее и, надсаживаясь, швырнул в одного из стражей. Дубина с грохотом врезалась в латы, во все стороны полетели детали доспехов, и колосс свалился со своего постамента, обнажив уже хорошо знакомые кости, упрятанные внутрь панциря.
– Браво! – Я зацепил второго крюком и, не давая ему времени обрушить меч на древко алебарды, опрокинул его на пол. Пару секунд понаблюдав, как поверженный монстр делает совершенно безуспешные попытки подняться, я повернулся к графу. – Ну что, пойдем дальше?

Поднявшись по лестнице на второй этаж и просто обойдя еще двоих размахивающих мечами “рыцарей” – достать нас они все равно не могли, – мы нашли убежище магистра. С каким наслаждением я выбил дверь – не передать.
Передо мной предстал человек, который выглядел как самый настоящий маг. По крайней мере именно таким я представлял себе волшебников. Злых, разумеется. Добрые ассоциируются с длинной белой бородой, глубокими морщинами на лице и почему-то с халатом, усыпанным серебряными звездами. Этот же был просто олицетворением зла и порока. Человек был немолод, но и нельзя сказать, чтоб слишком стар – лет пятьдесят максимум. Черный камзол мешком висел на сухощавом теле, видно было, что он недавно с дороги – местами камзол и сапоги покрывала пыль. Жидкая бороденка с проседью, узловатые руки, сжимающие массивный хрустальный шар... или нет, наверное, это все тот же туманный камень, только больших размеров – за сияющими хрустальными гранями была заметна колышущаяся серая дымка. В лице было что-то хищное, однако за злыми глазами светился ум, и мне это очень не нравилось. Тяжело иметь дело с умным противником. Однако к отблескам недюжинного ума примешивалась изрядная толика страха.
Хорошо, что Рейн не сунулся в дверь вслед за мной, иначе ему не поздоровилось бы. Старик нанес удар такой силы, что, даже несмотря на защиту брони, я слегка качнулся назад. Силовая волна вдребезги разнесла часть стены за моей спиной, на пол посыпались каменные обломки.
– Не балуй... – серьезно сказал я, взмахивая алебардой. – А камешек-то положь, от греха подальше. Ты меня сегодня достал, могу и не сдержаться.
Страх в глазах мага пересилил все остальные эмоции, его руки разжались, и камень выпал из них, покатившись по полу. Он сразу осунулся и сник, признавая свое поражение.
– Где леди?
– Там... – Он мотнул головой в сторону соседней комнаты.
– Граф, проверьте.
Рейн пинком вышиб дверь и бросился развязывать лежавшую на широкой кровати Алию. Похоже, она была без сознания.
– Что с ней? – Видимо, в моем голосе прозвучало нечто большее, чем простой вопрос, поскольку маг съежился и поспешил ответить:
– Спит... просто спит. Разбудить?
– Перебьемся, – буркнул я, посылая в Алию, как она учила, заряд бодрости. Кто бы в меня его сейчас послал – только здесь я понял, до чего же я вымотался.
Веки маркизы вздрогнули, она открыла глаза и с удивлением огляделась по сторонам.
– О боже, где это мы...
Рейн в двух словах описал ей нашу эпопею и более чем в двух – свое мнение относительно орков вообще, магов в частности и присутствующего в особенности. Меня в данной ситуации больше интересовал один вопрос – как нам отсюда выбраться?
Алия поднялась на еще плохо слушающихся ногах и нетвердой походкой двинулась к столу, где лежал ее кулон. Ухватив его двумя руками, она на мгновение прижала камень к сердцу. Ее дыхание выровнялось, щеки порозовели. Она явно полностью пришла в себя.
– Как мы сюда попали, старик, отвечай! – рявкнул я, для убедительности поигрывая лезвием алебарды в непосредственной близости от его тощей фигуры. – Быстро и правду.
– Я... сделал Портал... вы прошли... за нами... не успел закрыться... думал, больше вернется...
– Зачем вы на нас напали?
– Мне... приказали схватить... маркизу де Танкарвилль. Ее спутники... мешали.
– Кто приказал?
– Мой... мой лорд. Лорд Брюс... Советник Королевы Мрака...
– Где он?
– Я... я не знаю...
– Лжет! – сухо сказала Алия.
– Ты что, гад, смерти ищешь? – поинтересовался я. – Так это мы мигом.
– Он скоро... будет здесь. Едет сюда...
– Ты можешь сделать Портал, чтобы мы могли отсюда уйти?
– Я не... – Он бросил затравленный взгляд в сторону Алии. – Я... могу.
– Делай. Сколько времени это займет?
– Пять часов... – Еще один взгляд в сторону маркизы.
– Неискренен!
– Я... я не могу быстрее...
– Лжет!
– Да! Да, я могу! – сорвался на крик старик. – Но это для меня опасно! Слишком много сил нужно, я могу умереть...
– Если ты, мил человек, не сделаешь нам этот свой Портал за час, – ласково объяснил ему Рейн, – то через час наша дальнейшая дорога уже, поверь, никогда не пересечется с твоей. Поскольку, – в его голосе прозвучал металл, – я тебя убью. Своими собственными руками. Но поверь, я буду это делать с удовольствием... и не торопясь.
– Да-да, я понимаю... сделаю... все, что смогу... если вы... если вы дадите слово, что меня... отпустите.
– Отпустим. Если выполнишь то, что обещаешь.

Мы стояли у самой башни – Алия, Рейн, я и Аманда, снова принявшая свой естественный... а какой он, естественный для нее вид? Наши с Рейном кони тоже были тут, как и колдун, который, истекая потом и пошатываясь, произносил загадочные слова и делал непонятные пассы. Посреди обширного двора замка постепенно сгущалось знакомое туманное облако. Алия не выпускала из рук своего камня, утверждая, что сможет почувствовать фальшь в замыслах колдуна.
Мы в двух словах рассказали ей, кем на самом деле была Аманда. Нельзя сказать, что Алию это поразило – скорее вызвало легкое удивление. Она призналась, что у нее были определенные подозрения, поскольку аура графини была не совсем обычной.
Впрочем, в последнее время на Алию свалилось столько неожиданностей, что ее вряд ли чем-то можно было еще удивить.
Орк-привратник уполз в свою каморку и там тихо всхлипывал – превращение пантеры, которой он смертельно боялся, в женщину полностью его доконало. Похоже, он с оборотнем столкнулся первый раз в жизни и мечтал только об одном – чтоб уж и в последний. А тут еще и его всемогущего господина выводят под конвоем – воистину для него мир перевернулся, мне даже стало немного жаль этого маленького уродца.
Прошел уже почти час – колдуну этот час действительно дорого стоил. Он еле держался на ногах, руки тряслись, пот струйками стекал по морщинистым щекам, но маг упорно продолжал колдовать – Портал приобретал все более и более ясные очертания. Наконец он без сил опустился на камни.
– Все... готово... помните... вы дали слово, что я... буду... жить. – Слова вылетали из его глотки с хрипом и натугой, чувствовалось, что старик находится на грани полного истощения.
Алия что-то шепнула Рейну и снова уставилась в свой камень.
– Ты полностью закончил этот Портал? – Граф выговаривал слова четко и внятно, как гвозди вбивал, каждое слово было подобно удару. – Отвечай только “да” или “нет”.
– Да...
– Нам ничего не угрожает?
– Нет...
– Мы попадем туда же, откуда пришли?
– Да...
– Ты не сделаешь нам никакого зла?
– Нет...
– Что ж, он, кажется, говорит правду, – вздохнула Алия. – Мой камень по крайней мере показывает, что это так. Тогда вперед, милорды. Мы здесь и так порядком задержались.
– Постой... – Я повернулся к старику. – Зачем Алия нужна твоему лорду? Отвечай, ты же знаешь... не можешь не знать...
– Я не знаю... только подозреваю... Она... она... третий... – Старик потерял сознание и ничком рухнул на камни. Туманный шар выпал из его руки и, ударившись о мостовую, раскололся.
– Все, пошли, – буркнул я, крайне огорченный тем, что так и не успел узнать, ради чего была начата вся эта охота. Проклятие.
Первым в туман шагнул Рейн. Спустя мгновение его фигура снова появилась в колышущемся облаке.
– Все в порядке, друзья. За мной.
Я шел последним. Алия увела Голиафа, и на несколько секунд я остался во дворе один. Еще раз бросив взгляд на все так же несущиеся по небу черные тучи, на странные черные камни, из которых были сложены стены замка, на лежащего без сознания мага, которого надо было бы, конечно, прикончить, но слово было дадено и нарушать его – бесчестно, я шагнул в туманное облако, уже изрядно съежившееся по краям и уменьшавшееся все быстрее и быстрее с каждой секундой.
В последний момент мне показалось, что чья-то высокая фигура протискивается в дыру, вырезанную мной в воротах замка. Фигура в черном... здесь везде доминирует черный цвет. Возможно, просто привиделось...
А уже через несколько минут мы были на знакомом тракте. Со стоявшего у дороги возка спрыгивали крестьяне, и какая-то женщина уже склонилась над пластом лежащим на траве Герином, неловко перевязывая рану на его бедре, даже, по простоте душевной, не потрудившись снять доспехи. Великан с трудом открыл глаза, увидел слегка расплывающийся перед его взором образ склонившейся над ним Алии и через силу еле слышно прошептал:
– Чертовски рад... видеть вас невредимой... маркиза...
После чего его глаза закрылись и рыцарь снова потерял сознание.

Человек сидел у корней огромного дерева и дремал. Дерево было большим, но уже почти мертвым – большая часть ветвей внизу были уже сухими и ломкими, и только вверху, в бьющейся на ветру кроне, еще оставались живые листья, темные и мрачные, как и все здесь. Вокруг стояла тишина, словно подчеркивая атмосферу смерти и разрухи.
Человек был голоден – последний раз ему удалось поесть два дня назад, когда его не знающая промаха стрела нашла одинокого орка, шедшего в свой, как оказалось, последний путь по узкой дороге, петлявшей среди лесных исполинов. В суме путника нашлось немного вяленого мяса, и стрелок с жадностью проглотил его, стараясь особо не задумываться, чьё это мясо. Может, стоило растянуть скудную порцию на день или даже на два, но голод полностью выбил из головы все трезвые мысли – лишь бы поесть сейчас, а что потом – будет видно. Может, прожить следующий день и не суждено...
И сейчас человек в полудреме уже даже начал жалеть о том, что орк остался где-то там в лесу, гнить в придорожной яме. Кто знает, еще несколько дней поста, и его можно было бы... в конце концов, орк – не человек, так что это не людоедство.
Человек устал от постоянного голода, неотступно сопровождавшего его все те долгие месяцы, что он блуждал в этом страшном лесу. Когда он прыгнул за подстреленным оленем сквозь туманное облако, он еще не знал, что этот роковой шаг будет стоить ему потом долгих самотерзаний, которые одни доставляли уйму неприятностей. А очень скоро к ним добавился и голод...
Жажда ему не грозила – здесь часто шли проливные дожди, и хотя они и заставляли охотника стучать зубами от холода, но все же снабжали его водой – неприятной, чуть горьковатой, но пить ее вполне было можно. Постепенно он даже свыкся со странным вкусом, и только неприятные спазмы желудка неотрывно преследовали его днем и ночью.
Здесь не было дичи, не было даже птиц... Он всегда был лучшим добытчиком в деревне и сейчас, даже ослабев от недоедания, не промахнулся бы и в самую маленькую птичку. Но для его стрел здесь не было целей... если бы не одинокие путники, время от времени поставлявшие ему немного продовольствия, его кости давно бы уже лежали у одного из этих уродливых дубов.
Часто вспоминался дом – сынишка, Фран, все, что осталось у него после безвременно усопшей жены. Он знал, что сына больше не увидит, но это не вызывало особой боли в душе – наверняка найдется кто-нибудь, кто присмотрит за сорванцом. Ему не суждено – что ж, значит, такова судьба. От нее не уйдешь, ее не обманешь.
Может, в том, что он попал в этот жуткий мрачный мир, есть какой-то смысл, вложенный, может, самим богом.
Иногда он даже утешал себя – не всякий воин срединных уделов мог бы похвастаться, что истребил такую уйму орков. Да, пожалуй, сын, наверное, смог бы им гордиться. При этом человек даже в разговоре с собой стыдливо умалчивал о том, что нападал не на бойцов, а на крестьян, таких же, может, как остались в той деревне, увидеть которую снова он уже не надеялся. Но чем-то же надо было поддерживать безнадежно упавший дух – и он вновь и вновь твердил себе, что делает благое дело. Время от времени он даже всерьез порывался напасть на воина, но те не ходили в одиночку, да и против доспехов охотничий лук был не самым надежным оружием... хотя он был уверен в своих способностях вогнать стрелу в смотровую щель шлема или сочленение панциря. И каждый раз, когда на дороге показывался пусть небольшой, но отряд, охотник уползал в кусты и со страхом ждал, пока топот подкованных сапог исчезнет вдали.
Усталые глаза приоткрылись – чувство голода обострило все органы чувств, и сейчас человек мог бы с уверенностью сказать – кто-то приближается. Он прислушался... Где-то далеко раздавался стук копыт... да, копыт... кто-то ехал на коне по лесной дороге.
Охотник хорошо изучил эти места и знал точно: другой дороги нет, а это значит, что скоро, очень скоро путник появится здесь.
А вместе с ним... с ума сойти, конь... целая гора прекрасного мяса, которое можно поджарить на костре и есть, есть сколько влезет, до икоты, до отрыжки – впервые за долгие месяцы можно будет наесться до отвала.
Мышцы человека напряглись, и он вскочил на ноги, правда, тут же пошатнулся и вынужден был, чтобы удержать равновесие, ухватиться рукой за шершавую кору дерева.
Рядом стоял прислоненный к стволу лук – большой охотничий лук, он сам его сделал много-много лет назад. С тех пор это оружие ни разу его не подвело. Человек полез рукой в сумку на поясе и извлек бережно уложенную в кусок холста тетиву – промасленную, гибкую и эластичную. Он вспомнил, сколько отвалил за нее торговцу на ярмарке, который утверждал, что сделана она из жил единорога. Кто знает, может, и врал, но лучшей тетивы у охотника до того не было, да и, пожалуй, никогда не будет. Она не провисала от сырости, не трепалась и уж, конечно, не рвалась – не то что обычные. Конечно, были у него и две или три запасные, какой же охотник пойдет в лес без запаса... но сейчас... от этого выстрела зависели несколько сытых дней, а если удастся завялить мясо, то и более, чем несколько, поэтому он взял самое лучшее, что имел. Долго и придирчиво выбирал стрелу – одна был коротковата, на другой серые гусиные перья слиплись от влаги и уже не гарантировали ровного и точного полета. Наконец выбор был сделан.
Человек ждал... он умел ждать. Любой охотник быстро этому учился или никогда не становился хорошим добытчиком. А он был лучшим из всех.
Топот копыт приближался. Скоро уже всадник появится из-за поворота, и тогда... Здесь было прекрасное место для засады, человек долго выбирал его, и уже не раз оно сослужило ему добрую службу. Враг не увидит его – густая тень надежно скрывала лучника от посторонних глаз. А мишень же будет как на ладони. Уже скоро...
Привычным движением он согнул верное оружие и набросил тетиву на его изогнутый конец. Взяв в руки стрелу и, на всякий случай воткнув рядом с собой в землю еще пару, он медленно натянул лук – многолетняя практика позволяла ему неподвижно стоять в такой позе не одну минуту... В это время из-за поворота показался всадник. Он торопился, встречный ветерок трепал полы длинного черного плаща... Стрела ясно видела цель. Еще мгновение... и стрела сорвется с тетивы, врежется в неприкрытое шлемом лицо, а потом уж...
Что-то с силой ударило человека по лицу, от неожи– Даннои и резкой боли он выронил оружие и упал на колени, подавив рванувшийся наружу вопль и чувствуя, как что-то теплое стекает по рукам... сейчас он еще не осознавал, что лопнувшая тетива хлестким ударом выбила ему правый глаз и глубоко рассекла кожу... он еще не понимал, что теперь, когда ему уже нечем целиться, он обречен на голодную смерть, если не выберет смерть быструю – от орочьих мечей. Он еще не знал, что выберет последнее – и что напоследок его стрелы, направляемые уже не столь безупречно, все же возьмут три жизни, прежде чем удар ятагана покончит с муками голода и жутким, непрекращающимся жжением в пустой глазнице.
А тем временем черный всадник, ни на мгновение не придержав коня, и лишь бросив косой взгляд на скорчившуюся у дороги фигуру, скрылся вдалеке, и стук его копыт истаял в настороженной тиши мрачного леса.

Звонко загремели подковы о камни, вымостившие двор замка, сложенного из массивных каменных плит темного, почти черного цвета. Всадник в черном плаще спрыгнул с лошади, швырнул поводья подбежавшему и угодливо кланявшемуся на ходу орку и стремительно направился к центральной башне цитадели. Встреченные на его пути воины незамедлительно склонялись в глубоком поклоне, но он знал, что не один из них глянет ему вслед с затаенной ненавистью. Впрочем, всадника это нимало не интересовало. Сюда его влекла другая цель, а любовь или нелюбовь слуг была ему глубоко безразлична.
Это был, безусловно, воин – высокий и статный, он был затянут в вороненую кольчугу, однако шлема не носил. Черные волосы и бледное лицо выгодно гармонировали с одеждой и сверкающей серебряной цепью, висевшей на широкой груди. Он был красив... однако эта красота была холодной и пугающе-отталкивающей. Женщина, бросившая один только взгляд на эти идеальные черты жестокого и равнодушного лица, тут же ощутила бы волну неприязни. Он знал это – он всегда брал женщин силой, да и не нужна была ему женская любовь... Сейчас он был, по обыкновению, предельно собран и слегка напряжен. Рука лежала на эфесе длинного меча, которым, похоже, он владел виртуозно. Рыцарь чуть повернулся и... – в тот же миг исчезло все ощущение его утонченной красоты. У мужчины не было левого глаза... вернее, он был, однако это был совсем не тот глаз, который он получил при рождении, – в левой глазнице сиял мрачным багровым светом странный камень. Он не был огранен – напротив, он был гладок и изумительно отполирован, столь идеально, сколь никогда не смог бы этого сделать и лучший ювелир срединных уделов. Казалось, камень был живым – вот и сейчас он шевельнулся и, как настоящее око, уставился на стоящую перед ним стражу.
– Доложи! – бросил он склонившемуся стражнику у массивных дубовых дверей. Тот поклонился еще ниже. Ледяная дрожь пробежала по укрытой доспехами волосатой шкуре, колени подогнулись, голос предательски задрожал.
– Уже доложено, лорд. Королева ждет вас.
Не разгибаясь, орк шагнул в сторону, открывая дверь. Рыцарь вступил в просторный зал...
В дальнем конце зала, стены которого были, по обыкновению, увешаны оружием, яростно пылал огромный камин. Он давал не так много тепла – промозглая сырость витала в воздухе... Будь зал поменьше, жаркий огонь смог бы нагреть воздух, однако здесь он только злобно завывал, разбрасывая искры в бессильных попытках отдать хоть немного тепла той, что сидела в глубоком кресле, мрачно уставившись на пламя.
С первого взгляда было ясно, что эти двое – женщина в кресле и высокий воин в черном – родственники. Та же бледная кожа, те же утонченные черты лица и-смоляно-черные густые волосы. Они зримо отличались не только от встреченных рыцарем по пути к залу орков и высоких, длинноруких троллей, но и от любого человека, какого можно было встретить в срединных уделах, и именно поэтому сторонний наблюдатель счел бы эту пару по меньшей мере братом и сестрой. Однако мужчину и женщину не связывала общая кровь...
Рыцарь стремительным шагом подошел к женщине и припал на одно колено, прижавшись губами к протянутой для поцелуя руке.
Да, она была привлекательна, хотя опытный человек смог бы заметить тяжкое бремя лет, оставшихся еле видимыми морщинами на все еще нежной бархатной коже, прочно засевших в уголках черных огромных глаз. Она тоже предпочитала черный цвет с серебром – длинное, до пола, платье облегало изумительную фигуру, подчеркивая осиную талию, широкие, идеальной формы бедра и высокую грудь. И хотя с первого взгляда казалось, что ей от силы лет тридцать, на самом деле Королеве было больше, много больше...
– Рада видеть вас, лорд... – Ее голос был таким же бархатным, как ее кожа, он обволакивал и ласкал, но в нем слышался и шорох ползущей змеи. Впрочем, лорд знал эту женщину очень долго, он давно изучил все оттенки ее интонаций, поэтому не обольщался насчет содержания предстоящего разговора.
– Мы одни, ваше величество?
– Да, – кивнула она. – Я приказала страже убираться, как только они проводят вас сюда. Вы можете говорить спокойно. И поднимись с колена, Брюс, здесь никто не видит твоих верноподданнических жестов.
Лорд послушно поднялся и сел во второе кресло, приготовленное, очевидно, для него. С наслаждением вытянул ноги к огню, затем повернулся к королеве здоровым глазом. Он сразу понял, почему кресло стоит именно с этой стороны – женщина тоже не испытывала удовольствия от лицезрения его багрового ока.
– Шерривер упустил ее...
– Да, я знаю. Но что случилось, Алия ведь уже была в твоих руках?
– Она почти, – он сделал ударение на этом слове, – была в моих руках. Если бы я оказался там хоть немного раньше, не думаю, что им бы удалось уйти.
– Если бы... все время эти твои “если”. Раньше ты действовал более четко, Брюс. Стареешь?
– Мы все стареем, – скривился он. – И я, и ты, Вейра, и другие. И все мы делаем ошибки. Все чаще и чаще. Но я все же не понимаю, почему маркиза так важна для тебя? Она же еще совсем девчонка...
– Она уже не девчонка, Брюс, – покачала головой королева. – Их век короток, и взрослеют они здесь рано.
– Пусть так... но что может она одна или даже... даже и не одна, против нас с тобой, против нашей армии? Чем же эта маркиза так опасна?
– Снова ты все о том же, Брюс... Сколько раз я объясняла. Она – третий...
– Знаю! – прервал он Вейру. – Пророчество... третий потомок эльфийских владык, древняя магия... Эта ваша магия уже вот где у меня сидит! – Он чисто человеческим жестом провел ребром ладони по горлу. – Чего стоят все эти маги? Шерривер не смог задержать двоих. Понимаешь, Вейра, двоих!!! Ладно, с ними была эта проклятая кошка-оборотень, ты помнишь ее, наверное, Эмиа н'Дасюр. Она немало крови попортила нам в прошлом, немало нагадит и впредь, но не в этом же дело. В конце концов, она обычный оборотень, каких много.
– А ее спутники?
– Шерривер утверждает, что это – просто воины. Конечно, у каждого из них была малая толика способностей, но у них там, в срединных уделах, этой вашей магией не балуется только ленивый.
– Ага... как я понимаю, один из этих... “просто воинов”... угробил вашего драгоценного Шайка? А вдвоем они справились и с Шером, который, помнится, утверждал, что он лучший маг из тех, кто когда-либо был в наших рядах.
– Значит, не лучший.
– Нет, Брюс, он именно лучший, и ты это знаешь не хуже меня. Просто эта троица оказалась сильнее. И вообще, как Эмиа там оказалась?
– Кто же знает... – пожал плечами Брюс. – В свое время ты тоже делала ошибки, Вейра. Не стоило ее заставлять...
– Да кто она такая, – взвилась королева, – чтобы спорить со мной?!! Рядовой оборотень, рядовой боец...
– Не такой уж и рядовой, – глубокомысленно отметил лорд.
– Ну и пусть. Тем не менее... Ей, видите ли, не нравилось резать людей... Мало ли кому что...
– Вот именно, – спокойно вставил Брюс. – А теперь она с удовольствием режет орков. И не без успеха, как сообщил Шер. И вообще, тут много непонятного. Магистр утверждал, что не раз бил этого Искателя своими заклятиями. Я не могу сказать, что не верю в магию...
– Надо же! – язвительно вставила Вейра. – Уверовал-таки!
– ...поскольку я не раз видел ее в действии, но тому это никак не повредило, с чего бы? Потом, как он расправился с Шайком... магистр сказал, что Искатель разрубил того одним ударом... одним, Вейра, – а вы же знаете, какие Шайк носил доспехи. Я не могу этого понять.
– Что касается магии, то этому есть объяснение... помнишь, тогда, в первый раз... твой бластер, Брюс, не смог пробить обычную кирасу?
– Ты хочешь сказать, что на этом парне были гномьи доспехи? Брось, Вейра, с тех пор прошла почти тысяча лет. Ни один металл не проживет так долго... к тому же они и тогда были редкостью. Никогда не поверю, что такая реликвия, если она и дожила до наших дней, могла попасть в руки никому не известного воина. Да она, по их меркам, стоит сейчас больше, чем весь замок герцога Дарландского. Вместе с половиной его цитадели.
– Ну, допустим, ты преувеличиваешь. А что касается долговечности – наши вещи тоже пережили эти десять веков.
– Как ты можешь сравнивать, Вейра? Одно дело мы – и совсем другое...
– ...древняя магия гномов и эльфов. Ты столкнулся с ней не в первый раз. И снова проиграл, верно?
Он понял ее намек, рука непроизвольно дернулась к багровому самоцвету искусственного глаза.
– Да, мне тогда не помог щит случая. Не знаю почему... но тем не менее этот ублюдок Лемелиск не смог убить меня...
– Он смог убить других... Стейна и Кору. И выбил тебе глаз, несмотря на щит... Я заметила, ты с ним не расстаешься?
Его рука сжала висевший на груди медальон. В ее голосе сквозила тень насмешки, но он знал – под тонкой тканью черного платья такая же тонкой работы игрушка покоится сейчас меж роскошных грудей Вейры. Можно было шутить этим, можно было даже укорять, но никто из криев никогда не расставался со “щитом случая” – высочайшим достижением древней технологии, ставившей теорию вероятности на службу своим господам.
– Да. Не расстаюсь. Кстати, он снова спас меня совсем недавно. Какой-то разбойник вознамерился угостить меня стрелой в лесу.
– О да, какой-то разбойник... Где уж ему тягаться с молодым и полным сил эльфом. Тем более эльфийским князем. Нет, что ни говори, Брюс, но магия куда сильнее, чем о ней принято думать. Вспомни, с тех пор как был создан “щит случая”, Стейн и Кора были единственными, кто погиб в бою. Единственными, понимаешь? Это значит, они столкнулись с чем-то в высшей степени могущественным. И нам лучше бы узнать, с чем именно, поскольку, чует мое сердце, Лемелиск вновь выйдет на поле боя, и поверь, будет стоять он не на нашей стороне.
– Не сомневаюсь... – Лицо черного рыцаря перекосилось от с трудом сдерживаемого бешенства. Воспоминания об оставшейся в далеком прошлом встрече с высоким эльфом каленым железом жгли его все эти сотни лет. Может, он и рад был бы забыть, но красный глаз каждый день, отражаясь в зеркале, напоминал об утрате. Что толку думать, что искусственный предмет, поселившийся в его теле, во многом превосходит творение природы...
– Меня куда больше заботит меч этого мальчика... – задумчиво произнесла Вейра, не отрывая немигающего взгляда от пламени камина.
– Меч... мало ли хороших мечей, – равнодушно пожал плечами Брюс, снова взяв себя в руки.
– Не скажи... оружие, разрубившее пополам Шайка вместе с его доспехами... Помнится, ты пожаловал ему эти латы за какие-то особые заслуги? Это ведь был не обычный металл, верно? Скольких ты наградил броней, взятой с нашего корабля?
– Тебе что, жалко этих обломков, Вейра? Корабль выполнил свой последний полет, тебе это известно не хуже, чем мне. Но его корпус еще послужит... здесь нет такого металла.
– Корпус... а сколько энергии ушло на то, чтобы расплавить его, чтобы сделать эти доспехи? Или ты будешь утверждать, что местные кузнецы справились сами? Не смеши... Каждая капля энергии, оставшаяся в накопителях, сейчас драгоценна.
– Драгоценна? Брось, Вейра, кому нужна эта твоя энергия, да и что можешь знать об этом ты? Помнится, ты была лишь...
– Договаривай! Шлюхой, да? Я была лишь шлюхой Драма? Что ж... он был настоящим мужчиной и умел очаровать женщину. Я многому у него научилась, поэтому сейчас я сижу на престоле, а не ты, Брюс. Да, он учил меня... учил многому, но прежде всего – умению повелевать. А ты? Чему научился ты за эти годы? Владеть мечом, когда сдох последний бластер и ты, великий воин и гроза всего живого, остался вдруг без оружия? Брать силой женщин, которые готовы были пасть перед Драмом на колени и пойти за него на смерть? И шли ведь, разве нет? А ты до сих пор любовь можешь только купить... на час. Или взять – страхом или силой. А заслужить, как мог Драм, как, слабо? Ему повиновались фанатично, без оглядки, а сколько твоих воинов ненавидят тебя?
– Это несущественно. Важен результат...
– О да, ты всегда стремился к результату любой ценой. Если бы тогда Драм не дал тебе столько власти, кто знает... Может, не стоило бросать армии в эту мясорубку, откуда почти никто не вернулся. Может, стоило копить силы? Да и в прошлый раз – не ты ли положил у Портала десять лучших тысяч. А я ведь просила... я, королева, просила – не приказывала. Ты мог бы подождать, мог бы подтянуть резервы – и тогда за твоей спиной стояло бы не десять, а шестьдесят тысяч и мы бы вырвались наконец из этого проклятого мира.
– Этот их маг...
– Ага, значит, снова магия помешала тебе? Конечно, ты же у нас непогрешим! Всегда найдется кто-нибудь виновный в неудаче... Кто виновен на этот раз? Шайк, Шерривер, Эмиа или этот парень в гномьих доспехах?
– Ты бываешь очень жестока, Вейра.
– А я учусь, Брюс. Я всю жизнь учусь – что еще делать в этом проклятом мире? Я училась у Драма мудрости, Крох дал мне знание искусства любви, и ни один мужчина с той поры не сможет забыть проведенной со мной ночи. А ты – ты научил меня жестокости и умению ненавидеть.
– Да, возможно, – сухо сказал Брюс. – Но где они сейчас? Крох сломал себе шею во время охоты – как же, где ему думать о государственных делах. Куда проще и легче скакать по горам, в погоне за безмозглым драконом, который, благодаря щиту, и обжечь-то его как следует не сумел бы. Очень много чести. Ах да, прости, забыл еще одну его приятную обязанность – ублажать тебя по первому твоему приказу. А ведь в то время ты приказывала часто, думаешь, я не видел. Впрочем, когда Крох в очередной раз убегал от твоей ненасытности в горы, ты не скучала, верно? А твой ненаглядный Драм... Уже более ста лет о нем ни слуху ни духу – да он и стар был, не в пример нам. Не думаю, что он все еще бродит где-то по лесам... Возможно, я умею лишь ненавидеть. Но я жив. А у ненависти – у нее есть причины, Вейра, и ты знаешь их не хуже меня. Нас бросили здесь умирать, бросили наши друзья... хотя теперь я бы никого из них не назвал другом.
– В который раз ты опять и опять начинаешь этот разговор, Брюс? Сколько раз можно слышать твои упреки – тысячу, три, пять? Я устала от этого пустословия. Бросили... Что они могли сделать? Что ты можешь сделать сейчас, спустя десять веков?
Его запал угас так же внезапно, как и прорвался наружу.
Черный рыцарь поник в кресле, на его лбу выступили капли пота.
Снова рвались наружу воспоминания, давно, казалось бы, загнанные в самые отдаленные уголки памяти, изничтоженные, изжитые – и тем не менее вновь воспрянувшие из небытия.

Звездолет Крии висел над планетой третий день. Все было нормально – воздух пригоден для дыхания, никаких вредоносных бактерий, незначительные по уровню развития местные племена и думать не смогли бы о том, чтобы сопротивляться колонизации криев. Планета была избрана – все остальное теперь было уже неважным. Оставалось одно – шаттл криев отделился от огромного корабля и медленно поплыл вниз. Скоро, очень скоро дикие народы этой земли примут волю своих новых владык. А потом хлынут переселенцы с переполненной Крии – почти бессмертные по меркам ничтожных обитателей этого мира, смысл жизни которых отныне будет состоять в служении, и только в служении.

Предыдущая страница 28 Следующая страница


29 Дмитрий Воронин

Драм сам сел за штурвал шаттла – он, как капитан, имел на это право и к тому же не хотел никому уступить чести первой посадки. Остальные стояли у него за спиной – не отрываясь от экранов. Только Брюс, тогда еще совсем молодой, был на своем посту – в крошечной кабинке у двигателей, да солдаты по устоявшейся традиции находились в своих коконах... Крох, Стейн и Кора. Три солдата – более чем достаточно для миссии, любой из них в одиночку мог смести с лица этой планеты континент вместе со всеми обитателями. Сейчас, находясь в силовых коконах, они держали руки на гашетках оружия, готовые по первому приказу превратить планету в ад. Ах да, еще была Вейра... она тоже была одной из привилегий капитана, привилегией, вызывавшей к нему ненависти и черной зависти, пожалуй, больше, чем все остальное. Она была единственной женщиной на борту... Кора не в счет, солдаты не были обычными криями, по крайней мере после прохождения обучения и курса тренировок. Никто не знал, что делали с ними в Центрах, но одна только мысль, что эта груда мышц и отточенных до совершенства реакций – женщина, вызывала лишь кривую усмешку. А Вейра... у капитана был неплохой вкус, но именно поэтому он старался ограничить контакты своей подруги с экипажем – его могли убить просто ради того, чтобы хотя бы на час завладеть ее безупречным телом, которое столь несправедливо находилось в единоличном пользовании старика. И сейчас он предусмотрительно оставил ее в каюте, для верности пристегнув ремнями к противоперегрузочному креслу – ах, как переживал капитан за свою единственную драгоценность.
Шаттл быстро снижался к тому месту, где было замечено большое скопление аборигенов. Воздушные роботы-наблюдатели заметили это место вчера, и теперь надо было претворить в жизнь тот план, который так оправдал себя по меньшей мере на десятке покоренных криями планет. Шаттл опустится, Драм выйдет из него навстречу дикарям. А затем, по взмаху его руки, солдаты превратят всю толпу в пар – останутся только те, кто будет рядом с капитаном, – и они никогда не забудут этого урока. Так было, так будет...
Брюс до невозможности четко видел этот последний миг – он сидел, глядя на приборы, как того требовал устав... но вряд ли он сейчас видел показания стрелок и индикаторов: Все мысли были там, впереди... и еще он думал о Вейре... о том, что она день за днем ублажает старика капитана, тогда как он, красивый, молодой, полный сил, может только в бессильной злобе сжимать кулаки.
А в следующее мгновение на него обрушилась тишина и он, вернувшись к действительности, с ужасом увидел, что ни один индикатор не горит, ни один датчик не работает – двигатели были мертвы.
Спустя восемь долгих секунд шаттл встретился с землей... Точнее, остатки шаттла.
Брюс выполз в рубку – ее заваливали безжизненные тела...
Франт, втиснутый между стеной и пультом управления, втиснутый так, что его позвоночник не мог остаться целым... Гейш, насквозь пронзенный обломком стальной балки... Грунт, с проломленной об угол пульта головой... и другие. И только Драм, повисший на удерживающих его ремнях пилотского кресла, тяжело и надсадно дышал...
А потом они встретились с аборигенами... да, их приняли за богов... да, у них оставалось оружие – то, которое было у солдат в их непроницаемых коконах, – и те из злобного племени, кто не захотел покориться, лежали обугленными трупами, а остальные пали ниц. Но теперь, без челнока, они были навечно привязаны к этой мрачной планете – на корабле не было второго шаттла.
Спустя неделю пришло сообщение – зонд, висевший высоко над землей, орал через свои динамики волю богов... так по крайней мере считали орки, снова распростершиеся на земле. А для тех, кто гордо стоял и слушал глас небес, каждое слово было хуже кинжала. Их бросили...
На корабле быстро определили причину гибели шаттла.. Странное поле, окружавшее всю планету, уничтожало любую материю искусственного происхождения, кроме той, которая была окружена защитным стасисным коконом. От шаттла уцелела едва треть – двигатели, рубка, оружейные отсеки. Все остальное просто исчезло.
Те, кто находился в защищенных отсеках, имели некоторые шансы на выживание, у остальных их не было вообще. Многие из оставшихся не пережили аварийной посадки. Да... стасисное поле, новейшее изобретение, которое по определению защищало от всего, избирательно пропуская лишь свет и звуки, в весьма, кстати, ограниченных пределах, могло бы помочь. Но крии не умели создавать стасис достаточно большой, чтобы окружить им другой челнок... даже если бы он и был у них. Поэтому корабль уходил – искать другую планету, не имевшую столь неприятных природных явлений... тогда они еще думали, что эти явления природные... впрочем, когда оставшиеся на планете узнали истинные причины появления поля, это уже мало что меняло. Им пожелали удачи... и больше ничего.
А пока их осталось шестеро... трое солдат, капитан, его любовница и он, Брюс, младший механик, специалист по двигателям, превратившимся теперь в груду хорошего, но не способного летать металла.
Окруженный стасисом, уцелел и регенератор. Им, оставшимся в живых, энергии для его работы хватит не на одну тысячу лет... даже несмотря на то, что часть ее он израсходовал на изготовление доспехов из брони челнока, доспехов, которые не мог пробить ни один меч. Может, он и украл несколько лет жизни, но скоро, очень скоро их осталось четверо.
А Драм упорно искал причины появления поля над планетой – в то время как остальные, смирившиеся, по крайней мере на словах, с необходимостью провести остаток жизни в этом мире, с головой окунулись в местную экзотику – по их приказу строились мрачные цитадели, в которых господствовали страх и ненависть. Орки и тролли подчинялись беспрекословно, а затем были найдены и поставлены на службу маги – существа, наделенные способностями пользоваться неведомой криям энергией... если то, что вкладывали маги в свои заклинания, вообще можно было назвать энергией.
Тогда Драм и понял, почему разбился челнок. Этот умирающий мир находился в странном, необъяснимом резонансе с другим... то ли это была параллельная вселенная, ученые криев допускали такую возможность, по крайней мере теоретически, то ли он находился в иной, невообразимо далекой звездной системе, да и не так уж важен был правильный ответ – во всяком случае, он был гораздо лучше – светлее, теплее и богаче. Но он был занят.
Там жили существа, которые называли себя эльфами и гномами – очень разные, но единые в одном – им совсем не хотелось отдавать пришельцам свою землю. Они воевали друг с другом и были вполне этим удовлетворены. Маги орков сумели сделать проход, и армии зеленокожих существ вступили в солнечные зеленые долины. И раз за разом их отбрасывали назад, в родную, но столь ненавистную для них сумеречную зону.
И каждый раз, когда магия создавала Портал, крепло непонятное поле над планетой – странный и роковой для криев побочный эффект.
Теперь орки верили в победу: с ними были их новые всесильные боги, они поведут темные легионы к победе. Впрочем, богам тоже по душе пришлись зеленые просторы мира, который лежал у их ног, и они принялись помогать. Кора, до того как стать солдатом, бывшая неплохим генетиком, сумела слить воедино свои познания и магию местных мастеров, в результате которой в армии появились новые, невиданные до того создания. Огры – безмозглые и жестокие, разумом так и оставшиеся на уровне шестилетнего ребенка, но чудовищно сильные; драконы, выведенные из остатков местных птиц, разросшиеся до чудовищных размеров и сочетавшие в себе неплохую подвижность со значительной огневой мощью; вампиры, при создании которых была допущена ошибка, в результате чего они не могли долго жить без свежей крови, – все это вселяло в сердца орков надежду на победу. И настал час, когда боги повели войска навстречу армиям гномов и эльфов.
Где сладкими речами, где прямыми угрозами, а где просто обещаниями будущих благ крии привлекли на свою сторону и вовсе немыслимых созданий, обитавших в лесах светлой планеты. Это были существа, умевшие очень быстро перестраивать структуру собственных тел, превращаясь по желанию либо в гуманоидов, либо в смертельно опасных, быстрых и почти неуязвимых хищников-убийц. Их было мало, но крии отводили им в своих планах особую роль – эти бойцы, против которых были бессильны мечи и стрелы, должны были стоять на острие любого удара, которые сейчас или в будущем нанесут темные легионы. Но тут крии просчитались...
Оказалось, что один из простейших химических элементов, достаточно часто встречавшийся на светлой планете, был для оборотней смертелен. О да, они-то это знали, но не сочли нужным докладывать своим новым господам. И безупречные эльфийские лучники первыми выбивали из рядов атакующих злобных и опасных зверей, беспомощно погибающих даже от царапин.
И тем не менее темные силы постепенно теснили эльфов, по крайней мере тогда криям казалось, что это так. Может, им просто хотелось в это верить. Противников было мало – и только гномы смогли противопоставить нестройным и кое-как вооруженным, но горящим энтузиазмом орочьим толпам свою силу и несокрушимость боевого строя.
В один далеко не прекрасный день внезапно оказалось, что пятидесятитысячное войско, во главе которого стоял Стейн, окружено куда меньшими по численности, но намеренными ни на шаг не отступить отрядами эльфов. Взметнулись не знающие промаха стрелы, навылет прошивавшие незащищенные доспехами зеленые тела.
А когда сбившиеся в кучу и уже ударившиеся в панику орки собирались, понукаемые приказами Коры и Стейна, все же броситься на прорыв, в атаку пошли несокрушимые полки щитоносной, закованной в панцири пехоты гномов. В дело пошла и магия – шаровые молнии и ледяные стрелы встретились с бластерными разрядами криев.
В первой же атаке погибла Кора – случай, совершенно невозможный. Щит вероятности, который был обязательным атрибутом любого солдата, ограждал ее от нападения лучше любых доспехов.
Луки ломались в руках целившихся в нее эльфов, поскальзывались на ровной сухой земле и падали на собственные мечи гномы, а Кора носилась над полем боя верхом на драконе и била из бластера, сжигая противников на месте. Но внезапно из рядов эльфов вышел один... он взметнул руки, и с них сорвалась молния, вонзившаяся в брюхо летящего дракона. Чудовищный взрыв – и в следующее мгновение Кора падала прямо на подставленные копья избитых, но не отступивших гномов. Они не нападали на нее – и щит не смог уберечь от десятков просто торчавших вверх лезвий.
Стейн бросился вперед в яростном желании отомстить. Его бластер прорубал широкие просеки в уже изрядно поредевшем строю защитников, однако высокий эльф поднял лук, а шестеро стоявших рядом с ним повторили это движение. Но только их руки были пусты – со своего места Брюс видел, как светилась даже в ярких солнечных лучах наложенная на тетиву стрела – а уже в следующее мгновение она торчала в горле Стейна, пронзив броневой ошейник, не поддававшийся даже всесокрушающим коротким арбалетным стрелам, а высокий эльф стоял на холме один – безжизненные тела его товарищей лежали у его ног. Вся их жизненная сила ушла на то, чтобы проложить дорогу одной-единственной стреле.
Брюса охватила жажда крови, и уже через считанные минуты он был у холма. Его бластер выплюнул сгусток огня, но вместо того, чтобы превратиться в живой факел, эльф лишь надменно усмехнулся – луч бессильно разбился о его зеленоватые доспехи. И уже стояли рядом с ним двое, и снова натягивался лук, и наконечник стрелы смотрел теперь в лицо Брюсу. Он до сих пор помнил это чувство – тогда он впервые по-настоящему заглянул смерти в глаза.
Их было двое, воинов, которые придавали стреле силу пронзать переплавленную в доспехи броню разбившегося шаттла, эльфов-магов, которые защищали стрелка от гибельного воздействия случая.
Только двое... поэтому Брюс остался жиз. Стреле не хватило сил пронзить шлем, но ее наконечник все же уколол его в левый глаз, и что-то теплое потекло по лицу, а ноги внезапно отказались повиноваться.
Когда рухнул последний из богов, орки окончательно пали духом и бросились бежать. Их уничтожали тысячами, но многие все же сумели вернуться в свой негостеприимный, но в чем-то все же безопасный мир. Принесли с собой они и Брюса...
С тех пор прошли века. Непонятно откуда, на светлой планете появились и новые создания – во многом похожие на криев, они называли себя людьми. Не раз и не два маги открывали Порталы, через которые уходили в набеги отряды, и немало пленников, приведенных из этих набегов, осели в замках криев, принеся клятву верности новым господам. А затем Крох, последний солдат, теперь формально возглавлявший армию, запретил набеги. Он решил копить силы и обучать толпу зеленокожих, чтобы превратить ее в настоящую армию.
К тому времени орков осталось мало... И пяти тысяч бойцов нельзя было набрать по лесам и в голодных пустынных равнинах.
Нужно было время, и этого времени требовалось много. Что ж, крии умели ждать. Их не пугали века...
Век за веком множились армии, век за веком Крох воспитывал в них бойцов, но постепенно и он утратил прежний запал и все чаще отсиживался в своем замке, все откладывая и откладывая начало нового наступления. Больше не ходили в набеги лихие отряды, но люди сами сумели найти дорогу на землю криев. Это были маги – немногие сумели разобраться в заклинаниях, открывающих Порталы, но такие все же нашлись. И кое-кто из них, охваченный жаждой золота и власти, предложил свои услуги темным властелинам, как раболепно именовали орки своих хозяев.
Драм всегда был против войны – ему неплохо жилось и так. Он с головой погрузился в исследования, расходуя, хоть и по капле, невосполнимую энергию, остававшуюся в накопителях челнока.
Впрочем, Брюс даже был ему слегка благодарен – именно Драм сумел изготовить лазер-око, миниатюрное устройство, которое не только в чем-то заменило Брюсу выбитый стрелой эльфа – от людей они узнали его имя, ставшее для лорда одним из синонимов слова “ненависть” – глаз, но и ставшее оружием, которое теперь всегда было у Брюса наготове и включалось простой мысленной командой. С той поры многие и многие поколения орков слагали легенды об огненном взгляде лорда.
А потом Драм исчез... это было чуть более ста лет назад.
Старый капитан любил бродить по лесам и однажды просто не вернулся. Впрочем, Крох был уверен, что старик ушел специально – все меньше и меньше власти оставалось в его руках, все чаще и чаще видел он взгляды, которым Вейра одаривала великана Кроха, да и тот никогда не оставался в долгу. А спустя семь десятков лет глупо и бездарно погиб и Крох.
Теперь, когда вся военная власть была в руках Брюса, он вновь начал готовиться к войне. Вейра, казалось, была тоже совсем не против поразвлечься. Тем более что за все эти годы ей тоже до смерти надоели всегда мрачное небо и холодные стены ее замка.
Но она рекомендовала подождать еще... он не стал ее слушать. И армии орков снова были разбиты. Правда, в этот раз в бой пошли не все, а лишь часть огромных сил, которые могло выставить разросшееся за века племя. И кто знает – сам себе он был готов в этом признаться, – если бы тогда он принял совет Вейры и двинул в бой все силы, возможно, сейчас он сидел бы на троне в лучах яркого солнечного света, а не протягивал руки к неспособному согреть огню камина. Что ж, он не остановится... его войска уже смели Брекланд и Андор, одно за другим он разобьет и остальные уделы.
Теперь гномы, несравненные бойцы, уже не встанут на его пути – уже сотни лет никто в срединных уделах не видел подгорных мастеров и не слышал о них. Да и почти бессмертные, даже по меркам криев, эльфы, потеряв тысячи бойцов в далекие годы, так и не сумели сколько-нибудь существенно восстановить свою численность. А люди... люди не смогут сопротивляться его легионам.
И ненависть его горела по-прежнему... ненависть к эльфам вообще и Лемелиску в частности... он был жив, наверняка жив – что для эльфа какая-то тысяча лет. Ненависть к людям – тем, кто вволю пользуется дарами мира, который нужен ему, темному лорду, безраздельному властелину многотысячной армии. Он люто ненавидел и Вейру – хотя и не показывал этого, все же она была женщиной Драма, а орки видели именно в старом капитане своего верховного бога. После его исчезновения было совершенно логичным, по крайней мере на их взгляд, что Вейра, и только она, станет королевой. Но больше всего он ненавидел своих собратьев криев, которые бросили их здесь на произвол судьбы...

– Нет, Вейра, они предали нас. Но они просчитались... мы выжили. Регенератор остался цел, и энергии ему хватит еще не на один десяток веков.
– Если ты не выпустишь энергию на всякую ерунду...
– Ее еще много.
– Ее было бы куда больше, если бы не твое беспечное отношение к емкостям челнока. Каждый вышедший из твоих мастерских доспех забирает у меня несколько лет жизни.
– У нас, Вейра, у нас... Не отделяй себя от меня. К тому же мне нужна еще энергия.
– Зачем?
– В этот раз моя армия не должна потерпеть поражение. Я дождусь, пока они соберут свои войска, и взорву одну из батарей. И тогда мы, мы с тобой, будем править обоими мирами. И ты ведь тоже этого хочешь, несмотря на всю ненависть ко мне, не так ли?
Она замолчала, медленно вникая в сказанные им слова. По глазам лорда она видела, что тот полон решимости осуществить задуманное. Вейра мрачно разглядывала свои ногти, затем наконец подняла на него глаза.
– О да, если бы не страх остаться в этом мире одной, я бы давно позаботилась о твоем... здоровье. Ладно, шутки в сторону... я намерена рассказать тебе о том, чего ты, всеведущий, наверняка не знаешь.
– Да? И что же это за тайна, покрытая мраком? Может, если я не знал о ней все эти годы, то она и не стоит того, чтобы ты мне ее поведала?
– Стоит, стоит... Ты не сможешь воспользоваться батареей. Для этого нужно остановить реактор хотя бы на время, но... Дело в том, что у нас с тобой нет ключа от реактора.
– Как... как нет ключа? Нет... нет... не может быть... ключ... ведь Драм не расставался с ним... он не мог не отдать его тебе...
В глазах лорда появились следы несвойственной ему паники. Он слишком хорошо знал, что такое ключ и чем его потеря может ему грозить.
– Хуже того, – безжалостно продолжала Вейра, – нет и кристалла контроля. Он, как ты знаешь, тоже необходим для выключения энергосистемы. Но если ты даже сможешь каким-то чудом остановить реактор и, что вообще невероятно, вновь его запустить, то оживить регенератор уже не удастся.
– Ты лжешь, Вейра, – внезапно расслабившись и успокоившись, сухо рассмеялся Брюс. – Ты лжешь. Да, ключ был у Драма, но кристалл – я знаю, что он отдал его тебе. Я понял, ты хочешь, чтобы, когда подойдет время следующего цикла регенерации, я пал перед тобой на колени... и тогда твоя гордость будет удовлетворена, верно? Сколько осталось до цикла, Вейра? Год, два?
Королева устало вздохнула.
– Что ты знаешь о регенераторе, Брюс? Ничего, верно? Конечно, кто ты такой – всего лишь какой-то механик... Драм был хранителем аппарата и многому меня научил. Я не прошу тебя падать на колени, нет – регенератор может работать и без кристалла. Регенератору, друг мой, не нужен ни кристалл, ни ключ. Будучи раз запущенным, он будет работать веками. Знаешь, почему этот камень называется “кристаллом контроля”, нет? Вижу, что не знаешь... Регенератору требуется для работы только энергия, и поступать она должна непрерывно, иначе сбивается настройка. Если это произойдет, то восстановить ее может только он, кристалл контроля. А без него – увы... Выключишь регенератор, и тебе останется жить лишь столько, сколько будет отмерено природой... только отмерено будет мало. Ты начнешь ускоренно стареть – восемь, от силы девять десятков лет превратят тебя в развалину и в итоге сведут в могилу.
– Неправда... – голос лорда сорвался, – неправда! Крии и без этого механизма живут по три-четыре сотни. Ты лжешь!
– О нет... твой организм привык к действию регенератора, без его лучей организм быстро разрушается. Даже восемьдесят лет – это излишне оптимистичный прогноз, скорее – много меньше.
– Я не верю тебе, и все же... пусть даже так. Ну и что? Ведь сейчас регенератор работает и будет работать до тех пор, пока в емкостях челнока остается хотя бы капля энергии. Разве нет? Ведь ты же сказала, что для следующего цикла камень нам не нужен. Подумаешь, обойдусь без взрывов. В конце концов, сейчас у нас достаточно сил, чтобы победить и так. Регенератор работает – отлично. Я очень рад...
– А, поверил? Правда, тебе сразу захотелось поверить моим словам? Ты ведь очень хочешь жить, Брюс, не правда ли? Очень хочешь...
– Да! Хочу! А ты, ты разве не о том же мечтала бы? Сколько еще лет ты будешь такой же молодой, сколько пройдет лет до того момента, когда мужчины перестанут бросаться к твоим ногам и ты будешь вынуждена, как я сейчас, брать их силой или платой, а?
– Ты хочешь оскорбить меня, Брюс? – В голосе зазвенел металл.
Лорд непроизвольно втянул голову в плечи, по коже пробежали мурашки. Его мало что могло испугать, но...
– Прости, Вейра. Нам нельзя ссориться, нас осталось всего двое.
– Знаю, именно поэтому я все еще терплю твою дерзость. В общем, ты не сможешь сделать бомбу. Драм снова сумел тебя УКОЛОТЬ... даже из-за гробовой доски, верно?
– Я не понимаю, зачем он это сделал... – прошипел Брюс, наливаясь гневом. Его пальцы стиснули подлокотник кресла с такой силой, что на дереве появились вмятины.
– Драм не хотел бойни, он не любил убивать, ты же знаешь. Думаешь, ты первый, кто решил превратить батареи в оружие? Первым был Стейн – но в тот раз Драм сумел разубедить солдата. Психологическая настройка капитана не давала ему возможности просто уничтожить ключ, иначе он бы давно так и поступил. И все же он нашел оригинальный выход. Ладно... в общем, я знаю, где ключ. Он у тебя.
– У меня?! – Единственный глаз Брюса расширился от удивления. – Но, Вейра, нет... Поверь, я...
– Ты просто не знаешь, – вздохнула она. – Это было давно... помнишь, мы все тогда бредили новым укладом. Замки, доспехи, кони, драгоценности... Это было так ново, это так возбуждало. Тогда Драм и совершил эту... глупость. Он сделал два меча, лучшие, которые когда-либо видел этот мир. Я же говорила, что по сравнению с Драмом ты – ничтожество...
– Может, и тебе не стоит меня оскорблять? – сухо поинтересовался лорд.
– Это констатация факта, – пожала она плечами. – Все, что ты, как ты сам считаешь, умеешь, Драм умел гораздо раньше и, поверь, гораздо лучше. В эти мечи он вделал ключ и кристалл. Он хотел, чтобы они не находились вместе, он не доверял нам, никому... в чем-то даже и мне. Но, как ни странно, он ценил тебя. Может, в чем-то больше, чем ты того заслуживал.
– Драм ценил меня? По нему это не было заметно. А я...
– Ты его ненавидел, ведь верно? Ты всех ненавидел... Драма, Кроха... иногда и меня. Твои эмоции легко можно прочесть, если захотеть.
– Мои эмоции – это мое личное дело. Ты отклонилась от темы.
– Да... так вот, он сделал эти мечи. Один из них он всегда носил с собой... в том смысле, конечно, когда вообще брал в руки меч. Обычно он висел у него в спальне, над кроватью. Я проверила, меч исчез вместе с ним. Это был тот, в рукоять которого был вставлен кристалл контроля. Впрочем, он прекрасно знал, что для отключения реактора нужны оба предмета. Кристалл исчез вместе с первым мечом.
– А второй? – В голосе лорда сквозило нетерпение.
– Второй он отдал тебе. Правда, как я теперь понимаю, не объяснив его истинного назначения. Ты должен помнить, это было... да, лет за пятьдесят до его исчезновения. Длинный тонкий клинок с белым лезвием и навершием в форме медвежьей головы. Это был подарок тебе на день рождения. Так что, полагаю, учитывая твое отношение к Драму и его подаркам, этот меч сейчас валяется в каком-нибудь самом пыльном углу твоего замка. Эй, в чем дело?
По лицу лорда стремительно разливалась бледность, руки заметно тряслись, и, чтобы унять предательскую дрожь, Брюс сцепил пальцы так, что они побелели от напряжения. Когда он заговорил, его голос дрожал.
– Да... я помню... только... Вейра... у нас нет ключа.
Весь вид королевы выражал непонимание, удивление и вопрос.
– Я... ты права, я не ценил Драма, не ценил и его подарки. Мой меч я сделал сам, и он мне нравился больше... поэтому я... я... я наградил тем клинком... одного из моих слуг... лучшего из них. Это было так давно... Он уже умер, конечно, два века назад...
– Ну и что? – В голосе Вейры появилось напряжение. – Меч наверняка остался в семье... Забери...
– Нет... я помню... в последний поход... он еще хвастался, что, пока в его руках оружие, подаренное лордом Брюсом его предку, он непобедим... но он... не вернулся... значит... значит, меч сейчас там... у людей... и ключ... тоже.
Некоторое время они молчали, затем Вейра задумчиво произнесла:
– Да, это плохо. Очень плохо, но... не смертельно. В конце концов, мы можем обойтись в этой войне наличными силами, ты сам сказал. И регенератор будет работать, пока в емкостях есть хотя бы капля энергии. И все же я буду чувствовать себя спокойней, если и ключ, и кристалл будут у нас в руках. Кстати... я все не могу забыть твоих слов о том, как этот твой Искатель развалил Шайка надвое одним ударом. И у меня не идет из головы мысль, что дело не в нем, кто бы он ни был, он всего лишь воин. Дело в мече... Что-то мне подсказывает, что это тот самый меч, с кристаллом, лучшее творение Драма.
– Подожди, Вейра, с чего ты это взяла? Что бы Драм там с ним ни сотворил, но это – всего лишь меч. Железка. Никакой кристалл не может...
– А ты много знаешь, что может этот камень, а что нет? Ты вообще в курсе, что это такое?
– Ну... я всегда считал, что это обычный кристалл, какой-то особый минерал. Может, в нем была электронная схема, может, он сам себе прибор, кто знает? Если знать принципы, можно сделать и замену. А что, разве не так?
– Так... и не так. Драм тоже особенно не распространялся на этот счет, но из услышанного можно было сделать выводы, и я их сделала. Боюсь, что правильные. Кристалл – он почти живой. Его выращивали в лабораториях Крии; конечно, в чем-то он сродни схеме, но – отметь – схеме псевдоживой и способной, хотя и ограниченно, к принятию решений. А Драм знал, как пользоваться возможностями камня, знал хорошо. Когда-то он сам участвовал в создании таких вещей. Я не знаю, что он с ним сделал и как ему это удалось, но он определенно не просто впаял камень в рукоять меча, это было бы для него слишком банально. Поэтому... поэтому, если против тебя выйдет человек с этим мечом, я бы на твоем месте... бежала.
– Но, если это правда, как меч Драма мог попасть в руки Искателю? Да и потом, прошло столько лет. Нет, это положительно невозможно.
– Ладно, что толку гадать. Будет лучше, если я окажусь не права и меч с кристаллом контроля в настоящее время валяется где-нибудь в лесу, а с ключом реактора – на заросшем поле боя или, на худой конец, украшает стену какого-нибудь придурка, который и понятия не имеет о том, чем он владеет. Есть способы запеленговать камень и ключ, Драм рассказывал, и ты этим займешься. Правда, не рассчитывай на быстрый успех. К тому же, если Драм действительно сумел применить возможности кристалла к мечу, воспользоваться им ни ты, ни я все равно не смогли бы.
– Почему это? В конце концов, техника – моя профессия, и я достаточно разбираюсь в этом.
– О да, я знаю. Но кристалл настраивается на хозяина, он настроен на Драма, а если его нет в живых, то вряд ли кто сумеет управлять камнем. Без настройки он способен только выполнять простейшие действия, типа выключения реактора или настройки регенератора – так сказать, технические операции. Хотя... как-то Драм говорил, что камень можно и перенастроить, только не сказал как, а я не спросила. В общем, сейчас нет особых причин для беспокойства, но ты уж, пожалуйста, прими меры к розыску мечей.
– Непременно. И все же зачем Драм это сделал, как ты думаешь?
– Я думаю... нет, я уверена – он боялся, что рано или поздно ты или Крох достанете батареи и устроите бойню. Да, согласна, мы выиграли бы эту войну. Что плохого в том, чтобы сжечь армию противника и на этом закончить дело? Но Драм придерживался довольно странных взглядов на это. По его мнению, эти, из срединных уделов, тоже заслуживают права на жизнь.
– Смешно...
– Да, согласна... но он был капитаном, и его приказ был законом. Все еще был. И он подозревал, что рано или поздно подчиняться его приказам кто-нибудь из нас перестанет. О, он не расставался с кристаллом, не уничтожал его – психоустановка этого не позволила бы. Он просто спрятал его. Это все, что он смог сделать для защиты этого мира.
– От нас? Мягкотелый слизняк...
– Наверное, ты прав. И все же я его, пожалуй, любила. Я почти уверена, что он умер, все же прошло столько лет. Так что, Брюс, с выключением реактора придется подождать. Кстати, ты не намерен пользоваться регенератором? Сегодня я хочу этим заняться, составишь компанию?
– Не слишком ли часто? – скривился лорд. – Мне кажется, Вейра, ты злоупотребляешь этим делом. Когда в последний раз ты становилась под лучи? Лет шесть-семь назад, верно?
Королева молча встала и подошла к массивному зеркалу у стены. В зале царил полумрак, поэтому она долго вглядывалась в полированную поверхность, внимательно изучая каждую черточку своего лица. Брюс молча наблюдал за женщиной, ожидая ответа.
После долгой паузы она глухо, с видимой неохотой произнесла:
– Год. Всего год. И у меня снова морщины, Брюс. Я же говорила, мы стареем. Может быть, скоро придется включать его ежемесячно... или ежедневно. Я не хочу стареть, Брюс, не хочу. Да, ты прав, мне нравится, когда мужчины падают к моим ногам. Я снова хочу быть молодой. Я боюсь, что когда-нибудь тот, кто делит со мной ложе, бросит вожделенный взгляд на юную девчонку из прислуги. Поэтому я буду пользоваться аппаратом так часто, как это будет мне требоваться. Мы привыкли к его лучам, Брюс. Ты мужчина, ты можешь позволить себе выглядеть и на тридцать, и на сорок, по местным меркам. Я – не могу.
– Компанию я тебе не составлю, – сухо бросил он. – Меня мой внешний вид вполне устраивает.
– Уезжаешь?
– Да. Пора начинать вторжение, мои войска готовы. Жаль, что не вышло с батареями, но сейчас мы и так можем выставить силу, десятикратно превосходящую то, что нам могут противопоставить срединные уделы.
– Ладно. Тогда до встречи. Держи меня в курсе событий и не пропадай надолго.
– Не беспокойся. Когда войска начнут прибывать сюда, приеду и я. И пусть Шер готовит Портал, думаю, здесь ему самое место...

Вейра вошла в зал, не бросив даже мимолетного взгляда на склонившихся часовых. Здесь все уже было готово – пленники, трое мужчин, выкрикивали оскорбления и метали в нее яростные взгляды, женщина, сидевшая в клетке вместе с ними, тихо плакала и полушепотом молила госпожу отпустить ее.
– Умолкните, – надменно бросила она.
В ее голосе было столько холода и равнодушия, что мужчины действительно замолчали, вцепившись руками в холодный металл, и только всхлипы женщины нарушали тишину.
Массивная клетка была основной частью регенератора – по крайней мере самой крупной частью. Собственно, можно сказать, что клеток было две или, вернее, одна, но разделенная пополам такой же толстой решеткой из массивных металлических прутьев густо-желтого цвета. Пленники, наверное, считали ее золотой. В чем-то они были правы, по крайней мере золото входило в сплав, из которого были изготовлены детали конструкции, однако точный химический состав металла был неизвестен даже самой Вейре. Только Драм, “хранитель” регенератора и капитан экспедиции, знал все нюансы конструкции и работы прибора. Сам аппарат находился сверху и был своего рода крышей. У стены располагалась массивная панель управления реактором, здесь же были гнезда для ключа и кристалла.
Когда-то Драму показалось хорошей идеей построить этот замок вокруг разрушенного шаттла, превратившегося теперь в одно из самых охраняемых помещений цитадели. Здесь, за массивными стенами, внутри металлическими, а снаружи инкрустированными камнем, скрывались могучие батареи генератора энергии, отсюда бежала она и в клеть регенератора, и в подогрев ее ванны, и в мастерскую Брюса. Здесь был первоисточник могущества и бессмертия криев.
Вейра начала раздеваться – она знала, какое впечатление производит на мужчин, поэтому не торопилась, медленно снимая один предмет туалета за другим. Ее тело было совершенно, пропорции – идеальны, и пленники уже не кричали и не плевались оскорблениями, буквально загипнотизированные этим зрелищем. Но вот последний лоскуток ткани упал на пол, и королева, не торопясь, плавно покачивая безукоризненными бедрами, вошла во вторую часть клетки и аккуратно закрыла за собой решетчатую дверь.
В глазах мужчин сквозь страх смерти и выражение безнадежности пробивалась похоть. Вейра довольно усмехнулась – она даст им несколько секунд. Пусть полюбуются... женщине было приятно, что ни один мужчина рядом с ней не может остаться равнодушным. Даже в такой момент.
Она слегка повернулась так, что качнулись полные груди, и у одного из пленников, высоченного бородатого мужика, бугрящегося мышцами, вырвался стон. Королева бросила взгляд ниже – о да, у всех троих самцов наступила бурная эрекция, хотя она нисколько не сомневалась, что недавно они потешились напоследок, выплеснув свою сперму в лоно молодой женщины, которая все так же безучастно сидела на полу и слезы катились по ее щекам. Она была хорошенькой, только огромная, непропорциональная, хотя и неплохо стоящая грудь несколько портила ее фигуру... впрочем, большая грудь обычно весьма нравится мужчинам, а уж настолько большая...
На какой-то миг королеве даже стало ее жаль, но ощущение быстро прошло. Это было тяжеловато в первый раз, и во второй, и, пожалуй, даже в десятый. Потом она привыкла и сейчас не думала о пленниках, просто наслаждаясь купанием в лучах чистого мужского желания.
Мужики истекали слюной, жажда хотя бы дотронуться до этого великолепного тела напрочь вытеснила из них все остальные мысли.
Что ж, это и к лучшему. Вейра повернулась, еще раз продемонстрировав им свои немыслимо безупречные ноги и осиную талию, и нажала кнопку на небольшой панели, закрепленной на решетке. Зал заполнило негромкое гудение – включилось стасисное поле, обволакивающее решетку. Ничто не могло помешать начавшемуся процессу...
Легкий электрический разряд, прошедший по клетке, заставил мужчин разжать пальцы, однако, отступив на полшага от прутьев, они продолжали пялиться на нее. Королева уже чувствовала знакомые ощущения – в глубине тела зародилось тепло, оно постепенно разрасталось все дальше и дальше, согревая ее до самых кончиков пальцев.
От металла исходил свет – не обычный, а какой-то живой. Казалось, он двигался, световые волны, обтекая четверых пленников, стремились вверх и будто бы втягивались в пористый потолок клетки. В той ее части, где стояла королева, картина была иной – световой поток клубился вокруг ее тела, заполняя воздух сиянием золота.
Вейра млела в греющих лучах – оказывается, она совсем забыла, до чего же это приятно. Еще бы, с последнего раза прошел уже год... даже чуть больше. Сейчас по ее телу прокатывались волны наслаждения, такого, перед которым меркнет даже самый яркий оргазм. Казалось, каждый волосок ее роскошной черной гривы сейчас живет по своим законам, сияет искорками собственного света.
Длинные пальцы коснулись напряженных сосков, вторая рука опустилась ниже, лаская нежное тело. Все мышцы сводит приятная истома, душа наполняется ликованием, и вот... вот... вот он, пик счастья!
Королева испустила стон и без сил опустилась на пол. Закрыв глаза и расслабившись, она томно вздохнула – да, никакой мужчина в мире не смог бы ей подарить и десятой доли этих ощущений. Жаль, что нельзя пользоваться этим часто, хотя кто знает...
Прошло несколько минут, и Вейра встала. Подойдя к огромному, на всю стену, зеркалу, она долго и придирчиво изучала свое лицо – теперь это лицо принадлежало девушке лет двадцати – ни следа от морщин, матовая бархатная кожа была юна и прекрасна.
Удовлетворившись результатами осмотра, королева не торопясь оделась и распахнула дверь зала.
– Уберите! – бросила она охране. Супротив обычного, сейчас в ее голосе звучала почти нежность, холодные нотки сменила теплота.
Стражники молча поклонились и, войдя в зал, вынесли из клетки четыре тела. Это были древние старики – седые пряди волос, дряблая, морщинистая, как кора дуба, кожа, ввалившиеся глаза, высохшие костлявые руки, перевитые узловатыми веревками синих вен. Вейра усмехнулась, глядя, как смешно болтаются высохшие вялые мешочки, бывшие когда-то огромными упругими грудями. Один из стражников, вооружившись веником, тщательно подметал пол клетки, удаляя клочки выпавших волос.
Вейра снова подошла к зеркалу и, глядя в свое изображение, одними губами прошептала:
– С днем рождения, дорогая...

– Если бы не пантера, нам бы пришлось худо, – глубокомысленно заметил Герин, вытирая усы после опрокинутой в себя неведомо какой по счету кружки пива. – Видать, эти кошечки тоже страсть как не любят орков.
– А кто их любит? – пожала плечами Аманда. – Их все сторонятся. Даже кони побаиваются, хотя в общем-то и служат. А уж свободные животные, те орка к себе не подпустят... хотя при случае с удовольствием нападут сами. Мне как-то рассказывали, что отряд орков напоролся в лесу на медвежью пару, так те, что в живых остались, еле ноги унесли. Хотя в ту пору медведям пищи вполне хватало и на людей, к примеру, они не бросались.
– А помнишь, мы заметили, что в лесу птиц не было? – вставила Алия, старательно уводя разговор от опасной темы. – Тоже ведь разлетелись кто куда. Да уж, они мало кому симпатичны. Однако благодаря вашему доблестному мечу в настоящее время несколькими малосимпатичными тварями стало меньше.
Собственно, о причинах появления черной пантеры в гуще схватки было решено добродушному рыцарю не говорить. Не то чтобы все сговорились, да и времени на это особого не было, просто я и Алия сами решили для себя, что пока тайна Аманды остается тайной, то пусть уж так и будет. Ну а она с Рейном и подавно не была заинтересована в разглашении – в конце концов, отношение людей к оборотням было более чем прохладным и кто знает, как повел бы себя в этой ситуации Герин. Ну, а уж в том, что молчать он не будет, никто и не сомневался. С того момента, как великан окончательно пришел в себя, у него начался натуральный словесный понос – снова и снова он обсуждал детали прошедшей схватки, может, потому, что она была чуть ли не первой настоящей в его жизни.
В настоящее время он был почти недвижим – хотя стараниями Алии его бедро практически заросло, но крови он потерял немало, поэтому и проделал путь до Холмовников, как местные жители называли свою деревеньку, на телеге. Нельзя сказать, что это сильно потешило его самолюбие, поэтому нам с Рейном пришлось принять некоторые действенные меры к поднятию духа раненого воина. А что может быть действеннее, чем лесть... Впрочем, мы не кривили душой – доблесть рыцаря была достойна песен, и я, как остававшийся на ногах весь период стычки, мог бы с уверенностью заявить – если бы не он, то Рейну пришел бы конец. Сам он тоже это понимал, поэтому если раньше наши отношения с Герином складывались в виде легкой взаимной симпатии, то в настоящее время я с уверенностью мог бы назвать и его, и графа своими друзьями. И тем не менее дружба дружбой, но избыток информации зачастую вредит.
Был уже вечер, когда телега остановилась у самого, пожалуй, приличного в деревне дома, который на поверку оказался постоялым двором – как я уже заметил, обязательным элементом всякого населенного пункта. Четверо сервов, кряхтя и вполголоса поругиваясь, внесли тяжеленного великана на второй этаж. Пока Алия хлопотала вокруг него со своим камнем, мы с Рейном убедились в том, что наши кони получат должный уход, и решили вопрос с ужином. Аманда пошла с Алией – граф заметил, что она также неплохо знала магические приемы лечения, но еще лучше разбиралась в травах. Вот и сейчас, придирчиво осмотрев запасы сушеной зелени трактирщика, она добавила кое-что из этой коллекции к каким-то листикам и корешкам, которые собрала по дороге сюда. А уже через несколько минут упитанный Хозяин тащил наверх ушат с кипятком.
К утру Герин был... ну, не как новый, понятно, но сознания уже не терял. При всем моем хорошем к нему отношении, скоро его болтовня мне изрядно надоела. Видно было, что он достал и Алию, поскольку, истратив остатки терпения, она скромно заметила, что при его ранах сон сейчас – лучшее лекарство. Не думаю, что он так уж и поверил, подозреваю, что маркиза применила кое-что из своего магического арсенала, но, как бы то ни было, скоро молодецкий храп рыцаря эхом разносился по второму этажу трактира, а мы смогли наконец-то уединиться и обсудить ситуацию.
Алия бросила на меня вопросительный взгляд. Я молча кивнул – в данном случае было гораздо лучше рассказать друзьям все как есть, поскольку, чует мое сердце, впереди еще много подобных ситуаций и их помощь нам уж никак не повредит.
Рассказ маркизы занял довольно много времени, однако, к моему искреннему удивлению, особо бурных эмоций не вызвал.
– Вообще говоря... – протянула Аманда, – ты, Стас, сразу показался мне несколько... странным. Вроде бы человек как человек, но... на некоторые вещи реагируешь как-то не так. И... извини, твой запах... не такой, как у других.
Я усмехнулся:
– Ага, денек на лошади да в кольчуге – поневоле козлом понесет.
– Нет, я не о том... Знаешь, когда я становлюсь пантерой, я куда лучше чувствую запахи. Поэтому... ну, в общем, ни от одного человека здесь так не пахнет. Однако должна заметить, что он мне что-то напоминает. Только не помню, что именно.
– Скажи, Аманда, а ты-то как здесь оказалась? – поинтересовалась Алия. – Все же не так часто истинные оборотни живут среди людей.
– Вообще не живут, – рассмеялась та. – Это долгая история...
– А мы не торопимся, – вставил я. – Но если ты желаешь, конечно, сохранить это в тайне, то...
– Да в общем-то не слишком и желаю. В конце концов, так приятно видеть людей, перед которыми не надо скрытничать. До сих пор мне удавалось откровенно говорить только с Рейном, да и он проник в мою тайну почти случайно, как вы в данном случае. И откровенно говоря, я думаю, что именно сейчас надо вам все рассказать. Тем более что многого не знает и Рейн...
– Серьезно? – нахмурился граф.
– Конечно. Я надеялась, что в этом не будет необходимости, однако... однако я вспомнила, кого же мне так напоминает запах Стаса. И боюсь, что с этим... человеком у нас еще будут проблемы. И немало, он, знаете ли, очень хорошо умеет их создавать.
Аманда была права. Рассказ действительно занял много времени...

– Скажи, Алия, что такое портал?
Маркиза задумалась. Кресло у камина, которое она для себя облюбовала, было, пожалуй, самым изящным предметом обстановки в этой гостинице – высокое, резное и до чертиков уютное. Хозяин сам приволок его в комнату столь знатной гостьи, низко кланяясь и умильно улыбаясь.
Нам предстояло торчать здесь как минимум пару дней – пока Герин не выздоровеет настолько, что сможет сесть в седло.
Конечно, в обычной ситуации после таких ран он провалялся бы в постели с полмесяца, но способности Алии оказывали на великана самое благотворное воздействие.
Аманда с Рейном заперлись в своих комнатах и, как я подозреваю, ничуть не страдали от вынужденной задержки. Мы же проводили вечера в креслах с приложением приятных бесед. Я, понятно, предпочел бы несколько иное развитие наших отношений, но... ладно, не будем торопить события.

Предыдущая страница 29 Следующая страница


Живой щит 30

– Не знаю...
– Ты, колдунья, и не знаешь? – недоверчиво усмехнулся я. Она покраснела, как школьница, которую поймали на элементарной ошибке, и тут же попыталась оправдаться:
– Нет, ну знаю, конечно. Только вот поможет это мало. Многие знают, что такое Портал, это... ну... ну, ты и сам понимаешь, наверное. Дверь. Из одного места в другое.
– Как тот, который разрушил Байд?
– Ну... не совсем. Тот был странным; обычный Портал, если его создать, медленно уменьшается, пока не исчезнет совсем.
Тот был другим. Но в основе, конечно, похоже, ты прав.
– И как его сделать? Мне показалось, у старого мага это заняло не слишком много времени.
– А вот этого как раз я и не знаю. Видишь ли, Стас, есть разная магия – мысли, слова и вещей. Магия мысли – она самая простая, это то, что ты уже пробовал. Магия вещей гораздо сложнее, однако она, по сути, лишь более сложная форма мысли.
Опытный, очень опытный маг может вложить заряд энергии в какой-нибудь предмет... если маг действительно сильный, то заряд сохранится многие годы... как в твоих доспехах, к примеру. Эльфов и гномов в этом виде волшебства никто превзойти не мог. Скажем так, если я стреляю из арбалета, то поправляю полет стрелы мысленным усилием и попадаю в цель. Но трачу капельку силы.
Эльфы поступают иначе – они вкладывают силу в стрелу, когда делают ее, и потом даже ребенок не промахнется – она сама найдет дорогу. Они часто делали не только магическое оружие... не знаю, ты заметил на шее у герцога голубой камень на цепи?
– Не обратил внимания.
– Это эльфийский аквамарин. Я слышала про этот амулет – он оказывает очень благотворное влияние на здоровье... и еще кое на что... ну, в общем, ты меня понимаешь. Не думаю, что новоиспеченная герцогиня останется недовольной. Подобных камней, пусть и послабее, по свету ходит немало, хотя самые лучшие, разумеется, эльфы оставили у себя. Я слышала столько легенд про золотой кристалл Лемелиска – этот камень даже получил собственное имя, Солнечный Луч... Впрочем, создание таких шедевров не под силу и эльфам, они тоже постепенно теряют былое знание, с каждым столетием что-то забывая... Но и то, чем они сейчас владеют, часто остается тайной за семью печатями. Наши маги пытались делать что-то подобное, но получалось плохо.
– Не хватало умения?
– Не хватало знаний, – вздохнула она. – Эльфы не особо любят делиться остатками своих умений. Оказать помощь – пожалуйста, отдать на совсем – нет. Конечно, тому, что мы умеем, нас научили они, но только самому простому. Вот, смотри...
Маркиза подняла с пола у самого камина небольшую щепку. Несколько минут она внимательно рассматривала ее, наморщив лоб, затем протянула ее мне. Я взял палочку, и повертев в руках, вопросительно посмотрел на девушку.
– Что скажешь?
– А я что-то должен сказать? Кусок дерева...
– Вон свеча стоит... задуй ее. Так, хорошо, теперь дотронься щепкой до фитиля.
В тот момент, когда кончик палочки соприкоснулся с черным остекленевшим фитилем, вспыхнул крошечный огонек – секундой спустя свеча опять горела ровным пламенем. Я снова осмотрел палочку – там, где она соприкасалась со свечой, появилось легкое почернение.
– И это все, что мне подвластно, – развела руками Алия. – И ненадолго, к утру этой щепкой уже ничего не зажжешь, да и сейчас ее хватит еще раза на три. Магия вещей мне всегда давалась плохо. Мало вложить силу в предмет, надо суметь ее там удержать, не дать рассеяться.
– А магия слова?
– О, она самая сложная. Эльфы почти ничего не рассказали нам о ней, хотя Байд знал... Да и этот старик, похоже, тоже... Если бы не сгорела та книга, возможно, мы бы знали больше, но раз так сложилась судьба, то ничего уж не поделаешь. Если коротко, то это – способ добиться желаемого с помощью заклинания, набора странных слов. Их смысл непонятен, это чужой язык, слова надо заучивать... Я умею немногое – мгновенно остановить кровь, например. Именно магия слова создает Портал – но это очень сложно...
– Но он же это сделал. Ты не запомнила слова?
– Ты смеешься? Он произносил заклинание чуть ли не час. К тому же “заклинания слова” надо произносить не только правильно, но и особым тоном, не быстрее и не медленнее, чем надо. Стоит поперхнуться, закашляться или просто сбиться с ритма, и оно не сработает. Почему тебя так интересует этот Портал?
– После того, что рассказала Аманда... или Эмиа?
– Я, кстати, спросила. Она говорит, что это имя из другого мира, здесь ему не место. Так что для нас она по-прежнему Аманда.
– Так вот, после ее рассказа мне кажется, что то, что я ищу, находится там... в темном мире. А это значит, что мой путь лежит в том направлении и скорее всего через Портал. Кто может создать его для нас?
– Во-первых, говорят не “создать”, а “открыть”. И во-вторых, ты действительно уверен, что это необходимо? Темный мир смертельно опасен...
– Не опаснее нашего – оборотни, драконы, бандиты, те же орки.
– Там их земля...
– Да и нет у меня другого выхода. А может, и у тебя тоже...
– Я конечно, не хочу бросать своего рыцаря, но... чего ради, собственно, я туда полезу?
– Мне кажется, нам все же необходимо узнать, что им от тебя надо. Разве нет? И возможно, мы найдем способ прекратить льющийся на эту землю поток орков... не знаю, правда, как. И вообще, очень мы нужны в армии этого твоего Седрика? Думаю, и воинов, и магов там будет предостаточно. Так все же, кто может открыть для нас Портал на ту сторону?
– Для нас... ты уверен, что я пойду с тобой?
Я молчал. А уверен ли я в этом на самом деле? Да, мне хотелось бы этого. Да, я не хочу расставаться с Алией... но уверенность в том, что мой путь лежит именно в том направлении, все крепла.
Сергеев сказал – искать непонятное. А тут – ну что может быть более экзотичным, чем дверь между мирами, чем армии странных существ, рвущиеся через эту дверь с одним желанием – убивать? Кто их направляет – темный лорд, темная королева? Кто они... боги, какими в глубине души считает их Аманда, или... Она сказала, что их всего двое, а раньше был третий. Умер? Тогда это не бог... А кто?
Но так, если без несчастных случаев, они бессмертны... или таковыми кажутся – вон эльфы, для них и тысяча лет – не возраст.
Насчет эльфов я понял немногое... они не бессмертны, по крайней мере в том смысле, который в это слово вкладывался у нас. Они просто... не умирают. Парадокс? Не совсем...
Эльфы живут долго, очень долго. Но однажды каждый из них вдруг понимает – надоело. Устал. Пора заканчивать этот путь... И тогда он уходит в лес навсегда. Люди не знают, куда исчезают уставшие от жизни эльфы, а те никогда не отвечали на этот вопрос.
Но леса, где расСтастся с этим миром Дивный народ, всегда растут гораздо быстрее обычных...
– Уверен. Потому что это единственный путь. Да, можно снова и снова разбить Темную армию, если, конечно, она будет Седрику по зубам. И что потом? Десять или двадцать лет передышки... ну, даже сто. И новое нападение? А тут мы сможем попытаться найти источник этой войны. И мне кажется, что мы это сделаем, ты, я, Рейн с Амандой и, может, Герин.
– Пятеро против десятков тысяч? Это даже не смешно.
– А я и не смеюсь. Против этих “десятков тысяч” будет стоять Седрик и его армия. А мы зайдем, так сказать, с черного хода.
– Что предлагаешь, Стас? У тебя есть план? У тебя есть знания об этой Вейре, Темной Королеве, о лорде Брюсе, о других их вождях? Аманде, по сути, известно очень мало. У тебя нет ничего, даже знаний магии и, прости, даже сколько-нибудь особого умения владеть оружием. Я понимаю, ты все уже решил, как и раньше. Ты вообще не склонен принимать чьи-нибудь советы. Иногда самоуверенность тебе помогала, но сейчас эта затея обречена на провал...
– Алия...
– ...и поэтому я пойду с тобой. Без меня тебя угрохают, а так... если сильно повезет, может, я тебя и вытащу. – Она задумалась, затем несколько неуверенно добавила: – Возможно, нам смогут помочь эльфы. Они знают магию слова, может, смогут открыть Портал. Мы поедем искать Лемелиска, сейчас он, пожалуй, самый известный из эльфийских магов. По крайней мере самый известный людям.

К моей радости, ни Рейн, ни Аманда возражать против такого решения не стали. Граф даже выразил свой восторг – похоже, его не сильно прельщала мысль оказаться всего лишь одним из многих рыцарей в армии Седрика, к тому же рядовых рыцарей, хотя и голубой крови. Ведь другие, вливаясь в армию, приводили с собой вооруженные отряды своих вассалов, тогда как Рейн мог привести лишь свою подругу, да и то – не объясняя ее “особых” способностей. Идея же оказаться в самой гуще драки и к тому же стать ее главным действующим лицом определенно ему понравилась.
Аманда, в свою очередь, приняла мой еще не сформировавшийся план сразу, целиком и безоговорочно – и за ее точеными чертами я чуть не наяву увидел хищника, и по коже пробежал мороз – ух, как бы я не хотел иметь ее среди своих врагов.
А вот Герина, по общему мнению, решено было в наши планы не посвящать. Во-первых, потому, что действовать надо было быстро, а ему еще как минимум несколько дней полежать бы. Во-вторых, тогда придется ему все рассказать, а еще неизвестно, как поведет себя обычный человек, увидев рядом с собой боевого оборотня, которого, по всем канонам, полагалось незамедлительно попытаться всеми доступными способами умертвить. И наконец, потому, что если для меня это было заданием командования, для Алии и Рейна – местью за погибших близких, для Аманды – тоже местью, но уже за унижение и изгнание, то для Герина все это было лишь приключением и он вряд ли был бы способен осознать тот факт, что в этом самом приключе– нии емУ вполне могут свернуть шею. А когда убивают, это, знаете ли, очень неприятно. В общем, все дружно согласились с тем, что нашему приятелю нужно пожелать скорейшего выздоровления и оставить его здесь, благо самочувствию его ничто не угрожает.
Возник и второй вопрос – где искать Лемелиска? По разговорам при дворе герцога можно было сделать вывод, что эльфийский князь если и намерен присоединиться к армии нового Альянса, то сделает это позднее. Где он может находиться сейчас – это ведомо только ему самому.
– Скорее всего в Древних лесах. – Рейн развел руками, давая понять, что более точного адреса у него нет. Алия скептически покачала головой.
И все же это было единственным более или менее вероятным местом обитания эльфа. Правда, дорога туда была небезопасна – но где ж в этом сумасшедшем мире найти безопасную дорогу? Идти предстояло через Андор, а банды орков там шастали и днем, и ночью, хотя и было их не так уж и много.
Мы, образно выражаясь, “сверили часы”. Получалось, что Брекланд подвергся нападению существенно раньше, чем Андор, а это, помимо всего прочего, означало, что основные силы орков скапливаются там, на юге. Значит, если нам удастся открыть Портал где-нибудь в эльфийских лесах, то мы и попадем в тот мир, как мне того и хотелось, с заднего двора.
Мои друзья шумно обсуждали детали предстоящей операции, усердно переливая из пустого в порожнее – поскольку никакого сколько-нибудь существенного плана у нас не было и в помине. Я в этот процесс не вмешивался, они просто мало сталкивались с армией, где все это – нормальное явление. Сначала все тщательно спланировать, а потом действовать в соответствии с обстановкой.
Пока выдвигались и отбрасывались аргументы, теоретически способные подвигнуть Лемелиска на оказание нам требуемой помощи, что было само по себе достаточно сомнительно, я крутил в руках меч Рейна. Я, при всем моем невежестве, мог бы поклясться, что и мой, и его клинок вышли из рук одного и того же мастера. И дело было не только в нехарактерной для местных оружейников привычке делать у мечей серебряный крово-сток – в конце концов, в здешних лесах оборотни издревле были редкостью. Я, вдоволь наслушавшийся преданий и легенд, вообще считал, что оборотни – суть уроженцы того, темного, мира, оказавшиеся в срединных уделах по несчастливому для них пожеланию судьбы. Здесь они были изгоями, там – полноправными гражданами, с вытекающими отсюда правами и, что немаловажно, обязанностями, одной из которых являлось активное участие в перегрызании нам, людям, глоток.
Хотя, с другой стороны, учитывая прошедшие века... Может, они просто в те седые годы ушли вместе с новыми хозяевами, во время их отступления, и прочно обосновались там, а здесь остались лишь единицы, постепенно деградируя и плодя ублюдков вроде тех, с которыми я столкнулся.
Так вот, мечи просто были чем-то неуловимо похожи, и я вряд ли смог бы точно сформулировать, чем именно. Массивная фигура черного медведя, венчавшая эфес, поражала качеством исполнения – казалось, что мастер вложил в эту деталь куда больше старания, чем во все остальное, вместе взятое.
Да, меч был, безусловно, великолепен – несколько меньше моего, он выглядел более изящным и... не знаю, можно ли так говорить об оружии – элегантным. В отличие от моего, который выглядел больше боевым, чем парадным, хотя по качеству клинки нисколько друг другу не уступали... если, разумеется, не принимать в расчет магическую подпитку. И все же в этом произведении искусства был дефект. Чуть-чуть, незначительно, буквально на градус, но голова медведя была несомненно смещена в сторону от оси клинка. Я сжал эфес в ладони – нет, так это не ощущается, только если внимательно смотреть, тогда можно заметить эту неправильность. Казалось бы – мелочь, а как нарушает гармонию великолепного клинка. Или это только я тут такой привередливый?
У меня аж руки чесались, так хотелось “вправить” ему мозги.
Улучив минуту, когда Рейн смотрел в другую сторону, я попытался повернуть голову медведя так, чтобы она встала ровно. К моему удивлению, она повернулась – с большим трудом, но в то же время плавно... не так, как гнется металл, а скорее так, как проворачивается гайка по резьбе.
Я поднес эфес к самым глазам...
– Эй, мальчики и девочки. Тут что-то чертовски интересное.
Приятно, черт подери, оказаться в центре внимания. Как заправский фокусник, я, засучив рукава, продемонстрировал им эфес клинка Рейна, а затем, медленно, с усилием, принялся откручивать медведя. Граф открыл было рот, собираясь совершенно справедливо возмутиться столь вольному обращению со своим оружием, но тут же его захлопнул, так ничего и не сказав.
Да, если уж это изготовлено в банальной кузнице, то я, значит, ничего не понимаю в этом ремесле. Нет, я в нем действительно не понимаю, но простите, идеальная винтовая резьба, с шагом не более нескольких сотых миллиметра – этого, кажется, сложно добиться с помощью молота и клещей.
Медведь вращался, открывая уже четвертый сантиметр резьбы – я уже хотел было задать риторический вопрос насчет “сколько можно”, но тут последний поворот, и массивная черная фигурка осталась у меня в руках.
Рукоять не была пустотелой, хотя я этого ожидал – по крайней мере не в том смысле, который в это слово вкладывается, – то есть, я хочу сказать, что она была, конечно, полой, но сейчас эта полость была занята. Причем предмет, в нее уложенный, настолько идеально в нее вписывался, что у меня зародились определенные подозрения – создавалось впечатление, что сам великолепный меч был сделан с одной исключительной целью – хранить в своем эфесе эту штучку.
Штучка была небольшой – длиной с палец и толщиной тоже с него... ну, не с мой палец, допустим, а так – с мизинчик Алии.
Изготовленная из ничего не напоминающего мне металла, она была довольно тяжела, полированные до зеркального состояния многочисленные грани, все разной формы и размера, матово поблескивали. Ну, тут уж и вовсе не имеет смысла говорить о пресловутой кузнице – это была не просто высокотехнологичная продукция, я бы сказал – исполнение просто ювелирное.
Зачем она нужна – ума не приложу. Но если призвать на помощь годы, проведенные в Патруле – и не все это время я занимался стрельбой и дракой, то можно было бы предположить, что передо мной деталь от какого-то агрегата. И замечу, деталь крайне существенная, раз ее столь старательно упрятали.
– Что это может быть? – выдохнула Алия, зачарованно разглядывая загадочную вещичку.
Я, как мог, изложил им свои соображения. Рейн задумчиво поскреб подбородок.
– Ну... ты говоришь, часть механизма... – Аманда повертела предмет в руках, в ее глазах было заметно сильное желание попробовать игрушку на зуб, но она, хоть и с некоторым трудом, воздержалась. – Тебе, конечно, виднее. Я за свою жизнь ни одного механизма, сложнее замка, не видела...
Я выхватил находку из ее рук – точно! Многочисленные грани, на первый взгляд бессистемно расположенные, на самом деле подчинялись какому-то закону, а в утолщенной части стержня изгибы и выемки образовывали... пальцы сомкнулись, точно улегшись во впадины, таинственный предмет, казалось, сидел в руке, как приклеенный.
– Ключ! Аманда, ты гений.
– Я знаю, – “скромно” подтвердила она.

– Интересно, а что этот ключ открывает? – невинно поинтересовалась Алия.
Тут уж мне пришлось задуматься всерьез. Понятно, что здесь, кроме меня, никто не знаком с продуктами технологий высокой цивилизации – а здесь таковая, можно сказать, налицо. Лично я понятия не имел, что эта штука может открывать... точнее, я мог с определенной долей уверенности сказать, что этот ключ – не от какой-то гипотетической двери.
Развитие цивилизации постепенно приходит к тому, что двери ключом запирать перестают. Особенно – серьезные двери, а у столь тщательно сделанного ключика и приложение должно быть соответствующим. Серьезная дверь, по крайней мере в моем мире, должна была бы быть монолитной, даже без намека на внешние механизмы, и открываться не банальным ключом, а чем-то посерьезнее – голосом, мнемограммой, отпечатком сетчатки или, как самое простое, дактилоскопической формулой. А уж никак не ключом, который можно у законного владельца элементарно отнять.
– Нет, друзья, я не знаю. Хотя, думается мне, мы это узнаем.
– С чего это ты взял? – удивилась Алия.
– Да так...
И действительно, с чего бы? Просто подумалось вдруг, что, как говорилось, если в первом акте на стене висит ружье, то в последнем оно выстрелит. Ничего не случается зря... И тут мне в голову пришла еще одна великолепная мысль – поистине сегодня был день великих открытий, прямо скажем, мой день.
Я извлек из ножен свой меч и принялся изучать его эфес.
Предчувствие не обмануло – скоро я нашел то, что искал. Спустя минуту или две на ладони у меня лежал освобожденный от оправы кристалл – понятно, в присутствии Аманды он исправно сиял зеленым цветом, начисто лишив нас на будущее возможности определять приближение разного рода... э-э-э... нечисти, не о присутствующих, конечно. В целом, мы с Алией пришли к выводу, что камень реагирует таким образом на тех, кто пришел к нам с той стороны. Включая, само собой, нашу грациозную пантеру.
Теперь, когда кристалл был извлечен из рукояти, становилось ясно со всей очевидностью – это что угодно, только не драгоценность. Прежде всего он был нетривиальной, грушевидной формы и явно предназначался для установки на какую-то подставку – узкая часть была гладкой и ровной, что позволяло камню прекрасно стоять на любой ровной поверхности, и все же что-то подсказывало мне, что это тоже деталь чего-то большего.
Несколько минут мы молча созерцали стоявший на столе камень, отбрасывавший на стены комнаты зеленые блики, за тем, хмыкнув, я принялся собирать оружие. Пока из всего этого было более или менее ясно одно – клинки действительно вышли из одной мастерской и эти два предмета, ключ и кристалл, были в них вмонтированы не зря. Но что за этим кроется – ни я, ни тем более остальные участники предстоящего нам безумного предприятия сказать не могли. Оставалось только надеяться, что со временем в этом вопросе что-нибудь прояснится.
– Когда выступаем? – бодро спросил я, с поклоном возвращая Рейну его клинок. Все-таки не удержался и поставил голову медведя в прежнее положение – мало ли что было на уме у мастера, может, так надо.
– А давайте прямо сейчас, – предложил Рейн. – В конце концов, чего тянуть? Дорога впереди довольно длинная, время дорого. Перекусим как следует, и вперед, а?
– Я не против, – пожала плечами Алия.
С Амандой все ясно, она вообще не сводила с Рейна влюбленного взгляда, что, учитывая все ею рассказанное, ничуть не удивительно.
– Что ж, и я тоже “за”. Но, попрошу не забывать, дорога впереди действительно дальняя, поэтому надо позаботиться о припасах. Значит, так, час на обед, полчаса на сборы и полчаса на непредвиденные задержки – выступаем, следовательно, через два часа. Кто рискнет поговорить с Герином?
Все переглянулись. Желающих было мало... можно сказать, очень мало. Ладно, похоже, этот груз ляжет на мои плечи.

Пока все было тихо. Прошло уже два дня с тех пор, как мы расстались с нашим спутником, оставшимся долечиваться и, при случае, поминать нас недобрым словом. В его глазах, возможно, мы выглядели не лучшим образом – бросили товарища, одного, в богом забытой деревеньке... Я ему не стал, конечно, рассказывать об истинных причинах того, что дальше нам придется следовать врозь – этот молодой рыцарь, естественно, рванет совершать подвиги. А мы, между прочим, не за подвигами и не за славой едем. А едем мы делать работу довольно-таки грязную – одни будут встречать врага грудью, сомкнутым строем, развернув над головами боевые знамена. А мы постараемся ударить в спину. Да уж, медали за храбрость мне здесь не видать.
Мы уже ехали по территории Андора – действительно, орки порядком здесь похозяйничали, но до того тотального разорения, которому подвергся Брекланд, здесь дело не дошло. Большинство деревень уцелело, правда, теперь здесь жили с оглядкой, на ночь выставляли сторожей с арбалетами, да и днем крестьяне не расставались с топором или вилами. Во всяком случае, держали их под руками.
В Андор-холл мы заезжать не стали – это неизбежно означало бы задержку, поскольку Рейн, как ни крути, был владельцем этих земель. А к удовольствию быть правителем бесплатно прилагается еще и ряд обязанностей, и самая гадкая из них – надо править, даже когда не хочется. Я в этом отношении графа очень хорошо понимал – сейчас не вполне подходящее время для того, чтобы несколько дней кряду заниматься решениями сверхважных, с чьей-то точки зрения, но совершенно бесполезных для достижения нашей цели, вопросов. В конце концов, скоро сюда прибудет какая-то дальняя родственница Рейна, уполномоченная им на ведение хозяйства, вот пусть она этим и занимается. Конечно, я бы не отказался провести пару ночей в нормальных комфортных условиях, но, откровенно говоря, это было не так уж сильно нужно, можно и перебиться.
На ночлег мы остановились в небольшой деревеньке. Вернее, нас остановили – староста очень настаивал, уверяя, что недалеко отсюда видели небольшую орду орков – с полсотни примерно.
Недостаточно для того, чтобы взять штурмом обнесенную частоколом деревню, но более чем достаточно для уничтожения нескольких потерявших осторожность путников. Я заметил, что Алия за последние дни порядком устала, да и сам уже соскучился по нормальной кровати, даже если мне придется пользоваться ею в одиночку, поэтому мы дали себя уговорить.
Гостиница оказалась на удивление приличной, можно сказать, даже очень приличной, а поданный нам ужин и вообще не оставлял желать лучшего. Откровенно говоря, мне здесь все больше и больше нравилось. С одной стороны, регулярные мелкие неприятности, вроде бандитов и драконов... но, с другой стороны, когда твой противник не палит в тебя из бластера с двухсот метров, а честно сходится в ближнем бою, когда все решают ловкость, сила и выучка, а не слепое везение – это, можно сказать, достаточно справедливо. Зато вокруг чистый воздух... даже если временами он и отдает навозом, девственные леса и прекрасная кормежка без всякой химии – глютамат натрия здесь, по счастью, еще не изобрели и изобретут не скоро.
И вообще, кто в детстве не мечтал оказаться в сказке?
Славные схватки, добрые волшебники и, в соответствии с законами жанра, злые колдуны. Почему-то колдуны обязательно должны быть злыми, старыми, сморщенными, как тот ХМЫРЬ, с которым мы мило побеседовали в замке. Типичный представитель сословия чернокнижников... жаль, что я пообещал ему безопасность, чует мое сердце, встретимся еще на узкой тропинке. Вот, а волшебники – обязательно добрые. И волшебницы... нет, лучше – феи. Красивые, добрые и много чего умеющие, но делающие это обычно наперекосяк.
В том смысле что рано или поздно карета превращается в тыкву, эдакие краткодействующие заклинания, с маленьким гарантийным сроком. А потом придурковатый принц направляется искать невесту по размеру башмака, не беря в голову глупых мыслей, что у любой десятилетней девчонки нога будет в самый раз. Но он же принц, к тому же сказочный – где уж ограничивать перечень соискательниц брачным возрастом, такое ему на ум прийти не может, поскольку это уже компоненты реальной жизни, а реальная жизнь со сказкой всегда совместима мало. К сожалению.
А здесь перед нами предстает самая настоящая сказка, только тут уж лично от тебя, а не от шизоида-сказителя, зависит дальнейшее развитие событий, и если некий собеседник тебе как-то по-особому неприятен, то и мечом его проткнуть можно на вполне законных основаниях, вместо того чтобы подавать рапорт по команде о переводе в другое подразделение “в связи с обострением морально-психологического климата в коллективе”. Да уж, такая жизнь мне определенно нравится, и я не вполне уверен, что буду рад возвращению в родные пенаты, если это вообще когда-нибудь осуществится. В чем я искренне сомневаюсь.
Я сидел у камина, в глубоком мягком кресле, полуприкрыв глаза и сквозь оставшиеся щелочки наблюдая, как пляшут языки пламени на сухих поленьях. Тихо и спокойно – благодать. Аманда с Рейном давно уже, наверное, перестали скрипеть кроватью и угомонились – на дворе была глубокая ночь. Алия ушла в свою спальню часа три назад, а мне почему-то не спалось. Знал, конечно, что завтра буду с глубоким и искренним сожалением вспоминать те часы, которые можно было бы посвятить сну, но поделать ничего с собой не мог.
Снова и снова пытался я разобраться в своих отношениях с Алией. С одной стороны, я в нее втрескался окончательно и безнадежно. Лично мне это совершенно ясно, как, думаю, и окружающим – такие вещи обычно сразу бросаются в глаза. А вот имею ли я реальные шансы когда-нибудь заполучить руку и сердце прекрасной маркизы?
Она красива. Она очень, потрясающе, сногсшибательно красива, и вряд ли найдется много мужчин, богатых, знатных и внешне приятных, которые смогут остаться равнодушными к этому чуду природы. Так что конкуренция будет – дай боже, одна радость – сейчас все эти конкуренты находятся не здесь, а единственный присутствующий, граф Рейн, уже сделал свой выбор и сейчас мирно сопит, обнимая свою несравненную Аманду. Чертовски интересно, если Лёшка прав, детки у них выйдут очень даже оборотнями.
Да, о чем это я... Алия, конечно, согласилась стать моей спутницей. Она даже решилась принять участие в этой авантюре, хотя все это вполне может плохо закончиться. Рассматривать это как тягу к приключениям или как знак благоволения лично ко мне?
Хотелось бы...
А кто я ей? Чужак, случайный попутчик без роду без племени. Сколько своих предков я могу насчитать? Нет, ну если по земным картотекам, то черт-те сколько, но это же, как я понимаю, немного не то. Происхождение у меня, если не принимать в расчет составленную нами легенду, самое что ни на есть сиволапое – и ей это известно, не стану же я сочинять, что там, за облаками, меня поджидает какое-нибудь мало-мальски приличное княжество. Нет уж... да и ведь пообещал не врать.
– Ты не спишь?
Нельзя сказать, что голос Алии стал для меня какой-то особой неожиданностью. В конце концов, десантник я или погулять вышел?
Уже минуты три я точно знал, что за моей спиной кто-то стоит, хотя этот человек вошел беззвучно и стоял, почти не дыша. Просто мои инстинкты молчали, а я им доверять привык. Раз уж стоящий за моей спиной человек не представляет угрозы и в то же время делает все возможное, чтобы я его не заметил, то почему бы не доставить ему маленькое удовольствие. Собственно, я с самого начала подозревал, что это может быть только она, сомневаюсь, что Рейн, к примеру, бросит теплую постель и свою, не менее теплую, подругу, чтобы шарахаться по коридорам гостиницы в поисках собеседника.
– Не спится.
– Мне тоже...
Она по-прежнему находилась вне моего поля зрения.
– Знаешь... – Ее голос был немного напряжен, так, самую малость. – Сегодня Аманда спросила, любовники ли мы с тобой.
– Интересно, – хмыкнул я. – И что ты ответила?
– Что пока нет.
– Пока? – Я резко повернулся.
Алия сидела на краю широкого ложа – такое впечатление, что номера в этом отеле сдаются исключительно желающим заняться любовью, настолько кровать была создана для этого дела.
На маркизе было... не имею ни малейшего представления о том, как это может называться. По местным меркам – скорее ночная сорочка, по моим, земным – так вполне сойдет и за вечернее платье. Струящийся нежный шелк густого голубого цвета буквально стекал по ее безукоризненной фигуре, обрисовывая каждую линию прекрасного тела. Изумительные золотистые волосы, разбросанные по плечам, своими локонами укрывали ее чуть ли не до пояса. До невозможности голубые, чуть с поволокой, глаза смотрели на меня так, что никаких слов, пожалуй, уже не требовалось.
Я подошел к Алии и встал рядом с ней на колени. Мои руки легли на ее талию – под тончайшим шелком чувствовалось прекрасное женское тело – сейчас наши глаза находились на одном уровне, и наши губы вдруг оказались совсем рядом... Это просто не могло не произойти – и в следующую секунду она прильнула ко мне в долгом, перехватывающем дыхание поцелуе. Ее руки скользнули вдоль моих плеч, пальцы увязли в волосах, и я чувствовал, как меня захлестывает волна блаженства.
С трудом оторвавшись от ее умопомрачительных губ, я целовал ее точеную шею, ее восхитительные плечи, чувствуя, как напрягается тело под тонкой тканью, как рвется оно мне навстречу, все больше и больше горя непреодолимым желанием.
Еще один поцелуй, столь же долгий и страстный – хотя в него и было вложено куда больше желания, чем умения. Но она была превосходной ученицей, и скоро я почувствовал, что еще немного, и я потеряю сознание от счастья.
Она чуть привстала, невесомый шелк соскользнул с плеч, обнажая высокую упругую грудь, манящие, напряженные соски. Я склонился над этим чудом, слегка покусывая и лаская сначала одну, а затем и другую, – Алия выгнулась и слабо застонала, впиваясь ногтями в мою кожу.
А мои губы тем временем спускались все ниже и ниже, целуя бархатную кожу талии и живота, постепенно подбираясь к восхитительной ложбинке между лобком и бедром – это место всегда сводило меня с ума. Алия откинулась на постель, давая мне возможность к действию – и я незамедлительно этим воспользовался, чувствуя, как напрягаются мышцы ее длинных стройных ног, как все ее тело жаждет любви, чувствуя, что она уже готова...
– Я хочу тебя, – прошептала она, задыхаясь, – Стас, любовь моя, иди ко мне, милый, иди... сейчас...
Она лежала, закрыв глаза, а я гладил ее, нежно прикасался губами к ее коже, чувствуя, как от каждого такого прикосновения по всему ее безупречному телу пробегает легкая приятная дрожь.
Было просто неземным наслаждением перебирать ее волосы, ощущать тепло ее разгоряченного тела, медленно успокаивающегося.
– Я очень распущенная? – прошептала она, не открывая глаз.
Этот вопрос явно не требовал ответа, и я, разумеется, отвечать не стал, лишь прижался губами к ее плечику, медленно продвигаясь к шейке и далее, к маленькому нежному ушку. Она чуть отодвинула голову, подставляя мне для поцелуя шею, ее дыхание опять стало прерывистым. Моя ладонь накрыла ее грудь, пальцы слегка сжали вновь напрягшийся сосочек, а уже через мгновение Алия повернулась ко мне, так и не открывая глаз и на ощупь ища мои губы...
Ее рука скользнула вниз, тонкие пальчики уверенно завладели моим мужским естеством, убеждаясь в его полной готовности к дальнейшему развитию событий, в то время как ее губы продолжали держать мои в плену, не отпуская их ни на мгновение...
Теперь уже я лежал на спине, а она склонилась надо мной – я чувствовал, как золотые волосы щекочут мою кожу, а ее восхитительная грудь находится так близко от моих губ, что мне не составило ни малейшего труда дотянуться до нее языком. Она плавно двигалась, все ускоряя и ускоряя ритм, и вдруг, распрямившись и откинувшись назад, застонала, ее ногти вонзились в мою кожу. Я тоже впился пальцами в ее бедра, достигнув пика наслаждения и чувствуя, как волны счастья и блаженства прокатываются и по моему телу, и по телу моей любимой. Вздохнув, она соскользнула с меня и, свернувшись калачиком, прижалась к моему плечу, уютно пристроив свою прекрасную головку на моей руке, согревая ее волнами золотых волос. Ее рука обвилась вокруг меня, а полные нежные губы тихонько касались кожи, от чего по всему телу бежали сладостные мурашки.
– Я люблю тебя, – прошептала она. Я чувствовал, как дрожат ее длинные густые ресницы, щекоча кожу. – Господи, до чего же мне с тобой хорошо. Я никогда не думала, что мне может быть так хорошо.
– Алия, милая... Знаешь, я, кажется, безумно влюбился в тебя сразу, как только увидел...
– Знаю, – томно улыбнулась она. – Это было так заметно, и ты сам этого не понимал. А когда понял, так старался это скрыть. Родной мой, не надо скрывать свою любовь, особенно тебе.
– Почему особенно мне?
– У тебя это очень плохо получается. – Она снова приникла ко мне губами.

Я старательно седлал моего Голиафа. Получалось не так чтобы очень, сказывалось отсутствие практики. Конь время от времени косил на меня карим глазом, давая понять, что я снова делаю что-то не то. Я вздохнул и приступил к этому процессу с самого начала, мысленно чертыхаясь и пытаясь вспомнить, как это делал тот же Рейн. Откровенно говоря, видел-то я это всего один раз, для приобретения должного опыта – явно недостаточно. Есть у сказок свои определенные недостатки...
Дверь конюшни открылась, и вошел Рейн – свеженький, выспавшийся, аж смотреть противно. Нет, я, понятно, о прошедшей ночи нисколько не жалел, напротив, был преисполнен счастья и благости душевной, но впереди как минимум десять часов в седле, а глаза, между прочим, закрываются, хоть спички вставляй... правда, здесь их еще не придумали.
– Благородный сэр Стас пребывает в некотором затруднении?
Я мысленно послал его куда подальше, хотя вслух высказал осторожное согласие с его мнением и выразил надежду на получение ряда практических уроков по рассматриваемой проблеме.
– Вообще-то леди Алия предложила денек-другой подождать. Если бы подошел какой-нибудь торговый караван, мы могли бы к нему присоединиться.
– В чем-то она права, – пожал я плечами. – Но я не в восторге от этой идеи. Время дорого.
– Хозяин утверждает, что караванов здесь не было уже давным-давно, – заметил граф. – И в ближайшее время не ожидается. Хотя настойчиво предлагает погостить еще.
– А сам как думаешь? – поинтересовался я.
– Ну... лично мне этот мужик не нравится. Глаза у него блудливые. С какой-то точки зрения, может, ждать действительно не стоит – какие тут караваны... сейчас купцы ни за какие блага земные товар через Андор не повезут, скорее через Кайену, там орков еще не видели. Мне кажется, что ему просто доставляет особое наслаждение твоя предосудительная привычка сорить деньгами.
– Да? – хмыкнул я, пытаясь припомнить, сколько я вчера отсыпал этому толстячку. Интересно, почему все владельцы гостиниц, с которыми я до сих пор сталкивался, обязательно не в меру упитанные. Может, это у них профессиональная болезнь?
– Угу... он за вчерашний день с тебя получил больше, чем за пару последних месяцев. Стас, к деньгам нужно относиться с должным уважением, они, знаешь ли, имеют недобрую привычку заканчиваться в самый неподходящий момент.
– Легко пришли, легко ушли. Но я, граф, постараюсь учесть ваше мнение. Так что решаем, поедем сами?
Рейн пожал плечами:
– А почему нет? Мы от небольшой банды вполне отобьемся и своими силами, а от крупной орды не поможет никакой караван. К тому же и сам караван – приманка для бандитов.
– Логично, И вообще, лично я – за.
Не то чтобы я сильно торопился на тот свет, но дело надо либо делать, либо не делать, а откладывать на день, потом еще на один – плесенью зарастет. И Рейн прав, мы вместе – достаточно сильный отряд. Два бойца, оборотень, маг... К тому же имеется еще один аргумент в пользу отъезда. Если не дай боже придется драться, Аманда вполне способна оказать нам массу помощи в своем “боевом” обличье... если при этом не будет посторонних. А вот ежели они будут... я вовсе не хочу потом урезать языки караванщикам, чтобы чего лишнего не сболтнули. Они же ни в чем не виноваты.
Да и вообще, я всегда по натуре был индивидуалистом, больше полагаясь на небольшую, хорошо сыгранную команду, чем на толпу, где никто толком не знает, что ему делать.
– Значит, решено. – Рейн с хрустом откусил кусок яблока и задумчиво посмотрел на меня. Затем взялся за упряжь и, стоя спиной ко мне, негромко заметил: – А подумай-ка ты вот о чем... Яблочки-то в этих краях еще не поспели... вот и верь в то, что караванов здесь давно уж не видали. Интересный вопрос получается...
Пока я размышлял над этим вопросом, Рейн затянул последнюю пряжку и, с гордостью за дело рук своих, поинтересовался:
– Ну как, теперь запомнил?
Только тут до меня дошло, что это же он мне показывал, как нужно правильно седлать лошадь. Сты-ы-ыдно, десантник, а еще голубых кровей, блин! Я, откровенно говоря, даже не взглянул на то, как именно он там возился с уздечками, подпругами и прочей дребеденью, которой я и названия-то не знаю.

Предыдущая страница 30 Следующая страница


31 Дмитрий Воронин

По моему виноватому внешнему виду Рейн понял, что данный урок ему неизбежно придется повторить. Тяжко вздохнув, всем своим видом выражая немой укор, он принялся снимать сбрую, намереваясь все же довести процесс обучения хоть до какого-нибудь конца. Я же, делая над собой героическое усилие, постарался хоть немного сосредоточиться на его объяснениях. Почти, кстати, безуспешно.
Мысли мои все были, конечно, в прошедшей ночи. Я был, конечно, чертовски рад и счастлив, что все это произошло – хотя, в определенной мере, это напоминало изнасилование, причем неизвестно, кто кого. Вот что мне всегда было трудно сделать, так это первый шаг – свернуть кому-нибудь шею – это запросто, а подвалить к даме с нескромным предложением... Дамы это чувствовали и в своих дальнейших действиях разделялись на две группы. Одни молча... а некоторые и не молча, уходили искать менее сдержанных кавалеров, вторые брали инициативу в свои руки.
С гордостью могу сообщить, что последних, как правило, было больше – видать, есть во мне что-то такое, обаятельное, а? Сам себя не похвалишь, хрен кто вспомнит...
Уж сколько я старался изжить в себе эту... ну, скажем, робость – без толку, как только на моем пути встречалось очередное воздушное создание, покорявшее меня совершенством форм и изысканностью манер, я тут же начинал мечтать о том, каким счастьем было бы носить это божество на руках и бросать к ее ногам охапки цветов, в то время как кто-нибудь более предприимчивый уже запирал ее дверь. Изнутри. Кстати, нельзя сказать, чтобы меня это как-то особо расстраивало – если дама хочет не столько романтических любовных отношений, сколько банального секса – это ее личные проблемы, что хочет, то и получит. Я же упорно хотел именно романтики, поэтому некоторые наши девочки, не без удовольствия для себя ублажавшие чуть ли не каждого желающего, не вызывали у меня никаких положительных эмоций. Только в этом, разумеется, смысле, поскольку во всем остальном это были нормальные девчонки, веселые, жизнерадостные, прекрасные бойцы – мы же все-таки десантники, независимо от пола и возраста.
Разумеется, встречались и на моем пути женщины, которые вполне подходили под мои чрезмерно завышенные требования, – и даже было несколько романов, довольно длинных. Но они, эти женщины, как правило, были не из нашей среды, а мало кто способен на ровные и долгие отношения с маринером, который сегодня здесь, завтра там, а вновь появится “здесь” через полгода, и то в лучшем случае. Так что заканчивалось все с очередным переназначением – по обоюдному согласию и без обид. Начальство, ясное дело, не вполне радовалось привязке маринеров к одному конкретному месту дислокации, а потому такие переназначения случались достаточно часто, чтобы расставания “навсегда” постепенно вошли в привычку и больше не вызывали уже той боли в душе, которую, по теории, должны были бы вызывать.
Похоже только, что это назначение я получил пожизненно и теперь Флоту будет довольно затруднительно откомандировать меня куда-нибудь к черту на рога. То есть написать приказ они, разумеется, смогут запросто, не велик труд, а вот обеспечить доставку – это вряд ли.
Я с самого начала знал, что влюблен в эту очаровательную блондинку – и, пожалуй, в этот раз мои чувства были несколько отличными от обычных. Я вообще легко влюбляюсь, хотя, откровенно говоря, никогда не “ложил глаз” более чем на одну женщину за раз.
И все же, чего уж скрывать от самого себя, не так уж часто это было серьезно, даже если я, противу обычного, начинал активно за девушкой ухлестывать, даже если добивался ее расположения и, соответственно, всего последующего. Расставались мы обычно быстро, не имея друг к другу претензий и не строя планов на будущее.
Сейчас все было существенно иначе – и глубже, и сложнее.
Алия буквально сводила меня с ума – последнее время я ловил себя на мысли, что готов пойти на все, что угодно, лишь бы с ней не расставаться, видеть ее каждую минуту, слышать ее голос... даже если этот голос читает мне нравоучения. Это называется – докатился.
Поэтому события минувшей ночи я воспринял двояко. С одной стороны, степень моего счастья трудно было измерить словами – какое там “седьмое небо”, я улетел куда дальше. Любой мужчина будет горд тем, что он желанен, что его хотят. С другой стороны – не слишком ли все быстро? Я не хотел бы, чтобы мои отношения с Алией превратились все в тот же короткий роман, легко завязавшийся и быстро закончившийся. Лишь тот приз наиболее ценен, которого долго и упорно добиваешься... даже если этот приз – любимая женщина.
Внезапно по коже пробежали мурашки – я понял... или, возможно, мне показалось, что я понял причину того, что прошлой ночью Алия оказалась в моих объятиях. Она почувствовала, что эта ночь может стать последней, которую мы проводим в тепле и комфорте, – что будет завтра, неизвестно, может, нас всех подстерегает смерть. Если... если предположить, что она тоже любит меня, то она, возможно, просто не хотела упустить шанс, который может оказаться и последним. И если я прав, значит...
– Ну как, все понял?
Я сделал умное лицо и изо всех сил закивал, давая понять, что теперь я и без посторонней помощи смогу повесить на лошадь седло и затянуть все эти ремешки, не задушив ее и не запутав себя. Нет, я сам искренне в это верил... минуты две верил, не меньше, пока Рейн, скотина, снимал упряжь, чтобы потом предоставить мне возможность попрактиковаться. Он в принципе неплохой парень, но иногда бывает удивительно невыносимым.

Как бы то ни было, но выехали мы поздно. Хозяин выражал свое огорчение столь скорым отъездом, но глаза его при этом столь погано бегали, что настроение мне испортили окончательно.
Единственный плюс во всем этом – седлать лошадь меня научили, и я искренне радовался, что при этом процессе не было свидетелей, иначе пришлось бы их прирезать.
И все равно – не люблю, когда, глядя на меня, облизываются. Даже мысленно. Хозяин мне не нравился, хотя я и пытался себя успокоить, думая о том, что все кабатчики – сволочи в той или иной мере. Их работа – обирать клиента, поскольку на честной торговле прожить-то можно, а вот оставить кое-что на черный день, а то и детям с внуками – сомнительно. Возможно, среди них и встречаются отдельные порядочные индивидуумы, но скорее как исключение, лишь поддерживающее правило.
И все же постепенно настроение улучшалось, чему немало способствовала погода – чистое небо, ласковое солнышко. Копыта Голиафа мерно цокали по сухой дороге, птички пели – благодать.
Дорога шла полями, но где-то там, впереди, уже виднелась кромка леса. Все складывается относительно удачно, к тому времени как солнце встанет в зенит, мы уже очутимся в спасительной прохладе – денек обещает быть, мягко говоря, теплым.
Как обычно, Рейн с Амандой ехали позади, а мы с Алией остались наедине.
– Расскажи, Стас, как вы там, у себя, живете?
– А что именно тебя интересует? – Все!
Я задумался... Интересный вопрос. Что ж... попробуем рассказать.

Вот до механических часов здесь еще не додумались, это минус. Время вообще мало подчиняется законам – то ползет, как черепаха, особенно если делаешь что-то нудное и совершенно неинтересное, то летит совершенно незаметно, особенно когда находишься рядом с любимой женщиной, которая к тому же слушает тебя, открыв рот и жадно ловя каждое слово. И ты видишь, что твой рассказ ей до чертиков интересен, ей хочется продолжения, она искренне смеется твоим шуткам, и вообще – имеет место полное родство душ.
Я, как мог, поведал о нашей цивилизации – без особых прикрас, но и не стращая попусту. Вспомнил о войне – по сравнению с ней все местные конфликты были, по сути, ярмарочными развлечениями, здесь не отправляли на дно морское целые континенты, не сжигали планеты и не взрывали в мгновение ока огромные корабли со всем экипажем, который, бывало, так и не успевал понять, что же, собственно, произошло. Рассказал про технические достижения, посетовав попутно, что магия у нас известна лишь немногочисленным доморощенным “колдунам”, к которым даже их преданные друзья относятся как к неизлечимо больным, за которыми нужен уход и присмотр.
Алия спросила, сколько людей живет в нашем городе, и оказалось, что я не в состоянии ей ответить. Не было в местном языке подходящего термина. Пришлось прибегнуть к загибанию пальцев – что в среднем, мол, столько же, сколько в двух-трех сотнях ваших столиц типа Тренса. Она не поверила – еще бы, у них во всех срединных уделах, вместе взятых, столько народа не набралось бы. Я уверил ее, что ни в чем не погрешил против истины.
– Я бы не смогла жить в такой сутолоке, – поежилась она. – Мне кажется, это такой ужас. Да и как у вас там живут лорды? Неужели дома сервов стоят вплотную к их замкам?
Пришлось популярно объяснять социальное устройство и заодно основные принципы градостроительства. Если с градостроительством здорово помогли пчелы с их сотами, то понять тот факт, что все люди в принципе равны... хотя некоторые “равнее” других, хотя никто официально в этом не признается, – это ей было явно не под силу. Я, как мог, пытался объяснить ей принципы социальной справедливости, но то ли оратор из меня был никакой, то ли эта тема ей порядком наскучила, но она неожиданно задала вопрос:
– Ладно, допустим, все равны. Скажи, у вас там девушка может... если мужчина нравится ей... сама... ну, сделать ему предложение...
– Может, – рассмеялся я. – Очень даже может. Но у нас, как и у вас, это... не очень принято. Хотя и бывает, конечно.
– Не принято... – Она печально улыбнулась. – У нас это практически невозможно. Если отец решает выдать дочь замуж, то в последнюю очередь поинтересуется ее мнением на этот счет. Да и она может, конечно, попробовать отговорить родителя, но только наедине – на людях ей надлежит делать вид, что предстоящий брак для нее – предел мечтаний. Даже если от жениха ее тошнит.
– Да уж, у нас с этим проще, – согласился я. – И все же бывает и точно так же, как и здесь, люди вообще имеют склонность блюсти старые традиции, даже если они до смешного нелепы.
Некоторое время она ехала молча, опустив взгляд. Я видел, что в ней идет внутренняя борьба, но ни в коей мере не собирался вмешиваться, тем более что не знал точно, о чем она думает, – это только психоаналитик будет навязчиво вытягивать слово за слово все сокровенные мысли и тайные чувства. За эту способность их ценят, но лишь с профессиональной точки зрения. Кое-что я подозревал, как же без этого, но без особой уверенности.
– Знаешь, Стас, – тихо сказала она после долгой паузы, – когда меня выдавали замуж, никто, даже Дункан, не подумал спросить меня, а хочу ли я выходить за этого уродливого, хотя и богатого маркиза де Танкарвилля. Даже Дункан – а он всегда любил меня, может, даже больше, чем отец. Да, это была прекрасная партия, в глазах всех – кого же в таком случае будут интересовать мои чувства.
– Ты любила другого?
– Не знаю... нет, в тот момент нет, это точно. Потом... может быть, но... Знаешь, Стас, он никогда не относился ко мне как к женщине. Скорее как к дочери – всегда старался защитить, присмотреть. Может, потому, что он был намного старше меня.
– Был...
– Он погиб. Впрочем, как и все защитники замка, кроме разве что меня. И знаешь, Стас, чего я не могу понять? Берн умер почти у меня на руках, и все же последний вздох он пожелал испустить в обществе простого солдата... и я не могу понять почему. Какие наставления он давал ему или о чем просил? Я знаю, мальчик был в меня немного влюблен – это так было заметно...
Она немного помолчала, потом добавила, положив руку на кулон:
– Он подарил мне этот камень. – Берн?
– Нет, тот мальчик... его звали Жан, и он был родом из тех же мест, что и я. Сказал, что нашел клад гномов...
Я молчал. Алии требовалось выговориться – что ж, она нашла благодарного слушателя. Кони мирно ступали рядом, Рейн с Амандой совсем отстали, мы были вдвоем.
– Я не знаю, любила ли я Берна или нет... Может быть, он просто покорил меня тем, что в нем было все, что, по моим представлениям, включало в себя понятие рыцаря без страха и упрека. Смел, честен, благороден, умен...
– И недостаточно умен, чтобы почувствовать твое к нему отношение, – поддел я ее, хотя прием был запрещенный.
– Может, и почувствовал... – усмехнулась она. – Знаешь, Стас, я не думаю, что наши нравы кажутся тебе слишком вольными...
– Нет, конечно, – сказал я, а сам подумал о том, как бы Алия отреагировала на кое-что из того, чем в наше время с увлечением занимается молодежь. Компаниями. Меня это, откровенно говоря, никогда особо не привлекало, но у каждого увлечения есть свои поклонники.
– И все же редко кто из благородных дам не имеет любовника. Но Берн, думаю, счел, что, сыграв эту роль, предаст своего господина, моего мужа. Хотя кто знает, возможно, он и действительно ничего не замечал, кроме своих солдат, тренировок и охоты – соображения морали в таких вопросах мало кого останавливали...
– Ты невысокого мнения о людях.
– Да нет, я не говорю, что это плохо. Любовь – это самое лучшее, что может быть у человека...
Я остановил коня и спрыгнул на землю. Ласточка, как и положено воспитанной лошади, тут же замерла рядом со своим кавалером, который несколько удивленно скосил на меня глаз, но выказывать свое недовольство столь резким изменением ритма движения не стал.
Я протянул руки навстречу Алии. Она спрыгнула прямо в мои объятия, и я поймал ее, не торопясь опускать на землю. Сейчас ее губы были так близко от моих, что я не смог удержаться и коснулся их. Маркиза робко ответила на поцелуй, – совсем не так, как ночью, это, был невинный, легкий поцелуй – но по всему телу пробежала приятная теплая волна, а душа затрепетала от любви и нежности к этой изумительной девушке...
– Алия, я... – Слова застревали в горле, я замялся, все еще держа ее в объятиях и боясь хоть на мгновение отпустить. – Прости, я, конечно, беден как церковная крыса, мое благородное происхождение является плодом твоей фантазии, я бываю груб и неотесан... и все же я был бы бесконечно рад и счастлив, если бы ты... если бы ты согласилась стать моей женой.
Ну вот и все. Слова сказаны... я всегда думал о браке как о чем-то совершенно далеком и меня ни с какой стороны не касающемся. Для десантника даже устойчивая длительная связь всегда тяжела, а уж брак – и подавно. Официально это, разумеется, запрещено не было, но что-то я ни разу ни о чем подобном не слышал. Раньше – и не раз – я слышал от женщин об их планах на предстоящее замужество, где мне отводилась весьма немаловажная роль – и это обычно становилось началом конца наших отношений.
Сейчас же я мечтал об этом больше всего на свете – я готов был горы свернуть ради того, чтобы услышать вырвавшееся из этих нежных губ заветное слово.
Но боялся я другого – подумаешь, проведенная вместе ночь.
Что бы я ни думал о наших нравах, здесь тоже пуритане и близко не ночевали – те же Рейн с Амандой... Да, выглядело это как связь мачехи и пасынка, так что, кто-то их осудил? Да черта с два!
Никому до этого нет никакого дела, разве что упомянут ненароком да понимающе ухмыльнутся. Нет, это не повод... а в остальном – я сказал истинную правду. Кто я? Известно кто – никто, и звать меня никак. Все, что есть за душой, – меч, конь, латы... Так и то в общем-то не свое, а так, с неба свалившееся.
Наши глаза встретились – два ослепительно-голубых озера, окаймленные длинными черными ресницами, смотрели на меня тепло и нежно. Нежный шелк волос, разбросанных по плечам, водопадом расплавленного золота спускался к талии, щекоча мои руки, эту талию сжимающие. Ее чувственные полные губы слегка приоткрылись...
– Да.
– Алия?
– Да, Стас... я согласна стать твоей женой. Более того, если бы ты молчал еще час, я сама сделала бы тебе предложение, тем более что, по твоим словам, у вас так бывает... не перебивай! Я люблю тебя, я давно люблю тебя, наверное, с самой нашей первой встречи. И брак... он не был бы мне так желанен, я ведь в любом случае твоя, вся, без остатка, но... ты сам понимаешь, этот наш поход... ты сам понимаешь, он вполне может закончиться плохо для нас... для всех нас или не для всех. И если мне придется умереть – что ж, это судьба, а против судьбы не пойдешь, но мне будет не так страшно умирать, если я буду знать, что ты мой навеки. Нет в этом мире силы, которая может расторгнуть брак, только смерть разлучит нас.
– Любовь моя. – Мое горло перехватило, и я заметил, что впервые за последние годы что-то влажное застилает мне глаза, и эти слезы вызваны не ветром или песком, а совсем другим. – Милая, не надо говорить о смерти. Я смогу защитить тебя от всего, что только посмеет встать на пути нашего счастья.
Она прильнула к моим губам, на этот раз страстно и жарко, я чувствовал, как прижимается ко мне ее нежное тело, как ее руки обвивают мои плечи, как счастье переполняет все мое существо.
Прошла, наверное, вечность, прежде чем мы смогли оторваться друг от друга. Но и потом наши губы не смогли слишком долго находиться вдали друг от друга и слились в поцелуе снова, а затем еще раз и еще...
– Э-э... я, конечно, извиняюсь. – По голосу Рейна было совершенно ясно, что раскаяния он не испытывает ни в малейшей степени, а напротив, откровенно злорадствует. – Но позволительно ли мне будет спросить, чем вызвана остановка посреди дороги, кроме столь очевидных проявлений нежностей?
– Да вот, вас поджидали, – ответил я с ехидцей. – Вы же, если мне не изменяет память, хозяин этих земель, верно?
Рейн, похоже, был этим вопросом несколько огорошен, не ожидал – и только молча кивнул, вовремя не найдя подходящей к случаю фразы.
– И как далеко, любезный граф, простираются ваши полномочия?
Аманда мельком взглянула на Алию, затем на меня, и, очевидно, сделав какие-то одной ей известные выводы, тоже вопросительно уставилась на Рейна. Тот, попав в перекрестье взглядов, замялся.
– Ну... я даже не знаю, как далеко. Наверное, как угодно далеко.
– Как угодно далеко... – глубокомысленно протянул я, давая ему возможность самому осмыслить сказанное. – То есть безгранично, так? Казнить и миловать, строить и разрушать, дарить и отбирать, быть полководцем, правителем, священником, заступником, карателем. Вершить церковные обряды и пользоваться правом первой ночи, защищать страну от захватчиков, и самому выступать в этой роли, осыпать кого-то милостями, а других отправлять на дыбу – я ничего существенного не забыл?
– Так, мелочи, – с холодком произнес Рейн, несколько задетый моим задиристым тоном. – У меня еще, как и у любого дворянина, есть неотъемлемое право вызвать на поеди– нок любого нахала, который...
Аманда заразительно расхохоталась, ей тут же вторила Алия. Граф недоуменно уставился на свою подругу, которая честно пыталась остановиться и никак не могла, слезы текли из глаз.
– Что... почему... Связно ответить на столь ясно и понятно поставленный вопрос Аманда в данный момент не могла. Пришлось мне взять разговор в свои руки, поскольку поставленная цель была достигнута – я узнал все, что хотел, и попутно достал-таки мальчика, о чем втайне мечтал с самого начала нашего знакомства – уж очень часто он действовал мне на нервы.
– Ну, это просто прекрасно, глубокоуважаемый граф, что вы здесь и в самом деле столь абсолютный властелин, каковым я вас и считал. – Я замер перед Рейном в глубоком поклоне, хотя и вложив в него некоторую долю иронии, надеюсь, не слишком заметную. – В таком случае, мой лорд, вам совсем не трудно будет воспользоваться одной из Дарованных вам господом, законом и правом наследования привилегий, а именно...
– А именно... – все еще давясь от смеха, перебила меня Аманда, – сочетать благородного рыцаря Стаса де Бурга... и маркизу Алию де Танкарвилль... законным браком.
Рейн ошалело уставился на нее, затем недоуменно перевел взгляд на меня, снова на нее – эта пантомима привела к очередному приступу смеха его подруги, и даже я, наблюдая за совершенно сбитым с толку графом, делал над собой героические усилия, чтобы хотя бы внешне сохранять серьезность:
Наконец до него дошло, что, несмотря на общее веселье, никто не шутит.
– Я... я, право, не знаю... этот обряд вообще-то должен проводить священник, а я... – мямлил он, но Аманда, отсмеявшись, взяла ход событий в свои руки.
– Ну, милый мой, ведь Стас совершенно прав. Ты здесь представляешь верховную власть во всех ее ипостасях. И хотя право провозгласить кого-либо мужем и женой всегда было неотъемлемой прерогативой священников, но в определенных ситуациях власть светская вполне может подменить собой власть духовную...
Рейн беспомощно посмотрел на Алию в поисках поддержки. Мда-а... уж там-то он ее точно не дождется. Маркиза утвердительно кивнула и послала графу милую улыбку, в которой ехидства было куда больше, чем всего остального. И он понял, что от навязанной ему роли священнослужителя отвертеться сегодня не удастся...

– Властью, данной мне богом и людьми, объявляю вас мужем и женой... Отныне сэр Стас де Бург имеет право именоваться также маркизом де Танкарвиллем, а маркиза де Танкарвилль имеет право именоваться также леди де Бург... хотя я бы ей этого не советовал. Вы можете поцеловать невесту, Стас, а мы дружно сделаем вид, что у вас с ней это впервые.
Я благоразумно пропустил шпильку мимо ушей – раз уж мальчику так хочется оставить за собой последнее слово, не стоит лишать его такого невинного удовольствия. К тому же дело свое он сделал старательно, прилагая немало усилий, чтобы на протяжении этого процесса оставаться .серьезным. Временами ему это даже удавалось... так или иначе, церемония, совершенная среди степи, имела должную степень торжественности и меня вполне удовлетворила. И вообще – обращать внимание на колкости графа было некогда, в настоящий момент у меня было занятие куда интереснее – целовать мою несравненную супругу, чем я и занимался с должным старанием и усердием – подозреваю, губы у маркизы порядком опухнут. И у меня тоже, но оно того стоит.
– И все же я должен напомнить счастливым новобрачным, – несколько желчно заметил Рейн, которого слегка задело полное мое равнодушие к его насмешкам, – что дорога у нас впереди еще довольно длинная, а провести вашу... э-э-э... первую брачную ночь на траве и на сквозняке я бы не назвал отличной идеей. К тому же, хотя любезный маркиз де Танкарвилль и не является моим подданным и право лорда здесь, в данном конкретном случае, в полной мере и неприменимо, я тем не менее должен отметить, что...
Сверкнувшая из глаз Аманды молния способна была спалить если и не город, то уж пару деревень наверняка. Рейн, впрочем, это тоже заметил – в глубине души он, возможно, и верил в хорошо развитое чувство юмора своей подруги, но намек понял и должные выводы сделал.
– ...что нам уже пора двигаться дальше.
Дальше так дальше, кто бы спорил. Разумеется, и я не горел желанием снова ночевать под открытым небом, тем более, как справедливо заметил граф, впереди была самая настоящая и у каждою в жизни единственная Первая Брачная Ночь, каковая должна проистекать так, чтобы запомниться на всю оставшуюся жизнь.
Прежний порядок следования возобновился, и мы снова двинулись вперед по пустынной дороге. Медленно уплывали назад вспаханные поля, редко кое-где копошились крестьяне, что, кстати, мало вязалось с уверениями трактирщика насчет замеченных в окрестностях орков – как-то уж очень спокойны были местные жители, я бы даже сказал – недопустимо спокойны. В конце концов, независимо от степени правдивости нашего излишне предупредительного хозяина, орки здесь действительно водились, стараниями братца графа, если и не сейчас, то в очень недалеком прошлом, и так откровенно расслабляться, пожалуй, не следовало.
Отсюда я сделал вывод, неправильный, как оказалось вскорости, что вокруг царит исключительно мир и благодать. Пора было бы привыкнуть, что за такими скоропалительными выводами обычно тут же следует какая-нибудь особо изощренная пакость.
Солнце уже почти стояло в зените, когда мы наконец достигли опушки леса. К тому времени я начал несколько сожалеть о том, что на мне не надеты доспехи, как бы глупо это ни звучало. Конечно, лишние полета килограмм еще никому самочувствия не улучшали, но, с другой стороны, подарок барона фон Ридерау благодаря своим древним магическим особенностям здорово напоминал скафандр с терморегулировкой, а вот в кольчуге, надетой поверх стеганой куртки, я порядком запарился – лето на дворе... ну, почти лето.
Алия остановилась перед первыми же деревьями, на ее лице отражалась напряженная работа мысли. Сомневаюсь, чтобы мою колдунью озаботила какая-то не стоящая внимания мелочь, поэтому я придержал Голиафа и, не вмешиваясь в процесс, стал ждать, когда к нам подтянутся наши спутники.
– В чем дело? – поинтересовался Рейн.
– Крикун... – задумчиво ответила маркиза.
– Да, слышу, – безразлично пожал он плечами. – И что?
– С чего это он разорался?
– Мало ли... медведь, волк. Вы, маркиза, становитесь излишне мнительной, вам не кажется?
– Не кажется, – отрезала она. С моей точки зрения, это прозвучало несколько грубовато.
– Меня никто не хочет просветить, в чем дело? – поинтересовался я.
– Ах, простите, Стас... все время забываю, что вы здесь человек относительно новый. – Рейн усмехнулся, разводя руками. – Здесь водится одна интересная птичка. Сама по себе она ни малейшей ценности не представляет, да и мелка, одни кости. Но наглая – слов нет. Как встречает на своей территории какую живность крупнее собаки, начинает громогласно изъявлять протест. Слышите, звуки из лесу доносятся?
Звуки я слышал, разумеется, – если смешать карканье смертельно обиженной вороны со скрипом железа по стеклу, то получится жалкое подобие этого, простите, “пения”.
– Да уж, явно не соловей.
– Это у вас там образец благозвучия, как я понимаю? Вот именно, сладкоголосым крикуна не назовешь. Одна радость, его территория обычно невелика, несколько рядом стоящих деревьев. Охотники обычно к нему относятся благосклонно – во-первых, крупную дичь издалека, можно сказать, слышно, и, во-вторых, за этим бедламом самого охотника зверь не услышит, разве что учует.
– Я так понимаю, что Алия опасается присутствия в лесу... посторонних?
– Господи, да это может быть все, что угодно, от медведя до сбежавшей с ближайшего хутора свиньи. О... замолчал.
Что ж, замолчал и замолчал. Но тревога Алии поневоле передалась и мне, а за последнее время я проникся к своим инстинктам определенным уважением. И все же то ли из мальчишеской удали – пора изжить, да все никак не получается – либо из нежелания показать себя перестраховщиком, доспехи я надевать не стал. Тем более что среди деревьев жара обещала смениться приятной прохладой и было куда приятнее дышать полной грудью свежим лесным воздухом, чем втягивать в себя далеко не самые приятные запахи потного подшлемника в магии они, гномы, может, и доки, но мало-мальскую вентиляцию в своем творении предусмотреть – где уж там.
Постепенно деревья сомкнулись за нами, здесь, не в пример степи, дорога немилосердно петляла. Мы держались вместе, и не только, чтобы не потерять друг друга из виду, а еще и потому, что лес внушал куда больше опасений, чем просматриваемая на лиги... блин, на километры вокруг степь. Хотя мысль о том, что паранойя определенно заразна, временами меня посещала.
Интересно, почему все здешние леса кажутся мне столь красивыми – нельзя сказать, что я так уж редко сталкивался с девственной природой, слава богу, дышал не только городскими выхлопами. И все же я снова и снова не уставал любоваться величественными деревьями – могучими, замшелыми... Никакой парк, сколь бы он ни был ухожен и вылизан, не сравнится по степени очарования с девственным лесом. Я с наслаждением впитывал в себя ощущение чистой, не тронутой тлетворным влиянием человека природы, и...
И чуть было не пропустил момент нападения.
Из придорожных кустов высыпала толпа орков. Я уже с этими тварями сталкивался, поэтому мог с уверенностью сказать – эти были поопаснее, по крайней мере существенно крупнее. И вооружены по большей части не ятаганами, которые про– тив длинного меча, дополненного добрым кинжалом, оружие несерьезное, а тяжелыми топорами – от таких не спасет и панцирь, даже если выдержит удар, а попадет такая железка по голове, и прости-прощай сознание.
Первый же из нападавших получил метательный нож в горло, под оскаленные клыки, и нырнул мордой в траву. Рейн, который уже успел оценить мои способности к владению этим видом оружия, заставил коня прянуть в сторону, освобождая мне траекторию для следующего броска – и тут же наотмашь рубанул мечом еще одну тварь – клинок высек сноп искр из грубо сработанного железного шлема, без особого труда рассекая металл и спрятавшийся под ним череп.
Я спрыгнул на землю, попутно вогнав короткое лезвие в глаз еще одной твари. В отличие от большую часть сознательной жизни проведшего в седле Рейна я куда увереннее чувствовал себя на двух ногах, чем на четырех. К тому же с этих уродов станется убить коня, а Голиаф, оказавшись налегке, вряд ли кого к себе подпустит. Да и Рейн, как я заметил, тоже спешился – в этой свалке лучше самому слезть с коня, чем завалиться вместе с ним.
Перевязь с ножами быстро опустела, и мой меч скрестился с тяжелой секирой, чуть не вылетев из моей руки. Высоченный, чуть не с меня ростом, кряжистый орк был явно не дурак подраться и в деле этом толк знал – несколько секунд я с трудом отражал сыпавшиеся на меня удары, проклиная свою глупость и сожалея о сложенных во вьюке доспехах, затем плюнул и, вложив в очередной удар каплю силы, перерубил толстенное топорище пополам – при этом срезанный, как бритвой, топор едва не звезданул меня по голове. Орк оторопело уставился на бесполезный кусок дерева в своих руках – расслабляться ему, пожалуй, не стоило, мог бы и удрать. Кто не успел, тот опоздал – через мгновение кончик меча полоснул его по горлу, и алая кровь ударила фонтаном из открывшейся щели.
Рейн успешно отбивался от троих нападавших, четвертый уже лежал пластом и не подавал признаков жизни. Внезапно жуткий удар вышиб меч из моей руки – еще один здоровый урод раскручивал над головой шипастый шар кистеня и я, несмотря на утрату оружия, слегка даже обрадовался – попади он не по клинку, а по руке – не миновать мне мешанины рваного мяса и молотых костей. При местном уровне медицины это хуже, чем по голове, – мучиться дольше.
Я медленно отступал от свистящего железного шара на длинной цепи, выискивая удобный момент для броска кинжала – если промахнусь, буду иметь ряд серьезных проблем, поскольку другого оружия у меня не осталось. Мысленно заверил себя, что больше никогда не буду разбрасывать все метательные ножи в самом начале боя, мало ли что случится.
Внезапно прущий на меня, как танк, орк замер, оторопело уставившись на что-то за моей спиной, затем издал дикий звериный рев, в котором смешались ужас, недоумение и первые позывы к панике. Я воспользовался моментом, здоровяк свалился с кинжалом в груди и путь к выпавшему мечу оказался свободен – достав его в прыжке, я мгновенно опять оказался на ногах и приготовился к новой атаке.
Но ее не последовало – орки, вопя и бросая оружие, ударились в бегство. Я их не виню, когда у вас на глазах очаровательная брюнетка оголяется, это, конечно, заводит. Но когда она после этого превращается в здоровенную черную пантеру – тут уж нужны крепкие нервы...
Черная тень метнулась им вслед, и я отвернулся. Аманда, конечно, чудная девочка и может быть очень даже милой в общении, но когда дело доходит до защиты ее возлюбленного, тут ее остановить бывает трудно. Я очень сомневался, что многие из бежавших смогут уйти от ее клыков и когтей, но видеть это было не слишком приятно. Хотя я, по большому счету, ничего против не имел.
К моему удивлению, разорвав спину первому же беглецу, Аманда вернулась. К сожалению, не сподобился увидеть ее превращение из человека в зверя, а вот обратный процесс протекал прямо на моих глазах. Должен признать, ни одному режиссеру, когда-либо снимавшему фильмы про оборотней, и не снилась такая реалистичность, да еще настолько красивая и плавная. Понятно, они-то лично с оборотнями знакомы не были, как ваш покорный слуга.
Я вытер алые капли с серебристого лезвия меча о грубую мешковину, заменявшую одежду одному из трупов, и внезапно замер...
– Алия, ты же говорила...
– Ты тоже это заметил, Стас? – спросил Рейн, протирая свой клинок. – Наконец-то, я думал, сообразишь быстрее...
О господи, десантник хренов, где твоя наблюдательность?
Ведь мог бы догадаться с самого начала. Какие птицы, птицы орков на дух не переносят и улепетывают от них со всех ног... пардон, со всех крыльев. Ладно, не догнал, но кровь, блин, красная кровь!!!
Я нагнулся над ближайшим поверженным противником – уродливая морда с клыками легко сползла с лица, открывая вполне человеческую, хотя и мерзейшего вида харю. Маска – обычная маска, сделанная грубо, наспех – и все же здесь, в полумраке, да еще и ближе к вечеру, вполне может сойти за чистую монету. Клыки вырезаны из деревяшки и выбелены, известняком, наверное. Грубая холстина окрашена в буро-зеленый цвет, кривые швы вполне сойдут за характерные для орков складки кожи. Я осмотрел другого, третьего – хотя и так уже было совершенно ясно.
– Однако... – только и смог сказать я, снова принимая вертикальное положение и разводя руками.
– Да уж, граф, ваши подданные ведут довольно бурный и непоседливый образ жизни, – ехидно заметила Алия, спрыгивая с коня, чтобы собрать стрелы. – И, что характерно, никакого почтения к благородным особам.
– Я его повешу... – мрачно пробормотал граф.
– Кого?
– Трактирщика, кого же еще?! Это же он, тварь, навел на нас эту банду.
– Он, помнится, предлагал еще погостить, – возразил я.
– Да уж, погостить... за наводку ему полагается лишь процент, да и то небольшой. А с вашей щедрой руки, Стас, он получил бы куда больше. Но дать вам дождаться каравана он бы не позволил, поскольку на караван эти выродки не нападут, там в охране обычно ребята не из пугливых, для них что орк, что простой разбойник – все едино. Повешу...
– Помилуйте, граф, не возвращаться же, – вздохнул я, хотя и у меня руки порядком чесались. – Да и подумайте, ну что, по-вашему, будут сейчас делать эти ребятки?
– Расползутся по хатам зализывать раны, – пожал плечами Рейн, все еще хмурясь и играя желваками.
– А потом?
– Ну... – внезапно он расплылся в улыбке, – а ведь вы правы, Стас. Они очень захотят выяснить, с чего это наш приятель корчмарь их так подставил. И ему эти выяснения ой как не понравятся.
– Вот именно, – вставила Аманда ангельским голоском. – И ведь повесить его мы всегда успеем, на обратном пути, к примеру...
Хорошая она девочка, можно сказать, добрейшей души. Такие в детстве даже крылышки мухам отрывают нежно, медленно, осторожно. Чтобы больно не сделать. Я почти уверен был, что слышь сейчас трактирщик ее слова, он бы сам поспешил в омут или в петлю, чтобы не случилось чего похуже. В том, что эта милая и томная брюнетка вряд ли ограничится простым выбиванием табурета из-под его ног, я ни капельки не сомневался.
– Больше всего меня возмущает другое. – Рейн несколько успокоился, хотя и не до конца. – Двенадцать трупов... А кто, черт подери, на полях работать будет? Конечно, пугать этими рожами мирных путников куда спокойнее, чем в земле ковыряться, но мне же надо Андор восстанавливать, налоги собирать. А с кого, со вдов? Нет, распустился народ, надо к порядку призвать...
– Надеюсь, граф, вы не намерены заняться этим незамедлительно? – осторожно поинтересовался я, ничуть не исключая в душе такой возможности. Уговор уговором, но ведь он действительно хозяин здешних земель, а такой статус не только дает права, но и обязанности налагает. С другой стороны, потеря столь ценного союзника наверняка превратит нашу миссию из малореальной в совершенно невыполнимую. И все же прими граф решение остаться и навести в своих владениях должный порядок, я не стал бы ни спорить с ним, ни уговаривать, ни тем более взывать к данным обетам.
– А? Да нет, конечно, сначала разберемся с одной задачей, потом с другой. Все надо делать по порядку, а хвататься то за одно, то за другое – никакого толку не будет.
– Мудрое решение, милорд.
– Я знаю, – скромно ответил Рейн.
Алия задумчиво подняла с земли длинную охотничью стрелу с тонким железным наконечником и полосатым оперением. На стрелу, как на вертел, была нанизана небольшая птичка, навсегда закрывшая бусинки глаз.
– Вот он почему замолчал, – вздохнула она. – Пристрелили несчастного крикуна. Мешал он им...
Я, разумеется, со временем привыкну к тому, что милая девушка, только что уложившая... сколько там на ее счету... двоих мужиков, сокрушается по поводу убиенной птахи. Но это, подозреваю, случится не скоро. Поймите меня правильно, в нашем взводе были женщины, и они, бывало, ничуть не уступали мужикам.
Женщины вообще часто бывают склонны к жестокости, только для этого редко представляется подходящая возможность. Но то были тренированные солдаты, хотя и относящиеся, по крайней мере формально, к “слабому” полу. Здесь же мы имеем утонченную аристократку, которой, вообще говоря, полагается при виде крови изящно падать в обморок на руки своему кавалеру. Ну да, щас...
Я сомневался, что это нападение направлено против нас лично. В том смысле что засаду интересовали наши кошельки, а не леди Алия, – думаю, Рейн был прав и бандитов на нас в самом деле навел трактирщик, упускавший нас как клиентов, но вполне серьезно рассчитывавший на долю в добыче. Двадцать или двадцать пять мужиков – я их не считал, не до того было. Вполне достаточно, чтобы благородные рыцари наложили в свои железные штаны и мирно расстались с золотишком, а заодно и со всем остальным – свидетелей в таких делах нигде не любят. Да и женщины опять же – подозреваю, две благородные леди выгодно отличаются от простых селянок. В голове пронеслось несколько вполне реальных картин того, что могут сделать в случае победы два десятка здоровых мужиков с парочкой попавших в их руки дам, и мне вдруг очень сильно захотелось повесить трактирщика. Пожалуй, действительно стоит это организовать на обратном пути. Если, конечно, нам придется возвращаться обратно.
Тут я заметил, что единственный из всех еще не в седле. Да, пора было двигаться – и так наш сегодняшний переход сопровождается рядом непредвиденных задержек... хотя первая из них, безусловно, очень меня радует, а без второй вполне можно было бы и обойтись. Теперь я уже почти не сомневался, что добраться дотемна к ближайшей гостинице мы не успеем – Рейн и так говорил, что времени у нас в обрез. Ладно, в конце концов, ежели небо будет чистым, то и в потемках доедем.
Мимо плыла сплошная стена вековечных лесных исполинов, а я ловил себя на том, что в любую секунду жду нападения. Нет, это определенно паранойя... Даже смешно – ну в самом деле, не сидит же здесь по банде за каждым кустом. И вообще, давайте будем справедливы – одно приключение в день, и то слишком много.

Как и предполагалось, к постоялому двору мы прибыли поздней ночью, заспанный хозяин, взглянув на нас, как на совершенно ненормальных, все-таки пришел к выводу о нашей достаточной платежеспособности и, отчаянно зевая, провел нас в единственную комнату, которую смог выделить, – все остальное было занято. Наш прежний трактирщик, похоже, врал во всем, в том числе и насчет караванов в этих краях – сейчас в этой богом забытой деревушке как раз и остановился многочисленный торговый обоз из Кайены – три десятка телег в сопровождении чуть не полусотни охранников.
Видать, везли что-то ценное, раз хозяева не поскупились на столь многочисленную стражу.
Караванщики особо не скрывали цели своего визита и, пыжась от гордости, рассказали, что везут оружие и кольчуги для армии герцога Седрика. Быстро выяснилось, что пять десятков стражников – это в основном новобранцы, жаждущие присоединиться к войскам Альянса – уже вовсю поговаривали о его создании, и я не на шутку разволновался – как бы не получилось так, что Лемелиск, искать которого мы направляемся, отправится в Реверланд.
Поначалу купцы, пылая праведным гневом, громогласно призывали всех желающих присоединяться к их отряду, вступать в ополчение. К некоторому моему удивлению, таковых нашлось немало, и не только среди молодых парней, но и среди мужчин постарше и поопытнее. Потом они переключились на нас с Рейном, убеждая благородных дворян, что их мечи будут куда полезнее на полях сражений, чем в этой глуши. Ну, то, что Рейн оскорбился, услышав столь нелицеприятное мнение о своем государстве, было понятно.
Его инкогнито все еще не было нарушено, да это и неудивительно – днем дороги были пустынны, а сейчас, в полутемном, едва освещенном несколькими факелами и пляшущими языками огня в камине помещении, можно не узнать и собственную жену, не то что лорда, которого если и видели, то давно и мельком. Но и не зная, с кем говоришь, не стоит пренебрежительно отзываться о земле, дающей тебе приют, иначе этот приют может стать последним.
Я видел, что граф медленно закипает, и уже был готов увести его подальше от шумных и беспардонных собеседников, когда один из них, здоровенный мужик, чуть не на голову меня выше и раза в два шире в плечах, затянутый в когда-то вороненую, а сейчас порядком облезлую кольчугу, резко заявил, грохнув об стол пустую пивную кружку.
– Э, да что ты с ними о войне, Жиль! Это ж дворяне, когда они о земле думали? Сундуки бы золотом набить, а то, что эти богомерзкие твари за собой выжженную пустыню оставляют, так то их не трогает, они-то в своих замках отсидятся, пока нас на куски резать будут. Трусы... – Он смачно сплюнул на пол. – Дерьмо собачье...
Побелевший от бешенства Рейн уже лез из-за стола, но тут настал мой черед вмешаться. Граф, конечно, боец неплохой, но этот шкаф его в бараний рог согнет и при этом даже не вспотеет. Я и раньше сталкивался с мужиками такого сорта – их мышечный щит не пробить никаким ударом, все равно что пытаться проломить кулаком стену... бывает, что стену – легче, нет у кирпичей той эластичности. Одна радость, подвижность у них обычно соответствует габаритам. То есть никакая.
– Постойте, граф... позвольте, я с ним разберусь.

Предыдущая страница 31 Следующая страница


Живой щит 32

Прежде чем Рейн успел перенести свой гнев на мою голову, я спокойным тоном и не торопясь выдал “шкафу” один спич, рассказанный мне давным-давно нашим сержантом – он получил его в наследство от деда и пользовался достаточно редко – каждое применение заканчивалось, как правило, поножовщиной. Сначала шло изложение моего мнения о его умственных достоинствах, хотя, подозреваю, он не смог в полной мере оценить красочность и богатство терминологии, затем я красочно описал сексуальные привычки собеседника, его родственников, его предков, отметив, что при таком подходе потомков у него скорее всего не будет. Принял во внимание отдельные экзотические вкусы по отношению к братьям нашим меньшим, а также сделал допущение о том, что некоторые интимные пристрастия моего визави распространяются и на усопших, в том числе и людей, и на вышеупомянутых братьев. Далее я собирался углубиться в генеалогическое древо “шкафа”, чтобы убедительно вывести его родословную от лепешки навоза больной всеми мыслимыми хворями коровы, но договорить он мне не дал. А жаль, когда он с ревом полез из-за стола, сметая на пол кружки и остатки ужина, моя речь была еще и наполовину не завершена. По блеску в его глазах я понял, что только что заимел кровного врага на всю жизнь, каковой у меня, по его мнению, оставалось не так уж и много.
Здоровяк пер на меня, как танк, – такое впечатление, что его остановит только пушка. Я с наслаждением влепил ему ногой в челюсть, но он лишь слегка отдернул голову – это меня впечатлило.
Громила расставил здоровенные руки, и я сосредоточился на том, чтобы в эти руки не попасть, тогда бы мне не помогло никакое знание рукопашного боя – попробуйте подраться с многотонным прессом. Поэтому я кружил вокруг него, время от времени нанося удары в голову – единственное более или менее уязвимое место в этой горе мышц.
Конечно, в любой момент я мог отправить его на небеса – как мечом, так и той малой толикой магии, которой меня научила Алия.
Но слишком велика была бы потеря для армии Седрика, поэтому пришлось избрать вариант менее эффектный, но зато куда более гуманный.
Еще один удар в челюсть, в прыжке, – его руки взметнулись, чтобы поймать мою пятку, но медленно, слишком медленно. За такую мышечную массу приходится расплачиваться неповоротливостью, относительной, конечно. Играем на публику – правой в челюсть, нырок, уход, левой в глаз, нырок, правой в бровь... его лицо уже в нескольких местах кровоточило, теплая струйка постепенно заливала глаза, но цель еще не была достигнута – этот бык все еще соображал, что делает. Надеюсь, хватит его ненадолго.
Здесь не бокс, и про запрещенные приемы в этом обществе начнут думать лет этак через пятьсот. Я с наслаждением залепил ему ногой по колену – это его немного проняло, а когда он сбился с ритма, с наслаждением всадил сапог ему в промежность. Нет, откровенно говоря, тут уже было не только желание обезопасить Рейна от неизбежного членовредительства, этот мужик и меня достал. Я, разумеется, не эталон мужества и не вижу ничего дурного в том, чтобы покинуть поле боя в безнадежной ситуации, но прилюдно называть себя трусом не позволю никому, в том числе и этой образине.
Вот тут-то это и произошло. Он взвыл, разинув пасть, тут же получил ногой в челюсть, так что пара зубов брызнула в стороны мелким крошевом, и рванулся в атаку, слепо, яростно, уже ничего вокруг себя не видя, одержимый одной жаждой – убить любой ценой.
Весил он килограммов двести, не меньше. Если бы не моя прежняя подготовка, я вряд ли бы что-нибудь смог сделать. Но вот именно с такими монстрами обычно легко удается один нехитрый, но действенный и эффектно смотрящийся прием. Я позволил великану как следует разбежаться, затем пригнулся, дал ему возможность споткнуться и, крякнув от усилия, направил его в последний полет в сторону соседней стены.
Удар получился знатным. Колосс вдребезги разнес солидный стол, развалил пополам крепкую на первый взгляд лавку и с глухим стуком врезался башкой в толстые дубовые бревна стены – на какой-то момент я даже подумал, что здание сейчас рухнет. Но старый дуб все же оказался крепче, лишь факелы попадали со стен, да дружно громыхнули тяжелые глиняные чашки, что стояли на столах, а не находились в руках любителей местного пива, довольно, кстати, паршивого. И, пока он не очухался – а в том, что времени ему на это много не понадобится, я и не сомневался, знаем мы таких, – применил самую безобидную из изученных мной магий. Пусть потом кто определит, потерял он сознание или заснул мертвым сном.
Видать, колдовство удалось – во всяком случае, на лицах присутствующих зевоты не наблюдалось. Алия мне как то объяснила, что усыпленного с помощью магии человека, если сильно при этом постараться, и разбудить можно будет только таким же образом, а в противном случае спать ему до завтрашнего обеда, а учитывая, сколько я вложил старания в это дело, – то и до ужина. А к тому времени нас здесь уже не будет.
В общем, дальше все пошло относительно мирно – народ счел инцидент исчерпанным, хотя граф еще некоторое время кочевряжился – гнев настоятельно требовал выхода наружу, и ему тоже хотелось кому-нибудь набить морду. Будучи куда искушеннее в вопросах кабацких драк, я сильно подозревал, что в случае конфликта морду набьют именно ему – а лицо сиятельного графа Андорского требовалось беречь хотя бы в свете предстоящей нам миссии: негоже появляться перед светлым ликом эльфийского князя с фингалами и свернутым носом.
И все же хотя нас больше не задирали, но посматривали косо. Я сделал вполне, видимо, правильный вывод, что грубые и оскорбительные слова здоровяка произвели на людей определенное впечатление и нас сочли если не ренегатами, то уж банальными трусами – наверняка. В общем, вечер был безнадежно испорчен. К тому же день, проведенный в седле, да еще разбавленный разными мелкими развлечениями вроде того лесного приключения, вымотал нас изрядно. В общем, Алия, похоже, заснула еще до того, как легла, во всяком случае, мне пришлось подхватить ее на руки – с огромным, должен признать, удовольствием, и уложить в постель, оставив шальные мысли о первой брачной ночи до лучших времен...

– Итак, друзья мои, мы уже почти на границе Древнего леса.
Откровенно признаться, особого отличия я не заметил – те же, в общем, дубы, да и не сказать, что более старые, тот же гнусный кустарник, колючий и почти непроходимый. Если на вас, конечно, не надеты латы. Те же птички поют, а если даже и не те, то лично я никакой разницы не наблюдаю.
Дорога по-прежнему прихотливо извивалась в чаще, разве что стада еще более заросшей, чем раньше, – теперь тракт выглядел совершенно заброшенным, такое впечатление, что последний раз по нему проезжали лет эдак сто назад. У кого как, а у меня такое зрелище вызывало тоску.
Мои спутники как-то разом присмирели – говорили вполголоса, уже не разрывал тишину веселый смех... Из кустов выглянул какой-то мелкий зверек, без всякой боязни взглянул на нас черными бусинками внимательных глаз, а потом равнодушно отвернулся и без особой спешки отправился по своим делам – похоже, людей здесь не боялись.
Позади осталась дорога через графство Андор – к некоторому моему удивлению, довольно тихая дорога. Те мелкие неприятности вроде стычки в лесу и потасовки на постоялом дворе в счет не идут. Из гостиницы мы убрались с утра пораньше – магия, она, конечно, магия, но организм у этого мужика, что у быка, не дай бог раньше времени очухается, да еще вспомнит, чем прошлый вечер закончился. И потом, можно сказать, я его спас от верной смерти, если бы он Рейна хоть поцарапал, Аман-да бы его... и думать об этом не хочу.
Да, так вот, о дороге. Я, если откровенно, ожидал неприятностей посерьезней. В конце концов, как-то очень уж спокойно все прошло – или к нам внезапно потеряли интерес? Само по себе это тоже вызывало некоторые опасения – с чего бы вдруг такая благодать? Приятно было бы думать, что наши неведомые... точнее, ведомые, но невидимые враги решили, что с нами они не справятся. Это, конечно, льстит самолюбию, но вряд ли соответствует истине. Возможно, они нас потеряли. Или у них возникли другие, более актуальные проблемы, целиком поглощающие их внимание. Это было бы для нас самым лучшим вариантом, поскольку все, что нам сейчас требовалось, это своего рода невидимость. Хотя меня терзали смутные подозрения, что столь длительное затишье объясняется грандиозностью готовящейся нам засады.
По уверениям Рейна, здесь, в Древнем лесу, происки Темной Королевы и ее подручных нам не грозили. Несмотря на общее напряжение, чувствовалась определенная расслабленность – и даже обычно настороженная Аманда сейчас спокойно, хотя и вполголоса, болтала со своим ненаглядным о каких-то никому, кроме них, не интересных мелочах.
Кони устали, да и нам было бы неплохо перекусить. Решили спешиться и слегка нырнуть в наши дорожные запасы, тем более что кабатчик на нашем последнем месте ночлега, впечатленный учиненным погромом и ничего не имеющий против как можно более скорого избавления от таких гостей, расстарался на славу, да и гости, при всех их недостатках, платили сполна и, кстати, почти не торгуясь. Я о себе, разумеется; Рейн опять скривился, глядя, как я рассчитываюсь с хозяином, но эти гримасы я проигнорировал – в конце концов, и мебель кое-какую мы ему поломали, и посуду побили. Пусть получит компенсацию в качестве морального удовлетворения.
Пока женщины готовили закуску, я углубился в лес. Так приятно было просто спокойно побродить среди древних исполинов, опираясь рукой на их морщинистые мшистые стволы. Приятно просто прислониться к грубой коре и постоять вот так пару минут, вдыхая ароматный лесной воздух и ни о чем не думая. Мне тоже передалось общее ощущение безопасности, мои шестые, седьмые и все остальные чувства молчали, и я вопреки начавшей в последнее время развиваться мании преследования перестал оглядываться по сторонам и прислушиваться к незнакомым звукам. Тем более что, по словам графа, услышать эльфа в лесу не сможет даже другой эльф, не говоря уже о человеке.
Поэтому для меня была полной неожиданностью длинная, идеально ровная стрела, с глухим стуком ушедшая в дерево прямо на уровне моей головы. В пальце от нее...
Что-то мне подсказывало, что не стоит в прыжке уходить за ближайший куст. Думаю, это не помогло бы, да и желай стрелок вогнать наконечник мне между глаз, он бы сделал это без особых проблем – эльфийская меткость, совмещающая в себе века тренировок в стрельбе и, что немаловажно, в магии, вошла в поговорку. А в том, что стрела была эльфийской, лично я не сомневался – чьей же еще она может быть в этом лесу?
Поэтому я спокойно повернулся и, продемонстрировав в ту сторону, откуда прилетел этот нежданный подарочек, пустые руки, негромко спросил:
– В этих местах такая встреча называется гостеприимной?
– В этих местах гостеприимной называется такая встреча, о которой гость впоследствии способен что-то рассказать, – довольно сухо заметил исходящий из-за деревьев голос. – В противном случае гостей отсюда увозят, чтобы с почетом похоронить на далекой родине. Если будет кому увозить, конечно.
Сколько я ни таращился, заметить, откуда исходит голос, мне так и не удалось. Напряжению, чуть не вызвавшему резь в глазах, положила конец высокая фигура, бесшумно отделившаяся от дерева метрах в двадцати от меня.
– Приблизься, незнакомец.
Я пожал плечами, выдернул из дерева глубоко засевшую там стрелу, попутно обратив внимание на наконечник – неизвлекаемый, зараза, такими стрелами не охотятся, такими убивают, – и сделал несколько шагов вперед. Затем, повинуясь приказу, подошел почти вплотную. Теперь настала пора таращиться во все глаза – передо мной стоял первый увиденный мной эльф.
Нет, эльфийка... или эльфка... так и не удосужился спросить у Алии, в общем – красивая девушка, на вид лет двадцати. Впрочем, это первое впечатление тут же исчезло, как только наши глаза встретились – таких глаз у молодых девушек быть не может в принципе. Юным девам по природе положено иметь глаза наивные и доверчивые, а не такие, в которых смешались безразличие, немалый жизненный опыт, легкий налет жестокости... нет, жесткости, так будет вернее. Не слишком приятные глаза – да, большие, да, красивые, и все же, в них глядя, понимаешь, почему люди здесь относятся к эльфам с уважением, но без любви. Не располагают они к себе, хоть ты тресни.
На ней был странного цвета плащ – вроде бы серый, а местами коричневый... и немного зеленый... да черт его знает, какого он цвета. Ткань меняла оттенок прямо на глазах – с чьей-то точки зрения, возможно, колдовством попахивает, а с моей – самая обычная ткань, как на наших полевых хаках – хамелеон-костюмах. Только тут богатство палитры и плавность перехода были, пожалуй, поэффектнее.
Она была очень похожа на человека, незначительные мелкие отличия скорее прибавляли ей красоты – уши больше прижаты к голове, глаза чуть удлиненнее, чем встречается у местного населения. Ее волосы – эльфийка откинула назад капюшон – были нежного золотистого цвета, и все же их оттенок был другим, чем у Алии, – если их поставить рядом, то это золото наверняка будет явственно отливать зеленью.
В руках девушка держала длинный лук, почти достававший ей до подбородка – а ростом ее господь, или кто там у эльфов в создателях числится, не обидел. Из-за плеча выглядывало белоснежное оперение торчащих из колчана стрел. Точно таких, как та, что была зажата в моей руке.
С поклоном я протянул ей этот предмет, который чуть было не пришпилил мою голову к дубу. Она молча приняла стрелу и неуловимым жестом отправила в колчан.
– Что ты, воин, делаешь в этих краях? – В ее голосе не содержалось и намека на тепло и доброту.
– Я здесь не один. Там, на поляне, мои спутники... может, пройдем туда и поговорим об этом все вместе?
– Твоим спутникам, оскверняющим лес своим присутствием вообще и уродливой подпалиной кострища в частности, тоже сейчас придется ответить на этот вопрос, и если ты хочешь жить, молись вашему богу, чтобы ответы совпали, – презрительно бросила она, надменно смотря на меня. Эдак свысока, как будто в ней было три метра росту. Спасибо, я уже был просвещен насчет обычного высокомерия Дивного народа, иначе не на шутку оскорбился бы.
– А могу ли я спросить...
– Здесь вопросы задаю я! – На точеных скулах заиграли желваки, милое личико тут же утратило ровно половину своего очарования. – А твое дело, воин, отвечать, что ты делаешь в наших владениях. И почему ты привел с собой, это отродье зла. Я никогда не поверю, что ты не знал о том, ЧТО она такое.
При этих словах в ее голосе прозвучало такое искреннее омерзение, что я не на шутку испугался за Аманду, не сомневаясь, что данный термин относится именно к ней – похоже, оборотней здесь недолюбливают, даже если они столь симпатичны. А посему могут нашпиговать стрелами, даже имени не спросив, – и я не поручусь, что при таком трогательном отношении к данному чуду природы в колчане этой девочки нет серебряных стрел.
– Это долгая история... – неуверенно начал я, не вполне ожидавший, что придется рассказывать о своих планах не великому эльфийскому князю, а его... м-м... пограничнику.
– А я не тороплюсь. – Она даже не улыбнулась. Это была не шутка, а констатация факта. Эльфы, с их долголетием, действительно никогда не торопились.
Нет, она меня слегка достала.
– А не кажется ли вам, милая девочка, что есть темы, о которых можно говорить лишь с теми, кто вправе их услышать?
– Не кажется, – равнодушно пожала она плечами. – Ваше нежелание быть откровенным со мной может, имейте в виду, привести вашу и без того до смешного короткую жизнь к преждевременному концу. И вам не стоит пребывать в опасном заблуждении, что я здесь одна.
– Знаешь, милая девочка, дело мое достаточно важное, чтобы говорить о нем с князем Лемелиском. И думаю, он будет не против услышать рассказ мой и моих спутников. К тому же рассказ этот, как я уже успел заметить, не предназначен для посторонних ушей.
– Я что, недостаточно ясно выразилась? – удивленно распахнула она огромные глаза, в которых начинал разгораться праведный гнев. – Или ты думаешь, что я шучу?
– Я не сомневаюсь в вашем умении нашпиговать меня стрелами, красавица. Я даже подозреваю, что вам этого хочется. Но тогда произойдет вещь крайне неприятная – князь Лемелиск не узнает то, ради чего я намерен с ним встретиться. Я тебя уверяю, он будет очень недоволен.
Ее губы тронула чуть заметная улыбка.
– В ваших словах, воин, есть определенное противоречие. Если я, как вы выразились, утыкаю вас стрелами, то мой сиан так и не узнает, какую новость ему не суждено было услышать...
– Вот поэтому, Лаэли, делать этого и не стоит... Голос исходил из-за моей спины, и я обернулся. К нам приближался высокий эльф – он казался высоким даже мне, а уж для большинства местных жителей он вполне сошел бы и за великана.
Эльфы не бывают старыми, не был таковым и он – но годы откладывают отпечаток даже на мраморе, что там говорить о живом теле. Вечная молодость не означает вечную свежесть юности. И если на первый взгляд эльфу мало кто дал бы больше двадцати или двадцати двух, то уже более пристальное изучение правильных, отточенных черт безукоризненного лица заставило бы поднять планку как минимум до тридцати.
Он двигался совершенно бесшумно – казалось, его ноги вообще не касаются земли, так легка и неслышна была поступь князя. На нем была тонкая кольчуга, сотканная словно из тонкого шелка, а не из стальной проволоки... хотя стальной ли, кто знает, из чего была сделана эта вещь... Поверх кольчуги был небрежно накинут такой же, как у девушки, плащ – ни затейливых узоров, ни золотой вышивки, ни драгоценностей – простой плащ, задача которого не украшать, а скрывать от посторонних глаз. На боку эльфа висел тонкий меч – даже, скорее, шпага, и я почему-то подумал: ни один фехтовальщик, каков бы он ни был, не переживет, пожалуй, дуэли с князем...
А это был именно он, Лемелиск, la'nt sean, по нашему – светлый князь. Самый могущественный из эльфийских владык – и не потому, что лучше других держал в руках оружие, владел магией или управлялся с политикой – увы, потому, что он был единственным из оставшихся князей. Заносчивые и непримиримые, одни сложили головы в боях с гномами или, потом, с орками, другие – пали в редких, но кровавых стычках с людьми. Третьи, устав от жизни, сами ушли в леса... Те же, кто остался, были лишь чуточку сильнее или умнее простых эльфов, да и тех становилось все меньше и меньше. Дивный народ вымирал – все реже рождались чистокровные дети, все чаще зеленая листва смыкалась за спиной очередного уходящего в неизвестность юноши с глазами древнего старца.
Я сразу узнал его – по короне, точнее, по простому тонкому золотому обручу, стягивающему густые льняные волосы. В центр диадемы был вставлен странный, невиданный камень – казалось, из самой глубины полупрозрачного кристалла рвутся наружу яркие лучи теплого, солнечного света, бессильно ударяясь о непроходимую стену и разбрызгивая вокруг капли золотого света. Узнал... и склонился в поклоне.
– Я приветствую вас, la'nt sean...
– Право, не стоит, сэр, – усмехнулся князь, – тем более что произношение у вас хромает. К тому же ваше дело действительно не терпит отлагательства, хотя за чередой прошедших лет день или два кажутся столь незначительными. Ваши спутники уже направляются в мой дворец, не соблаговолите ли и вы присоединиться к ним. Думаю, сегодня вечером я могу ответить на все вопросы, какие вам будет угодно задать.
– О, почту за честь, светлый князь.
Проходя мимо Лаэли, я, повинуясь чисто детскому позыву, ехидно показал ей язык – уж больно оторопело она выглядела.
Девушка вспыхнула, но промолчала, скрипнув зубами, – а куда ж деваться, сам la'nt sean пригласил в гости. Обласкал, можно сказать, у нее же на глазах. Теперь уж ей поневоле придется быть вежливой, хотя хочется, ой как ей хочется сказать мне что-нибудь особо нелицеприятное. Ничего, перетерпит...
Своих спутников я нагнал быстро – они шли в компании трех эльфов – демонстративно безоружных. Эльфы непринужденно болтали между собой на своем языке, смеялись и вообще делали вид, что людей здесь нет и в помине.
– Хамство, – буркнул я, кивнув в их сторону.
– Ты не понимаешь, – улыбнулась, покачав головой, Алия. – Это знак доверия, знак того, что нас принимают как равных. Эльфы не говорят на родном языке в присутствии посторонних, если только речь не идет о ситуации, когда они очень хотят быть непонятыми... А эти просто болтают, так, о разных мелочах. У них странный взгляд на отношения друг с другом, это довольно трудно объяснить, но... в общем ты можешь гордиться, тебе оказывают уважение.
Словно в ответ на эти ее слова, один из эльфов повернулся к нам.
– Прошу простить, господа. Дальше... еще раз прошу прощения, но дальше вам придется идти с завязанными глазами. Это древний закон, и поверьте, ни для кого не делалось исключений. Не примите это за оскорбление...
Я бы, может, именно так бы и воспринял, но логически рассуждая – а почему бы и нет? Эльфы не строили несокрушимых крепостей, их сила была в лесах, в скрытности и незаметности, и такая мера предосторожности была вполне уместна.
Я позволил завязать себе глаза тончайшим шарфом – эта кисея должна была пропускать свет совершенно свободно, и тем не менее я не видел ни зги. Подозреваю, тут не обошлось без магии, но и это, в конечном итоге, не так уж и важно. Помимо платков, хватало и других странностей... ведь мы шли по лесной тропе.... нормальной тропе, с выступающими корнями, с сухими ветками, а теперь я мог бы поклясться, что под моими ногами что-то вроде гладкого дорожного покрытия. И шли мы недолго – минуты три всего, куда можно уйти за такое время... но, когда с нас сняли повязки, я осознал, что находимся мы в совершенно ином месте.
Зеленые холмы плавно спускались к большому озеру – мы стояли буквально в десятке метров от неподвижной голубой воды, в которой, как в зеркале, отражались редкие кучевые облака. На противоположном берегу стоял небольшой, но изящный... да, именно дворец, назвать такую красоту замком не повернется язык. Замок – нечто мрачное, приспособленное для осады, а это строение было воздушным и казалось хрупким и даже немного нереальным. Высокие шпили сверкали переливами огней, создавалось такое впечатление, что черепицы инкрустированы драгоценными камнями, огромные окна сияли чистейшими стеклами – да уж, тут вам не узкие стрельчатые окошки родовых бастионов местной знати. Над главной башней дворца трепетал зеленый стяг. Откуда-то донеслась и тут же пропала легкая приятная музыка.
Через озеро к замку тянулся ажурный мост, плавной дугой пересекающий водную гладь. Один из эльфов сделал приглашающий жест, и мы взошли на мост. Перила, в орнаменте которых извивались неведомые растения и диковинные звери, были сделаны из чего-то странного, похожего на пластмассу, – мост казался невесомым и было совершенно непонятно, за счет чего он, при такой длине, держится. И кстати, совершенно не вибрирует в такт шагам – с ума сойти...
Я, не в силах удержаться, склонился над перилами – черт, ну из чего они сделаны... это непраздное, между прочим, любопытство. Если здесь есть высокие технологии, то, может, и своим на орбиту удастся весточку подать. И тут я увидел...
Все отражалось в этой зеркально-чистой воде. Небо, облака, шпили замка и зеленое знамя, белый ажурный мост, разумеется, тоже. Все... кроме нас.
Мы с Лемелиском сидели у камина – огонь плясал не на дровах, эльфы не жгли лес ради тепла, а на больших кусках каменного угля.
Лично мне куда больше нравятся обычные березовые поленья – и аромат от них, и легкий треск, и снопы искр. Здесь же все как-то ненатурально, по-бутафорски... хотя тепло идет и очень даже неплохо.
– Вот, значит, как... – задумчиво протянул князь, выслушав мой рассказ. Я поведал ему все с самого начала, ничего существенного не утаив. Были определенные недоговоренности, но не так уж и много.
Поверил он мне сразу – да, в общем, в этом мире врать можно только тогда, когда вблизи не найдется ни одного мага. Сейчас я сильно подозревал, что в том, что мы здесь сидим одни, тоже виновата не только усталость после долгого пути – очень уж дружно все, кроме меня, спать захотели. Разумеется, Лемелиск был не просто великим магом – по мнению многих, он был самым великим.
Хотя для того, чтобы побеседовать наедине, можно было выбрать и более простой способ – например, просто предложить это.
Почему-то Лемелиск много расспрашивал о Земле, даже заставил нарисовать карты – ну, художник из меня никакой, но как мог – изобразил. Князь долго изучал разложенные на коленях схемы, и мне в какой-то момент показалось, что глаза его как-то странно заблестели.
Когда я рассказал о трагедии с Лотаром, он лишь слабо улыбнулся, но ничего не сказал. Из его улыбки я понял, что не стоит придавать эпизоду с братом Рейна слишком много значения – не он начал эту войну, хотя какое-то время Рейн с Амандой думали именно так. Я задал вопрос – Лемелиск снова улыбнулся, ответил, что орки создавали Врата и за тысячу лет до рождения Лотара, и попросил меня продолжать.
Наконец я выдохся, в горле першило, язык напоминал кусок пемзы и с трудом ворочался во рту. Я прикинул – говорил я часа два, не меньше. И к тому же почти безостановочно. С наслаждением приложившись к бокалу совершенно изумительного вина, золотисто-зеленоватого цвета, густого и почти не пьянящего, скорее – чуть успокаивающего и в то же время придающего капельку сил и бодрости. Самый подходящий напиток для длительных бесед.
Некоторое время мы оба молчали. Затем эльф, глотнув из своего бокала, медленно заговорил...
– Эльфы обитали на земле давно – люди еще только делали первые попытки обтесывания камня, чтобы получить примитивное рубило, а эльфы уже настойчиво овладевали магией и растили все новые и новые леса. Тысячелетие за тысячелетием Мудрые наблюдали за развитием человека. Остальные их волновали мало – гномы спокойно рубили скалы где-то в глубине своих гор, извлекая на свет самоцветные камни и редкие металлы. Лешие слонялись по лесам в гордом одиночестве, не желая ни дружить, ни воевать с кем бы то ни было. И они, и другие из древних народов были эльфам понятны, их действия можно было предсказать на много дней, месяцев или даже лет вперед. И лишь люди с их непоседливым, неспокойным характером вызывали у Дивного народа живой интерес – не настолько, впрочем, серьезный, чтобы попадаться им на глаза лишний раз, особенно после того, как эльфы убедились – любую неизвестность люди рассматривают как потенциальную опасность и встречают оружием.
Незаметно текли века, складываясь в тысячелетия, – ход времени эльфов не волновал. Может, именно поэтому они не замечали, как постепенно все меньше и меньше становилась их численность, все больше и больше древних знаний, добытых когда-то путем долгих проб и ошибок, уходило в забвение, как ненужные и бесполезные.
– Разве это возможно, князь?
– О, сэр Стас, когда-то и ваши соплеменники владели магией. А что осталось вам от тех времен? Гадалки, фокусники... Лишь молодость стремится к развитию, мы же были стары... стары и усталы.
Но там, где за какой-нибудь жалкий десяток столетий эльфы, пресыщенные жизнью и уставшие от размышлений, делали маленький шажок назад, люди рвались вперед семимильными шагами, стремясь к какой-то, даже им самим неведомой цели и не замечая при этом никаких препятствий. Они, не мудрствуя лукаво, убивали русалок и единорогов, долго пытали гномов, выведывая тайны скрытых кладов, их мечи, ставшие из деревянных бронзовыми, а затем и стальными, под корень извели древнее и хоть и не особо мирное, но все же в целом довольно безобидное племя великанов, заодно, в поисках подвигов, перебили всех драконов, и больше уже не мчались в воздушных потоках стремительные тела, сверкающие драгоценной чешуей. Драконы были самым старым, после эльфов, племенем – и самым мудрым. Но никакая мудрость не спасет от острого клинка тупого мужлана, который мнит себя выше остальных лишь из-за того, что род его насчитывает шесть-семь поколений.
Один из людей, обманом завладев несколькими сильными магическими формулами, сумел практически полностью истребить джиннов... О джиннах даже эльфы знали мало – никому не было известно, откуда они появились, некоторые мудрецы считали, что джинны были в родстве с природными стихиями – огня, воздуха, воды и родились одновременно с планетой. Они были редки, но в отличие от других древних народов не обладали свободой воли – их было легко подчинить даже простой словесной конструкцией, по крайней мере ненадолго, а уж с соблюдением ряда ритуалов – практически навсегда. Чем помешали джинны, существа в целом безобидные и слабые, этому царю – эльфы так и не узнали. Прошло лишь десяток лет – крохи, по их меркам, и почти все джинны были рассеяны по ветру, и лишь некоторые, по капризу властелина, остались навеки связанными по рукам и ногам...
– В натуре? По рукам и ногам?
– У них не было, разумеется, ни того ни другого, это просто формула такая, сэр Стас.
– Простите, что прервал вас, князь.
... – и упрятанными в медные сосуды – лишь медь, по странному стечению обстоятельств, оказалась непреодолимым препятствием для беспечных духов стихий, так же как серебро смертельно для оборотней, а некоторые породы дерева – для вампиров.
Древние народы живут долго – не все столь же долго, сколь эльфы, но для них людской век короток. Долго, очень долго людей терпели, надеясь, что пройдет время, все образуется...
Долго эльфы и гномы, на время позабыв об извечной вражде, с ужасом наблюдали за кровавыми войнами, за бойней, которую люди учиняли друг другу. Любой или почти любой эльф с удовольствием всадил бы стрелу между глазами жадного и мелочного гнома, каждый гном был бы счастлив, дотянись он до надменного эльфа хотя бы кончиком секиры – но ни те, ни другие так и не смогли понять тяги людей убивать себе подобных.
Однажды Оберон, последний из великих гномьих королей, явился просить аудиенции у Элеора, великого князя эльфов. Широченная спина гнома впервые в жизни склонилась перед высоким и юным на вид эльфом, и тот поклонился в ответ. Потом было много разговоров, и самым важным вопросом, прозвучавшим на закрытом от посторонних глаз Совете, был вопрос о том, как жить дальше.
Оказалось, что гномы знают об эльфах несколько больше, чем бы тем того хотелось... по крайней мере Оберон знал, чего просить. И у Элеора не было выхода – топоры людей упорно теснили эльфийские леса, освобождая пространство под свои пашни. Там, где еще несколько лет назад мать-природа дарила своим детям все, что нужно для счастливой жизни, теперь люди вырывали у нее силой, разрывая землю плугами, истощая ее...
Впервые за тысячи лет увидели свет магические книги эльфов – книги, хранившие столь древние знания, что и старейший из них не смог бы сказать, кто был тот гений, что сумел составить сложные формулы магии слова – магии, в которой эльфы считались знатоками... и в которой, к их собственному огорчению, они были полными профанами.
– Я думал, магия слова создана эльфами.
– Все так думали. И все ошибались. Нам тоже свойственно тщеславие, и эльфы не любят признаваться, что в заклинаниях, которыми они так любят пользоваться, на самом деле они не понимают ни единой фразы.
Магия слова... Лемелиск не знал, из каких истоков идут заклятия, позволяющие совершать самые настоящие чудеса. Среди эльфов бытовала легенда, что эти книги были лишь списками с единственной, древнейшей, найденной на самой заре развития их народа, найденной случайно и расшифрованной лишь чудом. Но и сейчас мало кто из Дивного народа способен был понять хотя бы несколько слов из заклинаний – слова, пробуждавшие неведомые силы, были чужды уху эльфа, как и гнома, как и человека...
Магия слова могла многое – могла помочь и в этом деле. Долго готовились заклинания, долго воспитывалась группа юных дарований – не так просто было произнести слова, которые смогут создать Портал – волшебную дверь, которая смогла бы увести древний народ в другой мир, мир, свободный от раковой опухоли человечества. И однажды это было сделано – тысячи эльфов и гномов устремились сквозь колышущуюся завесу, отделявшую этот, родной для них, мир от другого, которому еще предстояло стать родным. Тысячи... хотя и не все. Некоторые не нашли в себе силы бросить родные леса или, применительно к гномам, родные горы. Кто-то ушел прежде времени в последний путь, кто-то просто остался в пустынных теперь лесных замках или подземных фотах. Остался и князь Элеор, так и не нашедший в себе сил вступить на ту дорогу, которая навеки уведет его от взрастившей его земли, – в этот путь соплеменников повел его сын, Элеас. А Оберон ушел, нисколько не сожалея о расставании с древними залами подземных дворцов – по его мнению, лишь скалы имеют значение, а они одинаковы везде.
– Как я понимаю, князь, через Портал вы попали на эту планету. Это произошло давно?
– По вашему счету – пару тысяч лет назад. Сущие пустяки. Но я не помню того времени, родился я уже здесь.
Шли века – эльфы осваивали новые леса – в основном, сводя их под корень и выращивая на их месте привычные им дубравы, сосновые боры и солнечные березняки. Все шло прекрасно, древний народ мог позволить себе продолжать спокойное угасание, постепенно вымирая, – это никого не заботило, а уж их самих – тем более. Росли их леса, здешняя природа приняла их благосклонно, даря и тепло, и еду, и постепенно начали забываться старые проблемы. Ничто уже не предвещало беды.
Снова, всего через сотню лет после Исхода, вспыхнула старая вражда с гномами, и снова засвистели белооперенные стрелы – но и это было привычным делом, в очередной раз гномы были разбиты и, не паникуя, в строгом порядке отступили в свои пещеры, постепенно преобразованные кропотливым трудом в настоящие подземные дворцы.
Они, подземные ваятели и воители, вообще были отважны – но знали себе цену и, в случае гарантированного поражения, умели вовремя отойти на заранее подготовленные позиции. При этом, несмотря на войну, они ни на день не прекращали торговли – знаменитая гномья жадность не позволяла даже думать об упущенной выгоде – и не раз бывало, что сталь двусторонней секиры, которую гном обрушивал на оказавшегося слишком близко эльфа, с протяжным звоном отлетала от доспехов, им же этому эльфу накануне проданных, а тонкий клинок, который он же сам ковал еще несколько дней назад, уже вонзался в смотровую щель глухого шлема, отправляя своего создателя к его великим предкам.
Проходило несколько лет, и снова кто-то из гномов скликал рать и отправлялся мстить Дивному народу за какие-то действительные или мнимые обиды. Эльфы спокойно брались за оружие и магические амулеты, обрушивая на древнего и оттого ставшего уже в какой-то мере родным врага скалы, потоки пламени или ледяные стрелы. А потом снова, в очередной раз, все успокаивалось. Так было тысячелетиями там, на родной планете, так было и здесь.
– Скажите, светлый князь, куда делись гномы?
– Этого никто не знает, друг мой. Вы удивлены? И тем не менее это так. Поймите, мы не боги, и мы не всеведущи. А уж подземные короли, ежели что-то задумают, то непременно забудут поделиться с нами известием о своих идеях.
А потом среди Дивного народа появился Оргайл, Темный эльф...
Среди людей часто встречаются те, кто считает себя выше других. Некоторые – с достаточными на то основаниями. Среди эльфов такое – редкость. И все же появился один, который счел, что именно он должен быть князем. Но другие князья так не считали, и Оргайл затаил обиду.
Он ждал долго – копил знания, год за годом читал древние книги, давно забытые и заброшенные за ненадобностью. Пыльные фолианты, тихо умиравшие в укромных тайниках эльфийских дворцов, постепенно, один за другим, обретали своего читателя – он изучил не только то, что знает любой эльф, и не то, что известно лишь князьям, – он изучил все. И однажды снова предъявил свои права на золотой обруч.
Ему ответили, что владение магией – еще не повод для признания за ним права на титул la'nt sean. И что его претензии смехотворны. Это было оскорблением, может быть, даже намеренным – и оно сделало свое дело, но совсем не то, что ожидалось.
Оргайл исчез... его не видели многие годы, а потом, спустя долгое время, он появился снова. И не один – с ним шли орды странных существ, теперь мы зовем их орками. Тогда никто не понимал, откуда они взялись, да и не принимали их особо всерьез... поначалу. Но потом толпы жестоких тварей, вооруженных мечами и злой магией, стали настоящим бичом для эльфов.
Эльфийские князья выяснили, откуда идет это зло, – и ужаснулись.
Оргайл сумел открыть Врата в другой мир, мрачный и страшный мир, заполненный стаями чудовищ, сумел организовать их и бросить против тех, кто был с ним одной крови.
Эльфы обратились к древним книгам. Увы – оказалось, что этих книг больше не существует. Оргайл уничтожил их все, до единой, написав свою, куда собрал все самые страшные, самые сильные заклятия. Никто уже и не помнил тех формул, что позволяли запечатать Врата, а создавать новые заклинания эльфы давно уже разучились. Сохранились лишь остатки древних знаний – редкие списки, сделанные по памяти заметки – всего этого было мало. И все же Дивный народ сумел собрать воедино жалкие крохи навсегда ушедшей магии, и Портал был разрушен, а Оргайл убит. Жители Древних лесов вздохнули спокойно – оказалось, преждевременно.
В своей гордыне, Темный эльф передал часть полученных знаний своим новым подданным – не проходило и десятилетия, как где-нибудь в укромном месте открывался Портал, и новые орды устремлялись на штурм эльфийских дворцов и гномьих твердынь. И тогда перед эльфами впервые за их историю встал вопрос о выживании.
У них редко рождались дети – сама мать-природа таким образом защищала себя от бесчисленного количества бессмертных созданий.
Да и долгоживущие гномы не могли похвастаться многодетными семьями. Да, они побеждали, раз за разом сминая и отбрасывая врага, – но орки, плодившиеся, как крысы, с готовностью платили тремя десятками своих за одного высокого воина в зеленой кольчуге – и не оставались внакладе.
И вновь собрался Совет... выход был найден, выход не лучший, но единственно возможный. Эльфам требовалось оружие, которое всегда будет под рукой, которым можно будет легко управлять.
Нужен был живой щит – и они знали, где его можно найти.
– И вы вернулись.
– Да, ты прав. Люди – единственное, что могло спасти эльфов от полного истребления.
Да, люди – жестокие, своенравные, но готовые умирать за свою землю. Были собраны воедино остатки знаний, и Элеас, последний из la'nt sean прошлого, сумел ими воспользоваться. Снова был создан Портал, и эмиссары эльфов отправились за рекрутами. Они были поражены тому, как далеко продвинулось развитие тех, кто так недавно, по их меркам, были чуть ли не дикарями. И эльфов нисколько не удивило, что люди не создали с тех давних пор великих произведений искусства, зато изобрели оружие и в совершенстве научились им владеть. Немало нашлось желающих покинуть свои места и перебраться в новый мир, чистый и свободный. Крестьяне с семьями, мечтавшие о своей земле, наемники, искавшие золота, рыцари в стальных доспехах, жаждущие славы, – один за другим тянулись они в туманное марево Портала, навсегда исчезая за этим занавесом.
Земли было много – но люди принесли с собой не только доспехи и плуги, они принесли и свои обычаи, и крестьяне, мечтавшие всего лишь о собственном хуторе, так и не обрели свободы. Впрочем, эльфов это интересовало мало – у них были иные проблемы – очередное нападение орков оказалось самым страшным и жестоким, а людей было еще слишком мало. Снова лишь эльфам и гномам предстояло дать отпор врагу.
В битве, опрокинувшей армию захватчиков, пало много эльфов.
Но самым ужасным было то, что погиб Элеас, погиб от случайной стрелы, нашедшей щель в древних колдовских доспехах. Вместе с ним ушло и знание – беспечные эльфы и не подумали восстановить основы своего былого могущества, вновь написать для будущих поколений те книги, что делали их непобедимыми, и невосполнимая магия окончательно канула в небытие.
Да, эльфы снова победили – но какой ценой? Их осталось совсем мало, да и гномы уже не стремились выходить на поле брани.
Их войны с эльфами были больше развлечением, а сейчас подземному народу угрожала смерть. Орки прекрасно чувствовали себя в глубинных пещерах, огнем и мечом освобождая их от исконных владельцев. Гномы ушли... куда – то ведомо только им. Возможно, они знали больше, чем хотели показать. Но однажды опустели подземные залы, и больше стук молотов не отдавался эхом в бесконечных рукотворных галереях.
И все же эльфы чувствовали себя победителями – люди грудью встретили следующий набег, залив своей и чужой кровью зеленые поля. Теперь уже эльфы благосклонно наблюдали за битвами из своих лесов – не было причины вмешиваться, стая сошлась со стаей.
Дивный народ присматривал за людьми, как за стадом – плодитесь и размножайтесь, стройте цитадели и куйте оружие, а уж мы вам поможем... чем можем.
– Это низко, вам не кажется, la'nt sean?
– Не спеши судить, рыцарь. Нас было уже очень мало... Что даст в бою лишняя сотня луков? Мы учили, наставляли, лечили...
Да, это действительно было так. Многое люди узнали от Дивного народа, но многое и оставалось для них в тайне. В третьем или пятом поколении среди людей начали появляться особи, умеющие применять магию. Их способности были мизерны и требовали усиления – оказалось, что редкие, хотя, с точки зрения эльфов, довольно невзрачные камни, которые гномы использовали в некоторых своих изделиях, могут многократно усиливать способности подрастающих магов. Прекрасно, это было еще одним плюсом в борьбе с нашествиями... хотя к тому времени нашествия прекратились, если не считать мелких стычек через простенькие, легко создаваемые и столь же легко рассеивающиеся Врата. Умение открыть ведущий на родину эльфов Портал исчезло со смертью Элеаса, но эльфы и сейчас умели создавать такие вот простые проходы, ведущие в другие места этого же мира или – в Темную страну. Умели это и орки, но что-то сдерживало их армии. Потекли века относительного спокойствия.
Постепенно люди заполнили срединные уделы. Теперь их крепости создавали надежный заслон армии, которой все еще, по привычке, опасались эльфы. Дивный народ отгородился от мира в своих лесах, и лишь немногие, повинуясь капризу или тому, что люди называют чувством долга, выходили на равнины, чтобы отдать крохи знания или оказать незначительную помощь.
А дети рождались все реже и реже. Часто эльфы, отчаявшись услышать первый плач своего ребенка, искали утешения в объятиях простых женщин. От этих связей рождались младенцы, которые затем из поколения в поколение передавали каплю эльфийской крови, крови прирожденных магов и властителей живой природы.
– Как Алия... Простите, князь, а почему за нами началась такая охота?
– Я как раз подхожу к этому, юноша, не забегайте вперед. Вы верите в предсказания?
– Не очень.
– А мне, временами, очень хочется верить.
Да, так вот, о предсказаниях. Среди эльфов практически не встречается пророков. Пророчество – это особенность людей, которая Дивному народу не была подарена судьбой. Неясные картины грядущего, часто обманчивые и туманные, не привлекали тех, для кого это грядущее и так наступит рано или поздно. Но когда-то давно, еще на той, родной, планете...
Этот эльф был уродом. Среди древних такое событие – редкость, и отец ребенка настаивал на том, что искореженное тельце младенца не должно жить. Но мать не прислушалась к словам супруга, и Фарниэл не был отправлен в последний путь. Он рос вместе с другими – страшный уродец, казалось, все его существо было насмешкой над красивыми и высокими эльфами. Низенький и горбатый, с кривыми ногами и иссохшей, безжизненной левой рукой, он оказался уникальным не только по внешнему виду.
Его перу принадлежит несколько пророчеств – и почти все они сбылись. Как и пророчества людей, они были туманны и на первый взгляд не слишком понятны. И все же постепенно каждому было найдено объяснение. Фарниэл вырос злобным и жестоким, врожденное уродство наложило страшный отпечаток и на его душу, которая, по мнению многих, сильно напоминала человеческую. Может, именно из-за этого и родился его дар.
Он предсказал Исход – за шестьсот лет до того, как он состоялся. Пророчества Фарниэла всегда были мрачными, от них пахло кровью и бедами. На языке людей его слова звучали так...

Плуг и меч заставляют спасенья искать.
Смерть бушует средь древних – один лишь исход:
Путь на новую землю придется создать
И уйти навсегда от людей и невзгод.

Он предсказал и войны – тогда еще эльфы не знали о зеленых клыкастых тварях, с которыми им предстоит сражаться. Теперь ясно, что и Темного эльфа тоже – но в те далекие времена ни у кого и мысли не могло возникнуть, что среди эльфов может найтись один, кто бросит орды врагов против своих сородичей. Предсказание гласило:

И за трон свой народ одиночка продаст,
И зеленою кровью омоется сталь.
Смерть придет сквозь Врата, что обида создаст,
И навек воцарится над миром печаль.

Да, были и другие – менее мрачные, но неизбежно извещающие о бедах. Фарниэл жил недолго, он быстро устал от общества себе подобных и удалился в леса – тогда никого не интересовала его судьба. Эльфы не оплакивают тех, кто уходит, – среди них не живет страх смерти. Возможно, потому, что их век долог – лишь люди, живущие всего несколько десятилетий, могут страдать, лишаясь нескольких лет. Эльфы не боятся смерти, но они любят жизнь, поэтому каждый сам для себя решает, когда прервать свое существование, и это желание свято. О Фарниэле скоро забыли, и лишь некоторые из знатоков временами, у камина, посмеивались над грубыми виршами давно ушедшего уродца, неведомо с чего возомнившего себя провидцем. И все же написанные им строки остались, и века спустя кто-то вспомнил о них.
Немногие верили в пророчество даже после того, как завершился Исход. Говорили, что это случайное совпадение и, не будь Исхода, слова эльфа-урода можно было бы истолковать иначе.
Возможно, это могло бы быть правдой, если бы нашествие орков не подтвердили другие предсказания. С тех пор многие среди Дивного народа слепо верят словам Фарниэла.
Он, когда еще общался с другими эльфами, утверждал, что видит будущее в форме туманных картин, приходящих к нему во сне.

Предыдущая страница 32 Следующая страница


33 Дмитрий Воронин

Те слова, в которые он облекал увиденное, лишь в малой степени отражали всю суть открывшегося ему. Что поделать, таковы все пророчества. Некоторое из того, что он тогда написал, непонятно и до сих пор. Кое-что сбылось, кое-что, возможно, сбудется в далеком или недалеком будущем. Но были среди его откровений и слова о третьем ребенке, слова, которые в те времена посчитали неприличной шуткой и которые постарались вычеркнуть из памяти.
Никто и подумать не мог о том, что придет время, и гордые эльфы снизойдут до того, чтобы делить ложе с простыми смертными. Тогда же это вызвало лишь презрительные отзывы тех, кто считал себя равными богам. Эти слова гласили... будучи переведенными на ваш язык, сэр Стаc, эти фразы несколько теряют благозвучность эльфийских стихов, но полностью
сохраняют смысл.

Дитя двух народов – запомни навек:
Немного ты эльф и чуть-чуть – человек.
Твой внук небывалую мощь обретет,
Коль свет поднебесный он в камне найдет.
Лучи пусть осветят любовное ложе,
И спящая сила проснется, быть может,
Чтоб в мрачном краю, где господствует страх,
Навеки повергнуть захватчиков в прах.

Тогда, века назад, эти слова тоже казались совершенно непонятными, даже если не обращать внимания на неприличные намеки. Что такое свет в камне? О каких захватчиках речь? Почему для их уничтожения нужно что-то иное, кроме эльфийских стрел и боевой магии, – никто этого не понимал, да и не особенно пытался понять.
Конечно, после того как сбылись первые пророчества, нашлись охотники откопать в пыльных углах дворцов наследие Фарниэла. Тогда и нашли эти строки, о которых уже давно забыли.
Эльфы год за годом высматривали среди людей “третьих детей” – в надежде, что кто-то из них окажется тем самым, предсказанным.
Когда началась война, та, последняя, многое указывало на то, что этим ребенком был Байд. Вы, наверное, слышали, что его отцом был эльф? Это не так, он был приемным отцом. На самом деле эльф был прадедом Байда.
К тому времени мы знали и то, что есть свет поднебесный в камне – пятьдесят лет назад с неба упал огромный камень. Он долетел до земли в виде огненного шара, от удара глубоко погрузившись в землю. Такие вещи всегда интересовали эльфов – мы достали его, как доставали и многие другие. Камень, как оказалось, треснул – не разлетелся в пыль или на мелкие обломки, как другие, а лишь треснул – и одна из частей обломка действительно напоминала ложе. И он светился – странным, голубым светом. Заглянув ночью в этот камень, можно было увидеть чистую, яркую голубизну дневного безоблачного неба...
Байда учили всему, что знали эльфы. От него не скрывали ничего – а парень был, несомненно, талантлив и очень тянулся к знаниям. Когда он повзрослел, то ему подобрали жену – дочь одного из дворян, тоже имевшую толику эльфийской крови. Вместе они взошли на голубое ложе.
У них родилась дочь – а супруга Байда умерла во время родов, и даже эльфы, не склонные к мистике, усмотрели в этом дурное предзнаменование. Да и нельзя сказать, что силы Байда после той единственной ночи сколько-нибудь существенно возросли. Он по-прежнему оставался самым сильным из магов-людей, но не более того – любой эльфийский знаток магии был куда сильнее.
И все же, когда началась война, именно на него была сделана ставка. И он оправдал доверие – сумел закрыть Портал, пусть и ценой собственной жизни. Но никуда не исчезли орки, и сейчас темные силы снова топчут землю срединных уделов. Эльфы снова ищут “третье дитя”...

Лемелиск замолчал, пламя камина отбрасывало красные блики на его лицо, от чего оно казалось немного зловещим.
– Вы думаете, la'nt sean, этот “третий ребенок” – Алия?
– Возможно...
– Но ведь она женщина, а в том, что вы процитировали, звучало слово “внук”, не “внучка”.
– Увы, мы были бы рады сузить круг поисков, но в оригинале, на нашем древнем языке, использован термин, больше похожий на слово “потомок” – так что совершенно не ясно, мужчина это будет или женщина.
– И что вы ждете от нее? Должна ли она превратиться в бога и в одиночку сокрушить всю Темную армию?
– Не знаю, – вздохнул эльф. – Может, и не стоило бы толковать пророчество столь конкретно. Ведь там не сказано, кого именно повергнет в прах Дитя. Может, всех, может – только вожака... Есть и другие варианты. Да и потом, пророчество не утверждает, что Дитя станет великим магом, оно говорит лишь о том, что это МОЖЕТ произойти.
– И кто же, простите, избран вами на роль... э-э-э... партнера?
Нельзя сказать, что в моем голосе сквозило твердое обещание убить любого, кто претендует на эту роль, – я, разумеется, постарался скрыть свои чувства, но это не значит, что таковой мысли у меня вообще не возникало. В том, что Алию привезли сюда ради прохождения обряда, сомневаться не приходилось, как и в том, что эльфам глубоко наплевать на людские чувства, если эти чувства стоят на пути их грандиозных замыслов.
Лемелиск внимательно смотрел на меня, и я вдруг почувствовал, что каким бы каменным ни было выражение моего лица, он все равно видит меня насквозь, читает каждую мысль. Ужасное, признаюсь, ощущение – как будто тебя выпотрошили, изучили твои кишки и небрежно запихали обратно. Рука непроизвольно сжалась на рукояти меча – и это несколько отрезвило. Никто не просил нас снять оружие в присутствии венценосной особы, а это значит, что я еще смогу действовать... если очень понадобится.
– Первоначально на эту роль предполагался Лериас, – наконец соизволил ответить эльф. – Пророчество не указывало, кто должен быть, как вы правильно выразились, партнером. Хочу заметить, сэр Стас, что речь идет о партнерстве, и только о нем. Но Лериас погиб, и мы находимся в некотором замешательстве. С одной стороны, ритуал должен быть соблюден, с другой...
– С другой, – вставил я, – понятие “любовное ложе” подразумевает не просто кровать с одеялом, а еще и наличие любви. Или это опять, так сказать, “погрешности перевода”?
– Нет, вы правы... – усмехнулся князь, и в его глазах зажглись веселые искорки. Знать бы, чему он так радуется. – Вы правы, но если бы вы знали, сэр Стас, как легко создается иллюзия любви. Простейшее заклинание, и женщина, которая еще недавно смотрела в вашу сторону лишь мельком, теперь будет мечтать о счастье хотя бы дотронуться до вашей руки.
– Это не любовь, – буркнул я.
– А я и не утверждал. Это иллюзия, не более, но и не менее. Мы думаем, что Байд действительно был “третьим ребенком”, тем самым, и мы провалили эксперимент только потому, что между ним и той, кто была предназначена ему в жены, не было любви. Только чувство долга, а этого мало, ведь верно?
Я молча кивнул. Лемелиск немного помолчал, провожая глазами кусок угля, вылетевший из фигурного бронзового ведерка и нырнувший в пламя камина. Если он считает, что этим произведет на меня впечатление, то несколько заблуждается. Я тоже так могу. Из чисто мальчишеского задора я попытался повторить столь изящно проведенный князем фокус. В результате ведро опрокинулось, уголь рассыпался по полу, но один небольшой кусок, пару раз ткнувшись в стены, все же попал по назначению. Лемелиск улыбнулся краешком губ, затем одним движением брови поставил ведро на место, другим – заставил весь уголь с пола взлететь в воздух, собраться в одно черное облако и медленно опуститься туда, где ему надлежало быть.
Затем повернулся ко мне.
– Думаю, место рядом с Алией займете вы, сэр Стас.
– Я?
– Разумеется. Вы ее любите, это ясно даже ребенку. Она вас боготворит. У вас достаточные задатки мага и прекрасный скрытый потенциал. О ее способностях я и вовсе не говорю. Вы будете прекрасной парой, но, главное, ритуал будет соблюден.
– А вас, кроме ритуала, ничто не интересует?
– Ох, сэр Стас, не думаете же вы, что эльфы будут сложа руки ждать, пока войдет в полную силу Третье Дитя и спасет нас от всех невзгод? Вновь создается Альянс, и наши луки снова запоют оркам песнь смерти. Мы просто не можем упускать такую возможность. Не получится – жаль, но победить мы сможем и своими силами. Разумеется, это будет целиком победа людей, наши стрелы, сколь метки бы они ни были, малочисленны – не более трех сотен бойцов... да и то сомнительно. А наши боевые маги... знаете ли, сейчас люди сильнее и в этом, если не умением, то числом.
– Я, право, не знаю...
Лемелиск встал и подошел к окну. Все так же зеркальная гладь отражала небо, теперь уже ночное, полное звезд. Легкий сквозняк шевелил золотые волосы эльфа, и я невольно залюбовался его стройной фигурой. Да, не зря их называют Дивным народом – и сколько ж у этого народа равнодушия, высокомерия и пренебрежительного отношения к нам, людям. Мы для них стадо – не имеющее права ни на собственное мнение, ни на собственную судьбу.
Нам уготовано служить живым щитом против орков – и время от времени получать крохи с барского стола, каплю знаний, к примеру.
Каплю, пролитую из полной чаши, начинающей уже прокисать от того, что никому не нужен сей благородный напиток.
– Да куда вы денетесь, – внезапно резко сказал эльф, и выражение его лица на мгновение стало злым. В его чертах не проступала жестокость, ненависть или что-нибудь другое, отталкивающее и неприятное. Нет, эта резкость, эта злость... не черная злоба, а именно здоровая, боевая злость была направлена скорее на них, на орков, разорявших родные для эльфов земли.
Я молчал, задумчиво разглядывая всполохи пламени в камине.
Интересно было бы поставить себя на место эльфов – прочувствовать все, что чувствовали эти древние дети природы, для которых не нашлось места в том, нашем, мире, не нашлось его и здесь. Мудрые, почти бессмертные – они медленно вымирали, оказавшись ошибкой природы. Их вытесняли люди, затем орки – огнем и мечом изгоняя из дорогих их сердцу лесов. Все меньше и меньше детей, все меньше и меньше знаний – медленное и неизбежное угасание великого когда-то племени. Их можно было бы даже пожалеть, если бы они тихо уходили в тень, не мешая при этом людям жить.
Но нет, для эльфов было бы слишком сложно существовать в изоляции, не имея под рукой кого-нибудь, по сравнению с кем можно было бы казаться более мудрыми, всеведущими и всемогущими. Долгая жизнь делала их настолько консервативными и неспособными к прогрессу, что ни одно общество не смогло бы долго терпеть таких поводырей. Ведь подумать – мы достигли звезд, колонизировали не один десяток планет, наши разведчики проникли чуть ли не к ядру галактики – а здесь? Ведь прошли те же века, и те же самые люди из года в год пашут землю примитивными плугами, куют примитивное оружие да тешатся магией... Чего стоит все умение даже самого лучшего эльфийского лекаря против современного компьютеризированного медкомплекса “Гиппократ-V” – помнится, одному парню в этом комплексе прирастили к уцелевшей голове утраченное тело. И это было сочтено лишь “нетривиальной” операцией. Чего стоят даже собранные вместе фаерболы всех магов этого края против одного мезонного залпа авианосца “Эсмеральда”, к которому я был одно время приписан, залпа, способного разнести в пыль небольшой астероид? Древние мшистые доспехи, магическое наследие прошлого, считаются чуть ли не уникальной вещью... да обычный боевой бронескафандр к полной неуязвимости для холодного оружия – замечу, полной, а не частичной, как эти неплохие, но и не идеальные латы – прибавляет и полную изоляцию от агрессивной окружающей среды, и переговорное устройство, и встроенную огневую мощь, и реактивный ранцевый движок, да мало ли что еще.
Да, за всем этим стоит технология – ну и что? Чем она плоха, ведь она создана нашими руками, а не подарена свыше, когда некто особо мудрый определяет, что нам нужно, а что – нет. Магия была неплоха две тысячи лет назад... или даже тысячу, А сейчас? Ничто не стоит на месте, везде прогресс движется вперед семимильными шагами. Везде – но только не здесь, где он остановлен искусственно. Если бы люди развивались на этой планете так же, как и на Земле, то уже давным-давно последних орков растаскали бы по зоопаркам.
Эльфы так и не смогли научиться видеть дальше своего носа – они трусливо бежали с Земли, когда люди принялись вытеснять их с привычных мест обитания... допускаю, грубо вытеснять. Еще бы, их век короток, они должны были за несколько жалких десятков лет и дом построить, и наследство детям сколотить... Где уж там думать о том, что лес служит обиталищем каким-то там возвышенным существам, от которых, кстати, ни горячо ни холодно. Эльфы не смогли понять, приспособиться, и им осталось только одно – уйти.
И что же? Они создали себе уникальную систему психологического рабства. Отдавая по капле свои знания, они фактически заставили людей ждать очередной подачки, вместо того чтобы доискиваться до всего самим. Народ должен жить своим умом, а не пребывать в ожидании милостыни от доброго, все понимающего дядюшки, которого такая ситуация более чем устраивает.
И что теперь? Отгородившись от орочьих полчищ живым щитом, эльфы сейчас лихорадочно ищут новые средства для достижения победы. Для чего, чтобы и дальше влачить это же жалкое существование? И стоит ли им помогать в этом?
И я внезапно понял, что эльф прав. Действительно, куда я денусь? Можно натереть на языке мозоли, доказывая всем и каждому, что Дивный народ бессовестно тормозит прогресс и фактически “пасет” людей, как стадо баранов, – но орочьим мечам будут противостоять тела простых смертных, тех самых людей, кого останутся дома ждать жены и дети. Разные то будут люди – и отважные мальчишки, и зрелые мужи. Те, кто мог бы стать великими мастерами, и те, кто всю жизнь проведет в кабаках с кружкой паршивого пойла. Но они – люди. Они не виноваты, что их все эти века держали на коротком поводке, не давая сделать ни шагу в сторону. Еще недавно я был готов повести на смерть наш отряд и умереть сам в попытке защитить эту землю от нового набега. Так что изменилось сейчас? Да ничего...
Высокий эльф смотрел на меня, и во взгляде его была печаль.
Он наверняка сумел бы понять многое из того, что я мог бы сказать ему. Он наверняка принял бы упреки – но стоит ли? Да, сейчас я не чувствую ни восхищения эльфами, ни любви к ним. Они довели этот край до того, что сейчас здесь льется кровь и пылают пожары. Но вряд ли они в полной мере виноваты в этом. Скорее, просто таковыми их создала природа. Они были динозаврами, пережившими по воле случая свою эпоху, – и не их в том вина, что там, где надо было вымереть, они избрали жизнь.
Я молча наклонил голову в знак согласия...

Голиаф мерно цокал копытами по сухой, растрескавшейся земле.
Казалось, никакой дождь не способен напитать влагой эти трещины, заставить изнуренную жаждой почву ожить. Редкие чахлые кустики темной, увядающей травы с трудом пробивались сквозь твердую, как доска, корку грунта.
Знакомые облака, черные и мрачные, все так же стремительно неслись по небу, ежеминутно меняя очертания – то в их туманных завихрениях проглядывало чье-то искаженное злобой лицо, то распахивала крылья неведомая птица, тут же сменяющаяся беспорядочной мешаниной серо-черных водоворотов, притягивавших взгляд и прямо-таки гипнотизировавших того, кто осмелился бы поднять глаза вверх. Интересно, здесь когда-нибудь бывает солнце или эта злая, промозглая, неприятная погода царит тут вечно?
Общая гнетущая атмосфера сказывалась и на моих спутниках – все молчали, даже Рейн, который все еще никак не мог отойти от пребывания во дворце Лемелиска – мне казалось, что он будет предаваться восторгам еще минимум неделю. Ан нет – молчит, как воды в рот набрал. И Аманда нахохлилась и с опаской озирается по сторонам. Я ее очень понимаю – здесь прошло ее детство, здесь живут ее родичи... ну, может, и не совсем здесь, но, скажем так, в этом мире. А эти родичи, насколько я понял ее рассказ, в настоящее время не питают по отношению к ней особо теплых чувств.
А это точно другой мир – и солнце над ним странное... если можно назвать солнцем то, что изредка проглядывает сквозь вихрящуюся пелену мокрых черных туч.
Вокруг не было ни души, но я с нетерпением ждал того момента, когда мы наконец скроемся в чаще от глаз, которые рано или поздно непременно нами заинтересуются. Лучше бы поздно...
Окружающая обстановка коню явно не нравилась, но как животное воспитанное и благородное, он этого старался не показывать, лишь изредка всхрапывая – в такие моменты под его гладкой кожей ощущалось напряженное дрожание мышц.
Алия все еще была в полусонном состоянии, в каковом пребывала с того памятного часа... Я снова закрыл глаза, благо Голиаф видел перед собой дорогу и не имел ни малейшего желания с нее сворачивать. Можно было расслабиться и предаться воспоминаниям.
Каменное ложе... если это, конечно, был камень, в чем я несколько сомневался. Твердый, этого у него не отнять, но в то же время теплый и светящийся изнутри ровным голубым светом. Не знаю, что там говорят ритуалы, но заниматься любовью на таком ложе, мягко скажем, далеко не так удобно, как в нормальной постели. И все же нам пришлось пройти через это – я, как уже было сказано выше, осознал всю бесполезность упрямства, а Алия пребывала под воздействием чувства долга – и, прежде всего, долга перед ее погибшим учителем. Одна радость, что эльфы не соизволили встать в круг и не начали петь песни во славу влюбленных – их песни неплохи, но в некоторые моменты хотелось бы избавиться и от посторонних глаз, и от лишнего... м-м-м... шума.
Когда все закончилось, лично я не испытывал каких-то особых ощущений. Я не о любви – моя милая супруга была столь прекрасна и женственна, что я забыл и о жестком камне под нами, и даже о том, что откуда-то, возможно, чьи-то глаза наблюдают за нами, боясь пропустить момент превращения женщины в то, мифическое, Третье Дитя. Надеюсь, мы их разочаровали – я не очень горел желанием увидеть, как моя милая маркиза превращается во что-то донельзя могучее и страшное.
Алия же чувствовала себя неважно – кружилась голова, во всем теле была слабость – по крайней мере так она описала свое состояние. Меня это не на шутку взволновало, поскольку обещали силу, а забрали и то, что было. Но постепенно маркиза приходила в себя и к вечеру уже вполне оправилась, хотя в целом ощущение внутреннего дискомфорта осталось. Эльфы окружили ее таким вниманием и заботой, какого, боюсь, я не увижу никогда в жизни.
Но потом пришлось и поработать – Алия засела за книги.
Всего мы провели во дворце Лемелиска трое суток – и большую часть этого времени Алия твердила заклинания, запоминая длинные вереницы непонятных слов и прерываясь лишь для того, чтобы глотнуть невкусного, но удивительно бодрящего отвара, напрочь отбивающего сон.
Дай им волю, эльфы продержали бы нас у себя и месяц, и два.
Что им, бессмертным, лишняя тысяча человек, которая сейчас погибнет где-то на равнинах Кайены или в лесах Брекланда! Я, разумеется, понимал, что Алия должна освоить как можно больше из того, чем ей, возможно, придется воспользоваться в нашем походе.
Эльфы нисколько не пытались отговорить нас – раз пророчество гласит, значит, ехать необходимо. Вопрос только в том – когда именно.
Постепенно меня начало разбирать зло – сколько же можно, в конце концов! Если уж решили, то надо двигаться, а не просиживать здесь, в безопасности и покое, день за днем без толку и смысла.
Рейн, похоже, тоже уже вдоволь навосхищался красотами дворца и озера, которое упорно не хотело показывать нам наши отражения; Аманда, на которую здесь поглядывали с опаской, вообще была не в восторге от своего пребывания среди эльфов. Наконец, к исходу третьего дня, Лемелиск скрепя сердце согласился, что нам действительно пора.
– Скажите, князь, – спросил я его на прощание, когда припасы были уже уложены, кони стояли под седлами и эльфийские маги начали создавать заклинание, открывающее Портал, – почему в озере не видно наших отражений?
– А вы не догадались, сэр Стас? – слабо улыбнулся Лемелиск, слегка осунувшийся и сникший. За последние дни он тоже спал едва ли несколько часов. – Это иллюзия...
– Но ведь мост настоящий?.. Он лишь покачал головой:
– И озеро, и мост, и дворец... Все это иллюзия, друг мой, но иллюзия, неотличимая от реальности. Эльфы не любят жить среди каменных стен... но для гостей было нетрудно создать условия, которые дали бы им возможность чувствовать себя комфортно и даже уютно. В древние времена многие владели этим искусством, постепенно родились легенды о созданиях, заманивающих путников в уютные домики, где на столах стояла прекрасная еда... А на поверку дом оказывался сырой норой, еда – болотными гнилушками... Нет, мы не практикуем такого обмана, то, что окружало вас, было создано лишь для того, чтобы вы лучше себя чувствовали у нас в гостях.
– А что же это было на самом деле?
– Вы правда хотите это знать? – усмехнулся он. – Да.
– Смотрите... Я могу научить вас простому заклинанию, оно доступно почти каждому, кто владеет хотя бы каплей силы. Это заклинание слова, для него не требуется мысленное усилие. Просто посмотрите на интересующий вас объект и произнесите слова: “Khen ti nell”.
Я послушно произнес – никакой, разумеется, реакции. Откуда ей взяться, я ж не волшебник, я только учусь.
– Нет, немного не так, – серьезно заметил эльф. – Вы неправильно произнесли самый первый звук, прислушайтесь...
Старательно воспроизводя странное слово, я повторил магическую фразу. И неожиданно увидел... Тысячелетние дубы, сросшиеся кронами, образовывали чарующий, но одновременно и пугающий воздушный замок, покоящийся на толстых замшелых стволах.
Длинные ветви сплелись в лестницы, зеленая листва сомкнулась над тенистыми коридорами и просторными залами. Здесь живое дерево заменяло все – столы и постели, крышу и стены... Странная картина – да, пожалуй, Лемелиск прав. Вряд ли кто будет чувствовать себя легко и свободно в этом... воздушном замке.
– Создать иллюзию неживого легко, – пояснил князь. – Поэтому лестница, замок, ваша постель и стол, за котором вы сидели, все это казалось вам натуральным и естественным. Огонь в камине был настоящим, а сам камин на самом деле выглядел совсем не так. А вот заставить ваше отражение на воде двигаться вместе с вами, так же поворачиваться и наклоняться – для этого требуется много сил, и результат не стоит их затрат. Ведь все это, – обвел он рукой то, что на самом деле было дворцом эльфов, – все это не обман и не издевка, все это было сделано лишь для того, чтобы вы чувствовали себя как дома. Да и заметили это только вы один, сэр Стас.
– Ладно, думаю, нам пора в путь.
– Да, согласен... будьте осторожны. Берегите Алию, она одна сможет вывести вас оттуда. Да, и примите в дар вот это.
Эльф достал из висевшего на поясе мешочка и протянул мне небольшой орех и короткую трубку. Я взял предметы, и шарик прокатился по ладони – обычный орех... нет, если посмотреть внимательно, чуть теплее, чем должен был быть. И куда тяжелее.
Я накрыл его ладонью – так и есть, орешек слабо светился красноватым светом, при ярком солнце этого заметить было бы невозможно. Появилось острое ощущение того, что не стоит пробовать эту штуку на зуб.
– Что это?
– Это оружие. Магическое оружие, лучшее, что мы смогли сделать для вас. Вы же знаете, что такое фаербол, верно? И в орехе, и в трубке заключены настоящие фаерболы, примерно по паре сотен. Мы не так уж много сохранили знаний из предметной магии, это, пожалуй, одно из немногих, что нам доступны. Да и то, она слишком недолговечна. Будьте осторожны, это опасные игрушки. Орех надо бросить во врага и затем мысленным усилием сломать его, тогда огненные мячи вырвутся наружу... эффект вы можете себе представить. Трубка действует так же, но отдает не все фаерболы сразу, а по одному. Вы должны представить, что одно из отверстий закрыто невидимой крышкой, а затем ее откинуть – фаерболы начнут вылетать оттуда один за другим, и вам надо будет только наводить их на цель.
– Благодарю... – Я почти растрогался. Действительно, эти штуки могут оказаться очень полезными, особенно там, где нас будет всего четверо против всей Темной армии. Вот уж не думал, что эльфы смогут столь оригинально использовать магию. – И много у вас таких... игрушек?
– Далеко не всякому под силу надежно вложить в предмет хотя бы одно боевое заклинание, – пожал плечами Лемелиск. – Над этими двумя вещичками три дня работали все лучшие маги моего народа. Не тратьте их по пустякам, помните – начав раскрываться, они уже не остановятся, пока полностью не истратят накопленную в себе магию.
– Я запомню...

– Эй, Стас, очнись!
Я открыл глаза. Мы уже вступали под сень деревьев.... если, конечно, ЭТО можно было назвать деревьями. Нет, вообще-то говоря, было похоже, но в целом лес производил преотвратное впечатление – казалось, что вокруг царили смерть и запустение. Корявые ветки, покрытые темной, почти черной корой, по которой змеились серые жилки плесени, были усыпаны листьями – жесткими, немного жухлыми – в них зелень смешивалась с грязно-коричневым цветом, придавая им неприятный, неживой оттенок.
– Нам действительно туда?
Аманда молча кивнула. В этом мире именно она стала для нас проводником, она знала эти места и знала главное – где находится замок Темной Королевы. Туда мы и направлялись.
Самое обидное, что сколько-нибудь определенного плана у нас не было – хотя я и считался командиром, но даже примерно не представлял себе, что именно мы ищем. Идея, столь многообещающая в самом начале, теперь казалась почти лишенной всякого смысла.
Ладно, мы здесь – что дальше? Найти и убить Темную Королеву – отлично, может быть, даже вполне реализуемо. Прихватить заодно и лорда Брюса – возражений нет, сделаем. А потом?
Эльфы, спровадившие нас на это мероприятие, относились к отсутствию у меня четкой программы действий на удивление спокойно. Они верили в пророчество и совершенно серьезно полагали, что раз уж Дитю суждено уничтожить зло, значит, так тому и быть и напрягать ум в поисках какого-то решения – сущее излишество. Ищите и обрящете... а с моей точки зрения, это все очень похоже на классическую задачку из старой сказки: “Пойди туда, не знаю куда, найди то, не знаю что”. Самая большая проблема даже не в том, куда идти, а в том, что искать. Что нам найти такого, чтобы остановить эту войну? Если, конечно, это вообще возможно, в чем лично я сомневаюсь. Войны не останавливаются по мановению волшебной палочки. Это только в сказке молодой богатырь могучей дланью повергает в прах гнусного чернокнижника и на этом все благополучно заканчивается. Герой увозит девушку, которая почему-то достается ему в виде приза, хотя никто не спрашивал ее мнения насчет этого события. А то бы она сказала, что сундуки у гнусного чернокнижника были не в пример полнее, чем у того воина, который хоть и смотрит соколом, а ничего, кроме меча да порядком загнанной лошади, за душой не имеет. А чернокнижник, кстати, был довольно-таки стар и, дай бог, скоро преставился бы, оставив все вышеуказанное золото кому вы думаете? Ей, разумеется, которая согревала измученное артритом и другими старческими болячками тело. А там уж, будучи богатой и свободной, очень даже легко можно будет подобрать себе таких вот соколов... стаю. В общем, увозит он ее, вокруг воцаряется мир... да с чего бы? Что, перебиты все сподвижники злодея? Ничуть не бывало, вот же они, родимые, и у каждого свои притязания и, заметьте, свои сторонники, число которых прямо пропорционально тем запасам золота, которые данные сподвижники успели банально спереть из сундуков своего прежнего хозяина. И резня начинается с новой силой, благо в тех пресловутых сундуках еще много чего осталось и, следовательно, есть смысл стремиться к ним всей душой и телом.
Я бы определил нашу ближайшую задачу следующим образом.
Аманда, надеюсь, не заблудится в собственном мире и выведет нас к нужному замку. По ее уверениям, Портал вывел нас относительно близко от него, я бы даже сказал – рядом. Попробуем просочиться внутрь – эльфийские плащи, которыми нас снабдили, помогут остаться незамеченными. А там дело дойдет и до мечей.
Обезглавить армию врага необходимо – несмотря на все мои рассуждения, отсутствие сильного лидера вполне может обернуть орков на решение своих проблем путем уничтожения друг друга. К тому же Аманда рассказывала, что особой любви между ними нет, и не только между орками и троллями, а и между тварями одного вида.
Конечно, это будет убийством... ну и черт с ним, как ни называй, но если это поможет прекратить войну или по крайней мере ослабит врага – значит, оно того стоит. Попутно, если получится, узнаем у этого самого Брюса, где находится Портал и что его питает. Пробуем прорваться туда. Ну... а там посмотрим.
Если все сложится удачно и мы победим – а я на это надеюсь, то мы попытаемся вернуться назад, в срединные уделы – вот во что я практически не верю. Рассчитывать на победу можно и мы не лыком шиты, и пророчество, будь оно неладно, на нашей стороне. А вот насчет того, чтобы при этом еще и уцелеть – простите, друзья, но в пророчестве о вашем Успешном возвращении ничего не сказано, поэтому рассчитывайте только на свои мечи или что там у вас еще есть? Когти и арбалет? В общем, рассчитывайте на свою удаль и на банальное везение, они вам наверняка понадобятся, и в неимоверных количествах.
– Сколько нам еще ехать?
– Часов пять.
Да уж, можно сказать, нам повезло. Или сама судьба о нас заботится, или просто элементарная игра случая, но Портал вывел нас в этот мир не в полумесяце пути от цели, а совсем рядом. Я поежился от мысли, что пришлось бы день за днем тащиться по этим мрачным местам, ежеминутно рискуя нарваться на орочий патруль.
Собственно, это был вопрос, который, как и многие другие, вообще не был учтен в наших планах. Было совершенно очевидно, что в этом чужом для нас мире мы не сможем долго оставаться невидимыми – рано или поздно нас обнаружат. И скорее всего рано: четверо всадников, да еще и людей – это не может не показаться подозрительным командиру любого патруля. Аманда говорила, что люди здесь есть – кто-то был захвачен в плен, кто-то сам просочился сквозь очередной Портал, да так и остался жить среди этих унылых пейзажей, подальше от лордов и налогов. А были и такие, кто добровольно предлагал оркам свои услуги. Так что люди здесь не редкость – но они, эти местные представители человечества, наверняка не носят эльфийских плащей, серебряных мечей и гномьих доспехов.
Во избежание непредвиденных случайностей, латы теперь я не снимал. Эльфы извлекли из закромов не только доставшиеся мне огнемет и бомбу, нашлось там кое-что и для моих спутников... хотя, говоря откровенно, командиром я здесь был не более чем номинально. Эльфы вообще считали единственно значимой среди нас Алию, свое предсказанное Третье Дитя, а остальных рассматривали как бесплатное приложение к ней. Впрочем, это все несущественно, был бы толк.
Теперь на Рейне тоже были неплохие доспехи – не столь древние и не столь магически защищенные, как мои, но все же эльфийской работы и с соответствующими дополнениями. Если мшистый доспех просто игнорировал все виды направленной на него боевой магии, то серебристые эльфийские латы могли отразить лишь силовой удар – издавна куда более доступный для магов Дивного народа вид волшебного оружия, чем огненное или ледяное колдовство, считавшееся в большей степени прерогативой гномов. Зато оборотни наверняка постараются обходить Рейна стороной – сталь была покрыта тонкой серебряной пленкой, а наплечники, налокотники и стальные перчатки снабжены неплохими шипами, один укол которых обеспечит оборотню несколько неприятных минут с последующим отходом в мир иной. Как я заметил, Аманда стала держаться от своего возлюбленного на приличном расстоянии.
Алию тоже заставили надеть кольчугу – не ту, что была в нашем багаже, а эльфийскую, тончайшего плетения и неимоверно прочную. Лемелиск не обещал, конечно, что ее кольца выдержат удар арбалетной стрелы, на это были способны разве что изделия подгорных гномов, но во всем остальном это была неплохая защита. Аманда, разумеется, щеголяла в своем знаменитом дорожном костюме, который слетал с нее по одному мановению руки – для оборотня такой наряд был просто необходим. Проходив половину жизни в темной рясе, наиболее распространенной одежде среди ее соплеменников, которая хотя и не сковывала движений, но не отличалась даже намеком на элегантность, Аманда теперь наслаждалась возможностью самой создавать себе наряды, в которых утонченный вкус сочетался с совершенно убийственной функциональностью. И кстати, сексуальностью – мысль о том, что достаточно дернуть за одну из пряжек, и костюм свалится к ногам женщины, возбуждает прямо-таки чертовски. Надо будет, чтобы Алия проконсультировалась с ней насчет фасона.
Кони нервничали, да и нам было не по себе. Лес таил неведомые угрозы, да и по рассказам Аманды здесь хватало не только орков – была и кое-какая весьма неприятная в общении живность. Драконы, хотя их порядком повыбили или, что случалось чаще, выловили для участия в боевых действиях, все же попадались в лесах, но они предпочитали леса горные – чтобы деревья были пониже, да и обзор с какой-нибудь скалы гораздо приятнее, чем с лета. Вообще, летали драконы неважно – не столько за счет крыльев, сколько за счет газа, заполнявшего многочисленные полости их огромных, но легких тел. Но и эта курица-переросток вполне могла наделать бед.
Да и среди гадов бегающих, ползающих и плавающих... где-то они здесь еще и плавают... встречались чрезвычайно отвратные особи.
И зубастые, и когтистые, и ядовитые – в общем, полный джентльменский набор. Но самыми опасными, разумеется, были те, кого местная природа наделила хоть и злобным, но, несомненно, разумом.
Аманда, которая практически с самого начала нашего пребывания в этом мире ехала впереди, вскинула руку и же– стом указала – в лес. На этот счет мы договорились заранее – через несколько секунд дорога была пуста. Опытный охотник, несомненно, заметил бы и свежие следы на дороге, и надломленные ветки колючего кустарника, который нехотя пропустил нас, обеспечив кое-какое укрытие. Но дорога была пересохшей, кустарник, в общем, тоже – и нам оставалось только надеяться на то, что следы не станут уж столь явно бросаться в глаза тем, кто сейчас едет нам навстречу.
Мы стояли неподвижно, даже кони, проникнувшись ощущением опасности, старались, как мне показалось, не дышать. Во всяком случае, пробегавший мимо отряд орков, голов в десять, нас не заметил. Я лишний раз подумал о том, что если они двигаются с такой скоростью просто так, то как же они могут рвануть, если это действительно надо?
Стихли вдали ритмичные удары лап по сухой земле, и мы снова выбрались на тракт, если, конечно, эту дорогу можно было назвать трактом. Пора двигаться дальше...
– Как там наши лошади?
– Спят, – несколько картинно пожала плечами Алия, кивнув в сторону наиболее глухих зарослей, – и видят сладкие сны.
Это тоже было одним из новоприобретенных знаний, полученных от эльфов, которые были рады отдать Дитю все, чем располагали. К моему, и даже к ее удивлению, усыпить можно было не только человека, но и любое животное, только подход знать надо. Алия выучила методику быстро, я все еще тренировался, от чего Голиаф временами спотыкался и затем обиженно и осуждающе смотрел на меня. Теперь я был спокоен – наши кони заснули настолько крепко, что не проснутся от естественных причин дня два. Если мы за это время не появимся, то вряд ли появимся вообще.
Теперь замок был перед нами как на ладони – солидное на вид сооружение, высокая зубчатая стена... несколько устаревшая, на мой взгляд, конструкция, и все же по-прежнему достаточно эффективная. Высокие башни по углам и две у ворот. Стандартная для здешних мест планировка. Хотя я бы сделал иначе, да и место для цитадели выбрано не самое лучшие – и лес слишком близко, и рва как такового нет. Вернее, есть, но сухой, без воды, да и довольно мелкий. А это значит, что к стенам мы сможем подойти относительно спокойно, по крайней мере в сумерках, когда эльфийские плащи наиболее эффективны.
Стражи почти не видно, хотя изредка между зубцами стены мелькает фигура орка – то ли патрулирует, то ли просто идет куда.
Конечно, если принимать все слова Аманды за чистую монету... а почему бы и нет, собственно... в общем, раз уж этот лорд Брюс столь крут, то чего ему бояться? Стража, конечно, есть, куда же без нее – но она расслаблена и невнимательна, что нам, безусловно, на руку.
Я взглянул на своих товарищей – да, сильна эльфийская магия.
Даже глядя в упор, не удавалось в полной мере разглядеть их, закутанных в серые плащи. Цвет их все время менялся, сливаясь с окружающей местностью. Не удивлюсь, если на завернутого в эту ткань человека можно наступить и не заметить этого.
Здесь, между деревьями, было несколько более сумрачно, чем на открытой местности. И все-таки я надеялся, что нас не заметят... поскольку если заметят, то можно сразу резать себе горло – итог тот же, но мучиться меньше. В одном месте лес подходил к стенам чуть ли не вплотную – совершенно недопустимая оплошность в фортификационном деле, надеюсь, эта ошибка владельцу замка дорого станет.
Внезапно Аманда подняла руку, призывая всех к вниманию.
По дороге, ведущей к замку, во весь опор мчался жеребец. Он был угольно-черный – как и его всадник, плащ которого бился на ветру. Всадник явно торопился и, судя по тому, с какой резвостью высыпали ему навстречу стражники, был птицей высокого полета.
– Лорд Брюс... – прошептала Аманда, нервно шевеля рукой под плащом. Я знал, что сейчас она теребит пряжку костюма, борясь с желанием скинуть его и броситься в атаку, навстречу верной смерти.
– Охрана там, стало быть, все-таки есть, – заметил я, мысленно прикидывая наши возможности. Возможности у нас были очень даже ничего, но вчетвером штурмовать крепость... это даже интересно. Небось найдется какой-нибудь умелец, легенду сложит.
– А ты сомневался? – хмыкнул Рейн. – Что ж за замок без стражи?
– Мало ли... может, у них здесь не принято ходить в гости без приглашения? Вот и не стерегутся.
– Ну что, двинемся помаленьку, пока они заняты важным гостем?
– Самое время.
Наиболее опасным был бросок от леса до стены – прижавшись к холодному, покрытому мхом и плесенью камню, я напряженно ожидал поднятия тревоги. Но к счастью, все было тихо. Мы ухлопали чуть ли не час, стараясь убедиться в том, что заинтеРесованные взгляды стражи не прочесывают этот угол леса. Один орк все же неторопливо прохаживался вдоль стены, время от времени забредая и на угловую башню, откуда вполне мог бы нас увидеть. На всякий случай Алия всадила в него легкий заряд усталости – пока стражник душераздирающе зевал, опершись на копье, мы и проскочили. Сразу после этого спать ему расхотелось – не стоило прежде времени создавать оркам проблемы. Не дай бог, найдут спящего, начнут разборки... успеет еще вздремнуть.
Мы двинулись вдоль стены, практически перетекая по камню – черепашьими шагами, готовые в любой момент упасть на землю и прикинуться холмиками. Как и ожидалось, здесь была мертвая зона – увидеть нас сверху можно было, только протиснувшись между зубцами стены и свесившись вниз. При обороне смотреть в подножие стен не очень-то и требуется, лей себе смолу, не на голову попадет, так на брюхо брызнет. Сейчас опасность была только снаружи – если какой путник начнет излишне пристально вглядываться в основание крепости, то... Впрочем, на дороге было тихо – влетевший на полном скаку в замок всадник был пока единственным на этот час гостем.
И вот мы у цели... в смысле у ворот. Цель, кстати, недавно на свою голову в замок приехавшая, где-то внутри, и с ней еще придется иметь дело. Аманда утверждала, что в крепости вряд ли наберется более сотни бойцов – да и того скорее всего нет, зачем держать армию здесь, если бойцов можно с толком использовать на войне? Стало быть: охрана на три смены да почетный караул – человек семьдесят максимум. За последние лет восемьсот, а то и тысячу, здесь и слыхом не слыхивали о том, чтобы друг с другом воевать. Крепко их эти лорды в кулаке держат, крепко...
Итак, от семи десятков до сотни. Нас, как уже неоднократно и с сожалением упоминалось, четверо. Правда, каждый из этой четверки кое-чего стоит... С некоторым самоуничижением должен констатировать тот факт, что Алия и Аманда сейчас стоят куда больше нас, их верных рыцарей. Одна – как боевой маг, тем более приобретший якобы новые способности, каковых ни она, ни я как-то не замечали пока, другая – как ничего, кроме серебра, не боящийся оборотень. А мы – всего лишь два меча.
Алия закрыла глаза и медленно покачивалась в странном ритме.
Сон на орков навевает... Я зевнул, и рука дернулась к шлему, глаза протереть. Надо будет все же подумать о том, чтобы направлять эти чары поточнее – вон и у Рейна глаза осоловели, того и гляди свернется калачиком и уснет.
Наконец Алия прекратила свой беззвучный танец и кивнула – все в порядке. Мы медленно двинулись через ворота замка – здесь мирно дрыхли четверо стражников, и у меня просто руки зачесались, так хотелось их прирезать. Понимаю, неблагородно, но остановили меня совершенно не эти соображения – в конце концов, здесь имеет место быть маленькая война, а не дуэль благородных донов.
Проблема была в другом – нас все еще не заметили, и это стоило ценить. Любой приличный замок состоит из нескольких рубежей обороны, а мы проникли пока только через первый.
Мы осторожно двинулись дальше, стараясь держаться тени.
Плащи дружно сменили цвет с землистого на каменно-серый. Меч я пока не доставал – не хватало устроить свалку и начать греметь сталью. На первое время очень сгодятся метательные ножи – щит я снова отдал Рейну, сам предпочитая действовать двумя руками, поэтому сейчас держал по клинку в каждой кисти.
Внешняя стена замка осталась позади, перед нами была внутренняя – и повыше, и потолще, к тому же к ней особенно и таран не подтащишь, поэтому и ворота здесь послабее могли бы быть. Да уж, дубовая доска в меня толщиной, да еще и железом окованная. И разумеется, ворота были закрыты, как и положено в приличном доме. Чтоб сквозняков не было.
Мы этого, вообще говоря, ожидали. Аманда была в замке один раз – но ей этого хватило, чтобы в памяти отложилась общая планировка, по крайней мере части его. Закрытые врата нас не удивили, но ведь наш путь все равно лежит туда, так что теперь Алии предстоит проявить еще одно умение, которому ее научили, – умение контролировать разум противника и заставлять его делать то, что так он делать не собирался. Как и в случае сонной стражи, здесь от противника требовалась расслабленность и скука, а самая большая сложность была в том, что стоит на мгновение отвлечься, и противник выйдет из-под контроля, а то и вовсе сообразит, что еще мгновение назад неторопливо шел к колодцу с камнем на шее не просто так. Поэтому, кстати, столь радикальные мысленные приказы рекомендовалось не использовать.
Снова начался медленный, беззвучный танец. Моя милая супруга еще не вполне качественно направляла свои удары, поэтому я, стоя рядом, прекрасно чувствовал все то, что сейчас роилось в голове у невидимого отсюда стража. Если, конечно, он там был. Ему смертельно захотелось посмотреть, не едет ли кто по дороге.
Разумеется, можно было подняться на башню, оттуда и ВИДИМОСТЬ получше, но эта мысль была ему подкинута лишь для того, чтобы тут же ее отмести без сожаления – на башню... вверх по лестнице... вот еще! Куда проще открыть ворота и глянуть прямо отсюда.
Постепенно я дошел до того состояния, что уже сам едва сдерживался, чтобы не посмотреть, а кто же, и в самом деле, там едет? Рейн уже пару раз оглядывался – сопротивляемость вну-шению у него была послабее... И тут я вспомнил!
Мой воображаемый скафандр! Действительно, во время пребывания у эльфов я так расслабился, что совершенно перестал думать об этом виде защиты. Думаю, что там она и не требовалась, эльфы вполне могли позаботиться и о себе, и о нас. Но вот потом пренебрегать этим не стоило. Я привычно мысленно натянул на себя бронекостюм и захлопнул шлем – ой, какая благодать. Сразу отпало желание посмотреть на дорогу – стало быть, действует.
Створки ворот стали медленно приоткрываться – кто-то, похоже, не выдержал. Щель была уже в руку толщиной, когда танец Алии изменился, и, судя по тому, что Рейн снова отчаянно зевнул, теперь она усыпляла стражей. Интересно, на месте охранника, если он, конечно, что-то потом вспомнит, я бы начал всерьез подумывать об умопомешательстве. Еще бы, сначала неизвестно отчего тянет ворота открыть, а потом возле них и уснуть.
– Все, – тихо сказала Алия, расслабляясь. – Можно идти.
– Ты себя нормально чувствуешь? – обеспокоенно спросил я. В памяти мелькали картины собственного состояния после применения магии, когда и на ногах-то стоять было немалым трудом.

Предыдущая страница 33 Следующая страница


Живой щит 34

– Да... – ответила она несколько удивленно, как мне показалось. – Знаешь, я совсем не устала, как будто ничего и не было.
Может, в этом и заключается та самая небывалая мощь, о которой говорится в пророчестве? Если, конечно, речь шла именно о моей Алии. Не особые умения, не знание новых заклятий – просто неиссякаемый источник силы. Что ж, в нашей ситуации это едва ли не самый лучший выход. Маг, не теряющий сознания после пятого или даже десятого огненного шара – пожалуй, нам есть на что надеяться.
Я аккуратно переступил через дрыхнувшего орка и первым вошел в центральную часть замка. Поодаль развалились еще двое стражей, ничуть не отличавшихся от первого. По крайней мере в плане манеры поведения – оба дружно посапывали, один подложил под голову щит, другой, за неимением такового, прислонился к стене и счастливо пускал слюни. На уродливой клыкастой харе застыло выражение полного благодушия и умиротворения. Если, конечно, я правильно интерпретировал его оскал.
Путь был открыт – и я мысленно прикидывал, где находится остальная стража. Большая часть наверняка осталась снаружи – и, значит, есть способ несколько упростить наше задание. Взглядом показав Рейну, что делать, я навалился на массивные створки. Граф приналег рядом, и вдвоем мы задвинули толстую дверь и с чувством глубокого удовлетворения водрузили поверх нее здоровенный брус, надежно заперший нас внутри вражеского замка. Оригинальный ход, не правда ли... Кстати, когда придет время выбираться отсюда, как мы, интересно, будем это открывать...
Гулкие каменные коридоры – но мы крались, насколько это было возможно, бесшумно. Аманда, которая предусмотрительно оставила свой камзол у лошадей и шла с нами в одном эльфийском плаще, накинутом на обнаженное тело, сразу же рассталась с одеждой и приняла боевую форму – к тому же как бы мы ни старались, но два закованных в броню рыцаря физически не могут передвигаться совершенно беззвучно. Время от времени лязгало железо, и даже пробивающееся сквозь опущенное забрало дыхание казалось громким хрипом, способным всполошить и мертвого. А вот наша милая кошечка передвигалась настолько тихо, что не разбудила бы и дремлющую мышку.
И все же бесконечно это убийственное везение продолжаться не могло. Рано или поздно мы напоролись бы на стражу, которая в отличие от привратников не стояла на месте и имела привычку прогуливаться по коридорам. А Алия, при всех ее талантах, не смогла бы наложить сонные чары на весь замок.
Двое орков вынырнули из-за угла совершенно неожиданно – для них, разумеется, неожиданно, я-то ждал атаки в любую секунду, и замершие в удивлении твари тут же рухнули на пол с ножами в глотках. Шуму это наделало изрядно, но это было бы сущей ерундой, если бы не тот факт, что стражников оказалось трое. Третий, шедший сзади, увидел падающие тела и, к сожалению, струсил.
Вместо того чтобы ринуться в бой и геройски погибнуть, он пронзительно завизжал и бросился бежать по коридору, призывая помощь на своем лающем и непонятном языке. Впрочем, перевод тут особо не требовался, в голосе его радости слышно явно не было. В общем, тот факт, что острейшие когти незамедлительно перевели его вопли в хрип умирающего, уже никакой роли, кроме уменьшения числа защитников на единицу, не сыграл – тревога была поднята.
Если бы я был владельцем замка, мне не слишком понравилось бы, чтобы в моем доме на каждом углу торчали эти мерзкие рожи.
Здешний хозяин придерживался, видимо, другого мнения – орки посыпались на нас, как из ведра. Они лезли изо всех дверей пачками. Нам оставалось только принять бой и уповать на то, что их окажется все же конечное число.
Огненный шар влетел в распахнутую дверь и лопнул внутри, вызвав оттуда вопли боли и ужаса, за ним последовал еще один – Алия уверовала в неиссякаемость своих резервов и лупила фаерболами направо и налево, не утруждая себя выбором более витиеватых заклятий. Бешено катающийся по полу клубок сплетенных тел внезапно разделился на две неравные части – три изуродованных тела, одно из которых еще слабо шевелилось, остались лежать на полу, а пантера черной молнией метнулась навстречу другим нападавшим. В отличие от переодетых сервов этим мальчикам оборотни были не в новинку, хотя обычно и не выступали за команду противника, поэтому встретили ее дружно, и я содрогнулся, услышав визг раненой кошки.
Мысленно напомнив, что ей это не слишком повредит, я уложил очередного противника и оглянулся – Рейн бешено вращал над головой меч, красиво возложив бронированную ногу на бездыханный труп, отбиваясь сразу от пятерых. Учитывая его доспехи, помощь ему пока не требовалась.
Арбалетная стрела, врезавшись в грудную пластину панциря, разлетелась на куски. Орк, порядком удивленный этим фактом, лихорадочно пытался натянуть свое оружие снова, но Алия выбросила вперед руку, и незримый кулак врезался в стрелка, превращая его тело в безжизненную мешанину костей и зеленоватой плоти, с противным шлепком шмякнувшуюся о стену. Еще один урод, аккуратно напоровшийся на услужливо подставленный клинок, сполз на пол.
Распахнулась еще одна дверь, и оттуда вылетел высокий поджарый мужчина. Руки его были пусты, но Алия, не желая рисковать, метнула в него фаербол, расплескавшийся огнем по его лицу, заставив вспыхнуть рыжие волосы. Я отвернулся, чтобы снести с плеч еще одну зеленую башку, а когда снова бросил взгляд в ту сторону, человека в дверях уже не было. На его месте стоял здоровенный зверь, сильно напоминавший тигра, но ровного красно-желтого окраса. Морда горела бешеной злобой, а клыки в полметра длиной наводили на воспоминание с когда-то живших на Земле махайродах – саблезубых тиграх: эта тварь явно была из их породы.
Я метнул нож одновременно с его прыжком – остановить полет могучего зверя было, конечно, невозможно, но прыгнул он, по счастью, на Аманду, переломив ей хребет одним ударом могучей лапы. И тут же завертелся, корчась и воя от боли. Я криво усмехнулся и повернулся лицом к очередному нападавшему. Не зря старались эльфы – посеребренные клинки были до одури эффективны против эдаких тварей. Аманда оправится, что ей сделается, эта же киска – никогда.
Оставляя за собой трупы, мы упорно продвигались вперед. Судя по тому количеству орков, которые заслоняли нам дорогу, мы явно двигались в нужном направлении. Уже не менее трех десятков зеленых туш устилали узорчатый мраморный пол коридора, все меньше и меньше защитников стояло на нашем пути. Когтистая лапа почти оторвала голову троллю, успевшему перед смертью вогнать топор под лопатку пантере – она была единственная из нас, кто принимал удары на себя, я не подпускал орков к Алии, а Рейн, слепо верящий в то, что с его возлюбленной не случится ничего плохого, полностью погрузился в водоворот схватки, его серебристые доспехи давно стали зелеными, но меч по-прежнему вихрем кружился в его руке, отсекая когтистые руки, а по возможности и головы. Аманда зубами выдрала топор из мгновенно затянувшейся раны, и я с сожалением подумал о том, что красавица брюнетка берет на себя слишком много. Хоть каждая полученная рана и не грозит ей смертью, но боль есть боль...
И вдруг все изменилось. Высокие створки дверей распахнулись, и, оттолкнув орков, вперед вышел высокий воин в черных доспехах.
В руке он сжимал меч, а на лице, обрамленном густыми черными волосами – он демонстративно не надел шлема, – яростно сиял странный красный глаз, больше похожий на... на объектив, чем на дарованный природой орган. Мгновение он постоял, глядя на то, как Рейн добивает остатки его воинства, а затем шагнул вперед.
Алия метнула в него фаербол, но поскользнулась в крови, заливавшей пол, и неловко упала – огненный мячик попал в меня, бессильно разбившись о зеленое покрытие доспехов. Аманда рванулась вперед, неловко, я бы даже сказал, неуклюже – и, в буквальном смысле слова, запуталась в собственных лапах, не допрыгнув до лорда чуть ли не два шага. Он усмехнулся, шагнул вперед и нанес удар.
Диким, немыслимо отчаянным движением пантера изогнулась, уклоняясь от узкого длинного клинка, и у меня на мгновение мелькнула мысль – почему? И в тот же миг я понял – его клинок, как и мой, был посеребренным, смертельным для нашей воительницы, смертельным даже при малой царапине.
Она не успела... вся гибкость, вся стремительность зверя была вложена в это движение, и все же кончик лезвия достал ее лапу, рассек шкуру, покрытую свалявшимся от крови мехом, и оставил глубокий порез длиной в ладонь. Я знал, что этого достаточно, – и знал, что у меня осталась секунда, не больше. И тогда я прыгнул... насколько может прыгнуть тренированный в условиях повышенной гравитации десантник, даже если на нем и навешано немыслимо много железа.
Прыжок пронес меня чуть ли не половину расстояния до пронзительно визжащей Аманды. В этом крике были боль, ужас неминуемой смерти, обреченность и прощание. Я упал на каменный пол, но посланное в бросок тело продолжало скользить по омытому зеленой жижей полу. Рука схватила валявшуюся рядом алебарду с широким, острым как бритва лезвием, и уже почти лежа я нанес отчаянный удар, вложив в него всю силу, полученную за годы безжалостных истязаний собственного тела.
Лезвие вошло именно туда, куда я целился, – отточенная стальная кромка без усилия рассекла кожу, кость и с грохотом врубилась в камень, высекая из него сноп искр.
Отсеченная по самое плечо лапа оборотня отлетела в сторону.
Теперь можно встать. Я не знал, успел ли я, успел ли остановить ток серебра, стремительно распространявшегося по кровеносной системе кошки. Но знал одно – я сделал, что мог.
Смерть оборотня от серебра – это не магия. Это биохимия организма. Серебро для него – зараза. А заражение всегда или почти всегда можно прервать своевременной ампутацией. Что ж, посмотрим...
– Он мой! – заорал я так, что чуть не сорвал голос, разом перекрыв и лязг железа, и крики умирающих, и дикий вой Аманды.
Рейн, бросившийся было на убийцу своей возлюбленной, как того следовало ожидать, подвернул ногу, и теперь над ним сомкнулась стая орков, лихорадочно ища щель в эльфийских доспехах.
– Алия, таран!
Моя жена поняла меня мгновенно и шарахнула незримым ударом по куче, под которой ворочался, не в силах подняться на ноги, Рейн. Бешенство придало ей таких сил, что из пяти или шести насевших на графа тварей не уцелела ни одна, а мраморный пол брызнул во все стороны каменным крошевом и покрылся глубокими трещинами. Мелькнула мысль, что от такого удара мы вполне могли провалиться этажом ниже.
Рейн, шатаясь, поднялся – ему, похоже, не слишком досталось, доспехи отразили силовой удар, но орки все же порядком намяли ему бока. И все же он уцелел – сработанные Дивным народом латы выдержали уколы ятаганов, хотя теперь они уже не смотрелись как нарядная елочная игрушка. Серебристое покрытие местами было содрано, бок кирасы заметно вмят. Да и подвернутая нога заметно убавила ему ловкости. Пожалуй, он бы сломал ее, если бы не ограниченный ход сочленений панциря.
– Он мой! – снова рявкнул я, опасаясь, как бы Рейн не сделал еще одну глупость. Справиться с лордом он все равно не сможет, но вторая такая попытка – и он просто проломит себе голову о каменные плиты.
Краем глаза я увидел, как Аманда отползает в сторону, и улыбнулся. Кошка была жива, и у нее уже почти отросла новая, совершенно здоровая лапа, на которой с каждой секундой все лучше и лучше виднелись стремительно формирующиеся страшные когти.
Отлично... лорд мог бы добить ее, но на его пути стоял я. И он выбрал меня...
Я не знал, как устроена его защита, но знал ее принцип, а этого достаточно. В голове билась спасительная мысль – лишь те страдали, кто покушался на темного всадника. Те, кто покушался...
Меч взметнулся мне навстречу, и я легко отбил его, выбив из клинка сноп искр. Я твердо знал одно – мне противостоит не человек, я дерусь с пустыми доспехами. Неизвестно, какая магия вдохнула жизнь в мертвый металл, но доспехи ожили и теперь идут на меня. Внутри нет ничего, воздух – и тем не менее этот воздух снова нанес мне удар. Железо проскрежетало по гномьим доспехам, не оставив на них даже царапины.
Я не нападаю на человека. Ни за какие блага земные я не посягнул бы на жизнь этого великого человека, окажись он здесь.
Он милейший парень, можно сказать, я был бы бесконечно рад вечно ему служить. Ему же сладко повиноваться, каким бы это было счастьем. Но его же здесь нет, одни пустые латы, малопонятным для меня образом начавшие самостоятельно передвигаться. Здесь нет человека, только пустые латы, наносящие мне удар за ударом. Моя задача только в одном – расколоть эту железку, и всё – там же внутри ничего нет.
У меня всегда было хорошо с самогипнозом. Сейчас я действительно видел перед собой не рыцаря – совершенно пустые внутри доспехи, как те, что в замках ставят у лестниц для украшения интерьера, – то место, откуда должна была торчать голова лорда, сейчас зияло темным провалом. Откуда-то из воздуха, чуть выше шейного отверстия кирасы, мелькнула вспышка красного пламени, и я ощутил резкую боль в боку. Я знал это пламя, я сталкивался с таким – это был короткий лазерный импульс, легко прошивший древние доспехи. Гномы не знали этого оружия и не придумали защиты от него. Если бы в меня выстрелили из плазменного пистолета – скорее всего кираса отразила бы огненный сгусток. А лазер – это просто свет. Доспехи не защищали от света.
И все же панцирь медленно отступал, гремя сочленениями. Шаг за шагом я теснил его, пока наконец мы не оказались в том зале, из которого этот панцирь так неожиданно вынырнул. Собственно, залом это назвать было бы слишком громко – скорее просто большая комната. Здесь было почти пусто, несколько кресел, камин, столик с бокалами – стальная нога зацепила хрупкую конструкцию, и тонкое стекло вдребезги разбилось об пол. У стены стояла очень красивая женщина, молодая и стройная. Ее волосы цвета воронова крыла спадали на высокую грудь, едва прикрытую длинным платьем с глубоким вырезом. По обе стороны от нее замерли, готовясь к атаке, два здоровенных орка. Женщина тоже сжимала в руках оружие – кинжалы, которые в ее нежных пальчиках смотрелись так несерьезно, что я чуть было не расхохотался. Впрочем, смеяться мне тут же расхотелось – она взмахнула рукой, и тонкий клинок ударил прямо в смотровую прорезь, лишь случайно оказавшись на волос толще, чем следовало бы, и только поэтому не выбивший мне глаз. Брюнетка извлекла из ножен еще один клинок и вновь приготовилась к броску.
Аманда, еще стараясь держать не до конца сформировавшуюся лапу на весу, вновь пошла в атаку – но не на женщину, она знала, чем ей это грозит, – она бросилась на обнаживших клинки стражей, тут же в очередной раз напоровшись на подставленное лезвие. В который раз пришла в голову мысль о том, что слишком уж она полагается на свою регенерацию. Снова раненая кошка взвизгнула, однако когти полоснули по бугристой зеленоватой шее, ударил фонтан крови – черноволосая красавица вздрогнула, когда несколько зеленых капель упали на ее безупречный наряд.
Я продолжал атаковать стоящий передо мной пустой панцирь, краем глаза заметив безмерное выражение удивления в глазах брюнетки. Аманда тем временем приканчивала второго телохранителя, даже не попытавшись атаковать их госпожу. Приятно осознавать, что кое-кто способен учиться хотя бы на собственных ошибках. Лучше бы, конечно, на чужих. Растерзав своего противника, яростно рычавшая кошка снова метнулась назад, в коридор, где Рейн с Алией успешно продолжали отбиваться от наседающего врага. Бросилось в глаза, что лапа пантеры уже почти “созрела”.
Мой меч со свистом рассек воздух – я точно знал, что на пути у клинка только воздух и ничего более. А то, что в удар была вложена немалая толика силы, – что ж, может, мне просто так нравится. Резать воздух мечом, слушать его свист – это же здорово, приятный звук, не правда ли? Кстати, на пути у меча было, кажется, какое-то препятствие? Или мне почудилось?
Усилием воли я вернул себя в нормальное состояние. Черный рыцарь стоял передо мной, только в этот раз у него действительно не было головы. Она лежала тут же, у стены, из алого глаза раз за разом били рубиновые импульсы, ударяя в стену, и плавящийся камень уже, как лава из крошечного вулкана, стекал к черной, густой шевелюре. Обезглавленное тело еще несколько мгновений удерживалось на ногах, а потом с шумом и лязгом рухнуло вперед, разжались пальцы латной рукавицы, выпуская меч. Темный лорд пал.
А передо мной появилась новая цель.
Аманда, полностью придя в себя, учинила настоящее побоище среди оставшихся в живых орков. Красавица брюнетка шаг за шагом смещалась вдоль стены к проходу, но каждый раз взмах моего меча заставлял ее возвращаться на место. В том, что ее защищает что-то, аналогичное защите графа, я не сомневался, во всяком случае, проверять это не стоило. Пока среди нас пострадал только один Рейн, легко отделавшийся простым растяжением связок, но ведь могло быть и хуже, поэтому я крикнул своим, чтобы не вмешивались, и занялся красоткой вплотную.
Я видел ужас и панику в ее глазах. Она никак не могла понять, почему на меня не действует ее защита – и где уж ей было догадаться, что я оставался цел и невредим просто потому, что не нападал на нее. Каждый раз, когда серебристый клинок проносился в нескольких дюймах от ее лица, это было поистине случайностью – просто именно в этот момент я пытался отсечь левую заднюю лапку у пролетавшей мимо мухи. И никому не было дела до того, что муха эта существовала исключительно в моем воображении – не важно, какой она была, эта защита, магической или, как я подозревал, технологической, на мух она не распространялась, а к брюнетке я не испытывал ни малейшей враждебности, и, следовательно, меня можно было не трогать.
Ее можно было убить в любой момент... муху, разумеется. Особенно если она сядет на лоб этой красотке. Но пока мы ее... муху... просто погоняем. Надеюсь, женщину это не слишком обеспокоит.
Я ясно видел, что кинжалы в ее руках были простыми, без серебра – и поэтому в промежутке между взмахами дружелюбно поинтересовался:
– Леди желает познакомиться с нашей очаровательной кошечкой?
Почему-то я не сомневался, что она меня поймет, и не ошибся.
Она сделала шаг назад, вжавшись спиной в стену, ее красивое точеное лицо смертельно побледнело. Похоже, это знакомство уже имело место быть, и возобновлять его она не хотела. Кинжалы звякнули о каменный пол, и я опустил меч.
За моей спиной раздалось рычание и, судя по тому, что леди еще глубже вдавилась в стену, эти милые звуки принадлежали Аманде.
– Подожди... – сказал я не оборачиваясь. – Пока не трогай ее, но глаз не спускай. Кто вы, леди?
– А кто вы такой, чтобы задавать мне вопросы? – надменно вскинула она подбородок.
– Я победитель. А вы – побежденная, поэтому извольте отвечать, когда вас спрашивают. Поскольку спрашиваю по-хорошему. Пока...
– Это Вейра, Темная Королева, – сухо заметила Аманда, приняв свой прежний вид и набрасывая на плечи поданный ей Рейном эльфийский плащ. В голосе девушки отсутствовали даже самые слабые намеки на теплые нотки.
– Через час или два от вас не останется и мокрого места, – презрительно заявила королева, пытаясь сохранить величественную позу. Впрочем, удавалось ей это плохо. – Сюда подойдут наши войска... и это будут не жалкие несколько десятков орков. Я буду счастлива, моя дорогая Эмиа, видеть тебя распятой. И твоего приятеля подвешенным рядом с тобой.
– Возможно, так и случится. Но вряд ли тебе суждено это увидеть, Вейра. К тому времени твой труп уже остынет.
Да уж, подружками им не быть, это ясно. И все же как бы Аманде ни хотелось перегрызть королеве горло – и в чем-то я ее вполне понимал, – у меня накопилось много вопросов к этой женщине, и они настойчиво требовали надлежащих ответов.
Аманда позвала Рейна – она хотела, чтобы он помог ей расстегнуть доспехи лорда. Я кивнул – тело просто необходимо было обыскать, мало ли какие сюрпризы может оно таить. Простая мера предосторожности совершенно не помешает.
– Итак, леди, не хотите ли рассказать мне для начала о природе вашей защиты? Чертовски интересно, знаете ли. И, – я прервал готовую было сорваться с ее языка оскорбительную реплику, – позволю себе заметить, что вы будете жить ровно столько, сколько я захочу, надеюсь, это ясно. Так вот, если я не буду получать ответы на свои вопросы, вы станете мне неинтересны и я, пожалуй... оставлю вас одну. Разве что леди Эмиа составит вам компанию.
Ее проняло, я это почувствовал со всей очевидностью. Ни за какие земные блага она не хотела оставаться наедине с Амандой хотя бы на пару минут. И я ее за это не осуждал, поскольку очень хорошо себе представлял, чем закончатся эти посиделки, вряд ли графиню остановит мой приказ.
– Ну, я слушаю...
– Ну почему на вас это не действует?! – почти закричала она.
– Ну, как вам сказать... Управление вероятностью, леди, защищает вас. А я ведь на вас не нападаю, правда ведь? Я просто машу мечом и буду очень рад, если вы не попадете, по неосторожности, разумеется, под лезвие. Но согласитесь, если вы все же попадете под клинок, особенно сейчас, будучи предупрежденной, то уж я-то ни в коей мере не буду в этом виноват.
– Мы нашли на нем вот это... – Алия протянула мне висевший на цепочке небольшой кулон.
Достаточно было первого взгляда, чтобы сообразить: ни к ювелирному изделию, ни к магии эта штука не имеет ни малейшего отношения. Для первого, да в общем-то и для второго, она выглядела слишком уж просто. Небольшой цилиндр, сделанный из полупрозрачного вещества, был теплым на ощупь. Вдоль всего стержня время от времени пробегала вереница мелких красных огоньков.
Я покрутил в руке странную вещичку, ни на секунду не спуская глаз с Вейры. Затем повернулся к ней.
– И что это такое? Она молчала.
– Ясно... у вас на груди тоже висит такая игрушка? Отдайте ее нам.
Она стояла неподвижно.
– Так... леди желает, чтобы ее обыскали?
Медленно, через силу, она подняла руку и опустила пальцы за вырез платья. Затем столь же медленно извлекла оттуда еще один такой же цилиндр. Я спокойно взял его с протянутой ладони.
– Думаю, в данном... только в данном случае, леди, я не нуждаюсь в вашем ответе на мой вопрос. Впредь же будьте осторожны, иначе я вас накажу. Вот так...
С этими словами я резко ударил ее по щеке ладонью. Не сильно, больше для того, чтобы она поняла – я действительно сделаю это.
Признаться, тяжело ударить женщину. Даже если она повинна в десятках, сотнях, тысячах смертей. Даже если она только что чуть не всадила вам кинжал в глаз. Тяжело... и к тому же одобрения в глазах окружающих это не вызывает. И все же я знал, что без промедления и без сожаления убью ее, если только она не убедит меня в том, что более ценна для меня в живом виде. Рассказы Алии и Аманды о зверствах, которые творили, направляемые этой тонкой нежной ручкой орки, начисто выбили из меня всякие мысли о рыцарстве... по крайней мере в отношении этой конкретной особы.
Она отпрянула, и тут я полностью осознал, что именно у меня в руках. Когда я угрожал ей, я уже подозревал это, но только подозревал. Как бы это ни называлось, но на моей ладони лежали приборы, служившие защитой пресловутым черным всадникам.
Я протянул один из них Алии, другой – Рейну.
– Надевайте.
Они переглянулись, но спорить не стали – слабо искрящиеся кулоны скользнули под одежду – оба и так поняли, что этим штукам, похоже, нужен был контакт с телом. Несколько запоздало я подумал о том, что эти штуки могли быть опасными – не дай бог, были бы настроены на конкретного владельца, могли бы и взорваться. Слава богу, обошлось – а об этом недомыслии можно и не рассказывать, не подрывать, так сказать, авторитет.
– Итак, теперь вы остались без защиты. Теория вероятности снова благоволит ко мне... – начал было я, но она прервала меня.
– Вы слишком умны, слишком догадливы. Вы не простой воин...
Это она верно подметила. Тут я вспомнил о том, что у меня, помимо долга перед здешним народом и моими друзьями, есть еще задание, которое тоже надо выполнять. Кажется, настал подходящий момент, и, думается мне, лучшим выходом будет сыграть в открытую.
– Я такой же гость здесь, как и вы.
Слово “гость” я произнес с особой значимостью. В первый момент она не поняла, но потом до королевы начал медленно доходить истинный смысл сказанного. Ее зрачки расширились, и она ошеломленно уставилась на меня.
– Вы... хотите... сказать...
– Да, а что в этом такого? – деланно удивился я. – Подумаешь... Мой корабль потерпел аварию, но, думаю, за мной скоро прибудет помощь. А пока наведу здесь порядок.
Лицо королевы озарилось светом – и это счастье в ее глазах сразу дало мне знание того, что она сейчас скажет. Она не удержится, не сможет – и выложит сейчас все, что знает, лишь бы больнее меня уколоть. Это ведь единственное оружие, которое остается у нее. Так и есть, она расправила плечи и надменно – куда девалась столь заметная еще минуту назад пришибленность – рассмеялась мне в лицо. Смех у нее, надо сказать, несколько неприятный.
– Помощь? Помощь к тебе не придет... Ты кончишь свои дни на этой планете, пришелец. Каждый создаваемый Портал укрепляет резонансное поле, разрушающее любую искусственную энергетическую систему.
– Ерунда, с Порталами я разберусь. А там, глядишь, и поле исчезнет.
– Исчезнет, – насмешливо кивнула она. – Но ты до этого не доживешь. Мы пробыли в этом проклятом мире тысячу лет, но за это время поле лишь поднялось над поверхностью, но никуда, слышишь, ты, кретин, никуда не исчезло! А то, что возникло от вновь созданных Порталов, еще и укрепило его. Ты обречен, ублюдок!
– Ваша манера выражаться, леди, оставляет желать лучшего, – небрежно заметил я.
– А мне наплевать! Говоришь, ты победитель? Ха! Ты пленник! Такой же, как и я, даже если твоя тюрьма теперь будет просторней, чем моя. Мы, крии, покорили много планет, когда-нибудь мы найдем и уничтожим твою тоже, сосунок. И я рада, что ты будешь жить здесь и знать, что твой мир ищут. Мы умеем добиваться цели. И ты никого не сможешь предупредить! Что, сопляк, похоже это на победу?
– Не смогу предупредить? – продолжал я ей подыгрывать, старательно изображая беспокойство. Судя по их уровню развития, вряд ли они могли бы серьезно угрожать Земле. – Но... может, у вас остались какие-нибудь средства связи...
– Идем, я все покажу тебе. Я ничего не стану скрывать! – Она откровенно веселилась, уверенная, что повергла меня в пучину отчаяния. – Тысяча лет, кретин, тысяча. Все давно вышло из строя, только реактор еще работает, но и он в основном лишь греет мне воду в ванной.
– Реактор? – Моя заинтересованность была самой что ни на есть неподдельной, вот уж чего не ожидал. Отличная новость, черт подери. Девочка, только покажи его мне, и я... может, даже оставлю тебе жизнь. Если Аманда сильно возражать не станет. Я постарался, чтобы голос не выдал степени моего интереса к словам королевы. Она, по счастью, слишком упивалась своей психологической победой, чтобы прислушиваться к каким-то там интонациям.
– Ты хочешь его увидеть? Ладно, думаю, мне стоит показать вам былое могущество криев. Пойдем, здесь недалеко.
Пока она вела нас по длинным коридорам, я, следуя за ней тенью и не выпуская из руки метательного ножа, думал над ее словами. Она, очевидно, не лжет, это подтвердила Аманда, хотя и добавила, что в последних фразах Вейра несколько отошла от истины. Сейчас меня куда больше интересовала информация насчет резонансного поля. Итак, поле возникает при создании Портала и потом рассеивается очень долго, медленно поднимаясь над планетой и истончаясь до полной прозрачности и, наконец, исчезновения.
Если это так, то... Значит, и в этом она права, мне действительно доживать остаток моих дней здесь. Если, конечно, этот остаток будет достаточно велик, в противном случае переживать по такому поводу не стоило. Да и вообще, надо ли было грустить оттого; что останусь здесь? Признаться, морально я уже был вполне подготовлен к такому исходу. И не сказать, чтобы я очень уж возражал – красавица жена, чистый воздух, мирная жизнь. Ну, насчет мирной, это вопрос тот еще, но, с другой стороны, смотря что с чем сравнивать.
И все же сигнал подать я смогу – если только эта дурочка действительно покажет мне реактор. Мне нужна электроэнергия, и много – тогда все будет отлично. Сергеев получит информацию и заодно мое заявление об отставке. И задание будет выполнено, и совесть чиста.
Было сильно похоже, что в самом замке живых практически не осталось – никто нам по дороге не встретился, и даже массивная дверь, которая плавно ушла в сторону, явно управляемая электродвигателем или чем-нибудь в этом духе, никем не охранялась. Вейра ввела нас в относительно небольшой зал, освещенный мягким белым светом, льющимся с потолка. Небольшой участок стены занимал самый настоящий контрольный пульт – многочисленные световые индикаторы сейчас мигали и переливались разными цветами. Основную часть комнаты загромождала золотая клетка из двух секций. Интересно, каких птичек здесь содержали? В настоящее время клетка была пуста.
– Что это? – спросил я.
– Здесь мы держали... пленников, – небрежно бросила королева.
Ну, то, что она врет, ясно было и без способностей Алии. И все же я оглянулся на мою маркизу.
– Это правда, – шепнула она мне. – Но, знаешь, какая-то странная правда, неполная, что ли. Она не лжет, просто всего не говорит.
Тем временем Вейра подошла к пульту. Аманда бдительно следила за тем, чтобы королева ничего не касалась. Теперь, когда законы вероятности уже не стояли на страже ее благополучия, Вейра старалась не напрашиваться на неприятности. Она прекрасно понимала, если что... разумеется, Аманду мы потом упрекнем или даже как следует отругаем, но ей, королеве, это будет уже совершенно безразлично.
– Здесь находилось сердце нашего корабля! – Королева говорила все так же надменно, с чувством превосходства.
Было видно, что она надеется поразить нас. Она поразила. Я лихорадочно пытался припомнить, какой из земных приборов способен был бы проработать десяток веков... да что там десяток, половину хотя бы, – и на ум ничего не приходило. Я склонился над пультом, внимательно рассматривая индикаторы, снабженные непонятными надписями. Собственно, я вряд ли разобрался бы, даже если бы они были написаны на понятном мне языке – будь я специалистом в области техники, я бы, простите за убогий каламбур, был бы не десантником, а техническим специалистом. Ну, тут уж кому что дано, кто-то разбирается в микросхемах, а кто-то – в мордобое.
– Рейн, смотри! Тебе это ничего не...
Ровно одна секунда. Один миг, в течение которого все смотрели только на меня – и королеве хватило этого времени. Она отскочила назад, с ничтожным опозданием среагировавшая Аманда бросилась за ней, но было уже поздно. Прутья золотой решетки захлопнулись за Вейрой, и она оказалась внутри. Птичка в золотой клетке. Я понял, что сейчас она начнет петь.
И действительно, не прошло и нескольких секунд, как Вейра, нажав какую-то кнопку на небольшой приборной доске, заговорила.
Теперь она не скрывала ликования – и у меня мороз прошел по коже при мысли, что она имеет на это основания.
Меч, напитанный силой, врезался в прутья... и с протяжным, жалобным звоном отскочил. Я нахмурился и попробовал еще – с тем же эффектом. Ткнул мечом между прутья ми – клинок наткнулся на непреодолимое сопротивление. Мимо моего плеча пронесся сверкающий шарик фаербола и бессильно растекся по прутьям – ни одна искорка не влетела внутрь клетки.
– Вы все сдохнете! – бесновалась за непробиваемыми прутьями Вейра, все же стараясь не подходить к прутьям излишне близко. – А я, я останусь наблюдать за тем, как вы будете умирать. Это будет самым приятным зрелищем в моей жизни. А потом я поведу войска в срединные уделы и не оставлю там камня на камне. Я сожгу все, что может гореть, – но вы будете первыми!
Рейн попытался открыть дверь – будь это возможно, королева так не злобствовала бы, поэтому я и не ждал от этой попытки какого-то результата. И все же результат был, хотя и несколько странный. Граф чертыхнулся и отдернул руки от тяжелой двери.
– Колется...
Я взглянул на его руки – на них были стальные латные перчатки. Интересно, что же это его так укололо сквозь металл?
Были определенные подозрения, и радости они мне не доставили.
Похоже, насчет того, что вся их техника вышла из строя от времени, Вейра слегка слукавила.
– Свет... – прошептала Алия.
И действительно, в комнате стало заметно светлее. В первый момент я подумал, что потолок стал получать больше энергии и от этого светиться сильнее, но потом я заметил ЭТО.
Казалось, вокруг нас вьются живые существа, только они были похожи на длинные, размазанные полосы золотого света. Эти полосы обтекали нас, кружась в стремительном и чарующем танце, устремляясь вверх, а оттуда – снова вниз, но уже не к нам, в ту часть клетки, где злобно хохотала королева.
– Рейн, я не знаю, что это, но это надо остановить!
С размаху я опустил меч на гладкую панель пульта – обычный металл, магический клинок способен рассечь его на куски, но... вдруг вспомнились слова моего давнего знакомого, лешего – “а что не сможет он разрубить, то не от мира сего”. Ох, черт, а ведь действительно, уж что-что можно с полным основанием назвать “не от мира сего”, так это космический корабль, в котором мы сейчас, по сути, находились. Проклятие, это же надо так вляпаться.
Внезапно я услышал легкий вскрик Аманды, обернулся и увидел Алию. И такой же вскрик застрял у меня в горле...
Ей было на вид лет тридцать пять. Морщинки в уголках губ и глаз, кожа уже не была столь же юной и упругой, как несколько минут назад, да и сами глаза уже не казались столь голубыми, как будто внезапно выцвели... И Аманда выглядела немногим лучше – тоже осунулась и постарела, в ее роскошных черных волосах засеребрились отдельные седые нити.
– Мы стареем! – крикнула Алия, поняв, что случилось. Она ударила по золотой клетке невидимым кулаком, ударила с такой силой, что разнесла бы на куски средних размеров скалу – но золотые прутья лишь вздрогнули, принимая на себя удар, и всё...
Я снова грохнул мечом по пульту, когда в голову вдруг пришла она, единственная, чертовски своевременная мысль. Черт, я же думал об этом когда-то, почему же не подумал теперь, когда это действительно стало нужно! Глаза уже шарили по пульту, отыскивая то, что сейчас непременно должно было здесь быть, обязано было. И я нашел – узкое отверстие, не сразу и заметишь. Но оно было именно там, где я бы его расположил, и как раз того размера, что был мне нужен.
– Рейн, ключ!!! – завопил я, с ужасом ощущая, что слова выходят из горла тяжело, с хрипом, и латы давят на плечи странно тяжко, как будто я впервые взгромоздил на плечи стальные доспехи.
Граф понял моментально. Сдернув с шеи тонкий, но очень прочный шнурок, он бросил мне то, что на этом шнурке висело. Мы не стали, по зрелом размышлении, прятать ключ обратно в рукоять меча, мало ли что, теперь граф носил его у сердца, и не зря – я видел, как сверкнули глаза Вейры, я слышал, как она замолкла на полуслове.
Ключ лег в прорезь, как будто там и был. Но на этом дело и застопорилось, он совершенно не хотел ни поворачиваться, ни вдавливаться – в общем, ничего делать не хотел. К тому же, осмотрев слезящимися и явно с начинающей развиваться дальнозоркостью глазами эту прорезь, я понял, что здесь что-то не то, повернуться ключ не смог бы в принципе.
Взгляд лихорадочно скользил по матовой металлической панели, цепляясь то за вдруг сменивший цвет индикатор, то за небольшой выступ на пульте, вроде подставки для чашки с кофе. Еще мелькнуло перед глазами видение – прекрасная брюнетка, закинув ногу за ногу, сидит у пульта в мягком глубоком кресле и изящным движением ставит крошечную дымящуюся чашечку в углубление...
Кофе на пульт не ставят!
Я лихорадочно, трясущимися пальцами с набрякшими, узловатыми сосудами, стал отвинчивать навершие своего клинка. Я должен оказаться прав, должен – потому что иначе жить нам осталось считанные минуты. Сейчас я не смотрел на Алию, но я знал, как она выглядит. Знал, глядя на свои пальцы, которые сейчас раз за разом соскальзывали с рукояти меча, но каждый раз все же проворачивая ее хоть на половину, хоть на четверть оборота. Еще одно усилие, еще... брызнула кровь из-под треснувшего ногтя, ставшего вдруг ломким и ненадежным, но уже виден конец тонкой резьбы и вот дело сделано – рукоять разваливается на две части, со стуком падающие на пол, и в руках у меня остается яростно сверкающий голубыми сполохами самоцвет... голубыми? Я даже не заметил, что камень изменил цвет... Неудивительно, зрение стало совсем ни к черту, правый глаз вообще смотрел на мир сквозь дымку, с каждой секундой утрачивая и эти жалкие остатки зрения. Кажется, это называлось катарактой... не важно. Сейчас существенно только одно: отключить питание. Тогда этот кошмар прекратится.
Мои дрожащие пальцы установили кристалл на площадку – она идеально подошла ему, но рука дернулась, и камень полетел на пол.
Я уставился себе под ноги, с ужасом осознавая, что уже почти ничего не вижу.
– Аманда! – крикнул я... нет, это был не крик, это был хрип.
Но она услышала меня и поняла.
Аманда – оборотень. Ей отпущено больше жизни, чем нам. Немного, но все-таки больше. И сейчас, старея с той же скоростью, что и мы, эта кошка все равно находится чуть в лучшей форме.
Иссохшая, морщинистая рука была стара, как и наверняка все тело. Я еще увидел совершенно седую гриву – все остальное расплывалось в тумане. Но рука не дрожала, и камень занял то место, которое для него предназначалось. Комнату теперь заливал яркий синий свет – даже мои, уже почти слепые глаза видели этот маяк, и я совершенно точно знал, как найти то место, где из пульта торчит головка ключа. Вот он, ключ, здесь, чуть ниже этой яркой голубой точки... Он не повернется, не может повернуться.
Значит, его надо вдавить. Моя ладонь ударила по ключу, слабенько, еле-еле – и все же металл разорвал дряблую кожу, и что-то теплое заструилось по ладони. Но я почувствовал, как ключ поддался, совсем немного, на несколько миллиметров. И еще услышал надрывный, жуткий, звериный крик Вейры.
А затем я потерял сознание.

Я медленно открыл глаза и поразился, насколько же все затянуто туманом. Тело, казалось, было налито свинцом, но я все же был уверен, что смогу встать. Все кончилось... что ж, пророчество не говорило о том, что мы вернемся. Как и о том, что мы вернемся прежними. Сколько лет пролетели для нас в эти несколько минут – пятьдесят, шестьдесят? Не так уж и важно, все, что осталось, то мое. Дело сделано... по крайней мере я на это надеялся.
Откуда такая уверенность? Не знаю... возможно, ее вселил в меня тот самый вопль, что я услышал напоследок. Так не кричат даже от боли, так орут только от ужаса, от безмерного, беспредельного, черной пеленой застилающего мозг ужаса.
Внезапно на мой лоб легла чья-то прохладная рука, и я закрыл глаза. Я знал, что сейчас снова открою их и увижу лицо той, кого люблю. И я знал, каким будет это лицо... что ж, никому еще не удавалось перехитрить судьбу. По щекам покатились слезы. Ну, десантник, возьми себя в руки.
Теперь я видел, к моему удивлению, гораздо лучше. Можно сказать, совсем хорошо. Я бы даже утверждал, что вижу просто прекрасно, как и раньше. Но наверное, это было самообманом.
Поскольку то, что я видел, никак не могло существовать на самом деле. Ну не могло и все тут – слишком уж это было невероятно, чтобы прямо перед моими глазами находилась Алия, юная и прекрасная, даже лучше, чем прежде. Это мое умирающее сознание рисует на прощание утешительные картины, чтобы смерть не казалась столь страшной. Смешно... да я, наоборот, горжусь, можно сказать.
Попал-таки в элитную и немногочисленную категорию десантников, умерших от старости на боевом посту. Сколько таких было за всю историю Федерации – пара, тройка? Вряд ли больше. Я устало смежил веки...
– Стас, любовь моя. – Ласковый голос проник в мой мозг, настойчиво пытаясь заставить меня снова собраться с силами. – Очнись, милый, все хорошо. Все кончилось. Открой глаза и посмотри на меня.
Алия просит? Ну конечно, раз она просит, как же я могу ей отказать... Ни в коем случае. Если моей возлюбленной хочется, чтобы я открыл глаза, я их открою, мне не трудно. Вот, пожалуйста...
Снова перед моим взором возник милый сердцу образ. Только теперь я видел ее очень хорошо, до мельчайшей черточки. И столь желанные, нежные, сладкие губы говорили мне, что все в полном порядке, что можно встать, надо только заставить себя это сделать. Ну кто, собственно, может сопротивляться желанию столь красивой женщины? Правильно, никто.
Я встал и встряхнулся, как вылезшая из холодной и мокрой реки собака. Так, я окончательно пришел в себя и теперь медленно огляделся по сторонам. Алия... нет, это не мираж и не горячечный бред, она снова молода и прекрасна. Я вижу, как у пульта, теперь молчащего, ничком лежит Аманда. Она не шевелится, но тело чуть трепещет, выдавая слабое дыхание. И у нее снова черные, без единой серебряной нити, волосы. Рядом, прижимаясь к ней, лежит Рейн. Я не вижу его лица, оно скрыто шлемом, но, подозреваю, он тоже пришел в норму.
На пульте не горит ни единая лампа. Тут же я заметил, что и в помещении нет света, вернее, ранее освещавший зал потолок теперь погас, а яркое голубое свечение исходит от камня, все так же стоявшего на ровной площадке у пульта. Камень освещал и еще кое-что...
Алия начала приводить в себя Рейна – интуитивно она поняла, что ему досталось больше. Я знал, что она сейчас делает, когда-то слышал ее объяснения. Можно вливать в тело человека жизненную силу. Свою, конечно, откуда другой взяться-то... хотя я сильно подозревал, что совсем недавно одна властительница пыталась влить в себя мою жизненную силу. Не спросив, кстати, на этот счет моего мнения.
Я смотрел на то, что еще несколько минут назад было стройной юной женщиной. Вряд ли ей можно было дать больше двадцати лет.
Теперь же...
Передо мной, за золотыми прутьями клетки, лежал труп. Нет, это не было мертвым телом той девушки, которую я видел и которой даже немного восхищался – красота всегда красота, даже если за ней кроется черная душа. Теперь же это было тело древней старухи – ввалившиеся щеки, изборожденные морщинами, приоткрывшиеся истрескавшиеся, белесые губы открывали беззубые десны, клочья седых волос большей частью выпали, местами обнажив череп, иссохшие руки, скрюченные в последней попытке открыть замок. Нет, она не успела, но я знал последние мысли, пробегавшие в голове, теперь обтянутой желто-серой старческой кожей – выбежать, сбить камень, выдернуть ключ... Но она не успела. Потому что там, где нам достались минуты, ей не было дано и нескольких секунд. Все произошло почти мгновенно.
Я снова повернулся к друзьям. Рейн уже сидел и тупо озирался по сторонам, медленно приходя в себя. Алия трудилась над Амандой – да, если запас магических сил девушки был неисчерпаем, то она в два счета поставит нашу киску на ноги. Я наклонился и поднял с пола детали разобранного эфеса. Собирать меч было, пожалуй, рановато – пока еще нам нужен свет. Что-то я сомневаюсь, что будучи упрятанным в рукоять меча, камень будет сиять столь же ярко.
К тому же мне сейчас нужно было еще кое-что сделать. Где-то здесь находился энергетический генератор. Я должен, я просто обязан его осмотреть.
Поиски заняли всего несколько минут – да и то потому, что сюда попадало слишком мало света от камня. Видимо, это была простая автоматика... или даже механика. При отключении энергии автоматически открывался люк, ведущий черт его знает куда.

Предыдущая страница 34 Следующая страница


35 Дмитрий Воронин

Похоже, придется лезть – но нужен хоть какой-нибудь источник света. Я шарил по невидимым стенкам довольно узкого туннеля, силясь определить, что меня там ждет, и надеясь, что не замкну ладонью пару контактов, когда рука вдруг наткнулась на что-то вроде кнопки. Кнопка? Жми ее, десантник. Там разберемся.
Внезапно туннель осветился – редкая цепочка тусклых лампочек залила рассеянным светом длинный, метров десять, лаз. Отсюда было видно, что там, в конце, он расширяется. Что ж, значит, нам туда дорога...
Рейн, пошатываясь, встал – было видно, что он уже почти пришел в себя и его неустойчивое состояние имеет скорее психологическую, чем физическую природу.
– Э... граф, позвольте?
– А? – Он уставился на меня, как на призрака. Подозреваю, несколько минут назад я выглядел не лучшим образом.
– Я это, я, друг мой. Помогите мне снять доспехи.
– А?
Так, с ним все ясно. Ему еще нужно несколько минут, чтобы очухаться окончательно. Подождем. Аманда зашевелилась и села.
Алия выпрямилась и облегченно вздохнула. Затем повернулась ко мне.
– Я не ослышалась? Ты собрался снимать доспехи?
– Только на время, любовь моя. Мне очень нужно заглянуть в один укромный уголок, но, боюсь, в латах я туда не пролезу.
– Очень-очень нужно? – спросила она совершенно серьезно.
– Очень-очень-очень.
– Ладно, давай я тебе помогу.
Вообще говоря, опыт у Алии в этом деле был если и не слишком долгий, то уж наверняка достаточно интенсивный. Поэтому от железа я избавился быстро. Сложнее оказалось убедить маркизу, что сопровождающие мне не нужны – на это ушло по крайней мере втрое больше времени. И все же консенсус был достигнут и в этом вопросе, и я двинулся по узкому лазу.

Когда я выбрался наружу, народ в целом уже чувствовал себя нормально. Рейн заинтересованно разглядывал останки королевы – подозреваю, что столь бурный интерес основывался большей частью на том, что, промедли мы чуть-чуть, и в таком состоянии находился бы он сам. Аманда сосредоточенно изучала в зеркале свое отражение. В мертвенно-голубом свете кристалла кожа казалась неживой, но она как-то обходилась.
– Нашел ты там что-нибудь? – поинтересовалась Алия.
– Нашел...
В руках у меня было несколько плоских коробок размером с книгу. Там, в машинном зале, я нашел простой и понятный предмет – отвертку с обычной пластмассовой ручкой. Пришлось порядком повозиться, снимая панели и откручивая один блок за другим, – и все же в конце концов я обнаружил то, что до ужаса было похоже на обычную батарею. На ее торце виднелись несколько контактов и, когда я их закоротил той самой отверткой, хлестнуло так, что металл расплавился и перед глазами долго плясали огненные сполохи – а контакты, между прочим, даже не покоробились, лишь слегка покрылись копотью от прошедшего мощного разряда.
Я собрал их все, какие нашел, – пять штук. Теперь оставалось только доставить их назад, домой, – и там уж я разберусь, как ими воспользоваться.
Теперь, когда мои дела здесь были сделаны, пора было подумать и о том, как отсюда выбираться. С другой стороны, наша задача была выполнена не полностью – Портал скорее всего работал, поскольку к генератору, очевидно, ни малейшего отношения не имел. Но искать его в чужой стране, да еще среди орков, от которых мы отличались, можно сказать, радикально, – верный способ самоубийства. Хотя, может, просто спросить, где он находится. Если после учиненной Амандой бойни найдется, у кого спрашивать.
– Ну, друзья... нам, кажется, пора двигаться.
Мы с Рейном навалились на дверь – лишенная электропривода, она упорно не желала открываться. После нескольких минут отчаянных усилий нам удалось ее чуть-чуть сдвинуть – дальше уже дело пошло легче. Я, правда, несколько опасался за целостность мечей, использованных в качестве рычагов, но все, слава богу, обошлось.
В коридоре было тихо – никто не поджидал нас за дверью с обнаженными ятаганами, не свистели стрелы.
Мы торопливо, но без особого шума пробирались по направлению к выходу, когда Аманда вдруг замерла и подняла руку, призывая всех к полной неподвижности.
Я прислушался – в абсолютной тишине слышалось чье-то невнятное бормотание. Так бывает, когда человек от скуки разговаривает сам с собой. Аманда беззвучно, как это умела только она, двинулась вдоль запертых дверей, на мгновение задерживаясь то у одной, то у другой. Наконец она удовлетворенно кивнула и указала на одну из них.
Я, стараясь не греметь латами, подошел к ней. Дверь была закрыта изнутри, но осмотр показал, что стоит там банальный засов, да еще к тому же весьма хлипкий. Знакам попросив товарищей чуть раздаться в стороны, я нанес хороший удар бронированной ногой по тому месту, где изнутри находилась задвижка.
То ли дерево было несколько более ветхим, чем я предполагал, то ли я слегка перестарался, но дверь не просто распахнулась – она слетела с петель. Раздался звон бьющегося стекла... Я счастливо улыбнулся – на меня смотрел наш давний знакомец, старикашка маг, когда-то сумевший захватить Алию в плен. У его ног лежал небольшой поднос, щедро усыпанный битыми колбами, пробирками и мензурками, – похоже, наше появление здесь было для него полной неожиданностью.
Он узнал меня – и, к моему удовлетворению, не стал делать глупых телодвижений, наподобие кидания в меня огненных мячиков.
Вместо этого он просто уставился на нас, открыв рот и вытаращив от удивления глаза. И мне показалось почему-то, что он слышал звуки боя, а его удивление говорит о том, что колдун не понимает, почему же это мы до сих пор живы.
Я огляделся – больше всего это помещение напоминало смесь библиотеки с лабораторией алхимика: толстые фолианты в стенных шкафах, связки каких-то трав и мерзких на вид сушеных созданий, лабораторный стол, во многих местах подпаленный и изъеденный...
Типичное логово ученого. И подозреваю, эти вот книги хранят в себе немало такого, что вполне может отправить на тот свет и одного, отдельно взятого человека, и весь этот замок со всеми, в нем находящимися. Да и сам алхимик отнюдь не выглядел особо человеколюбивым; если моя ненаглядная Алия была волшебницей, то этот – типичный колдун.
– Привет! – улыбнулся я ему, надеясь, что от моей улыбки у него мороз пойдет по коже. Его взгляд метнулся на меня, затем в сторону Аманды, потом снова ко мне... я заметил, как его кожа посерела, а на лбу выступили капельки пота. Руки старика заметно дрожали – похоже, он пребывал в глубокой уверенности, что сейчас его отправят в мир иной, да еще каким-нибудь особо неприятным способом. Откровенно говоря, мне не слишком хотелось его переубеждать, мерзопакостный был старикашка.
– Что вы от меня хотите?! – затравленно взвизгнул он, отступая назад и хрустя стеклянным крошевом.
– Проявления доброй воли, – усмехнулся я. Пожалуй, старикашка попался нам очень даже кстати. Если уж этот специалист не знает того, что мне нужно... знает, куда он денется. – Где расположен Портал?
– За замком... – машинально ответил он и тут же испуганно зажал ладонью рот. Глаза его округлились от страха.
– Кстати, мальчики и девочки, и что нам стоило обойти это строение кругом? Сами бы все и увидели. Ладно, пошли, посмотрим на это творение. А ты, дед, не трясись, я же тебе обещал, что жить будешь? А я свое слово держать умею. Только, не обессудь, придется тебе немного поработать. Надо будет прибрать за собой, дед, ты Портал сделал, тебе его и убирать, так что давай, пошли, и без глупостей. Защитить тебя некому, твои господа уже успокоились навеки, можешь мне поверить.
Учитывая его молчание, Портал действительно его рук дело.
Что ж, так оно и лучше. Во всяком случае, если я правильно понял то, что говорила Аманда, закрыть Врата сами мы могли бы и не суметь, а ему – гораздо проще, сам смастерил, сам и разломает.
Чернокнижник затравленно посмотрел на меня и хотел что-то возразить, но Аманда нежно ему улыбнулась, показав два ряда аккуратных белых зубов. Видать, у колдуна мелькнуло воспоминание, что эти жемчужные зубки могут иметь и другую форму, поэтому он живо отбросил попытки ввязаться в спор и суетливо заверещал:
– Мне нужно кое-что взять, благородный рыцарь... Книга, в ней содержатся заклинания на такой случай. Конечно, я все сделаю, но, позволю себе напомнить, милорд обещал оставить меня в живых.
– Бери что надо, и побыстрей. И я не советую тебе играть со мной двойную игру, ты, помнится, уже пробовал меня достать. Не вышло тогда, не получится и сейчас.
– Что вы, что вы, милорд... И в мыслях не было.
Ну, в мыслях у него было, допустим, много чего. И в основном разные гадости – уж в этом-то я ни капли не сомневался.
И все же, пока Аманда не спускает с него отнюдь не доброжелательных глаз, а Алия в любой момент готова запечь его в собственном соку, колдун поостережется делать резкие движения и будет достаточно послушен.
Он метнулся к шкафу и схватил толстенный том в черном кожаном переплете. Вот уж, воистину чернокнижник. По его лицу я понял, что это именно то, что ему понадобится для предстоящего доброго дела, и кивнул в сторону коридора. Сопровождаемый бдительным взглядом Аманды маг вышел из помещения, стараясь по возможности сохранять между собой и графиней максимальную дистанцию. За ним комнату покинули и остальные, я выходил последним... и несколько замешкался в дверях.
Когда мы уже поднимались по лестнице вверх, на следующий этаж, сзади раздалось шипение и треск. Все, даже чародей, удивленно оглянулись – из-под двери в лабораторию пробивались струйки дыма.
– Что это там? – удивленно спросила Алия.
– Ни малейшего понятия, – безразлично пожал я плечами. – Может, что-нибудь загорелось...
Может, и не стоило тратить огненную бомбу на это, но уж очень мне не хотелось, чтобы эти колдовские атрибуты кто-нибудь еще раз пустил в дело. На свете куда лучше жить, если черной магии будет поменьше. Мои спутники переглянулись, каждый сделал для себя какой-то вывод, но никто не сказал ни слова. Мы снова двинулись вверх, отмеряя бесконечный ряд ступенек. Последние несколько десятков дались особенно тяжело – лестница стала винтовой и чертовски крутой, можете себе представить, каково было поднимать наверх надетые на мне доспехи.
Дверь, ведущая на плоскую крышу замка, была закрыта и, кроме того, заперта на здоровенный висячий замок. Возиться с ней мне не хотелось, и я ухнул по петлям клинком – здесь явно была применена сталь не космического происхождения – клинок охотно прошел сквозь нее, как сквозь масло, и мне оставалось только с величайшим наслаждением пнуть дубовые доски, вышибая их наружу.
Мы стояли на крыше центральной башни замка. Отсюда было видно много интересного – например, стая орков голов в тридцать, суетившихся возле запертых нами ворот. Они никак не могли решить, что лучше – раздолбать ворота, перелезть через стену или вообще оставить все, как есть. Мало ли почему дверь заперта, может, так и надо? Меня так и подмывало попросить Алию поджарить эту компанию, но обнаруживать свое присутствие прежде времени не стоило. По крайней мере до тех пор, пока Портал цел и невредим.
А он был цел – отсюда открывался прекрасный вид на широкое поле позади замка, и там, в этом поле, стояли орочьи отряды. Не жалкая кучка в три десятка рыл, и даже не втрое больше – здесь, если глаза меня не подводят, собралось не менее пяти-шести тысяч тварей. С такого расстояния трудно было разобрать детали, но глаз сразу выделял торчащих в зеленой массе, словно скалы, здоровенных огров. А чуть в стороне от толп, готовых к вторжению в срединные уделы, мерцало знакомое полотнище Портала. Время от времени очередной отряд, повинуясь приказу командира, исчезал в туманной пелене. Впрочем, их, похоже, не убавлялось.
– Давай, старик, колдуй! – рявкнул я, делая шаг в сторону и пропуская чернокнижника вперед. – И смотри у меня, без вольностей. Дело сделаешь, и свободен.
Тот мелко закивал, ужом проскользнул к парапету, трясущимися руками раскрыл книгу на нужной странице и принялся выкрикивать невразумительные слова, сопровождая их почти дирижерскими взмахами рук. Его каркающий, злой голос, казалось, неизбежно должен был долететь до стоявшей в поле армии, но воздушные потоки благоразумно уносили слова древнего языка, гаснущие над бескрайним мрачным лесом. Ветер трепал полу его мантии, делая колдуна похожим на гигантскую летучую мышь – должен признать, в этот момент выглядел он даже немного пугающим. Очень уж все соответствовало друг другу – летящие мрачные облака, черный замок, одиноко торчащий на окраине злого, живущего своей темной жизнью леса, колдун в развевающемся черном плаще, изрыгающий заклятия...
Я краем глаза посмотрел на Алию, она чуть заметно кивнула, мол, все в порядке, он делает то, что надо. На душе стало чуть легче.
Портал продолжал стоять, но постепенно его цвет стал немного меняться. Теперь серое полотнище чуть поголубело по краям, и этот цвет, столь непривычный для этого мира, все больше и больше разливался по мареву, обозначавшему дверь в другой, лучший, мир.
Отсюда было не очень хорошо видно, но орки, похоже, запаниковали.
Очередной отряд, двигавшийся к Вратам, замер, было видно, как мечется его командир, но подчиненные упрямо не желали делать шаг в неизвестность. Видимо, чтобы подать пример, тролль... да, кажется, именно тролль, сделал шаг вперед. В тот момент, когда его тело коснулось серо-голубой дымки, сверкнула яркая вспышка... и все. Тело исчезло, и я подумал о том, что скорее всего тролль опал на землю кучкой пепла. Туда ему и дорога. Орда качнулась назад, мне даже показалось, что я услышал повисший в воздухе вскрик...
И вот оно свершилось – Портал наконец целиком заполнило голубое сияние, и вдруг с легким хлопком оно исчезло, а вместе с ним и сами Врата. Место, где они недавно находились, теперь было пусто.
– Надо уходить, – сказал я, вглядываясь в даль. – Похоже, сейчас вся эта ребятня побежит искать лорда, чтобы высказать ему свое возмущение. Я не хотел бы, чтоб они застали меня здесь.
– Да, пора, – кивнула Алия. – Но мне кажется, что оставлять жизнь этому колдуну по меньшей мере опасно. Может быть, все же...
– Я обещал ему, любовь моя, и своего слова не нарушу, пусть идет. Только сперва отдаст мне ту книгу, что держит в руках. Нет, лучше пусть оставит ее лежать там, где она лежит сейчас.
Я повернулся к магу, который, разумеется, все слышал. В его, направленном на Алию, взгляде особой любви не замечалось. Ветер все так же трепал его мантию, глаза, изучавшие нас, горели лютой злобой, которую он тщетно пытался скрыть за угодливой улыбкой.
– Можешь идти, – бросил я ему, втайне надеясь, что он удалится прежде, чем кто-нибудь решит наплевать на мой приказ.
Я не скажу, что мне было бы его жаль. Но я обещал... как говорится, человек должен быть честным и умным. Честным – то есть всегда держать свое слово, умным – никогда по возможности не давать его. Может, по глупости, но я обещал сохранить старику жизнь, и я намеревался сделать это даже в том случае, если потом буду раскаиваться. В конце концов, мне совершенно не хотелось брать на душу грех убийства беззащитного старика. Условно беззащитного, так скажем.
Маг бочком протиснулся между нами и шагнул к двери. Уже находясь в проеме, он обернулся, и, увидев его глаза, я понял, что именно сейчас произойдет.
Все как будто замерло, все движения стали плавными и тягучими, секунда, казалось, длится вечность. Я видел, как медленно поднимаются руки колдуна, я пытался закричать, остановить его, но мои губы двигались столь же медленно – и возглас не успевал сорваться с них. Как в замедленной съемке, я видел, как зарождается в его ладонях огненный шарик, я знал, в кого он полетит. Не в меня, древние латы не по зубам магическому оружию. Не в Аманду, она оборотень и фаербол лишь разъярит ее. И не в графа – он всего лишь простой рыцарь, и магу это наверняка известно. Мне почему-то показалось, что ему вообще многое о нас известно, гораздо больше, чем он хочет показать. И я чувствовал, как мучительно медленно мое тело пытается сделать то единственное движение, которое сможет защитить, закрыть ее, любимую, собой. И в голове билась одна-единственная мысль – не успеть...
Я видел, как подвернулась его нога, и в этот момент понял, что теперь никто и никогда не сможет обидеть мою жену. Никто и никогда. Никому не суждено ударить ее, отравить, пырнуть ножом или, как сейчас, применить против нее боевое заклятие. Огненный шар ушел в небо, а старик, тщетно старающийся удержать равновесие, начал валиться назад, в темную пропасть винтовой лестницы. Он падал неудержимо, скрюченные пальцы отчаянно цеплялись за воздух, не в силах отыскать сколько-нибудь приличную опору. И наконец, рухнул...
Время снова вернулось в привычную колею, наверстывая упущенное. Я слышал, как вопил катящийся по крутым каменным ступеням старик, как его визгливый голос оборвался после глухого удара где-то там, внизу.
– Что... почему... – ошалело вращал головой Рейн.
– Он попытался напасть на Алию, – ответил я, беря с парапета оставленную магом книгу. – Не знаю, почему именно на нее, возможно, она показалась ему достойнейшей из кандидатов. Кстати, так и не спросил у Вейры, как называется эта штука, но она сработала.
– Ты хочешь сказать... – начала маркиза, достав из-под кольчуги светящийся цилиндрик и внимательно его разглядывая.
– Эта штука спасла тебя.

Маг лежал в самом низу лестницы, неестественно выгнув шею. Все его тело было порядком изломано, но не остекленевшие зрачки, в которых отражалось пламя горевшего на стене факела, не оскаленный в попытке произнести последнее убийственное заклинание рот – именно странно, жестоко, несовместимо с жизнью изогнутая шея яснее ясного давала понять – это конец. Я услышал, как кашлянул Рейн, и по коже пробежали мурашки – парню чертовски повезло. Один бог ведает, как эти пришельцы... интересно, как они себя называли, жаль, что теперь этого уже не узнать... как они сумели овладеть этой капризной и никому не подчиняющейся штукой – теорией вероятности? И все же они сделали это – и сейчас этот дар, хоть и отданный не по доброй.воле, спас Алию от верной смерти. Ничто другое в тот момент не могло бы ей помочь, слишком неожиданно было нападение, слишком мало расстояние для того, чтобы вскинуть руки для защиты, чтобы воздвигнуть незримый щит, способный отразить огненный шар.
Мы двинулись дальше – у живых были еще дела в этом мире. Почти бегом спустились вниз, к Вратам, в которые уже всерьез колотили чем-то тяжелым, не столько желая разбить мощные доски, сколько все еще надеясь напомнить о себе, пробудить неведомо почему уснувшую стражу. Алия начала свою песнь сразу, и, хотя мы без труда прошли бы сквозь этот отряд, оставляя за собой лишь трупы, я в душе одобрил ее решение. И не только потому, что устал убивать, просто сейчас это было бы не лучшим решением – к замку уже идут куда более крупные орды, и если мы не хотим окончить свои дни под этим мрачным небом, нам нельзя терять время на ненужную и опасную схватку. В этот раз песнь длилась куда дольше – это вам не осоловевшая от безделья стража, но тот факт, что магической энергии у моей жены было в избытке, в конце концов сыграл свою роль.
По сигналу Алии мы с Рейном убрали засов и открыли ворота.
Теперь спящие тела лежали по обе их стороны, и створки довольно существенно “подвинули” одного из клыкастых уродов, свернувшегося калачиком прямо у порога. Он, разумеется, не проснулся – и я бы не очень удивился, если бы моя милая сейчас без особого усилия вогнала в ступор всю местную рать. Впрочем, испытывать судьбу не хотелось.
– Вперед, и быстрее! – рявкнул я, перепрыгивая с грацией бегемота через храпящее тело. – Они скоро будут здесь, торопитесь...
Да, орки бегают быстро. Но думаю, в этот раз мы могли бы им дать несколько очков вперед. Потом Рейн не один раз высказывал мне, что только привычка прислушиваться к моим словам заставила его тогда первый и, как он надеялся, последний раз в жизни показать врагу спину. Да не просто показать, а уле-петывать так, что лязг брони слился в один непрерывный звон. Я лишь посмеивался – он вырастет и поймет, что означает понятие отступления.
Нам хватило времени... И на то, чтобы добраться все-таки до наших коней, и на прочтение заученного Алией заклинания, открывающего очень слабый, очень недолго живущий, но тем не менее вполне действующий Портал, который выбросил нас обратно, в срединные уделы. Который доставил нас домой...

Тревожный звонок поднял полковника Сергеева среди ночи – привыкший спать вполуха, он вскочил мгновенно, стряхнул с себя остатки сна и уставился на экран монитора корабельной связи.
Молодой лейтенант, лишь год назад окончивший Академию, выглядел растерянным.
– Прошу прощения, сэр, что разбудил вас в такой...
– К делу! – рявкнул Сергеев. В том, что для его внеплановой побудки были достаточные причины, он не сомневался. Иначе лейтенанту придется несладко, в конце концов, он начальник экспедиции и имеет, черт подери, хоть какие-то привилегии. Например, иногда поспать.
Лейтенант взял себя в руки и все еще не вполне контролируемым, но более или менее ровным голосом приступил к докладу.
– Сэр, мы получаем сигнал с планеты...
– Характер сигнала? – перебил его полковник.
– В том-то и дело, сэр. Прием идет почти на всех радиодиапазонах, по остальным линям тишина. Шенк... простите, капитан Хеплтон считает, что имеет место искровой разряд большой мощности. Сигнал идет сериями по один-два разряда.
– Расшифровали?
– Так точно, сэр. Азбука Морзе. Разрешите привести текст?
– Давайте.
Лейтенант взял лист и принялся читать, старательно выговаривая каждое слово. Сергеев слушал, вцепившись пальцами в край стола, напряженно ловя каждое слово.
СЕРГЕЕВУ. ИСТОЧНИК ПОЛЯ ЛИКВИДИРОВАН. ВРЕМЯ РАСПАДА ОСТАТОЧНОГО ПОЛЯ – ДО ПОЛУТОРА ТЫСЯЧ ЛЕТ. ВЕРНУТЬСЯ НЕ СМОГУ.
ПРОЩАЙТЕ. БУРКОВ.
– Сообщение повторяется, – пояснил лейтенант. Сергеев сухо кивнул.
Экран давно уже погас, а он все смотрел на темное стекло...

Я стоял на стене замка. Уже светало, и свежий утренний ветер трепал мои изрядно отросшие волосы. Рука привычно лежала на рукояти меча, но сейчас необходимости в этом не было – вокруг была уже почти мирная страна. Банды орков не появлялись, исчезли и разбойники, потеряв в той схватке большую часть своих. Я уже знал, что наутро после того дня добрые люди нашли владельца одной из придорожных гостиниц болтающимся в петле и долго потом судачили, а с чего бы это...
Андор-холл постепенно оживал, и недалек тот день, когда он снова примет нормальный обжитой вид, когда с его врат и стен исчезнут следы штурма. Рейн с головой ушел в подготовку к свадьбе – с его стороны было очень мило предложить мне честь стать свидетелем жениха. Кто будет свидетелем невесты, по-моему, вполне ясно. Особенно учитывая тот факт, что родственников у Аманды здесь нет. И слава богу, кстати.
Отряды Седрика уже двинулись через Кайену... Похоже, герцог решил, что у него вполне хватит сил для победы в этой войне и без тактических приемов типа заманивания противника в бескрайние кайенские степи, где есть достаточно места для развертывания латной конницы. Учитывая, что подкреплений орки не получат, он, пожалуй, прав. Значит, скоро Алия вернется в свой Форш. Нет... мы с ней вернемся. Кажется, теперь в этом мире и у меня есть дом.
Вчера на ночном небосклоне вспыхнула новая звезда. Она мигала несколько часов, и я читал понятные мне одному строки, льющиеся с небес. Точки и тире сыпались градом, и, возможно, кто-то счел это дурным предзнаменованием, а кто-то, наоборот, добрым.
Они приняли мою передачу и теперь уходили. Я знал, что Сергеев не отступится, что он будет искать способы проникнуть сквозь поле, и знал, что найдет. Уж такой он был человек. А пока они уходили, оставляя на орбите следящие спутники, разумеется. А я оставался здесь. И ничуть об этом не жалел.
Где-то там, далеко, у подножия горной гряды, все так же шумел кронами Древний лес и высокие эльфы по-прежнему еле заметными тенями скользили между вековыми деревьями. Мы не пошли туда, нам не о чем было с ними говорить. О нашем успехе они знали и так, а все прочее – лишь ненужные слова. Те, кто превратил людей в живой щит, в послушное и бессловесное стадо, не заслуживали уважения и любви. Признательности – может быть... за знания, за кое-какую заботу. Просто за то, что они, Дивный народ, есть на этом свете. За то, что они – свидетели далеких, давно минувших эпох.
Я смотрел вдаль и думал о том, что они все же ошиблись. Им не удалось создать целиком послушное их воле, безвольное стадо, которое будет идти туда, куда укажут бесконечно мудрые, вечно юные, бессмертные эльфы. Эта земля все еще рождает героев...
Деревенский мальчишка Жан и герцог Седрик, весельчак Герин и суровый Берн Айдахо, отважный юный Рейн и моя милая Алия, мудрый Байд и те десять, чья кровь разрушила Темный Портал... Они готовы были стать тем живым щитом, что закроет эти земли от всякого врага, который посмеет вступить сюда с мечом. Они стали этим щитом – но сами, а не по указке свыше.
Пока среди людей есть львы, они – не стадо. Стадом ходит лишь глупая, безответная скотина. Они не пойдут покорным гуртом на бойню. Они не будут мирно щипать травку, когда уже разгорается костер, на котором из них сделают шашлык. Они возьмут в свои руки свою собственную судьбу. Пока среди них львы, они – прайд...

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    СЛУЖИТЬ И ЗАЩИЩАТЬ     (Страница 1)
  • ЧАСТЬ ВТОРАЯ
    КЛИНОК И КОГОТЬ     (Страница 8)
  • ЧАСТЬ ТРЕТЬЯ
    ПРАЙД     (Страница 16)


Дмитрий Воронин

Живой щит

 Читать книгу

Аннотация

Маленькая далекая планетка, на которой царит вечная ночь Темных веков – колдовства, междоусобных войн, придворных заговоров и кровавой борьбы за власть. Планета, с которой почему-то НЕ ВОЗВРАЩАЮТСЯ посланные с Земли экспедиции...Что происходит?!Расследовать это предстоит Стасу – лучшему среди земных супер-воинов-эрсменов. Единственному, кому, возможно, удастся не только выжить в мире, где остальные люди просто исчезали, но и выяснить, какова была судьба исчезнувших...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel