Дмитрий Воронин - Операция ''Одиночество''

1 Дмитрий Воронин

Введение

... Как уже стало известно нашим читателям, четыре дня назад экипаж, в состав которого вошли представители научных кругов США, Франции и России, достиг поверхности Марса. В настоящее время ученые занимаются проведением запланированных работ. Все члены экспедиции чувствуют себя хорошо. В нашей газете уже сообщалось, что, согласно утвержденному плану корабль проведет на Красной планете три недели. Однако научный руководитель экспедиции, д-р Дэниэл Гиббс (США) и его заместитель, профессор Виктор Берестов (Россия) по согласованию с НАСА продлили срок пребывания на Марсе на 2 недели. Согласно заявлению д-ра Гиббса, причиной увеличения продолжительности работы научной группы являются исключительно важные эксперименты, связанные с будущей организацией Марсианской колонии...
New-York Times 14.07.1999
Уважаемые представители прессы! Поскольку некоторые слухи уже просочились в печать и, хочу отметить, не все они соответствуют действительности, я уполномочен сделать официальное заявление. Действительно, как уже знают или догадываются многие из вас, геологическая экспедиция Марсотауна обнаружила в северной части плато Гиббса объект искусственного происхождения, верхняя точка которого находится под трехметровым слоем грунта. Пока мы не можем подтвердить или опровергнуть слухи о том, что найденный объект является инопланетным космическим кораблем. Единственное, что можно с уверенностью определить, так это размеры сооружения, полученные путем эхолокации. Размеры установлены относительно точно, однако сканировать нижнюю часть объекта пока не удалось. Ведется расчистка находки, однако она затруднена отсутствием мощной землеройной техники.
Объект, который получил условное наименование "Дельта", имеет форму эллипсоида. Длина его составляет 1052 метра, ширина в средней части - 96 метров. Также следует отметить, что корпус "Дельты" пока не поддается имеющимся в наличии инструментам. По предварительным оценкам специалистов, твердость материала, с которым нам пришлось столкнуться, приблизительно в четыре-пять раз превышает твердость алмаза. Материал успешно сопротивляется термическому воздействию, его температура плавления составляет около девяти с половиной тысяч градусов. Попытки рентгеноскопии внутреннего устройства "Дельты" успеха не имели.
В настоящее время создана научная группа из представителей различных стран, в том числе России, США, Англии, Германии, Франции и Японии, которая на лайнере "Армстронг" отправляются в понедельник на Марс, чтобы принять участие в раскопках и дальнейшем исследовании находки. Также на этом же корабле в Марсотаун будут доставлены высокотемпературные лазерные резаки, которые при необходимости будут использованы для вскрытия оболочки "Дельты". О ходе работ и о достигнутых результатах будет сообщено прессе. К сожалению, должен заметить, что по решению руководства экспедиции, которое получило полную поддержку ООН, представители прессы в ближайшее время на раскопки допускаться не будут. Прошу не рассматривать это как попытку давления на свободную прессу, поскольку стоимость перевозки с Земли на Марс крайне высока и каждый килограмм полезного груза будет отдан специалистам и их оборудованию.
Из заявления заместителя председателя ООН Ричарда Нейхмана на пресс-конференции 30.02.2027г.
В настоящее время, когда окончательно установлено, что объект "Дельта" прибыл в Систему с четвертой планеты Алголя и, учитывая тот факт, что учеными на основании изучения найденных в корабле материалов и анализа конструкции двигательной установки доказана принципиальная возможность перемещения корабля "по струне" или, как предпочитают выражаться представители прессы, в надпространстве, перед руководством Системы возникла проблема безопасности. Поскольку теперь мы знаем, что межзвездные расстояния не являются преградой для кораблей с С-двигателем, Комитет считает необходимым создание специализированного вооруженного формирования, призванного защищать Систему от возможной агрессии извне.
Финансирование данного подразделения будет осуществляться непосредственно Комитетом, и ему же данное формирование и будет подчиняться. В настоящий момент целесообразно рассмотреть вопрос о создании данного... Патруля, его статус, устав и иные учредительные документы могут быть рассмотрены в рабочем порядке.
Из выступления Вице-президента Центрального Комитета Солнечной Системы на телекомпании CNN, 01.05 2059г.
В начале лекции я хотел бы немного обратиться к истории. Все вы, безусловно, знаете, что в первой половине прошлого века на Марсе был найден объект "Дельта" - первый из семнадцати обнаруженных на сегодняшний день эланских торговых кораблей. Изучение погибшего транспорта позволило земной науке сделать огромный шаг вперед. Прежде всего, это привело к созданию в 2103 году С-драйва, благодаря которому наши корабли могут выходить на струну свернутого пространства и практически без потери времени перемещаться от звезды к звезде. Также была разработана методика получения сверхтвердого сплава, чрезвычайно стойкого перед механическим и температурным повреждением, из которого в настоящее время изготавливаются не только несущие конструкции наших космических кораблей, но и подавляющее число наземных и атмосферных машин, а также ваша боевая броня. На основании анализа обломков разрушенных катастрофой и временем аппаратов, институтом имени Берестова в Москве разработан Г-драйв, или генератор гравиполя, который сейчас используется практически во всех летательных аппаратах. И, наконец, двадцать два года назад профессор Гейзенберг из Чикагского отделения Академии наук Системы, изучая некоторые побочные реакции, возникающие при работе С-драйва, впервые получил так называемый "гейген" или генератор Гейзенберга, создающий односторонне нольэнергетическое поле, нейтрализующее энергетический поток любого типа.
Все эти открытия позволили создать первый ТАКР - самостоятельную боевую единицу Патруля. Как вам известно, до изобретения гейгена боевые корабли класса "крейсер" и "линкор" не изготовлялись ввиду крайней уязвимости колоссов против лучевого и антипротонного оружия малых кораблей. Вооруженные силы Патруля состояли в основном из легких истребителей малого радиуса действия, базировавшихся на орбитальных станциях, и нескольких кораблей класса "эсминец", несущих на борту по две боевых машины типа "Стилет" и имеющих радиус действия до тысячи парсек.
Построенный два года назад тяжелый авианесущий крейсер "Ганнибал" имеет на борту двадцать истребителей класса "Стилет" или десять класса "Рапира", два десантных транспорта, и может принять на борт до пятисот морских пехотинцев со всей их боевой техникой, включая шагающие танки. В настоящее время изучается вопрос о создании мобильной базы для истребителей, которая сможет служить как для перемещения крупных воинских соединений, так и для проведения конкретных самостоятельных боевых операций. Данные корабли, по аналогии с военно-морским флотом, предварительно отнесены к разряду "авианосцев". Проект находится в стадии разработки, но уже сейчас можно с уверенностью сказать - авианосцы будут созданы в самом ближайшем будущем. По-видимому, кому-то из вас еще предстоит служить на кораблях этого класса.
Также в ближайшем будущем планируется модернизация всех истребителей, установка на них гейгена и соответственно более мощных систем вооружения. Первые машины нового образца поступили в нашу Академию и вы будете их изучать, начиная с этого семестра. Лекция на первом курсе факультета Универсалистов Академии Патруля
2193г.
...Таким образом, торговые отношения с Рекном являются исключительно выгодными для обеих сторон. Земляне уже имеют опыт общения с иными, в том числе и негуманоидными цивилизациями. В данный момент налажены устойчивые связи по обмену материальными и культурными ценностями с системами Клио и Тарка. В следующем месяце в столицу Федерации прибывает Чрезвычайный и Полномочный посол рекнов (или, как их обычно называют, псоглавов) Рраграрр. По его прибытии будет рассмотрен ряд проектов взаимовыгодного сотрудничества в области торговли, научного и культурного обмена, а также будут обсуждены вопросы туризма.
Несмотря на довольно оптимистические прогнозы открывающихся перспектив сотрудничества с Рекном, перед Федерацией в настоящее время встают серьезные проблемы, прежде всего связанные с транспортом. До сего момента ситуация в этой области не в полной мере контролировалась Советом, что и привело к значительным перегибам в торговой политике Земли.
Должен также заметить, что в настоящее время торговый флот Федерации довольно заметно отстает по своему количественному и качественному составу от эскадр крупнейших транспланетных корпораций. Одной из причин этого отставания является крайне недостаточное выделение средств из бюджета на строительство транспортов и новые научные разработки. Как следствие мы можем наблюдать наметившееся в последнее время снижение доли госсектора в межпланетной и, особенно, межсистемной торговле, чем, разумеется, вызвано повышение цен на ряд ввозимых на Землю товаров. Поскольку правительство не собирается идти на полную или даже частичную конфискацию транспортных кораблей у естественных монополистов, а такие идеи выдвигались и были отвергнуты, то нам предстоит изменить ситуацию более мягкими, ненасильственными методами.
Наиболее очевидное решение данного вопроса состоит в пересмотре некоторых статей в бюджете, а именно в существенном сокращении ассигнований на ряд проектов, целесообразность которых в настоящее время вызывает сомнение. Позавчера на рассмотрение Палаты Планет вынесен проект постановления о прекращении финансирования проекта "Венера", поскольку на сегодняшний день найдено уже более чем достаточное количество планет, пригодных для жизни человека, и необходимость в изменении атмосферы и климата нашей ближайшей соседки по Солнечной Системе отпадает. Разумеется, будут приняты меры для соблюдения интересов нынешних колонистов, им будут предоставлены наиболее льготные условия. Проблему перенаселения может решить массовая эмиграция в ближайшие звездные системы, прежде всего на Альфу Центавра, где имеется планета, климатические условия которой соответствуют земным. Кстати, вопрос обеспечения эмиграции также упирается в недостаточное количество транспортных кораблей, и это еще одна причина, по которой данная проблема должна быть решена незамедлительно.
Также планируется существенное снижение ассигнований в ряде других случаев, в том числе уменьшение бюджета Патруля, поскольку его уже двухвековое существование еще ни разу не было потревожено никаким "агрессором". Более того, существует теория, что цивилизация, достигнувшая уровня развития, позволяющего пересекать межзвездные пространства, уже является достаточно зрелой, чтобы отказаться от ведения глобальных войн. Тем не менее, ежегодно огромные суммы из кармана налогоплательщиков расходуются на вооружение, обучение и содержание Патруля и оплату их исключительно дорогостоящих учений... Разумеется, безопасность Федерации всегда будет нами рассматриваться как дело первостепенной важности, однако в данном случае содержание столь мощного контингента не только не оправдано, но и наносит существенный вред экономике Федерации в целом. Предстоит выбирать из двух зол - либо продолжать огромные тратить деньги на пока ничем не оправдавший себя проект, либо поступиться некоторыми старыми теориями и направить эти средства на процветание нашего общества. По этому и ряду других вопросов планируется в течение ближайшего полугодия провести общесистемный референдум, однако с некоторой долей уверенности его результат можно предсказать и сейчас.
Из интервью пресс-секретаря президента Федерации Планет Владимира Соколова корреспонденту журнала "Интерсолар" 12.09.2243г.
Четвертая планета звезды Алголь, Эла, была обнаружена благодаря находке более двух веков назад на Марсе потерпевшего катастрофу торгового судна элан. Изучение разрушенного звездолета позволило земной науке продвинуться далеко вперед в вопросах звездоплавания, и уже в 2063 году на Элу была отправлена экспедиция Патруля на эсминце "Смелый". Настоящим шоком для всей научной общественности Земли стало известие, что родина элан мертва так же, как и найденный корабль. Ученым удалось определить время трагедии - цивилизация на Эле погибла около семисот лет назад. Причина этой трагедии до сих пор остается неизвестной. В настоящее время найдено уже более пятидесяти кораблей элан, три их крупные планетные колонии и около десятка научных станций. Исследования показали, что жизнь на них прекратилась практически в одно и то же время. В настоящее время поиск причин гибели цивилизации продолжается.
Элане относились к гуманоидному типу и очень походили на людей. Отличия состояли в отсутствии на лице губ, несколько иной форме носа, поскольку дыхание у элан осуществлялось исключительно через ротовое отверстие, а нос служил для распознавания и анализа запахов, будучи гораздо чувствительнее человеческого. Так же, как и люди, элане делились на два пола. Средний рост как мужчин, так и женщин составлял 1.6-1.7 метра, хотя в некоторых случаях рост достигал и двух метров. Отличия в структуре скелета практически незаметны для неспециалиста.
Биологически элане стоят к людям ближе не только всех известных рас, но и большинства земных животных. И хотя по мнению ученых, скрещивание наших видов не было бы возможным, но к примеру пересадка органов по всей вероятности прошла бы успешно, т.е. выращенное в лаборатории биорезерва сердце успешно прижилось и у человека, и у эланина. Также в большой мере совместимы продукты питания двух рас, медикаментозные и парфюмерные средства. По поводу последних, следует заметить, что в связи с высокой чувствительностью элан к запахам, их парфюмерия, пищевые специи и иные использовавшиеся ароматические вещества с нашей точки зрения практически полностью лишены запаха.
Изучение остатков цивилизации Элы дало возможность много узнать об образе жизни ее обитателей. Они достигли известных высот в искусстве, особенно музыке (многие их шедевры пользуются популярностью на Земле и других планетах Федерации) и архитектуре. Живопись у этого народа - явление чрезвычайно редкое и, видимо, практически вымерло с развитием голографии. К счастью в музеях погибшей планеты осталось некоторое количество картин, часть из которых вы можете увидеть в приложении к настоящему справочнику, но они представляют собой портреты древних элан и человеческим глазом воспринимаются довольно сложно. Литература на Эле, к удивлению ученых, полностью отсутствовала. Речь идет о художественной литературе, поэзии и прозе. Найдено огромное количество документальных, технических и учебных изданий в различных формах - от настольных книг до кристаллофильмов, но понятие художественного вымысла, похоже, для этой цивилизации не существовало. По той же причине не найдено доказательств существования у элан аналогов земного театра и кино. Весьма развито было искусство танца, но в отличие от сюжетно-ориентированного земного балета, танцы элан носили ярко выраженный акробатический характер.
Архитектура развивалась слабо, заметна тенденция к куполообразной форме зданий и сооружений. Возможно это объясняется тем, что элане никогда особенно не стремились к городскому образу жизни. Несмотря на наличие на планете рядка крупных мегаполисов, основная часть населения была рассредоточена по крошечным поселкам или вообще отдельным "виллам", большая часть которых представляла собой комплексы куполов различного типа...
... Элане были исключительно миролюбивой расой. Нигде: за исключением записи, о которой будет сказано ниже, не упоминается понятие, эквивалентное нашему термину "война". Сохранились документальные материалы о некоторых конфликтах, происходивших на Эле задолго до выхода ее жителей в космос. Но, учитывая, что вся планета практически на протяжении всей своей истории составляла единое государство, то эти конфликты были сугубо локальными и особым кровопролитием не сопровождались.
Однако в 2237 году исследовательской группой под руководством Жака Нуартье в центральном архиве столицы Элы были обнаружен любопытные материалы. Сразу следует заметить, что найдены данные документы были совершенно случайно, и способ их хранения говорил о том, что они ни в коей мере не были предназначены для посторонних глаз. Буквально перед самой гибелью эланской цивилизации на одной из верфей метрополии был построен необычный корабль. После долгих споров специалисты сошлись на том. что название корабля переводится на интергал как "Разрушитель". Из документа стало ясно, что новое судно имело чудовищные размеры, превышающие стандартный размер эланского корабля в несколько раз. На нем было установлено специально разработанное устройство, описание которого в общем соответствует нашей мезонной пушке, мощность которой увеличена в несколько тысяч раз. К сожалению, настойчивые поиски конкретных технических характеристик данного вида вооружения не увенчались успехом. Также "Разрушитель" был снабжен последним изобретением ученых Элы - щитом. Поскольку описания этого щита не найдено, можно предположить, что он аналогичен нашему гейгену. В настоящее время не ясно, от кого собирались защищаться или на кого собирались нападать элане, также неизвестно, где находится "Разрушитель". Ученые уверены, что катастрофа, постигшая цивилизацию, не миновала и экипаж огромного корабля. Вообще, с созданием этого колосса связано несколько пока неразгаданных страниц эланской истории. В частности, крайне высокая степень секретности, окружающая сам процесс постройки и последующей эксплуатации корабля, практически не свойственна эланам, что дает основания предполагать наличие серьезной опасности, ради предотвращения которой и был построен этот монстр. В то же время следует заметить, что, видимо, свою задачу "Разрушитель" не выполнил, поскольку эта цивилизация в настоящее время уже не существует.
Религия элан в настоящее время не имеет аналогов среди верований известных народов и рас. Некоторые ученые даже склонны считать, что так называемые "эрс-носители", которых почитала и которым поклонялась планета, являются реальными людьми. Возникновение религии относят к концу первого века начала космических полетов, т.е. за семь веков до гибели цивилизации. Существовали ли какие-либо верования у элан до этого времени, в настоящий момент точно неизвестно, хотя до настоящего времени ученым неизвестна раса, которая в своем развитии полностью избежала бы тех или иных культовых проявлений.
Согласно найденным документам, эрс-носитель (для интергала более подходит термин "Эрсмен", который и будет применяться в дальнейшем в данной статье) - это существо, практически неуязвимое, способное находиться в космосе без специальных устройств типа скафандра, имеющее вокруг тела светящийся ореол. Имеются и другие свидетельства божественности, особенно хочется отметить высокую продолжительность жизни (Элане никогда не считали своих "богов" бессмертными) - примерно в семь - восемь раз превосходящие средние для жителей планеты 100 лет (62 земных). В некоторых источниках, как правило в частной переписке, встречались фразы "здоров как эрсмен", что дает основания предполагать повышенную устойчивость этих особей по отношению к болезнетворным микроорганизмам. Во многих документах подчеркивается влияние эрсменов на жизнь планеты - помощь в различных областях науки и в управлении. Тем не менее эрсмены никогда не занимали руководящих постов в планетном правительстве, принимая на себя роль скорее советников, чем фактических руководителей.
Учитывая то, что у элан полностью отсутствовало понятие вымысла, нет причин предполагать нереальность объектов поклонения всей планеты. Вопрос, которым в настоящее время занимаются специалисты, заключается в том, чтобы определить, КТО же были эти эрсмены? Согласно одной из теорий, эрсмены - представители иной, еще не известной нам цивилизации, вошедшие в контакт с эланами и способствовавшие их прогрессу. Эта теория удачно объясняет практически все известные факты и на сегодняшний день является доминирующей, однако не единственной. Нуартье и его группа выдвинули другую гипотезу, во многом спорную и основанную зачастую скорее на эмоциях, нежели на конкретных фактах. По мнению Нуартье, эланское слово "эрс" можно перевести не только как "высший" (этот вариант используется практически во всех переводах с эланского, эрсмен в дословном переводе на интергал звучит как "носитель высшей сущности"), но и как "щит" или "оборона", хотя такой перевод несколько противоречит всей миролюбивой истории планеты и отсутствии у элан даже понятия "оружие". Основываясь на такой трактовке данного термина, Нуартье делает вывод, что эрсмены - это элане, наделенные от рождения или получившие некоторые экстраспособности. Данная гипотеза имеет ряд приверженцев, несмотря на заметные пробелы в объяснении многих деталей. В частности, ни один из первоисточников не упоминает об эрсменах - женщинах (классической теории это не противоречит, так как мы уже знаем, что двуполость не слишком распространена в галактике). Тем не менее в настоящее время ни то, ни другое мнение не нашло своего окончательного подтверждения. Исследование в этой области продолжаются...
Из популярной юношеской энциклопедии "Расы: живые и мертвые". Глава 12 "Элане".

Абитуриент: 2250

Дик лежал на спине в густой траве, еще хранящей остатки солнечного тепла. Вечерело, небо окрасилось ярчайшими красками огненного заката, плавно переходящими от ярко-желтого в глубокий ультрамарин. Погода последние недели стояла прекрасная, и только сейчас на небе появились первые кучевые облака, эффектно окрашенные в розовый цвет последними лучами заходящего солнца. На завтра синоптики предсказывали легкий дождь во второй половине дня, не верить им не было оснований, поэтому парень наслаждался погожим вечером, с некоторой грустью осознавая, что вряд ли в ближайшем будущем ему придется вот так предаваться восхитительно расслабляющему ничегонеделанию. Глаза юноши смотрели на пылающий горизонт, но мысли были заняты совсем другим. Возможно раньше, может быть даже еще вчера, он был бы полностью захвачен великолепным зрелищем, хотя уже не один десяток раз он долгие часы просиживал на этом холме, любуясь открывающимся с него видом. Это было ЕГО место, здесь никто не мешал думать, или читать, или просто лежать в траве и смотреть на небо. И мечтать о звездах...
До города было далеко. Город был даже не виден, хотя ночью если присмотреться, можно было увидеть слабое зарево городских огней. А здесь было тихо. Каждый раз, когда он приходил сюда, Дик радовался этой тишине, лесу, пшеничным полям и звездам, далеким звездам о которых грезил с детства. А приходил он сюда часто, особенно в последнее время, поскольку учеба в колледже закончилась, и теперь перед ним вставал вопрос о том, как быть дальше. Решение, которое он принял очень давно, не менялось уже многие годы, и именно здесь можно было мечтать о том прекрасном времени, которое, по его предположениям, скоро должно было наступить.
Но сегодня его посещали далеко не радостные мысли. Предстоял разговор с родителями, разговор, которого он давно ждал и которого втайне боялся. Особенно тяжело убедить мать, отец поймет - он мужчина, хоть и просидел всю свою жизнь за рабочим столом клерка. А мать наверняка будет плакать, а Дик совершенно не выносил ее слез. Стоило Элен разрыдаться (а она этим пользовалась регулярно и беззастенчиво), и сын моментально сдавался и стиснув зубы соглашался со всеми ее просьбами. Но сегодня все будет иначе, назад дороги нет... В конце концов он уже не ребенок, он имеет право сам выбирать свою дорогу, даже если она не понравится мамочке. А она не понравится, о-о-очень не понравится...
Он вспомнил свой разговор с пожилым офицером Патруля, когда вчера он явился в Академию с просьбой о зачислении в ряды курсантов. Серое здание Академии (не самой Академии, разумеется - она находилась далеко, на другом материке, а регистрационного пункта), лишенное всяческих украшений и уж конечно единственное здание в городе, не облепленное рекламными плакатами, производило несколько гнетущее впечатление, сразу давая понять, что за этими дверьми нет места развлечениям. В этом, понятное дело, сомневался каждый, кто решался переступить порог этого заведения. Большинство считало, что столь строгий вид и не менее строгие правила существую только для того, чтобы отпугивать малодушных. Разумеется, никто из посетителей регистрационного пункта малодушным себя не считал и втайне посмеивался над столь наивной психологической проверкой. На самом же деле все обстояло именно так, как казалось. Академия готовила воинов, пусть подготовка происходила не в столь суровых условиях, как это могло бы быть двести-триста лет назад, однако меньше всего руководство Патруля хотело бы видеть в своих рядах банальных искателей приключений. Хотя и полное отсутствие романтической жилки не вдохновляло внимательных инструкторов.
Приемный кабинет регистратора был таким же мрачным, хотя и большим. Правда здесь уже были "декорации", вызывающие живой интерес у посетителей и до смерти набившие оскомину хозяева. На одной из стен висели голографии различных боевых кораблей Патруля, а у другой стоял трехметровый макет "Ганнибала" - первого ТАКРа, в настоящий момент списанного с боевого дежурства и переоборудованного для учебных и исследовательских целей. Справедливости ради надо отметить, что макет стоял не для того, чтобы произвести впечатление на молодняк, а просто потому, что его было некуда больше поставить - это был подарок адмирала Патруля, изготовленный им собственноручно после выхода в отставку. Поскольку упрятать трехметровую конструкцию куда-нибудь на склад сочли неэтичным, то пришлось ее выставить в приемной. Впрочем, нынешний владелец кабинета не возражал - когда-то он служил на этом грозном корабле...
В приемной уже сидело несколько человек, которые были ему незнакомы. Впрочем, в этом не было ничего удивительного - вилла Старков располагалась относительно далеко от города, и контакты со сверстниками у Дика были не слишком частыми. Его это не особенно заботило, парень никогда не тяготел к шумным компаниям, предпочитая двух-трех хороших друзей большой неуправляемой толпе. Он занял свободное место и настроился на длительное ожидание, интуитивно предполагая, что троица впереди него займет много времени дежурного инспектора.
Ждать действительно пришлось долго - гораздо дольше, чем он предполагал. Все это время он оставался последним в очереди - сегодня больше никто не изъявил желание посетить Академию. Это было как раз не удивительно, скорее вызывал недоумение тот факт, что сегодня в приемной была очередь - насколько знал парень, такое событие было здесь довольно редким.
Наконец последний из претендентов, неряшливого вида парень с серьгой в ухе и длинными, чуть ли не до середины спины волосами сочно-фиолетового цвета вышел из кабинета, бросив в сторону Дика взгляд, в котором сквозили одновременно огорчение и облегчение. Интересно было, чем вызвана такая палитра чувств. Может, парень пошел в Академию "на спор", и теперь втайне радовался, получив отказ? Во всяком случае, бросаться к нему с расспросами Дик не собирался.
Поглощенный этими размышлениями, Старк едва не прозевал свой вызов. Увидев, как на табло загорелась его фамилия, и с удивлениям ощущая предательскую дрожь в коленках, он поднялся со своего места и зашел в кабинет. За столом сидел немолодой уже офицер в черной форме и майорскими петлицами. Он был совершенно седой, хотя общественная мода не признавала седины и пожилые мужчины предпочитали подправлять цвет волос или брить голову. Впрочем, седина шла этому мужчине...
Майор молча кивнул парню на стул и достав из папку пачку документов, принялся внимательно их изучать. Возможно, среди этих бумаг были и его - заявление, характеристика из колледжа, диплом. Мучительно долго тянулись минуты, Дик нетерпеливо ерзал на жестком стуле, однако майор явно не собирался этого замечать, спокойно проглядывая один документ за другим, время от времени возвращаясь к уже прочитанному, чтобы что-то ему одному ведомое уточнить или освежить в памяти. Наконец был просмотрен последний листок, и, аккуратно собрав документы в ровную стопку, майор наконец счел нужным обратить свое внимание на посетителя.
- Зачем вам это, юноша? - голос офицера звучал глухо и безразлично. Последнее время Патруль не пользовался популярностью и это не могло не оказывать влияние на настроение майора - это совсем не почетно, не так уж доходно и поверьте мне - он взглянул на заявление Дика - поверьте, Ричард, это очень трудно. Из пятисот принимаемых курсантов до выпуска доходят от силы двести семьдесят - триста. И те, кто не дошли до выпуска - это не только отчисленные, но и травмированные, а то и погибшие во время тренировок и учений...
- Я знаю, сэр. Но, тем не менее, я хочу служить в Патруле. Это мечта всей моей жизни... - Дик понимал, что это у него работа такая - отговаривать, пугать, рисовать нерадужные перспективы, чтобы неуверенных и сомневающихся отсеивать уже здесь, в этом сером кабинете. Но он уже давно все для себя решил. С раннего детства, впервые увидев старт космического корабля, Дик решил что это - его судьба. Однако для достижения этой судьбы следовало принять решительные меры. Конечно, космос вещь интересная и во многом героическая, однако если каждый сопляк, размечтавшись о романтике межзвездных трасс, начнет... Впрочем, лично себя Дик считал преданным космосу окончательно и бесповоротно.
Но попасть в космос можно было двумя и только двумя путями. Либо стать сотрудником государственного или одного из частных торговых флотов, либо поступить в Патруль. Роль "челнока", как не слишком любовно называли членов экипажей грузовых кораблей, его никак не устраивала, рутина регулярных торговых рейсов совершенно не соответствовала его понятиям о приключениях. Хотя на их долю выпадало немало опасностей, транспортники, по сути, вели довольно серую жизнь. Даже статус "вольного торговца", подразумевающий некоторую степень свободы, все равно требовал большую часть жизни думать о сделках, доходах и, конечно, не только не поощрял, но и требовал всячески избегать риска. Поэтому торговые корабли, как правило, ходили уже проторенными путями, теми маршрутами, которыми до них прошли исследовательские корабли Патруля. К тому же немаловажен тот факт, что войти в довольно-таки закрытый клан торговцев было куда как непросто, и прежде всего, для этого требовались немалые деньги.
Его слова не вызвали у офицера приступа энтузиазма или хотя бы радостной улыбки, из чего Старк сделал вывод, что его фраза совсем не столь оригинальна, как он предполагал в самом начале. Майор только печально покачал головой и тяжело вздохнул. Его мысли буквально печатными буквами были написаны на лице - "Еще один сопляк, начитавшись романов, захотел носить черную форму...". Сколько таких, как он прошли через этот кабинет. И сколько бросили Академию не справившись с трудностями, не выдержав тренировок, так и не поняв, что Патруль - это не работа, это призвание, это религия, это жизнь для тех, кто отдал ему десятилетия молодости и зрелости. А сейчас, когда Патруль переживал упадок, когда общественное мнение все более склонялось в сторону объявления их "дармоедами", майору было особенно тяжело осознавать, что из двоих парней, уже прошедших сегодня процедуру подачи заявления, вряд ли кто станет настоящим патрульным. Академия ставила цель отсеивать ненадежных на ранних стадиях обучения, и, как правило, успешно с этим справлялась. Но просто отказать было нельзя - курсанты должны уйти сами, либо быть отчислены "за что-то", а не просто потому, что член приемной комиссии не верит в их силы, хотя бывали и исключения. Вот сегодня, к примеру, явился этот петух... достаточно было взглянуть в его диплом, чтобы понять все его жизненные интересы - девочки, машины, наркотики... "Впрочем - майор еще раз оглядел стоящего перед ним высокого и на вид крепкого парня - может из этого что и получится. Во всяком случае, пусть попытается, если от этого кому-то и будет хуже, то только ему самому..."
- Что ж, я обязан принять ваше заявление. Каков ваш выбор специализации? - Ветеран достал из ящика стола пачку листов бумаги и протянул Дику - Я знаю, вы уже порываетесь сказать, что помните это все наизусть, и тем не менее настаиваю, чтобы вы сейчас, при мне, еще раз внимательно прочитали эти документы. Извините, таковы правила. После этого вы дадите ответ. Хочу еще раз напомнить, если вы это уже слышали, что хотя смена ориентации в процессе обучения и возможна, но отнюдь не приветствуется, за исключением тех случаев, когда это происходит по инициативе руководства.
Дик взял протянутые листы. Он уже много раз их читал и, действительно, практически мог закрыв глаза продекламировать их слово в слово. Точно такая же стопка уже не один год покоилась в ящике его стола, тщательно оберегаемая от излишнего внимания матери. Поскольку Элен давно отвыкла от привычки исследовать внутренний мир письменного стола сына, эта стопка аннотаций была в полной безопасности, как и нервы мамочки. Но порядок есть порядок...
"Факультет астронавигации" - готовит пилотов для ТАКРов, авианосцев и боевых эсминцев флота Патруля. Обучение включает в себя углубленное изучение вопросов астронавигации и компьютерного анализа. Ряд курсов высшей математики и физики. Обучение на базе Патруля в Аккре. Практика на ТАКРе "Ганнибал" - исследовательская миссия в произвольный сектор. Дик задумался, стараясь в последний раз утвердиться в своем выборе. Да, это самая элитная часть патруля. Ангелы, как их называли чуть ли не официально, смотрели свысока на гражданских пилотов и даже на своих коллег, не вхожих в рубку управления крейсера. Это они вели корабли к дальним мирам, прокладывая дорогу торговым судам. Это они управляли в бою огромными боевыми колоссами, закованными в несокрушимую броню и поля гейгена. Но они всегда оставались привязанными к своим пультам и видели чужие планеты, как правило, лишь на экранах и голограммах... Над этим он уже не раз думал, и пришел к выводу, что данный род войск его не устраивает, хотя в целом соблазн был велик. Дик отложил лист и взял следующий.
"Факультет теоретической поддержки" - готовит специалистов в различных областях знания - робототехника, кибернетика, физика, планетология, астрономия и пр. Ряд курсов по ядерной и струнной физике. У всех направлений - углубленное изучение математического анализа, вероятностного анализа, динамики струнного пространства. Практика в составе исследовательских экспедиций, в том числе на Эле. По желанию - дополнительные курсы тактического планирования, военной истории, языков. Дик отложил лист в сторону. Это не для него, здесь готовили кабинетных ученых узкого профиля, так называемых в народе "сэйнсов". Это не прельщало его, хотя зачастую кабинеты этих специалистов-аналитиков находились на борту ТАКРов или авианосцев. Да и к тому же сюда шли работать люди с чрезвычайно высоким коэффициентом интеллекта и с большой любовью к "чистой науке". Столь солидным уровнем интеллекта он не обладал, хотя и среди "идиотов" не числился - просто его никогда не интересовала прелесть интегрального исчисления или загадочность теории струнного перехода. В колледже он, разумеется, уделял должное внимание всем курсам, особенно потому, что Патруль принимал только тех, кто мог похвастаться относительно приличными оценками по основным предметам. Сейчас он мог если не гордиться своим дипломам (гордиться там было особо нечем, он едва-едва вошел в двадцатку лучших выпускников), то по крайней мере не стыдиться проставленных там оценок. Правда, как он слышал, о дипломе стоит забыть сразу после приема, изучать его способности примутся практически заново, и гораздо более тщательно, чем это привыкли делать преподаватели рядовых учебных заведений.
"Факультет ксенологии" - готовит специалистов по контактам. Углубленное изучение этики, психологии, истории всех известных рас, языков (включая эланский), теории контактов и ряда других дисциплин. Дополнительные курсы по направлениям: искусство, литература, музыка. Практика в составе посольств на планетах - Ленн, Клио, Тарк, Рекн. Возможно участие в исследовательских экспедициях непосредственно после окончания базового курса со сдачей экзаменов экстерном. Этот лист тоже присоединился к остальным. Во-первых, в основном на эту работу старались брать девушек, считалось, что им легче находить общий язык с иномирянами. Как правило, такой подход себя оправдывал, и менять традицию Патруль не собирался. Разумеется, были и исключения, однако не столь уж и частые. Во-вторых, несмотря на то, что работа контактера в основном проходила среди представителей других рас, тем не менее ее нельзя было назвать деятельной - кропотливое изучение обычаев и взглядов чужого народа, как правило, занимающее много лет, не устраивало парня, мечтавшего о приключениях и подвигах. В какой-то мере такое отношение происходило от неполной информации, но Патруль сознательно не обнародовал ряд сведений о деятельности контактеров, здесь требовались влюбленные в свою профессию люди, а не случайные искатели острых ощущений.
"Факультет технической поддержки" - готовит специалистов по обслуживанию всей техники Патруля. В ходе обучения курсанты вплотную знакомятся со всеми приборами, агрегатами и механизмами, которыми оснащены боевые корабли Патруля. Углубленное изучение робототехники, кибернетики, электротехники. Дополнительные курсы по прикладным разделам ядерной и струнной физики. Практика - на центральной базе Патруля, лунных верфях, кораблях Третьей и Четвертой эскадр. Дик взял следующий лист. Это была работа либо для фанатов - по уши влюбленных в технику, которых хлебом не корми - дай поковыряться в какой-нибудь железяке, либо для тех, кто хотел пользоваться льготами Патруля, не напрягая при этом мозги и не особенно рискуя головой. "Технарей" недолюбливали - фанатов среди них было мало...
"Корпус морской пехоты" - готовит основную наземную ударную силу Патруля. В курс обучение входит рукопашный бой, изучение всех видов оружия, включая холодное, управление боевыми роботами класса "Шагающий танк", атмосферными истребителями, надводными и подводными боевыми средствами. Дополнительные курсы по военной истории, тактике. Специализация с третьего курса. Обучение на базе Патруля No3, Гималаи. Практика - Ленн. Дик на мгновение задумался, но все же присоединил этот лист к остальным. Служба пехотинца была, конечно, героична и все еще весьма почетна в обществе, но он уже сделал свой выбор... К тому же туда предпочитали брать парней, которые вызывали восторженные вздохи девушек игрой могучих мышц. Многие из них ничего больше за душой и не имели, как говорится, "все, что дала природа, ушло в бицепсы, на голову ничего не осталось". Разумеется, и здесь были исключения, однако морская пехота была идеальным местом службы для тех, кто мечтая о Патруле, не мог по своему умственному уровню претендовать на более требовательные к интеллекту профессии. И, кроме того, маринеры - наземники, космос для них враждебная среда, которой они стараются избегать, предпочитая действовать на поверхности планет, желательно с пригодной для дыхания атмосферой. Это было вполне логично, солдат в скафандре - не слишком удачная идея, особенно когда малейшая пробоина приводит к немедленной бесславной кончине. А это означало, что для Дика, мечтавшего о звездах, этот вариант не подходит так же, как и остальные.
"Медперсонал" - готовит специалистов для медсекций кораблей. Углубленное изучение медицины, биологии Homo Sapiens и иных рас, генетики, микробиологии, психологии. Дополнительные курсы: нетрадиционная медицина, социология, зоология и ботаника, медтехника, современные методы исследований, теория клонирования. Практика - Селеста, Федеральный госпиталь. Профессия медика Дика ни капли не интересовала, да и брали на эту должность в основном женщин - считалось, что из них получаются самые лучшие психологи для кораблей с в большинстве своем мужском экипажем. Времена, когда ценились мужчины-хирурги давно прошли. Реанимационный центр "Кракен" делал одновременно до восьми операций любой сложности с компьютерной точностью. Работа медика в основном состояла в профилактике и послеоперационном уходе. Бывали, разумеется, и экстраординарные ситуации, но, тем не менее, в целом это была рутинная работа, которая в лучшем случае разбавлялась какими-нибудь психологическими или социологическими исследованиями, заканчивавшиеся обычно короткой статьей, напечатанной в одном из солидных научных журналов. Нет уж, пусть лучше его лечат, чем он сам займется этим нудным делом.
Дик взял в руки последний лист. Читать его он не стал - каждая строка, каждое слово прочно отпечатались в памяти.
- Я принял решение - сказал он, осознавая, что это звучит несколько напыщенно - я хочу поступить на факультет универсалистов.
В глазах ветерана мелькнула искра уважения. Не многие выбирали эту профессию. Одно время универы были довольно популярны, однако общее снижение престижа Патруля больше всего сказалось именно на них. Во всяком случае, за последнюю неделю никто не изъявил желания осчастливить своим присутствием универфак. Он взял лист и стал читать вслух...
"Факультет универсалистов" - готовит, как это следует из название, специалистов широкого профиля. Предельно напряженная программа обучения включает в себя ряд дисциплин из курсов почти всех факультетов Академии, кроме факультета контактеров, программы которых доступны в порядке индивидуального обучения по желанию. Курсанты получают широчайший спектр знаний от рукопашного боя и приемов обращения с любым оружием до управления боевыми машинами всех типов, от ШТ до ТАКРа. Дополнительные курсы включают в себя основы медицины, техническую, научную и физическую подготовку. В случае конфликта универы составляют вторую ударную силу Патруля после Морской пехоты - истребительную авиацию, в связи с чем основная часть учебных программ относится к пилотированию, тактике воздушного и космического боя, штурмовым операциям... Майор замолчал. На его груди слабо светилась пятилучевая звезда универсала, символизирующая подготовку по всем курсам Академии. Почти тридцать лет назад он в похожем кабинете тоже произнес очень похожую фразу.
- Ну что ж, ты сделал достойный выбор, парень - Майор встал и подошел к окну, затем поманил парня к себе. Дик подошел к ветерану, бросил взгляд на улицу и замер, восхищенный великолепным зрелищем - на взлетную площадку приземлялся "Палаш", лучший истребитель среднего класса, недавно выпущенный в производство. Призванный сменить морально устаревшую "Рапиру", он обладал мощнейшим вооружением и неплохой защитой. Жаль, не скоро придется ему сесть в кабину этого красавца... Он попытался разглядеть пилота, идущего к административному корпусу, но было слишком далеко. Офицер тоже пристально вглядывался в крошечную фигурку, надеясь узнать кого-то из старых знакомых. Пилот остановился на полпути, затем повернулся и быстрым шагом направился к регистрационному отделу. Рассмотреть его, к сожалению, так и не удалось.
- А справишься ? - Майор снова повернулся к парню. Он не стал говорить о напряженности курса, о том, что эта специальность - самая рискованная, даже при обучении нередки случаи гибели курсантов. Парень явно все это уже неоднократно слышал. И, судя по выражению лица, решение принял окончательное и менять его не собирается. "Упрямый, - подумал офицер - это хорошо. Если пройдет тесты - еще лучше. Универы нужны больше всех. Любой кретин с гипертрофированными мышцами может стать морским пехотинцем, нажимать на курок большого ума не надо. А универы, истребители, способные сражаться где угодно и чем угодно - их всегда не хватает. И они первыми пойдут в бой, если... когда - поправил себя майор - когда человечество подвергнется нападению. А когда-то это случится. Слишком широко раздвинула Земля свои границы, слишком много во вселенной разума и слишком мало о нем мы еще знаем... Вот элане со всей их технологией - взяли и исчезли из истории в один день, если не в один миг." Ответа он ждать не стал.
- Ну ладно, парень - Майор взял заявление и написал в углу: "одобряю, корпус универсалистов" - Согласно правилам Академии, прием проводится первого сентября, так что ты имеешь неделю на размышление. Последнюю неделю твоей гражданской жизни. Ты должен явиться в 8 утра, в понедельник, на сборный пункт - это здесь, в третьем корпусе. А если передумаешь - майор на мгновение замолчал и снова повернулся к окну - то заявление забирать не надо... Ты просто не приходи, и оно будет аннулировано.
Майор не стал говорить о том, что если Дик не придет на сбор, ему уже никогда не позволят подать подобное заявление. Сомневающимся не место в армии... А Патруль это армия, хоть и выполняет в основном полицейские функции - пиратство никогда не умирало, хотя в настоящий момент почти дошло до этой стадии. Патруль - это армия, и если случится то, ради чего он был создан, то офицеры в черной форме станут единственной защитой человечества и союзных рас. А центром этого щита станут универы.
- Я понял, сэр. Разрешите идти, сэр?
Дверь кабинета распахнулась. На пороге стоял высокий мужчина лет тридцати в форме универ-капитана патруля. Веселое лицо было того типа, что моментально располагает к себе любого собеседника. Некоторый анализ внешних данных позволял с уверенностью отнести мужчину к выходцам из России - светло-русые волосы, эффектный, мужественный профиль. Крошечный шрам рассекал бровь, придавая лицу несколько ироничное, насмешливое выражение. Капитан несколько подчеркнуто отдал честь, затем крепко сжал руку майора, который тоже просто излучал радость, которая появляется на лицах старых друзей, давно не видевших друг друга и неожиданно встретившихся. Мягкий баритон заполнил кабинет, в голосе сквозила радость от встречи.
- Салют, Джеймс! Все ищешь кадры для наших легионов? И многих пацанов ты сегодня запугал до смерти?
- Тебя же не запугал в свое время, Игорь - Майор, улыбнувшись, в свою очередь с силой сжал руку капитана. - Каким ветром тебя сюда занесло?
- Решил проведать старого учителя... А заодно проверить, не прирос ли он задом к своему креслу. Видел красавчика на площадке? Я перегоняю его на "Камиллу" и ты имеешь реальный шанс подержаться за крыло. А если о-о-очень попросишь, то можешь рядом сфотографироваться.
- А если серьезно?
- А серьезно - у меня есть пара свободных часов и, если хочешь, можешь покрутиться на этой железяке над третьим полигоном. Таких машин нет пока даже в Академии. Будут, конечно, только когда еще... Сейчас не очень-то форсируют их выпуск. А я, кстати, видел проект новой машины с романтическим названием "Утренняя звезда" - так это вообще фантастика! Правда ей еще несколько лет быть на уровне опытных экземпляров, а я бы пять лет жизни отдал, пенсионной, конечно, чтобы погонять ту красотку...
- А почему "Утренняя звезда"? По традиции истребители называют по видам холодного оружия...
- Я тебе удивляюсь, Джеймс! Ты во время лекций по военной истории пил или на свою соседку смотрел? Была такая хреновина в далекие нестрелятельные времена - шипастый железный шар на цепи. Ваши предки называли ее "Монингстар" - в дословном переводе на интергал "Утренняя звезда". В простонародье - кистень. В общем, крутое было оружие, и истребитель ожидается крутой, вооружен не хуже "Шестопера", а запас хода почти как у эсминца - 84 парсека.
Майор восхищенно присвистнул, но затем, осмыслив услышанное с точки зрения профессионала, удивленно взглянул на Игоря, который откровенно наслаждался произведенным впечатлением.
- Однако! Зачем такая дальность? Это же все-таки истребитель, или я не прав?
- Прав, но не совсем. Ожидается, что "звездочка" будет выполнять роль рейдера с полной свободой действий, все-таки она раз в сорок меньше эсминца и заметить ее намного сложнее. В последнее время у руководства складывается мнение, что ТАКРы отжили свой век, будущее за легкими кораблями дальнего радиуса действия. Им бы только вооружение и защиту покруче, без изменения габаритов, и вышел бы идеальный "основной"... Ну ладно, пойдем, посмотришь "Палаш" - тоже очень даже неплохая машина, ты ведь летал в основном на "Рапире"?
- Последний год на "Ятагане". Неплохая машина, особенно в сравнении с "Рапирой", но вооружение для среднего класса слабовато.
- А это кто такой? - капитан только сейчас обратил внимание на парня, который открыв рот ловил каждое слово разговора - Никак заявление подавать пришел? И куда?
- К нам, хочет быть универом...
- Та-а-ак, значит универом... А поворотись-ка, сынку... Экий ты смешной какой... Да не дуйся, парень, это цитата. Так ты хочешь быть пилотом? Интересно, чертовски интересно...
- А что? - задиристо спросил Дик. Хотя ссориться и не хотелось, но капитан откровенно напрашивался - Вы так прямо по глазам определяете, выйдет из кого пилот, или нет? Так вам прямая дорога в Академию, новичков отсеивать. А вы тут, понимаете, на пересылке подрабатываете...
- Забияка - констатировал Игорь, поворачиваясь к майору - Самоуверенный молодой нахал. Давно такого не встречал, даже занятно... Он просто создан для утиного теста, а, Джеймс?
- Ты с ума сошел, Игорь, он же еще полный ноль... - возмутился майор. Дик не понял о чем конкретно шла речь, но на всякий случай приготовился дать отпор. Хотя этот капитан и располагал к себе, однако его манера поведения почему-то в данный момент порядком раздражала парня.
- Гонора-то у него на двоих хватит, а? Вот мы и посмотрим... Слышишь, парень! Хочешь прокатиться на "Палаше"? Настоящий полет, без имитаторов. Даже стрельбу покажу.
- Ну! - только и смог выговорить потрясенный до глубины души Дик.
- Однако ты немногословен! - Игорь усмехнулся какой-то своей мысли и эта усмешка слегка обеспокоила Дика - что-то у капитана на уме... Однако заранее беспокоиться на этот счет он не стал, в конце концов, это еще не экзамен, а там посмотрим.
Все втроем они подошли к стоящей на площадке машине. По дороге Игорь объяснял:
- Это спарка, учебная. В принципе управление мало отличается от стандартной "Рапиры" - пара новых приборов, да более сложный боевой компьютер. Вооружение мощное, но ради второго пилотского кресла две "Пурги" сняты. Этих машин изготовлено всего четыре десятка - по одной на каждый авианосец. Вот сейчас доберусь до "Камиллы" - и начнется тренинг по двенадцать часов в сутки. Давай, Джеймс, пятнадцать минут, я договорился, что ребята на полигоне поднимут тебе пару наземных и воздушных целей...
"Палаш" взмыл и со свистом умчался в сторону полигона.
- Джеймс - один из лучших пилотов Флота - задумчиво заметил капитан, наблюдая за удаляющимся истребителем - Может ты слышал, если интересовался, шесть лет назад майор Д. Диксон получил гран-при на соревнованиях по сложному пилотированию. А тогда он был уже за пределами пенсионного возраста, заметь, парень... Хочешь пари? Он вернется максимум через восемнадцать минут. Восемь минут ему на дорогу в один конец, за две минуты четыре цели он свалит, нет сомнений. Время пошло...
Истребитель приземлился через четырнадцать минут после старта. Майор выпрыгнул из кабины и махнул рукой в сторону полигона.
- Пять целей - два ШТ, пехота и две воздушных... А машина хороша, заметно маневреннее "Ятагана". И вооружение сильнее... ракеты я, конечно, не трогал.
Казалось, ветеран помолодел лет на десять. Любовно похлопав истребитель по броне, он присоединился к "зрителям".
- Нет, Игорь, знаешь, это просто прелесть. Основные фигуры выполняет почти так же быстро, как "Стилет", если не быстрее. И это несмотря на преимущество легких машин в скорости. Эти болванки с полигона даже маневр выполнить не успели, я их спалил на месте.
- Ну да, что от них ожидать. Сибирцев же на Луну уехал...
- А что Сибирцев? Все равно они работают здесь по его программам...
- Ну да, но программы-то устарели. Он сейчас готовит новые, под эту машину, но там возни черт те сколько. Кстати, я с ним говорил недавно. Все приглашает в гости. Надо будет как-нибудь его навестить. Вот там уж постреляем, от души...
- Я же тебе говорил! - капитан повернулся к Дику и усмехнулся - если ты станешь хоть наполовину таким пилотом, можешь считать, что деньги получаешь не зря. А теперь прыгай в кабину, стажер, вперед. Я сяду сзади, на инструкторское место...
Дик в глубине души все еще боялся, что над ним решили пошутить. И только когда "Палаш" оторвался от земли и свечкой взмыл в небо, парень почувствовал приступ восторга - он летел на боевой машине, и не просто там какой-нибудь, а новейшей, только поступающей на вооружение.
Истребитель со свистом рассекал воздух, это был единственный звук, слышимый в кабине. Г-драйвы работали бесшумно, а форсаж в атмосфере старались не применять. Впереди показалась граница полигона. Внезапно один из холмов раскрылся и из него рванулись вверх две цели - внешние похожие на известные каждому мальчишке "Стилеты". В полусотне метрах над землей они разошлись в стороны и, развернувшись, атаковали "Палаш". Установленные на них фотопулеметы были готовы зафиксировать "попадания".
И напрасно. Первую цель Игорь сбил практически сразу, влепив в нее разряд лазера. Вторая прожила почти на минуту дольше - оператор на земле изо всех сил старался не попасть в прицел, уже не думая об атаке. Радиоуправляемый робот совершал совершенно немыслимые маневры, стараясь оттянуть неизбежную кончину, пока наконец один из шаров импульсного залпа не зацепил мишень, после чего она эффектно разлетелась на куски, которые, оставляя дымные шлейфы, красиво падали на зеленые холмы полигона.
- Ну кто так управляет? - раздался с заднего кресла недовольный голос Игоря - Его больше волновало не попасть под мои пушки, чем возможность выиграть дуэль. Хотя я все же долго провозился...
- Красиво горит...
- Кто горит? А... Не обращай внимания, парень, это бутафория. Здесь же полигон демонстрационный, поэтому рассчитан на произведение визуального эффекта. Сам посуди, устройство флаера знаешь?
- Ну... в общих чертах. - Дик действительно имел некоторое представление об устройстве гражданских аппаратов, даже, может, существенно большее, чем большинство парней его возраста. В прошлом году на каникулах он три месяца работал в гараже, где помогал ремонтировать флаеры. За то время и нахватался кое-каких знаний, пусть поверхностных, зато много.
- И есть там чему гореть? Да еще с таким дымом...
- Вроде, нечему. - уверенно сказал Старк, поскольку это-то уж он знал наверняка. - А что, истребитель конструктивно похож на флаер?
- Вот именно - снисходительно улыбнулся капитан. Сам посуди, ну почему они должны иметь разные конструкции. Выше скорость, дополнительные системы... Ну, что-нибудь может заискрить, расплавиться. Но выпускать такие клубы дыма - это все банальная игра на публику, не более. Ну ладно, нам пора возвращаться. Поднимемся повыше, очень уж вид оттуда прекрасный.
Истребитель развернулся и полетел в сторону Академии, постепенно набирая высоту. Сверху действительно открывалась изумительная панорама города, казалось, каждая улочка, каждое деревце - как на ладони. Чем выше поднимался "Палаш", тем менее детальным становился пейзаж, зато расширялся горизонт. Воздух был кристально чист, видимость была отменная, и Дик надолго замолчал, очарованный зрелищем.
Когда на альтиметре появилась цифра 4000, Игорь каким-то особо будничным тоном сказал
- Бери управление, я отключился...
Дик машинально схватился за штурвал. И хотя он понимал, что капитан внимательно следит за его действиями и не даст истребителю рухнуть на жилые кварталы, все же его лоб покрылся холодным потом, когда истребитель на мгновение застыв в воздухе, сорвался в крутое пике...
Парень упрямо сражался с оказавшейся вдруг такой непослушной машиной. "Палаш" упорно не хотел подчиняться штурвалу, делая совсем не то, чего от него ожидал взмокший от ужаса новоиспеченный пилот. Высота стремительно уменьшалась, а истребитель и не собирался прекращать падение. Для Дика перестало существовать все на свете, город, Игорь - все ушло куда-то на задний план... остался только штурвал и жгучее желание подчинить себе упрямый аппарат...
... Когда Дик вывел машину из пикирования, на альтиметре стояла цифра 1700. Более двух километров падал истребитель, пока он не справился с непривычным управлением. Он, конечно, умел водить обычный гражданский флаер, но скорость у того не превышала 200 км/ч, да и штурвал был менее чувствителен к резким рывкам - автопилот сдерживал слишком импульсивных. К тому же, откровенно говоря, практика вождения у него была никудышная. Многие парни из колледжа уже имели свои личные машины, его же отец считал это совершеннейшим излишеством. Дик, который всегда был уверен, что его ждут настоящие боевые машины, никогда не считал нужным спорить с отцом, поэтому управлять флаером ему доводилось только в не слишком частых случаях поездок в город, когда по той или иной причине отец или дед не хотели садиться за руль. Но все же он сумел перевести машину в горизонтальный полет. Остальное было делом техники - посадить "Палаш" ему удалось успешно, правда лишь спустя двадцать минут, пока он осваивался с управлением. За все это время капитан не произнес не слова. После приземления (все-таки машину слегка тряхнуло) Игорь все-таки решил прервать обет молчания.
- Неплохо, очень даже неплохо. Правда, падал ты долго, мог бы справиться и раньше. А посадка хороша даже для кадета. Как я понимаю, флаер ты гоняешь довольно часто?
- Часто, мы живем не в городе и приходится мотаться туда - сюда практически каждый день, а то и чаще - голос Дика даже слегка дрожал от избытка чувств. Еще бы, самому управлять истребителем, о таком он и не мечтал... Почему он соврал, так это и сам себе объяснить не смог бы. Может, чтобы капитан не подумал, что он, Дик, набивает себе цену. Мол, чуть ли не первый раз в жизни попробовал, и сразу все получилось. Слегка покраснев, он собрался с силами и обратился к капитану - А можно вопрос, сэр!
- Валяй... - Игорь спрыгнул на бетон площадки и жестом показал майору, мол "все о'кей". Тот с довольным видом кивнул, а Дик с удивлением заметил на лбу ветерана еле заметные бисеринки пота. Неужели он волновался за него, Старка. Снегов хлопнул парня по плечу, выводя из транса - Ну, так что тебя интересует?
- Почему вы сказали "утиный тест"?
Офицеры переглянулись и расхохотались. Отсмеявшись, Игорь вытер выступившие слезы и пояснил:
- А так утят, говорят, плавать учат. Бросают в реку, и барахтайся, как можешь. Хочешь - тони, хочешь - плыви.
- Ладно, парень, иди - вмешался майор - не забудь, в восемь утра регистрация на сборном пункте...
- Да, сэр! Спасибо, сэр! Разрешите идти?
- Сказал же, иди. Мне еще хочется поболтать с капитаном, а ты крутишься под ногами...
- Ну? - спросил майор, когда Дик ушел, - что скажешь?
- А что тут сказать - Игорь пожал плечами - если не провалится на чем-то другом, будет пилотом класса "экстра". Он падал чуть больше двух километров. А я, в свое время, почти четыре. Я вышел в двухстах метрах над землей. И, кстати, я ожидал, что меня будут проверять, поэтому смотрел на приборы. А он глазел по сторонам, так что среагировал на удивление быстро. И посадить "Палаш" - это тебе не с флаером управиться, хоть управление и похоже... Так что у него талант, дай бог ему развиться. Надо будет потом поинтересоваться, как там у него дела... Как там его зовут, Ричард Старк..?
- Да. Посмотришь его документы?
- Обязательно. Но, откровенно говоря, Джеймс, у меня к тебе серьезное дело. Очень серьезное.
- Что за дело? - нахмурился майор - Что раньше не сказал?
- Да так, не хотел при посторонних... Да не кручинься раньше времени. Так, сейчас сосредоточусь и скажу...
Рука Игоря нырнула в карман летного костюма и достала оттуда небольшой серый конверт. Капитан вытянулся по стойке смирно, и отчеканил:
- Майор Диксон. По приказу командующего Первой эскадрой адмирала Шведова вы вновь призываетесь на действительную службу. Вам надлежит в семидневный срок сдать дела вашему преемнику и прибыть на авианосец "Изабелла", где примете командование над бригадой истребителей.
Ветеран отдал честь, рука, принимающая конверт с назначением, не дрожала, только в уголках глаз появился предательский блеск. Вне сомнения, это были слезы радости - он снова будет в строю.

Семья

Закат почти догорел. Становилось все темнее, где-то над головой появились первые звезды... Пора домой, родители, наверное, уже пришли. Вчера мать с отцом ходили в гости к соседям и Дик не стал поднимать этот разговор, тем более, что Элен весь вечер только и говорила о предстоящем приеме, поэтому попытка Дика объясниться все равно не имела бы успеха. Сегодня вся семья в сборе, самое время... Он поднялся, отряхнул прилипшие к комбинезону травинки и комочки земли и пошел по узкой тропинке к видневшемуся вдалеке большому двухэтажному дому, в окнах которого уже загорелись огни.
Этот дом был построен еще прадедом Старка, в тот период, когда везде началось повальное стремление к уединению. Тысячи людей ставили себе задачу распрощаться с городским образом жизни, и переселиться в сельскую местность, не лишаясь при этом, разумеется, привычных удобств. Ричард Старк, в честь которого в последствии был назван правнук, вложил в постройку дома все состояние, тем более, что место, исключительно удачно выбранное, тоже стоило недешево. С тех пор "родовое гнездо" давало приют уже третьему поколению Старков - довольно солидная вилла, оборудованная если и не по последнему слову техники, то уж по предпоследнему точно.
Сейчас свет горел в окнах первого этажа, ясно давая понять, что намечается семейный ужин. Обычно, когда по той или иной причине "отцы и дети" не имели возможности собраться вместе, мать накрывала стол наверху, в небольшой гостиной, которая позволяла разместить троих, от силы четверых. Дик куда больше любил именно ее, комната была уютной, к тому же там был чудесный камин, а он очень любил смотреть на огонь, слушая потрескиванье поленьев и наблюдая полет медленно гаснущих искр. Впрочем, большой стол организовывался нечасто, поскольку обычно в доме находились четверо. В данном же случае было совершенно очевидно, что в доме появились или по крайней мере ожидаются гости.
Действительно, вся семья уже была в сборе. Джон Старк, отец Дика, преуспевающий бизнесмен, работающий в корпорации "Тарк-экспорт-импорт" и мечтающий устроить сына к себе в отдел, высокий подтянутый мужчина с приятной внешностью и эффектной сединой. Он считал, что добился в жизни определенных высот, и смертельно обижался на сына, который не всегда разделял его мнение. Впрочем, его должность и положение в обществе вызывали определенную зависть у менее удачливых коллег. Мать, Элен Старк, все еще красивая женщина, недавно отметившая свой тридцать восьмой день рождения, известный (по крайней мере в округе) дизайнер, глубоко убежденная, что ее сын непременно должен достигнуть определенного успеха в какой-либо области искусства. С детских лет Дика мучили нанятые матерью преподаватели, без особого успеха пытавшиеся ввести парня в "мир прекрасного", по крайней мере в том смысле, как сами этот мир воспринимали. Чтобы не огорчать мать, он действительно старался быть на должном уровне, однако сами учителя, в присутствии Элен прибегавшие к осторожным, но относительно высоким оценкам его "талантов", наедине не раз прямо говорили, что мировым светилом ему не быть. Парень особо не расстраивался - дизайн и живопись его особо не привлекали, а о том, чтобы стать визажистом или кутюрье, о чем в тайне мечтала мать, он и не думал. Тем не менее, Элен все еще строила на этот счет грандиозные планы, ничем конкретно не подтвержденные. В этом ей старались не мешать.000
Четвертым членом семьи и самым близким другом Дика был Лесли Старк, отец Джона и дед Ричарда - пожилой, но все еще крепкий невысокий мужчина, который имел большое влияние на всю семью. Именно ему в большой мере был обязан Старк - младший своей тягой к космосу. В юности тот тоже пытался поступить в Патруль, но тесты показали невозможность курсанта сопротивляться перегрузкам, и он был отчислен "по состоянию здоровья". Тем не менее он долгое время работал на одной из наземных баз Патруля в качестве вольноопределяющегося, пока не получил предложения перейти на работу в одну из крупных транспланетных корпораций. В настоящее время старик вкушал все радости и горести заслуженной, и весьма, кстати, немалой пенсии. Дед очень любил внука и его мнение имело в этом доме солидный вес...
- Послушай, дорогой, где тебя носит? - поинтересовалась мать - Мы дома уже почти час, пора ужинать.
Лесли, сидевший в глубоком кресле у старинного бронзового торшера, гордости Элен, которая не уставала всех заверять, что этой мрачной конструкции исполнилось не менее чем триста лет, тихо рассмеялся.
- Да брось, Элен, у парня в его возрасте есть вещи поважнее еды. Небось опять торчал на своем холме и строил наполеоновские планы. Давай, малыш, топай к столу - растущему организму нужно хорошо питаться.
- А что у нас на ужин? - поинтересовался Дик, который почувствовал, что порядком проголодался и совсем не прочь последовать совету деда.
- Жаркое из карота! - мать с явным удовольствием ожидала реакции семьи. Реакция не заставила себя ждать. Карот - животное, которых разводили и экспортировали тарки, был, пожалуй, одним из наиболее популярных и дорогих деликатесов на Земле. Вообще Земля ввозила довольно много продуктов - чудовищная перенаселенность не могла компенсироваться всемерно поощряемой правительством эмиграцией - новые миллионы людей рождались куда быстрее, чем транспортные компании успевали вывозить. Желающим эмигрировать не было отбоя, и тем не менее колонии постоянно испытывали острейшую потребность в рабочих руках. Основная масса освоенных планет, и прежде всего Селеста, Кемт и Гардарика изначально ориентировались на сельское хозяйство, которое очень быстро обеспечило этим мирам высокий статус в Федерации - без поставок продовольствия Земле грозил голод, и все об этом прекрасно знали. Беззастенчиво пользуясь этим, представитель посольств этих планет отбирали самых лучших претендентов.
Несколько крупных компаний, занимавшихся космическими грузоперевозками, быстро заметили эту золотую жилу, и принялись интенсивно наращивать флот, прежде всего за счет мощных грузовых кораблей. К настоящему времени компания "ТЭИ" занимала лидирующее место среди тех, кто обслуживал маршрут Земля - Тарк. Для семьи Старков, кроме всего прочего, это означало, что многое из того, что считалось на не слишком-то сытой Земле деликатесами, время от времени появлялось на их столах - сотрудники "ТЭИ" имели некоторые льготы.
- Однако! Надо понимать, в доме праздник? В честь чего? - Дик в глубине души хотел оттянуть начало неприятного разговора.
- Мы заключили долгосрочный контракт с правительством Рекна, по поводу поставок продовольствия. Все, кто принимал участие в проекте, получили крупные премии, в том числе и я! - всем своим видом Джон старался показать: "смотри, сынок, вот твое будущее".
- Поздравляю, папа. - Дик был действительно рад за отца, прекрасно понимая, как важна для него карьера, однако в глубине души он осознавал, что нынешняя должность хотя и приносила семье хороший доход, куда более солидный, чем дизайнерские работы матери, тем не менее была лишь на ступень выше рядового работника. Сам Джон старался об этом вообще не думать, свято веря в свою звезду и неизбежное повышение по службе.
- И мои поздравления - дед всегда был большим любителем хорошей кухни - приятно, черт возьми, когда твоя работа хорошо сказывается на моем желудке...
В своих предположениях Дик почти не ошибся - действительно, к ужину ожидался гость, на которого Джон имел некоторые виды. Однако, к глубокому огорчению отца и к нескрываемой радости деда, высокопоставленное лицо несколько минут назад позвонило и принесло извинения по поводу того, что вынуждено отказаться от любезного приглашения. Сам Дик не только не расстроился от этого известия, но в какой-то мере был даже рад. Не говоря уж о том, что он не слишком-то любил подобных "гостей", которые были куда более "нужны", чем "приятны", он в этот вечер собирался начать и закончить слишком серьезный разговор, чтобы отвлекаться на всяких там влиятельных лиц, которых отец время от времени приводил в дом.
Ужин был потрясающим и полностью оправдал все ожидания - нежнейшее мясо неизмеримо превосходило по своим вкусовым качествам все, что Дик ел до сих пор. Элен, ко всем своим достоинствам, еще и весьма неплохо готовила, и, следует отметить, этот талант вызывал у многих ее подруг куда большую зависть, нежели ее художественные промыслы.
За столом все обсуждали предстоящий прием у мэра, на который Элен была приглашена - событие само по себе неординарное и, по словам самой хозяйки, говорившее о том, что ее последняя выставка имела куда больший успех, чем она сама смела ожидать. В самом ближайшем будущем, а лучше всего прямо завтра, она планировала слетать в Париж принарядиться, и уговаривала Джона составить ей компанию, а тот изо всех сил упирался - он терпеть не мог магазины, бесконечные примерки и, кроме того, был не слишком большим любителем стратосферного транспорта - мысль о полете портила ему настроение. Моментально нашлась куча неотложных дел, которые всенепременно требовалось переделать именно в два ближайших дня - "отмазка" была вилами по воде писана и Элен уже собиралась было устроить мужу скандал с перечислением всех обид последнего десятилетия, когда вмешался Лесли, предложив свои услуги, которые были тут же приняты - Элен было безразлично, с кем лететь, ей просто был нужен зритель и собеседник. Дик про себя усмехнулся - если бы не дед, то эта участь в конечном итоге досталась бы ему, в этом он нисколько не сомневался, не в первый раз.
Когда после ужина все перебрались в малую гостиную, где удобно расположились у камина, Дик наконец собрался с силами...
- Мама, папа, у меня к вам есть серьезный разговор...
Отец с готовностью отложил газету, всем своим видом демонстрируя готовность принять участие в решении проблем сына - учитывая, что он только что категорически отказался решать проблемы жены, это был с его стороны единственно возможный ход. Мать тоже повернулась к Дику, однако в ее глазах появилась первая нотка беспокойства. Набрав в легкие побольше воздуха, и постаравшись придать голосу максимум твердости, Ричард веско произнес:
- Я решил поступить в Академию Патруля!
- И даже не думай. - мать сказала это, как само собой разумеющееся - В следующем году ты будешь поступать в школу дизайна, я уже говорила с ректором и он обещал посодействовать...
- Постой, Элен, но я намеревался устроить его к нам в корпорацию, тем более что шеф не возражает - рабочие династии и все такое прочее. Сначала, я думаю, ему стоит в технический отдел, пусть присмотрится, познакомится с людьми, а там...
- Нет, Джон, я думаю, мальчик должен...
- ... будет возможность и для роста. - отец просто не слышал возражений Элен, поскольку затронутая тема была его любимым предметом для размышлений в течение последних лет - Насколько я знаю, сейчас планируется существенное увеличение штата в связи с ростом...
- Джон, дай мне сказать, черт тебя подери!
- ... товарооборота, все-таки новые контракты будут действовать не один десяток лет. Умный парень при соответствующей...
- Джон, заткнись!
- ... поддержке способен добиться весьма высокого статуса. - Отец на мгновение замолчал, затем поинтересовался - Ты что-то сказала, дорогая?

1 Следующая страница


Операция ''Одиночество'' 2

По внешнему виду мамочки было ясно видно, что сейчас начнется буря. Она уже намеревалась высказать отцу все, что она думает о нем, о его корпорации в целом и о перспективах для ее единственного сына в частности, когда вновь вмешался дед, у которого после выхода на пенсию осталась одна, но очень важная обязанность - сглаживать вечные трения супругов. Стоит отметить, справлялся он с ней весьма неплохо.
- Эй, детки, помолчите! - Лесли слегка повысил тон, что немедленно остудило невестку, свекра она слегка побаивалась, что не мешало ей, впрочем, время от времени беззастенчиво помыкать добродушным стариком. - Может стоит дослушать парня? Мне показалось, что он еще не закончил, - дед повернулся к Дику и подмигнул ему. По-видимому, старый хитрец давно обо всем догадался и уже принял свое решение, знать бы какое - Давай, парень, выкладывай свои планы...
- Это уже не планы... - вздохнул Дик, внезапно подумав, что разговор, похоже, пройдет еще труднее, чем он ожидал. - Вчера я подал заявление на универфак.
- Это ерунда, заявление заберешь - Элен, похоже, не намерена смириться с серьезностью его решения, скорее даже не думала, что ее сыночек уже вырос и стал способен на самостоятельные поступки - И вообще, что за глупость ты вбил себе в голову? Патруль... это так... - мать замялась, подыскивая подходящее слово, вместо вертевшегося на языке "немодно" - так несовременно и неперспективно. И опасно, наверное... В общем, не морочь мне голову, говорить тут совершенно не о чем. Я, в общем-то даже не возражаю, если ты годик поработаешь у отца, осмотришься, а там может и ...
- Извини, мама, но я уже все решил. Окончательно.
Дед хрюкнул, из всех сил стараясь сдержать смех - выражение лица Элен сделало бы честь лучшим актрисам Голливуда. Отец недоуменно смотрел на Дика, в шестнадцатый раз протирая очки пальцами, вместо лежавшей под рукой салфетки, от чего они уже полностью потеряли прозрачность. Вообще, его привязанность к очкам была семейной традицией - стоило пожелать, и зрение исправили бы за пару часов безо всяких проблем, однако Джон упрямо считал, что стекла в старинной роговой оправе придают ему солидности.
- А посоветоваться ты, конечно, не мог? - на глазах Элен появились слезы, губы начали предательски дрожать - Мы что, вообще ничего для тебя не значим? Ты посмотри, у отца из-за твоих известий инсульт будет, ты его совсем не бережешь...
- И мать опять до слез доводишь - вставил отец.
- Как ты не понимаешь, мы же заботимся о твоем будущем... Кому сейчас нужен этот Патруль, правительство их не любит, я вот в газете читала, что им опять урезали фонды. Если ты уж так хочешь путешествий, так отец может быть сможет тебя устроить на какой-нибудь лихтер к Тарку, на пару рейсов... Ты же видишь, у отца - Элен уже не вспоминала о своем намерении сделать из Дика дизайнера, прекрасно понимая, что сейчас эта тема будет непопулярна, а поддержкой мужа надо заручиться - и жалование высокое, с доходом офицера не сравнить... Да и льготы...
- Мама, я...
- И скорее всего тебя зашлют там в какую-нибудь дыру, вроде Ленна, где ты будешь торчать лет десять. Ты что, хочешь чтобы я умерла от старости, до смертного одра питая несбыточную надежду хоть раз напоследок увидеть своего сына? Нет, скажи, ты ведь этого хочешь? - слезы уже текли ручьем, медленно, но неуклонно подмывая решимость потенциального кадета.
Дик все отчетливей чувствовал, что начинает сдавать позиции. Страдания матери выглядели такими неподдельными (Элен вообще всегда была хорошей актрисой, а уж если вставал вопрос о благополучии ее единственного сына, то тут уж она старалась вовсю), отец насупился и тоже, казалось, был готов вставить свое (может и не очень веское, но все же свое) родительское слово. Парень прекрасно понимал, еще немного, и родители дойдут до мольбы, а с этим бороться просто невозможно. Все его существо воззвало о помощи, обращая этот глас вопиющего в пустыне к единственному человеку, который в этой ситуации если и не на сто процентов поддерживал Дика (а может и на сто, кто знает старого хитреца), то по крайней мере мог ему помочь разрядить обстановку. Казалось, Лесли услышал сей немой призыв, так как счел нужным подать голос. Правда, фраза была не совсем та, на которую рассчитывал Дик. Откровенно говоря, он предполагал, что этот ярый поклонник Патруля станет защищать эту профессию, убеждая родителей, что выбор парень сделал неплохой, но тот повел себя несколько иначе.
- Ричард, ну-ка, освободи гостиную от своего присутствия - сурово сказал дед, вставая из кресла - тут будет серьезный разговор взрослых людей и пацанам тут делать нечего - Подталкивая внука к дверям, он еле слышно прошептал - Не трусь, парень, прорвемся, Элен я беру на себя...
Дик сидел в своей комнате и перебирал свои вещи. Теоретически считалось, что зачисление в Академию происходит с согласия родителей, но фактически отчислить по требованию матери его не могут. Так что, если Элен не сдастся, то он все равно поступит по-своему... если найдет в себе достаточно сил. Снова прокручивая в памяти так скоропостижно завершившийся разговор, он изо всех сил старался не поддаваться на слезы матери и бессловесные упреки отца, выражавшиеся в основном тяжелыми вздохами и мрачными взглядами. Да, теперь вся надежда на деда, только он может помочь.
На столе была разложена масса мелочей, которые были в той или иной мере ему дороги. Он знал, что курсанты обычно не обременяют себя излишними личными вещами, однако кое-что можно взять с собой. Может, этот вибронож - дед подарил его на прошлый день рождения. Господи, как он тогда обрадовался - такие "игрушки" были большой редкостью и стоили весьма дорого. Дед сиял не меньше внука, когда вручал ему подарок, а сам Дик был просто на седьмом небе - о таком ноже он мечтал очень и очень долго. Или, может, дневник... хотя вряд ли в Академии будет на него время. Нет, дневник однозначно отпадает, да и он порядком забросил в последнее время свои записи. В конце концов, такие вещи, как дневник, заводятся от избытка свободного времени, а если верить программе обучения, то лекции будут отбирать все, что останется после сна и еды. Книги... на полках стояло не менее полусотни томов, от довольно слабых литературных поделок на тему "героического Патруля", до довольно редких среди неспециалистов серьезных трудов по истории и перспективам развития этого воинского формирования. Нет, тут двух мнений быть не может, книги ему не нужны. Мало того, что это немалый груз, так курсанты имеют доступ к огромной библиотеке, там все есть, а таскать их... пусть остаются. А может... нет, это тоже ерунда, так, сувениры.. "Странно, - подумал Дик, - похоже, все, чем я дорожил раньше, уже лишнее, осталось за плечами, как ненужный хлам...".
Он достал из ящика стола деревянную рейку и нажал кнопку виброножа. Из рукоятки выскочил тонкий, вряд ли толще волоса, светящийся тридцатисантиметровый стержень. Конечно, это был не металл, а свернутое в струну силовое поле, вибрирующее с чудовищной частотой. Он чиркнул стержнем по деревяшке - отрезанная часть упала на стол. Точно так же нож рассек бы практически любой материал, в принципе, наверное, даже эланский броневой сплав... ну может, с некоторым трудом. Пожалуй, единственное, что не смог бы разрезать светящийся стержень - это другую струну свернутого поля... Это оружие было изобретено довольно давно, практически одновременно с генератором Гейзенберга, и с тех пор вибронож и его "усиленный" вариант - вибромеч, неизменно входили в стандартное вооружение маринеров, да и универы с удовольствием оснащались этими смертоносными "игрушками". Да, пожалуй это действительно будет самая лучшая память. Дик выключил нож и положил его в карман, одним движением руки смахнув все остальное в ящик стола.
- И правильно решил, малыш, весь этот мусор тебе не нужен, а нож может и пригодиться - раздался за спиной голос деда. Погруженный в размышления парень не слышал его прихода. Он с немым вопросам в глазах уставился на старика...
Тот спокойно прошествовал к столу, удобно устроился на стуле и довольно усмехнулся.
- Да не нервничай, малыш, все в порядке. Просто ты еще молод и не успел научиться влиять на людей. В моем возрасте это просто, со временем и ты поймешь, что самый простой способ заставить людей сделать то, что тебе хочется, это вынудить их думать, что для тебя это будет наказанием. Люди обожают обижать ближних, даже если это их дети. Но ты зря все скрывал до последнего момента, я ожидал, что ты им сообщишь гораздо раньше.
- Так ты их уговорил? Но как ты... откуда...
- Ты хочешь спросить, откуда я знаю о твоих планах? - Дед усмехнулся - Ну я мог бы сказать, что это открытым текстом было написано в твоих честных глазах, когда ты вчера заявил, что вы с приятелями едете в голотеатр. Но если откровенно - в следующий раз не оставляй на столе черновик заявления. - Дед пожал плечами - А вообще-то я считаю, что ты прав. Мне кажется, каждый мужчина должен совершить в своей жизни что-то серьезное, более серьезное, чем хорошо заключенный контракт, которым так гордится Джон. А что может быть серьезнее роли защитника...
- Ты считаешь, эта роль себя оправдает? Я сам часто думал об этом, но Патруль и в самом деле бездействует уж сколько лет.
- Не знаю... Я не военный и не политик, мне трудно судить о столь глобальных вещах. И все же... Посмотри, в исследованном космосе найдено порядка полусотни планет, пригодных для жизни любого из известных видов разумных существ - людей, тарков, рекнов, клиотов и других. А вот вопрос контроля... Земля имеет сейчас тридцать две колонии. Клио - одиннадцать. Тарк - пять. Рекн - четыре, по крайней мере, о которых мы знаем. Ну клиоты - народ миролюбивый, что с них возьмешь - инсекты. Запросы у них невысоки, промышленность их интересует мало. Да и колонии у них хорошие, богатые и ресурсами, и климатическими условиями. А вот Рекн и Тарк... У них уже сейчас плотность населения метрополии в два раза выше нашего, а что творится у нас, ты и сам знаешь. И темпы размножения тоже впечатляют. Правда, Земля усиленно им помогает, этакий добрый дядюшка, который неустанно печется о бедных родственниках. Не все спокойно относятся к такому положению, особенно рекны, их аппетиты непрерывно растут, и, боюсь, скоро они перестанут довольствоваться ведомой ролью. Я не знаю, стоит ли их опасаться, но федерация - лакомый кусочек для любого, кто сочтет себя достаточно сильным, чтобы выступить против нее. Слышал, Рекн отказался вступить в Федерацию, Тарк взял время на размышление, которое, учитывая их способ мышления, протянется лет на тридцать, не меньше. Так что никаких обязательств на себя они брать не хотят. Клиоты вообще не хотят иметь с нами политических контактов, они туристы по натуре, мы их интересуем скорее как экзотика, только лениты с самого начала стали нашими полными и безоговорочными союзниками, но это и понятно, биологически они наши братья. И, кстати, в последнее время Федерация сильно разрослась и не так уж хорошо защищена... особенно дальние колонии. А наши политики усердно передают тому же Рекну любые технологии, в том числе и военные. Я, кстати, недавно читал, что они начали у себя выпуск "Алебард" - слышал про такие? То-то. Им нет смысла тратить годы на разработку и запуск в серию, имеют все готовое. И имеют этого, думаю, очень много - они по сути еще не вышли из феодального строя, поэтому оружие им милее любых других игрушек. Так что, если что случиться, Патрулю будет весьма жарко. И надежные люди ему нужны, причем не "скоро", а именно сейчас.
- А что ты сказал родителям? Что-то они быстро сдались...
- У твоей мамаши исключительно сильно развит дух противоречия, я просто этим воспользовался. Ты только не обижайся, но энтузиазма у тебя не меряно, а ума... Я сказал, что через пару месяцев тренировок из тебя выбьют дурь и ты, как миленький, вернешься в это гнездо. Это, кстати, убедило их гораздо больше, чем все твои заявления об "окончательном и бесповоротном решении".
- Я надеюсь, ты не...
- Да верю я в тебя, верю. А Элен, вообще говоря, надо нервы беречь. Это, кстати, тебя в первую очередь касается - такой удар матери нанести, да еще безо всякой подготовки. Она же спит и видит тебя модным дизайнером. Ну или, на худой конец, преуспевающим бизнесменом. Или вообще лишь бы кем, только чтобы у нее под крылом. А так... глядишь, со временем и свыкнется с этой мыслью. Постепенно...
- Спасибо дед. Я жутко боялся этого разговора. Честно признаться, уже думал, что все, труба.
- Не за что. Только... - дед внимательно посмотрел на внука - Ты уж постарайся, чтоб я оказался неправ с точки зрения Элен. Понял?
- Понял! Я справлюсь...
Дик прибыл на сбор примерно в половине восьмого. Этой ночью он спал мало и поднялся еще затемно. Флаер доставил его к Академии и на автопилоте улетел домой - в этот раз возвращаться ему не придется. Третий корпус, куда ему надлежало явиться, большой купол, рассчитанный на одновременное посещение трехсот человек, стоял несколько в стороне от других зданий Академии. Со всех сторон к куполу тоненькими ручейками стекались курсанты.
На всей планете было всего двадцать регистрационных пунктов Академии. Как правило, они находились вдалеке от больших городов. Это, кстати, преследовало определенную цель. Было замечено, что часто молодые парни подавали заявления под воздействием минутного настроения, или просто за компанию, или "на слабо". Как правило некоторые потом довольно сильно сожалели о скоропалительном решении, служба в армии никогда не была сахаром, а уж сейчас тем более. Поэтому все эти филиалы и разместили в провинциях - даже удивительно, насколько меньше людей оказались готовы добираться до регистрации несколько часов. А тех, кто действительно желал стать в ряды патрульных, столь жалкое препятствие удержать не могло.
Сборный пункт слегка оглушил Дика. Хотя он знал, что далеко не каждый год Академии удавалось провести полный набор и сейчас здесь было далеко не три сотни человек, тем не менее гул голосов довольно существенно давил на уши. Повсюду стояли небольшие группы оживленно переговаривающихся абитуриентов - Дик остро почувствовал свое одиночество, большинство остальных имели здесь не одного хорошего знакомого, с кем можно было перемолвиться словом.
Он протолкался к табло, где ожидалось появление сообщений для новоиспеченных курсантов. Было еще рано, до назначенного срока оставалось минут двадцать. Люди продолжали пребывать. Табло было пустым, и тем не менее около полусотни молодых людей жадно следили за ним, напряженно ожидая указаний. Про себя Старк отметил, что подавляющее большинство здесь составляют молодые парни, девушек было относительно мало, хотя Патруль всячески приветствовал тех, кто желал служить в медицинских или контактерских частях - по крайней мере в последних еще никогда не было полного комплекта. Встречались и люди постарше - особых ограничений не было, можно было и в тридцать лет поступить в Академию, однако эти "старички" редко достигали выпускного курса, молодым всегда легче усваивать новые знания, поэтому подавляющее большинство все-таки составляли выпускники колледжей. Поскольку в округе не было солидных университетов, которые издавна поставляли Патрулю самые ценные кадры, то в среднем возраст абитуриентов колебался между 18 и 20 годами.
Стоявшая рядом с Диком высокая стройная брюнетка примерно его возраста внезапно повернулась к нему. Некоторое время она рассеянно осматривала Старка, затем поинтересовалась:
- Ты зарегистрировался, парень?
- Зарегистрировался? - Дик удивленно посмотрел на красотку - В смысле?
- Тебе майор сказал, что ты можешь и не приходить, если передумаешь в последний момент?
- Ну.
- Ну так если до восьми ноль-пять не зарегистрируешься у автомата во-он там, у тех дверей, то это как раз и будет означать, что ты "не пришел"...
- Спасибо, я не знал... - Дик бросился в указанном девушкой направлении. У автомата собралась довольно большая очередь, а времени было в запасе не так уж и много.
- Не знал... - снисходительно обронила ему вслед брюнетка - Балда, объявление на входе прочитать не мог, технарь недоделанный...
Дик протолкался к автомату и вставил личную карточку в прорезь. На табло мигнули цифры: 07:54. Карточка вылезла обратно. Дик вынул ее и аккуратно уложил в бумажник. Внезапно его слегка оттолкнули в сторону. Он оглянулся. Сзади стоял высокий стройный парень в темно-зеленом комби, явно на пару лет постарше Старка, поглядывавший на него с легким оттенком превосходства.
- Не задерживай будущих коллег, мальчик... - ехидно сказал он, вставляя в прорезь свой жетон - Давай, давай, вали, не создавай толпу.
Сзади засмеялись. Дик подумал, что этого выскочку можно было бы слегка помять, но справедливо решил, что в первый же день не стоит ввязываться в конфликты.
- Ладно, ладно, ухожу уже, дедушка - как можно более ядовитым тоном бросил он высокому и двинулся в обратный путь к информационному табло.
К его величайшему сожалению, брюнетки на старом месте уже не было. Впрочем, толпа собралась большая и он вряд ли разглядел бы ее уже в трех метрах от себя. Он даже расстроился - девчонка безусловно была хороша. Наверное, пойдет в группу психологов, просто создана для них. Жаль, встретиться, очевидно, больше не придется.
Время! На табло внезапно вспыхнули слова: "Уважаемые кадеты! Вас приветствует Академия Патруля". Буквы горели на экране долгих пять минут. "А, она же сказала, что отмечаться можно до 8.05"- вспомнил Дик. Он оглянулся - у автомата на входе никого не было, все, кто пришел, вовремя прошли процедуру регистрации.
Толпа затихла, все разговоры временно прекратились. Надпись на табло исчезла и через мгновение появилась другая:
"Просим стажеров разобраться по группам:
Сектор 1 - Астронавигация
Сектор 2 - Научное обеспечение
Сектор 3 - Ксенология
Сектор 4 - Универсалисты
Сектор 5 - Техническое обеспечение
Сектор 6 - Морская пехота
Сектор 7 - Медперсонал
Погрузка в транспорты для доставки в учебные центры через двадцать минут. На посадку вас проводят офицеры Патруля."
По периметру зала вспыхнули цифры секторов. "Сектор 4 - думал Дик, проталкиваясь к своему участку - А почему не 1? Или не 7? Интересно, имеет ли какое-нибудь значение эта нумерация. А ангелы - в секторе 1, и тут их выделяют...". По дороге он заметил, как неприятный высокий блондин, с которым он "познакомился" у регистрационного автомата, свернул к первому сектору. "Конечно, следовало этого ожидать. Но не рано ли у него гонор полез? Надо было бы все-таки его слегка остудить..."
По дороге он с интересом наблюдал, какой сектор сколько собрал кандидатов. Как и ожидалось, больше всего людей было в шестом секторе, у морских пехотинцев. Вообще, в Патруле морская пехота (ее все еще называли морской, хотя, пожалуй, давно пора было переименовать в "звездную", но против были сами пехотинцы) составляла порядка 70% от численного состава. Вот уж где почти никогда не наблюдалось дефицита кадров, доморощенные культуристы просто обожали этот род войск. Как правило, многих из них ожидало глубокое разочарование - быть самым "крутым" в поселке не означало сохранить за собой этот статус среди нескольких сотен не менее развитых молодых людей.
В секторе "научников" было всего трое - явный недобор, и, похоже, большой. Не удивительно, сюда в основном шли выпускники Гарварда, Оксфорда и других подобных заведений. Как правило, это были парни постарше, хотя попадались и мужчины лет под тридцать - здесь же явно простые выпускники местной школы, бороться на равных с юными дарованиями из престижных университетов им будет довольно сложно. Впрочем, этот факультет не гнался за количеством - рады были заполучить хоть кого-нибудь из талантливой молодежи. Избытка кадров у них никогда не было, но то, что они имели, составляло цвет мировой науки.
Неожиданно много было будущих контактеров - видимо, на общественном мнении сказалось обнаружение в прошлом году еще двух разумных рас, хотя и находившихся примерно на уровне раннего периода железного века. Как правило, такое событие сопровождалось мощным притоком кадров на этот факультет, однако далеко не все желающие изучать, к примеру, ленитов, действительно попадали туда, куда хотели. Хотя, конечно, личные пожелания в какой-то мере учитывались, но на первом месте всегда стояли соображения руководства по наиболее полноценному использованию возможностей своего персонала.
Медики, как всегда, собрали более чем достаточно желающих - служба медперсонала в Патруле, как правило, мало чем отличалась от аналогичной работы на планете, но выше оплачивалась и давала возможность раньше выйти на пенсию. Кроме того, уровень подготовки в Академии был несколько выше, чем в гражданских университетах, хотя и обучение было сложнее. Случаи, когда после окончания Академии новоиспеченные врачи покидали Патруль и приступали к частной практике, разумеется были, и не так уж и редко. Академия закрывала на это глаза - на службе оставалось вполне достаточное количество специалистов. Медицинский факультет был единственным, где ставилось жесткое условие - после окончания отработать во Флоте не менее трех лет. С точки зрения тех, кто заведомо не собирался посвятить свою жизни Патрулю, эта задержка была вполне приемлема, уровень подготовки того стоил.
Дик наконец добрался до своего участка. В четвертом секторе было немноголюдно - многих отпугивала сложность курса и тот факт, что универфак предполагал пятилетний курс обучения, на год больше всех остальных. Около десятка парней и девушек, среди которых Дик с внутренней радостью (хоть одно знакомое лицо) увидел девушку, с которой разговаривал у табло, ожидали офицера. Брюнетка тоже его заметила и, судя по выражению лица, была несколько удивлена.
- А тебя как сюда занесло? Я была уверена, что ты идешь на техфак...
- Почему это? - Дик в глубине души слегка обиделся, хотя понимал, что при первом знакомстве проявил себя не с лучшей стороны. Если бы не она, он вообще не отметился бы...
- Да так... Может представишься?
- Ричард Старк... то есть Дик, конечно. Рост сто восемьдесят пять, вес девяносто три, девятнадцать лет и один месяц, глаза зеленые, Лев, холост... но вы можете это поправить. Что еще угодно знать миледи...?
- Джоанна Диксон, можно Джоан или Диди. Овен, чуть пониже, немного моложе, гораздо легче... А насчет поправить, так тебе еще надо меня в этом убедить.
- А я Рихард Ауэрбах - вмешался невысокий светловолосый парень, явно не знавший, к какой компании примкнуть и не желавший стоять один - Почти тезка, между прочим. Два года назад приехал с предками из Новой Германии. Кстати, меня обычно зовут Рич... Миледи, который час?
- 8.23... - Джоанна взглянула на миниатюрные часики - У тебя что, часов нет?
- Есть, конечно, только хочется твой голос услышать.
- Еще наслушаешься, за пять лет.
- Внимание, господа универ-стажеры - в открывшейся двери стоял офицер со знаками различия лейтенанта. Он был официален просто до отвращения, а выправка сразу выдавала новичка, слишком уж старался - прошу пройти на посадку в транспорт, стоянка номер четыре. Отправление через 6 минут. Прошу не задерживаться.
Вся группа вышла из здания. В полусотне метрах от входа стоял десятиместный стратоплан с эмблемой универсалистов. Дик попутно обратил внимание, что размеры аппаратов были разными, в зависимости от числа кандидатов. Видимо, спланировано заранее, для будущих маринеров подогнали довольно крупный транспорт, одним махом вмещавший в себя не менее полутора сотен человек. Тех, впрочем, было немногим меньше.
После того, как все расселись и машина стартовала, в проход между креслами вышел уже знакомый лейтенант.
- Прошу внимания. Наш полет продлится четыре часа. Основная база факультета универсалистов находится в Средней Азии, в пятидесяти километрах от города Канибадама. По прибытию всем вам надлежит зарегистрироваться в первом корпусе, второй этаж, кабинет 203. После этого получите форму и снаряжение - корпус 6, склад, подвал. Жилой корпус - третий, вам укажут ваши комнаты. На все обустройство вам дается полтора часа. В 14-00 - сбор всего потока, корпус 2, второй этаж, большой зал. Вопросы есть?
- А кормить будут? - вопрос задал худой как щепка парень с последнего ряда. Собственно, эта тема волновала и Дика, но не настолько, чтобы лесть с вопросами к подчеркнуто официальному лейтенанту.
- Прежде всего, обращаясь к старшему по званию, вы должны встать и представиться. Кроме того, принято говорить "Сэр". Вы поняли?
- Да...
- Я должен повторить?
Худой вскочил и, не рассчитав усилия, вписался головой в потолок - он был сантиметров на двадцать выше Дика, и стратоплан на его рост явно рассчитан не был. По всему салону послышались смешки, но на лице лейтенанта не отразилось никаких эмоций.
- Да, сэр! Понял, сэр! Кадет Дженнингс, сэр! Нас будут кормить, сэр!?
- Прежде всего, вы еще не кадет, а если не научитесь себя вести, то никогда им не станете. До тех пор, пока тесты не показали вашу пригодность к службе универсалиста, вы - стажеры. И не более. Питание вам будет обеспечено на базе, после общего собрания. - Лейтенант повернулся и вышел из салона, спиной выражая недовольство.
- Слышь, бедняга, хочешь гамбургер? - Рич явно получал удовольствие от происходящего, однако делал героические усилия, чтобы скрыть иронию в голосе - А то, глядя на тебя, я боюсь, что ты не доживешь до обеда.
- Давай - В глазах Дженнингса появилось чувство глубокого удовлетворения.
- Да, позвольте представиться. Меня зовут Боб...
Пока Дженнингс уничтожал запасы из сумки Рича, он рассказал, что родился в Вашингтоне, окончил колледж и намерен сделать карьеру в Патруле. Что касается его худобы, так это у него от рождения. Почти постоянно испытывая чувство голода, он никак не может поправиться, что, впрочем, нисколько ему не мешает. И вообще, он очень рад познакомиться, и ... Тут, в очередной раз сунув руку в сумку, он понял, что ничего съедобного там не осталось.
- Ой, я, кажется, все смел... - он даже слегка покраснел. - Спасибо... Извини...
- Да ладно, на здоровье - Рич сунул опустевшую сумку под кресло. "Ну, и лопает - подумал он - тут на троих хватило бы..." - А почему ты, собственно, подался в универсалисты?
Дик все это время был поглощен видом, открывающимся с высоты полета стратоплана. Поднимаясь на высоту восьмидесяти километров, аппарат пикировал со все нарастающей скоростью к конечной точке маршрута и тормозился буквально в сотне метров над землей. Гражданский транспорт обычно летал на более низких высотах и, конечно, всячески избегал перегрузок. Пилоты Патруля, напротив, на первое место ставили скорость, а удобство пассажиров отходили на второй план, если не дальше. Сейчас машина набирала высоту и находилась уже километрах в пятидесяти над землей.
Джоан, несколько возмущенная тем, что ее сосед пялится в иллюминатор, вместо того, чтобы уделять ей внимание, наконец не выдержала.
- Послушай, Дик, а почему все-таки ты выбрал универфак?
- А ты?
- Ну, прежде всего отвечать вопросом на вопрос нехорошо, воспитанные мальчики так не поступают... А вообще-то у меня вся семья служит в Патруле. Мать работала в медотделе на авианосце "Камилла"...
- А я знаю одного капитана с "Камиллы" - Дику было очень приятно показать свою осведомленность, хотя это знакомство носило уж очень кратковременный характер - Игорь... не помню фамилию...
Тут он слегка слукавил - фамилии капитана он и не знал, однако как все же здорово было козырнуть таким интересным знакомством. Однако торжество было недолгим - девушка усмехнулась, пожимая плечами.
- Снегов, конечно... Папа говорил, что он его видел неделю назад. "Тренер" перегонял "Палаш" и отец отвел душу, перестрелял все мишени на полигоне...
- Постой-ка, так твой отец, случайно не тот майор в приемной Академии??? - от этой мысли Дик сразу забыл про панораму за иллюминатором и повернулся к соседке - А то что-то мне твое лицо знакомым показалось... Джеймс Диксон, верно?
- Верно... Кажется, я догадалась - ты тот парень, которого "Тренер" впустил в свою машину... Однако тебе повезло, видимо, Игорь был уж в очень хорошем настроении. Ну что ж, поздравляю, папа сказал, что ты неплохо справился для желторотика... Во всяком случае, "Тренер" оценил.
- А почему "Тренер"...?
- Ну он, еще на гражданке, до Патруля, работал тренером на спортивных флаерах... Вот и взял такой позывной. А оказалось пророческим - последние полгода он только и занимается переобучением пилотов на новых машинах. Кстати, он признан лучшим пилотом Флота, поэтому, собственно, ему и предложили это занятие.
- На "Палаше"?
- Нет, "Палаш" только поступил, это он сейчас его осваивает... А так в основном гонял "Шестоперы". "Бердыш" официально снимается с вооружения, всем пилотам-тяжеловозам приходится переквалифицироваться...
- Я смотрю, ты неплохо разбираешься в кораблях... - Дик почувствовал легкую зависть, его знакомство с истребителями, если не считать "утиный тест", носило чисто книжный характер.
- Еще бы. Я даже "Алебарду" водила... правда, не стреляла. Игорь часто к нам заезжает, он когда-то у папы учился, когда еще кадетом был. Отец тогда был инструктором на базе, куда мы сейчас летим... Потом, правда, перевелся во Флот, на "Камиллу". Там и с мамой познакомился... Так ты мне так и не ответил, что тебя судя затянуло?
- Да что тут ответишь... Не знаю, наверное мне хочется чего-нибудь интересного в жизни. Отец все хочет из меня коммерсанта сделать, а я эту его бумажную работу... Да и очень хочется путешествовать, побольше увидеть... Я же, если честно, за всю жизнь даже на Луне не был, не то что где-нибудь на Клио или на Тарке...
- Там я тоже не была... Правда, в прошлом году на мой день рождения папа устроил мне туристическую поездку на Марс. Впечатлений... море! Ты знаешь, меня даже сводили в "Дельту", хотя туда мало кого пускают, но Диксона там помнят и уважают, так что сделали исключение. Я, кстати, с тех пор начала учить эланский язык - он, в общем-то простой, а вдруг пригодится.
- Может и пригодится, вдруг когда-нибудь на Элу попадем...
- Честно говоря, вряд ли... - Диди с сожалением покачала головой - мне говорили, что на Элу можно попасть только в составе научной экспедиции... Я не думаю, что в ее состав включат универа... Разве что сэйн-спеца, то есть я хочу сказать, специалиста из группы научной поддержки...
- Кстати, коллеги - вмешался в разговор Боб - что там этот... сэр говорил о тестах? Что они там проверять будут?
- Слушай, я тебе поражаюсь - Джоан была возмущена до глубины души - как ты вообще попал на этот факультет? Тебя в школе читать учили?
- Учили - похоже, либо Боб не понимал, когда над ним смеются, либо не обращал на это ровным счетом никакого внимания - А на универфак мне приятель предложил поступить... Сказал, что это самый лучший. А сам, гад, зашел в кабинет после меня и сдал документы на астронавигацию. А я только сегодня об этом узнал... думал, будем вместе, а теперь... даже на разных континентах.
- Давай, я угадаю? - У Дика мелькнула мысль, что с этим "гадом" он сегодня уже успел познакомиться - Высокий такой, блондинистый, в зеленом комбинезоне...
- Ну насчет высокого, это смотря относительно кого... Но наверное он. Ну, попадись он мне...
- А это ты, кстати, зря - Джоан решила слегка утешить парня - Универфак ведь на самом деле лучший, что бы там не говорили ангелы... И, между прочим, все, что умеют ангелы, будем уметь и мы, а вот наоборот... Да и морская пехота не сравнится с универом - может у них тренинг и побольше, но к истребителям их не подпускают, а для нас их ШТ - всего лишь один из курсов. Так что куда ни посмотри, а интересней чем у нас, нигде не будет.
- А что касается тестов - уверенно заявил Рич - это ерунда, это мы все пройдем без проблем... Ну проверят там устойчивость к перегрузкам, наличие разных заболеваний... вернее, их отсутствие. Ну там еще пару тестов на психологическую совместимость, на математические способности - эти требования пониже, чем у ангелов и сэйнсов. Там, говорят, сыпятся восемь из десяти, особенно у научников. Да, еще выносливость, умение терпеть голод... и жажду...
- Шутишь?! - полуутвердительно, полувопросительно сказал Боб и, немного подумав, решил - Конечно шутишь... А голод я, кстати, могу терпеть сколько угодно... если нет другого выхода. Но очень уж не люблю. Два года назад, помню, поспорили мы на одной вечеринке, что я один съем весь запас сэндвичей. На триста баксов.
- И что? - заинтересованно спросил Рич.
- Я выиграл... - Боб на мгновение задумался - Вот только на вечеринки меня после этого приглашать перестали.
Все дружно расхохотались - очень уж удивленный вид был у Дженнингса, Джоанна вытирала слезы, Рич согнулся в кресле. Боб, похоже, ничуть не обиделся - было очевидно, что он вообще был предельно добродушным человеком, который все шпильки в свой адрес умел спокойно пропускать мимо ушей. Такой способности стоило позавидовать, Дик в подобных случаях зачастую лез в бутылку, о чем потом неоднократно жалел.
"Юмора он не понимает... - подумал он, хотя поймал себя на мысли, что Роберт ему чем-то нравится, - Но вроде парень не вредный, сработаемся... Рич - славный малый, с ним приятно общаться, правда любит уколоть ближнего... Он с Новой Германии - из за высокой гравитации они там все настолько физически развиты, что я не удивлюсь, если он способен кулаком проломить стенку стратоплана... При таком развитии у них у всех вынужденно мирный характер. Джоанна ... - Дик не знал, как относиться к этой не в меру эрудированной красотке из семьи потомственных Патрульных, с детства вращавшейся среди того, о чем он мог только мечтать. Диди ему, безусловно, нравилась. Она вообще не могла не нравится парням и Дик мог поклясться, что и Рич, и Боб уже втайне мечтают завоевать ее сердце... Он поймал себя на мысли, что такая мечта и ему не чужда.
- Посмотрим, она, похоже, не заносчива... И, черт, до чего же хороша...".

Кадет

Уже седьмой день стажеров терзали самыми разнообразными исследованиями. Многочисленные тесты на компьютере, центрифуга, после которой вообще жить не хочется, медики с их иглами и громоздкими установками... Каждый вечер, добравшись до своей койки, Дик с ужасом думал, что это же еще не обучение, это только предварительные испытания, которые предназначены для отсеивания непригодных по тем или иным причинам.
За прошедшее время он сильно упал в собственных глазах. Со всей очевидностью бросалось в глаза, что Дженнингс куда грамотнее в области математики и всего, что с ней связано, Ауэрбах физически развит настолько, что вызвал щенячий восторг у эксперта по физподготовке, а Джоанна обладает немалой способностью к языкам и изумительной памятью, позволявшей ей щелкать тесты, как орехи. Сам он, похоже, не обладал ни одним талантом, и время от времени искренне недоумевал, почему его все еще здесь держат. Доброжелательный Рич, с которым он поделился сомнениями, ласково объяснил, что куда проще выгнать всех непригодных скопом, чем возиться с каждым в отдельности. После такого разъяснения Дик совсем было пал духом, и только врожденное упрямство заставляло его вновь и вновь набрасываться на неподдающиеся задачи или до изнеможения гонять себя в спортзале.
Много позже он узнал, что его упрямство и сослужило ему неплохую службу - настойчивость в достижении цели ценилось так же высоко, как и генетически заложенные таланты.
Не обошлось без казусов... То Боб, как всегда мучимый чувством вечного голода, плотно позавтракал остатками вчерашнего ужина перед тем, как получить назначение на день... после чего раздались громогласные проклятия, и он с дрожью в коленках пошел на центрифугу. А потом до двенадцати ночи отскребал свой завтрак от стен узкой круглой камеры, в которой ему и повернуться-то было сложно. То Рич, которого медик неосторожно попросил "изо всех сил" сжать датчик силомера, раздавил в лепешку сам силомер и заодно согнул в дугу стойку, к которой тот крепился, и потом долго извинялся и сетовал на непрочность сделанных на Земле вещей... То Джоанна проспала медицинский тест и с удивлением узнала, что теперь надо повторять исследования сначала, то есть с того, что они проходили три дня назад... Дику тоже не очень повезло... Вчера на кроссе он подвернул ногу и был с позором доставлен на медфлаере в Академию, где его за пару часов привели в норму... а потом бежал кросс один, и не утром, как все остальные, а в полдень, по сорокаградусной жаре. Самое досадное в этом было то, что рядом с ним спокойно бежал инструктор, и когда на финише Дик, добравшись до заветной черты, рухнул плашмя на бетон, инструктор спокойно стоял рядом и, похоже, даже почти не вспотел.
Поначалу тяжелее всего переносился ранний подъем - с точки зрения Дика и восемь утра - это слишком рано, а тут курсантов поднимали в шесть. Однако, к своему глубочайшему удивлению, он быстро понял, что часовая гимнастика на плацу
способна запросто выбить из его головы остатки сна. На шестой день он благополучно открыл глаза примерно за минуту до сирены, которая будила стажеров каждое утро, и понял, что вошел в ритм. Дальше будет легче.
В общем, все испытали огромное облегчение, когда наконец вечером на седьмой день было объявлено, что исследования завершены. Вся группа, сто пятьдесят человек, собралась в большом лекционном зале. Настроение у большинства было приподнятое, в основном каждый примерно знал, чего ему ожидать, хотя инструкторы до последнего дня хранили гробовое молчание. Кое-кого мучили дурные предчувствия...
Здесь собрались все, кто измывался над стажерами в течение этой недели. Офицеры прибыли в парадной форме, даже со шпагами - признак исключительной торжественности момента. Многие мундиры сверкали наградами. Дик чуть не потерял дар речи - сухонький старичок, который ощупывал и осматривал его перед каждым прохождением центрифуги, и обычно был одет в довольно потертый, но всегда снежно белый халат, теперь тоже находился в президиуме, только сейчас в его петлицах сверкала эмблема полковника медицинской службы, высшее звание, которого можно было достигнуть в этой отрасли. Как минимум это означало не один десяток серьезных работ в области теоретической или прикладной медицины. И на груди у него, на темно-красной бархатной ленте, огнем горели золотые звездочки - каждая из них означала участие в исследовательской экспедиции. Их было очень много...
На трибуну поднялся начальник Академии, адмирал Франк Ченнинг, шесть лет назад переведенный на эту должность с поста командира второй эскадры (всего было четыре эскадры - Первая, Нептунианская, Меркурианская и Четвертая, корабли которой не имели постоянной базы и, как правило, занимались исследованиями, конвоированием транспортов. Большая часть Четвертой была рассредоточена по колониям).
- Леди и джентльмены, прошу тишины. С вашего позволения, я зачитаю результаты исследований, которые должны были показать вашу пригодность к выбранной профессии... Напоминаю, что отчисленные по состоянию здоровья имеют первоочередное право на получение работы на планетарных станциях Патруля. Вопросы?... Отлично, итак, приступим...
Адмирал взял со стола список, и объявил:
- Альтов, Владимир...
- Я! - поднялся невысокий парень с рыжими волосами и широким веснушчатым лицом.
- Годен к службе в корпусе универсалистов Патруля. Поздравляю, кадет!
- Спасибо, сэр!
- Ауэрбах, Рихард ... годен к службе ...
- Дамбровский, Вацлав ... годен к службе ...
- Дженнингс, Роберт ... годен к службе ...
- Диксон, Джоанна ... годна к службе ...
- Дюбуа, Иветта ... годна к службе ...
- Форсайт, Пол ... не годен к службе в Патруле по причине плохой сопротивляемости перегрузкам... Сожалею, молодой человек, но это требование для универсалиста - одно из самых важных...
- Келадзе, Шота ... годен к службе ...
- Юн-Си, Ким ... не годен к службе в корпусе универсалистов Патруля по причине непрохождения теста на математические способности... Рекомендую перевод в корпус морской пехоты, или, если пожелаете, в корпус ксенологов. Сожалею...
- Петров, Степан ... годен к службе ...
- Старк, Ричард ... годен к службе ...
- Томсон, Джон ... годен к службе ...
- Такэда, Анна ... годна к службе ...
Через час, когда церемония закончилась, четверка приятелей собралась в комнате у Рича... Все находились под впечатлением, переживали за товарищей, которым придется расстаться с мечтой о кабине истребителя... Особенно было жалко Кима, крошечный кореец обладал железным здоровьем и великолепными физическими данными. Правда, при поступлении в Морскую пехоту ему вряд ли что-то светит, там предпочитали брать высоких парней с эффектными мускулами... Хотя как-то в спортивном зале Юн-Си за три минуты уложил Рича, которого, кажется, не взяла бы даже пушка. Рич, кстати, принял это близко к сердцу и дал Дику слово, что он будет заниматься до седьмого пота, но когда-нибудь еще возьмет реванш у этой мартышки... Впрочем, Юн-Си все любили и его уход очень огорчил компанию.
- Ну, что у нас по плану? - прервал общее молчание Рич, который обычно не умел долго находиться в плохом настроении - Что нос повесили, кадеты? Мы все еще вместе и теперь вряд ли у нас будут проблемы. Можете считать, что Звезда уже висит у вас на груди... И вообще, я же говорил, что мы все нормально пройдем тесты! Говорил же?
- Ну говорил... - Дик был расстроен. Он сильно привязался к Киму, да и к Форсайту, оба были отличными парнями и было чертовски досадно, что они провалились на этих идиотских тестах... Впрочем, с Полом сразу все стало ясно, он терял сознание даже при трех "же", а перегрузка в истребителе, который отнюдь не предназначался для обеспечения комфорта пилоту, бывала и гораздо больше...
- Ну и хватит кукситься... В конце концов, не наша вина, что Юн-Си вылетел... Я, кстати, жалею об этом еще больше вас всех, у меня еще к нему вопросы остались. Так чем мы сейчас намерены заниматься?
- Курс лекций начинается с завтрашнего дня, сегодня вечером банкет в честь присвоения статуса кадетов. А до того надо решить вопрос с позывными. - Джоанна встала и двинулась к выходу - Составите компанию, мальчики?
Мальчики, конечно составили. Все, хором. И вообще, никакие переживания не могли помешать им смотреть на Диди влюбленными глазами. Компания прошла в зал, где стояло несколько компьютеров. Дик вызвал программу "Позывные", вызвал режим "Свободные коды". На экран выполз список позывных, которые в настоящее время никем не использовались. "Игл", "Бродяга", "Ягуар", "Тень", "Призрак"... Позывной "Тень" мигнул и исчез, кто-то его выбрал. Дик оглянулся - Боб вставал из за компьютера, уступая место Ричу. Дик усмехнулся - "Тень" ему более чем подходит, худой, бледный... Он снова повернулся к экрану. "Шутник", "Дьявол", "Пират", "Барс", "Дельфин", "Фалькон"... Пойдет! Он подвел курсор к позывному "Фалькон" и нажал на ввод. Теперь его позывной записан на личную магнитную карточку, и, конечно, исчез со всех компьютеров Патруля.
Дик встал и подошел к Ричу. Тот разглядывал список позывных, не проявляя к нему ни малейшего интереса. Потом запустил режим "Ввод нового кода" и снова задумался.
- Помочь?
- Помоги - Рич повернулся к Дику - Понимаешь, ничего в голову не идет... Весь этот зверинец... или бандитская шайка... В общем, хочется что-нибудь такое... ну, в общем, мое, личное.
- Назовись кувалдой - Дик изо всех сил старался не улыбнуться, обидевшийся Рич был очень опасным существом - Во всяком случае это очень тебе подходит... Могучий, крутой...
- ... тупой, железноголовый... - съязвил Рич.- Сам то хорош, сокол недостреленный. Впрочем - он на секунду задумался - ты меня, кажется, уговорил. Всякие, вроде тебя, меньше приставать будут... и звучит солидно, веско. Решено, да будет так...
Он набрал новый позывной "Кувалда" и нажал на ввод. Мгновение компьютер сверял код с заложенными в его памяти на предмет повтора и наконец выдал O'k. Позывной был введен, магнитная карточка с тихим шелестом вылезла из приемной прорези компьютера.
Кадеты подошли к Джоан, которая так же, как и Рич, задумчиво рассматривала окошко ввода нового кода. Погрузившись в раздумья, она даже не заметила стоящих у нее за спиной приятелей. Взглянув на нее, Дик заметил, что размышлять девушка предпочитает с закрытыми глазами. Бессовестно этим воспользовавшись, он легонько прикасаясь к клавишам, набрал слово "МИЛЕДИ" и хлопнул по клавише ввода за мгновение до того, как локоть Диди вошел ему под ребро. Дик сложился пополам, а рука Джоан метнулась к кнопке сброса... Но поздно, уже выезжала карточка с записанным позывным. Красная от возмущения Диди повернулась к Дику, который все еще безуспешно пытался восстановить дыхание.
- Ты... ты... я тебя... Да как ты посмел... Какое твое дело...! - бешенство Джоанны усиливалось еще и тем, что она твердо знала - изменить введенный позывной можно только с письменного разрешения начальника факультета, которому придется объяснять эту идиотскую ситуацию - Ну куда ты лезешь... без мыла, тебе что, кто-нибудь мешал!? Что мне теперь делать? - теперь она готова была расплакаться.
- А ничего не делать - флегматично заметил Рич, который предусмотрительно отодвинулся в сторону, чтобы его не зацепили эти двое при своих разборках - кстати, чудесный позывной. Красивый. И очень тебе подходит - к твоей исключительно эффектной внешности. Хотя, как мне помнится, у Дюма миледи была блондинкой. Так что тебе остается только нежно поблагодарить нашего дорогого Ричарда и, если сочтешь нужным, чмокнуть его в ухо за оказанную услугу. Он наверняка тут же потеряет от счастья сознание и этот нокаут будет засчитан в твою пользу...
- Чмокнуть!? Я его кувалдой по голове сейчас чмокну так, что его сразу отчислят за внезапно возникшее отсутствие мозгов.
- Это не выйдет... Особенно учитывая, что отныне "кувалда" - это я, ты меня не поднимешь, а сам я его бить по башке не намерен... пока.
Джоанна мгновение непонимающе смотрела на Рича, потом захохотала. К ней присоединился пришедший в себя Дик, а заодно и Боб, который не знал, над чем смеются друзья, но был просто захвачен общим весельем. Дик был немедленно прощен, получил вышеуказанный поцелуй в ухо, ойкнул (Диди все-таки слегка цапнула его зубами) и компания направилась по своим комнатам, готовиться к вечернему банкету.
Дни были заполнены до предела. Лекции чередовались с практическими занятиями по управлению истребителями. Рукопашный бой сменялся занятиями с холодным оружием, а потом курсанты интенсивно дырявили мишени из целой кучи различного оружия, от примитивных, но весьма эффективных пулевых автоматических винтовок, до импульсных ручных бластеров, посылавших разряд на расстояние до трехсот метров или режущий луч - до ста. А потом снова рукопашный бой или дуэль на вибромечах, к счастью, имитаторах. Длинные нудные лекции по астронавигации, тренажер, имитирующий управление ТАКРом и ехидный голос инструктора "Глубокоуважаемый кадет Старк. Вы снова привели корабль в фотосферу звезды. Ваши обугленные кости будут напоминанием другим об основных правилах вычисления точки схода со струны".
Время от времени Дик с тоской вспоминал ту первую неделю, теперь она казалась ему чуть ли не каникулами. С некоторым удивлением он понял, что если подъем в шесть утра (а не раньше) ему в общем-то гарантировался, то отбой в двадцать три ноль-ноль был вещью чисто теоретической. Непременно находилось что-нибудь очень срочное, что никак нельзя было сделать раньше.
В настоящий момент он был один. Остальные бойцы взвода либо погибли, либо также, как и он, задворками пробирались к своим. В основном те, кто выжил, опередили его и были где-то впереди, самому Старку пришлось задержаться... Десантный модуль был сбит над территорией противника, пилот сумел посадить машину, однако сам выбраться уже не смог. Боль в руках напомнила ему, что попытка вытащить искалеченного пилота из горящей машины не прошла бесследно, кожа покрылась волдырями, некоторые из которых уже лопнули. Тем не менее, он считал, что поступил правильно - не его вина, что было уже поздно и раны Дженнингса, которому в этот раз выпало вести модуль, оказались смертельными. Если бы Боб не сумел уйти от второй ракеты, они все сейчас представляли бы собой жалкое зрелище. Однако он успел, но только лишь ценой своей жизни.

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

Дик прислушался, его основательно беспокоило еле слышное бряцанье, доносившееся откуда-то справа. Однако прежде чем выяснять, что там скрежещет, надо принять кое-какие меры - он отстегнул с пояса аптечку и ввел себе болеутоляющее. Стало легче, однако, как он прекрасно понимал, ненадолго. А впереди еще много километров через зону разрушений...
Звук, не дававший ему покоя усилился. Теперь ЭТО было почти рядом. После недолгих раздумий он пришел к выводу, что слышит скрежет металла о камень - вывод напрашивался сам собой, это "Шагающий танк". Чертовски неприятно, сенсоры этой образины вполне способны запеленговать десантников, а вслед за этим боевая машина без особых сложностей их перебьет. Где-то там впереди, среди развалин, также как и он, пробираются в безопасную зону Джоанна и Рич, а также не менее двух десятков парней и девушек его взвода. И теперь всем им угрожает опасность.
Надо было срочно что-то делать, однако в арсенале у него не было ничего, чем можно уложить ШТ. Бесполезный бластер болтался за плечами, обойма иссякла еще минут пятнадцать назад, когда он натолкнулся на патруль противника - три человека в грязно-зеленой форме оказались неплохими бойцами, однако его подготовка была лучше. Тем не менее, теперь он почти обезоружен, бластер способен сделать еще не более пары выстрелов.
Он затравленно оглянулся по сторонам. В глаза бросилась бухта толстого металлического троса, брошенная, видимо, при поспешном отступлении. То, что надо! Скрипя зубами от боли в обожженных ладонях, он размотал трос, одним концом уже закрепленный кем-то у огромной, вкопанной в землю балки, и, напрягая все силы, потащил эту тускло блестящую змею через улицу.
Здесь закрепить трос было не на чем. Времени оставалось мало, и Дик, обернув его вокруг полусгоревшего остова толстенного дерева, выпустил в стык предпоследний заряд бластера. Луч расплавил метал, намертво приварив петлю. Трос завис над улицей на высоте около сорока сантиметров.
В том, что водитель танка увидит препятствие, сомнений не было. Единственный способ этого избежать, отвлечь внимание противника, а отвлечь его можно только на себя.
Из-за угла показался "Скаут" - шагоходы мерно впечатывались в бетон дорожного покрытия, боевая башня хищно вращалась по сторонам, выискивая цель. Дождавшись, когда ощетинившаяся орудиями башня отвернется, Дик выскочил на дорогу в полусотне метрах от "Скаута" и, спокойно прицелившись, выпустил луч по рубке водителя. Лазер, разумеется, безо всякого эффекта отразился от толстой брони, а орудия начали стремительно разворачиваться в его сторону.
Дик бросился бежать, по возможности петляя, тем самым затрудняя танку прицеливание. Мощный лазерный луч прошел чуть левее, пропахав глубокую борозду в бетоне, следующий ударил ближе, так что на Дика пахнуло жаром. Он метнулся влево, и в ту же секунду третий луч пронзил то место, где он стоял еще мгновение тому назад.
Внезапно огонь прекратился, Старк почувствовал это сразу. Оглянувшись, он увидел отрадную картину - "Скаут", ускоривший ход, чтобы догнать нахального стрелка, зацепился сразу обеими шагоходами за растянутый канат, и теперь медленно, словно нехотя падал "лицом" вперед. Вот он рухнул с чудовищным грохотом, от удара боевая башня отвалилась, оттуда кубарем вылетел наводчик, ткнулся головой в мостовую и остался лежать неподвижно.
Дик удовлетворенно хмыкнул и повернулся... Прямо перед ним стояли трое молодчиков в пятнистой форме, стволы их бластеров были направлены ему в грудь. Понимая, что уже не успеет, он бросился в сторону, уходя из-под кинжального огня, однако какой-то доли секунды ему не хватило. Луч ударил в бедро, нога сразу отказалась повиноваться и Старк рухнул на мостовую.
Один из "пятнистых" что-то рявкнул на непонятном языке. Второй кивнул, подошел к лежащему на земле Дику, тщательно прицелился ему в голову и медленно, явно получая от этого удовольствие, нажал на курок...
Дик открыл глаза - оператор уже снимал с него шлем ВР1. Парень смертельно ненавидел эти тесты, двадцать минут под шлемом виртуальной реальности выматывали больше, чем марш-бросок километров на двадцать. К тому же садисты-программисты каждый раз старались сделать его смерть особенно неприятной. Руки, которые он "обжег" в ходе выполнения операции, теперь будут ныть часа два, пока мозг не отсеет эту информацию, как ложную.
Вдоль стены располагались другие ВР - кресла, около десятка из которых было еще занято - это были те, кто еще не успел принять смерть жуткую, лютую. С некоторым облегчением Дик отметил, что от первоначальной группы осталось меньше половины, значит, большинство выбыло раньше. Приятно осознавать, что он продержался так долго, еще приятнее - что ему не придется переигрывать, в отличие от тех, кто не попал в пятьдесят процентов уцелевших. К Дику подошел доктор Смит, который непосредственно отвечал за виртуальный тренинг и был наибольшим пакостником, расправиться с которым втайне мечтал каждый второй курсант потока.
- Неплохо, кадет, неплохо - по лицу Смита было видно, что он придерживается иного мнения, но не хочет огорчать курсанта - но могло быть и лучше, разумеется. В частности, вместо того, чтобы упиваться победой, вы могли бы и посмотреть по сторонам.
- Мне же все равно было нечем стрелять - обиделся Дик. Ему-то казалось, что он все сделал хорошо.
- Вы невнимательны, юноша. Надо было заглянуть в тот домик, возле которого вы закрепляли трос, там внутри находился умирающий солдат, вы могли позаимствовать его батарею. Так что у вас были шансы, а вы ими не воспользовались... Но в целом я удовлетворен, вы свободны. Передайте вашему приятелю Дженнингсу, что я прописываю ему шесть дополнительных часов на виртуальное пилотирование, он явно слабоват еще в этой области.
Дик сидел на лекции по методам использования ШТ в наступательных операциях. Лектор, полковник Мэрдок со знаками отличия Морской пехоты увлеченно объяснял:
- Когда впервые была выдвинута идея создания шагающих танков, многие выступали против. Действительно, ряд параметров последней к тому времени модели гусеничного танка - "Асмодей" заметно превышали параметры первых ШТ - скорость была выше, надежность систем - тоже. С другой стороны, никакая система, кроме шагоходов, не обеспечивала высочайшую проходимость, сравнимую с проходимостью ШТ. Были проведены полевые испытания, где стало ясно, что "Командор" способен успешно бороться на равнинной местности с четырьмя танками "Асмодей", на пересеченной местности - с десятью, в сложнопроходимой - ШТ практически недосягаем для гусеничных танков. Способность легких ШТ преодолевать препятствия прыжком - еще один довод в пользу этого класса машин.
В настоящее время последняя разработка - "Скорпион", который благодаря своему вооружению способен выдержать одновременную атаку трех машин класса "Командор", обладает еще одной отличительной чертой. Имея восемь шагоходов, он способен передвигаться, правда, на пониженной скорости, при наличии даже четырех из них, по два с каждой стороны. Также это влияет на повышенную устойчивость и проходимость данной модели - пожалуй, единственное для него препятствие - высокая вертикальная стена. "Скорпион" - единственный из ШТ, снабжен АМ-генератором. На планетах с атмосферой он пригоден только для ближнего боя, на безатмосферных - способен разрушать цели с любых дистанций. К сожалению, машины этого класса все еще проходят испытания и в серию пока не пошли.
- Извините, сэр! Можно вопрос?
- Слушаю...
- Почему ШТ не несут гейген-полей? Это ведь существенно увеличило бы их живучесть...
- Вы, видимо, были не слишком внимательны на лекциях по устройству и принципам работы гейгена. - Полковник подошел к доске световым карандашом нарисовал на ней окружность. - Гейген, как мыльный пузырь, стремится создать фигуру с наименьшей площадью поверхности при заданном объеме. То есть сферу. Теперь вспомним принцип его действия - поле гасит любое, я подчеркиваю, любое энергетическое воздействие извне. Между прочим, даже ветер - энергетическое воздействие, пусть и незначительное. В общем картина выглядит следующим образом: при воздействии на гейген воздушных масс, они расщепляются и уничтожаются полем, на что тратится его энергия... Испытания показали, что обычный ветер скоростью 20 метров в секунду - бывает и хуже, полностью гасит одинарное поле гейгена за пятнадцать минут. Это при условии, что объект висит в воздухе... А если он стоит на земле, то картина несколько иная. Как я уже говорил, поле представляет собой сферу, часть которой, в данном случае, находится ниже поверхности земли. Поле начинает разрушать материю и, если у вас достаточно мощности, то объект просто погрузится под землю и будет погружаться до центра ядра, либо пока не иссякнут аккумуляторы.
- Спасибо, сэр, я понял...
- Именно поэтому вам рекомендуется выключать энергию гейгена при входе истребителя в атмосферу. И именно поэтому вы обязаны выключить поле при посадке, даже если посадка в вакууме - иначе вы разрушите посадочную площадку. Кстати, для крейсеров и авианосцев самый опасный момент в бою - это прием на борт своих истребителей. В этот момент тяжелые корабли вынуждены отключать поля, прикрывающие доки.
- Еще один вопрос, сэр - поднялся Рич.
- Да?
- Если мощность и проходимость ШТ столь высока, а вооружение наших истребителей настолько смертоносно, то почему мы столько занимаемся рукопашным боем и холодным оружием, всеми этими мечами, топорами, кинжалами и прочим. Разве сейчас так ведут войну...?
- Мы несколько уклонились от темы лекции, но я хотел бы внести ясность. Прежде всего, вы не правы - войну ведут любыми средствами. Если вас собьют над вражеской территорией, то у вас не будет ни истребителя, ни, тем более, ШТ...
- У меня наверняка будет бластер...
- Не перебивайте. Будет... наверное. Какое-то время. Он может сломаться, могут кончиться заряды, в конце концов, вы можете счесть нецелесообразным убивать противника, а бластером можно только убить. Или искалечить, что почти то же самое. Каждый офицер слишком ценная фигура, чтобы позволить ему погибнуть от ножа в пьяной драке просто потому, что у него не оказалось под рукой бластера. Поэтому вас учат нападать и защищаться с использованием любых подручных средств, любого оружия. Кроме того, есть некоторые этические ограничения... Например, если вас отправят в составе дипломатической миссии на планету, скажем, феодального типа, то вам не будет позволено взять с собой высокотехнологичное оружие... Разве что вибромеч, да и то сомнительно. Так что в случае конфликта вам придется взять меч и сюрикены. У вас еще есть вопросы?
- Нет, сэр... - Дику показалось, что в кои-то веки Ричу стало стыдно. Ответ полковника напрашивался сам собой... Действительно, если к тебе в темном переулке прицепится пара-тройка молодых парней, которым плевать на цвет твоей формы, и у которых просто чешутся кулаки и имеется острая потребность с кем-нибудь подраться, не будешь же палить в них из бластера или еще чего-нибудь похлеще... И отрубать им эти самые чешущиеся руки вибромечом тоже не станешь.
- Отлично, итак, вернемся к теме лекции. Рекомендуемый порядок наступления с использованием ШТ на пересеченной и сложнопроходимой местности следующий...
- Перед вами макеты основных истребителей Патруля, которые составляют его ударную и оборонительную мощь. Это "Крис" - Ченнинг подошел к одному из трех проекторов, которые демонстрировали трехмерные изображения боевых машин. - Истребитель относится к классу легких, а это означает, что он имеет не слишком сильную защиту и относительно слабое вооружение. Найдется ли среди вас желающий объяснить остальным, почему несмотря на очевидную слабость этих машин мы продолжаем их производить, а вы продолжаете на них летать? Вот вы, прошу...
Один из курсантов с видом великомученика встал и неуверенно начал:
- Думаю, сэр, дело в том, что... ну, в общем, видимо, "Крисы" имеют другие преимущества...
- С вами все ясно, можете сесть - поморщился Ченнинг и усевшись в кресло продолжил - Видите ли, истребитель как боевой аппарат должен сочетать в себе три основных качества: скорость, вооружение, защиту. Как не бывает женщин, которым бы природа дала и ум, и красоту, и ангельский характер... прошу прощения у присутствующих, я всего лишь констатирую факт, так и в конструкции истребителей до сих пор не удается совместить эти три качества в полной мере. "Крис" представляет из себя "скорость и маневр". Это самый быстрый корабль, который когда-либо поступал на вооружение Патруля. Прежняя машины этого типа, "Стилет", уступает ему по всем статьям. Однако высокая скорость и небольшие размеры истребителя, что повышает его живучесть, заставили отказаться от двух других пунктов - от скорости и вооружения. Да, "Крис" имеет всего четыре лазера, однако он, заметьте, всегда может уклониться от невыгодного боя, чего нельзя сказать о машинах других классов. В то же время ему нет равных тогда, когда надо преследовать противника, или когда надо нанести хирургически точный удар и вовремя унести ноги.
Ченнинг снова поднялся и подошел к третьему проектору, который показывал массивный аппарат, превосходящий юркого "Криса" по размерам в несколько раз. Переключив режим проектора на плавное вращение объекта, он продолжал:
- Это "Шестопер", новый тяжелый истребитель, который постепенно приходит на смену несколько устаревшему "Бердышу". Здесь ярко выражена иная составляющая идеальной боевой машины - защита. Его гейген-щиты в двенадцать раз мощнее, чем у легкого истребителя, однако в этом случае пришлось пожертвовать скоростью - машина довольно тихоходна, правда этот недостаток вполне искуплен серьезным бортовым вооружением. Тем не менее машины этого класса всегда следует применять с использованием прикрытия из легких истребителей, поскольку тяжелые недостаточно хорошо выдерживают массированные атаки "Стилетов" вероятного противника.
Дик даже не подумал уточнить, кто является этим самым "вероятным противником". Только один народ скупал устаревшие и снятые с вооружения "Стилеты" вместе с подробной технической документацией на них. Снова вспомнился тот разговор с дедом, состоявшийся накануне его зачисления в кадеты. Похоже, старый Лесли как в воду глядел - противник у Земли действительно есть, и из "вероятного" он может в любой момент превратиться в фактического. И, говоря объективно, противник был весьма опасен.
- История войн середины двадцатого века показывает, что наибольшую силу представляют машины среднего класса, достаточно маневренные для ведения самостоятельного боя, и в то же время достаточно защищенные, чтобы этот бой с гарантией не стал для них последним. На основании прошлого опыта Патруль всегда стремился укомплектоваться истребителями именно такого уровня. Здесь вы видите плод трудов наших конструкторов - Ченнинг перешел к среднему изображению. Дик усмехнулся - этот красавец был ему знаком.
- Перед вами самая лучшая боевая машина, когда-либо создававшаяся в КБ Патруля. "Палаш" разработан сравнительно недавно и призван заменить стоящие на вооружении "Ятаганы", которые он превосходит по всем параметрам. Имея неплохую защиту, "Палаш" несет на борту тяжелое вооружение, которое делает его опасным противником для машин любых других марок. И, однако, вновь вступает в силу закон трех качеств. Прекрасно подходя для ведения боя в режиме перехвата, "Палаш", уступая в скорости "Стилетам" и "Крисам", не сможет в случае острой необходимости уйти от преследования, а не обладая мощной защитой "Шестопера", подвергается серьезной опасности при участии в штурмовках. Таким образом, думаю, вам понятно, почему ТАКРы и авианосцы оснащаются истребителями разных типов. Тем самым командир получает возможность применять те или иные машины, как того требует складывающаяся обстановка.
Ченнинг выключил голопроекторы, оставив лишь первый. Дик с некоторым сожалением подумал, что полетать на "Палаше" в ближайшее время ему не светит - адмирал явно был намерен тренировать будущих пилотах на машинах разных типов, и начать был намерен, похоже, с "Криса". Ну что ж, пусть будет "Крис", в конце концов надо же с чего-то начинать.
Скоро он изменил свое первоначально не слишком-то лестное мнение о юрком истребителе, потрясающая маневренность которого в сочетании с мастерством пилота делала "Крис" исключительно живучим. Он быстро понял, что слаженной атаке звена легких истребителей очень трудно противостоять, особенно тяжеловозу, неуклюжесть которого в известной степени обесценивала мощь бортового вооружения.
Впрочем, Ченнинг уделил должное внимание и другим классам боевых машин. Постепенно Дик постиг и возможности "Шестопера", понял, что то, кто сидит за штурвалом тяжелого истребителя, должен помнить один очень важный факт. Зачастую его жизнь зависит от одного залпа - и этот залп должен быть точен, поскольку давал реальный шанс сократить число противников на единицу. Теперь он уже не относился к тяжелым с таким пренебрежением, это была мощная ударная сила, но наибольший эффект достигался именно тогда, когда штурмовые дивизионы тяжеловозов могли не отвлекаться на оборону от атак противника, предоставив это занятие своим более подвижным собратьям, а идти прямо к цели.
И все-таки сердце его было целиком отдано "Палашу". Это действительно была великолепная машина, и, поднимая ее в воздух, он испытывал какой-то совершенно детский восторг, вся душа его пела от счастья. Неизвестно, чем руководствовался Ченнинг, но когда началась специализация, Дик с чувством глубокого удовлетворения узнал, что и он сам, и его друзья приписаны к бригаде средних истребителей. Не было никаких сомнений, что в самом ближайшем будущем именно эти машины составят костяк боевых сил Патруля.
Но не только полетами были заполнены учебные дни. Месяц за месяцем Дик и его друзья постигали искусство лишать ближнего жизни самыми различными способами. Тяжелейший курс тренировок рукопашного боя включал не только изучение и отработку уязвимых точек человека, но и знакомил с методами нападения и защиты применительно ко всем известным расам, кроме, разве что ленитов, которые были даже с точки зрения генетики практически неотличимы от человека (на этот счет возникла масса различных теорий, ни одна из которых не объясняла подобного сходства достаточно реалистично. Последнее время наиболее популярным было мнение о том, что предки ленитов были переправлены эланами на Ленн с Земли... или наоборот). Не раз потерявшего сознание Дика окатывали холодной водой, но однажды он вдруг осознал, что стоит посреди ринга на полусогнутых ногах, а тренер, непосредственно проводивший спарринг, лежит у его ног неподвижной массой, и именно для него теперь волокут ведро холодной воды.
Основное же внимание, разумеется, уделялось управлению истребителем в бою. Схватки на тренажере сменились реальными дуэлями, а потом и групповыми боями в атмосфере и космосе, только вместо пушек на истребителях стояли фотопулеметы, фиксирующие точные попадания и передававшие "сбитую" машину под управление автопилоту, который уводил ее на посадку. Тут среди курсантов Дику равных не было. И снова Дик, который теперь чаще летал на "Крисе", убеждался, что в поединке один на один тяжеловоз практически не имеет никаких шансов справиться со своим высокоманевренным противником. Раз за разом фотопулеметы фиксировали наносимые в борт "Шестопера" удары, пока компьютер не отключал "избитую" машину и не отправлял ее на посадку. В то же время самому Старку довольно редко приходилось возвращаться домой "на автопилоте", хотя время от времени это и происходило. Как правило, поражение он терпел тогда, когда в бой ввязывались инструкторы, которые набирались среди лучших пилотов Флота. Но неудачи лишь заставляли его больше тренироваться, и он верил, рано или поздно он сможет победить любого соперника. Его друзья показывали куда более скромные результаты в пилотировании, однако вся компания упорно держалась в десятке лучших пилотов курса.
Однако изучение теории не ограничивалось истребительной авиацией - универы на то и универы, что обязаны знать все. Много времени уделялось даже тем системам вооружения, которыми им вряд ли когда придется воспользоваться. Один раз курсантом довелось пострелять даже из мезонной пушки крейсера. Когда с двенадцати километров удар луча в пыль разнес астероид около десяти километров в диаметре, это произвело на всех неизгладимый эффект. Однако Ченнинг, проводивший этот курс стрельб, быстро утихомирил восторженных курсантов.
- Да, мезонное орудие все еще остается наиболее сильным видом из вооружения тяжелых кораблей. Однако при всей его мощи оно все же менее эффективно, чем хотелось бы. Кстати, никто не хочет мне сказать, почему именно?
- Разрешите я, сэр - поднялся Дженнингс - Насколько я понимаю, объекты защищенные гейген-полями невидимы для радаров и могут быть лишь приблизительно запеленгованы масс-детекторами. Поэтому наведение орудие на цель весьма приблизительно.
- Совершенно верно. Масс-детектор позволит засечь ТАКР с расстояния приблизительно километров пятьдесят, но приблизительно определить координаты цели сможет лишь на дистанции до трех километров. Естественно, что боевые действия начнутся раньше. Поэтому в космическом сражении наибольшую роль играют управляемые ракеты, которые идут к цели, захваченной видоискателем. А вот кинжальный удар мезонного орудия, особенно с небольшого расстояния - это очень эффективная вещь, и практически неотразимая. Бедой многих капитанов является стремление использовать это оружие раньше, чем это сделает противник. Такое желание понятно, ведь если в крейсер попадет концентрированный мезонный луч, то он может просто-напросто взорваться. Однако слишком несвоевременное использование этого оружия может привести к банальному промаху. К сожалению, бой, как правило, закончится прежде, чем аккумуляторы корабля накопят энергию для следующего выстрела.
- А веерный залп, сэр? Разве он не может причинить серьезный ущерб? - у Дика никак не укладывалось в голове, что столь мощное орудие на самом деле не играет в реальном бою принципиальной роли.
- Веерный залп разделяет мезонный луч на пятьдесят импульсов с самостоятельным наведением каждого. Но с падением мощности уменьшается и дистанция поражения. Испытания показали, что залп по пятидесяти целей, класса "Крис", окруженных гейген-полем, дает поражение лишь десяти из них. Если цели меньше, то ниже и процент попаданий. Разумеется, если вести огонь по объектам, не имеющим гейген-генератора, то гарантировано 100% попаданий, благо компьютер может определить координаты целей с точностью до третьего знака. Ну, теперь ваша очередь, кадет Старк. Я хочу, чтобы вы дали упомянутый вами веерный залп по этому метеоритному потоку. Ваша задача - поразить наиболее крупные объекты. Хочу напомнить, что этот поток в будущем пересечет трассу регулярных сообщений Земля - Марс и может создать проблемы... если мы что-нибудь от него сегодня оставим.
Дик занял место оператора у пульта управления орудием. Засветился сигнал готовности батарей...
Как-то в Академию прилетел Снегов. К тихой ярости приятелей, он куда-то увел Джоан и вернулся лишь часа через два. Дик строил самые возмутительные предположения, хотя, в принципе, Джоан никогда не давала ему повода, позволяющего предъявлять на нее какие-то особые права. Впрочем, это никак не умаляло ревность парня... как и его друзей.
Снегов насмешливо оглядел столпившихся у него на пути пилотов, каждый из которых, очевидно, мечтал намылить ему шею, причем причина этого бурного желания была у каждого написана на лбу. Затем он подошел к Дику и, явно не собираясь замечать бешенство в его глазах, спокойно предложил:
- Давай слетаем на дуэль? Хочу посмотреть, что ты из себя в настоящий момент представляешь...
- Давай - Дик верил в свои силы и просто мечтал доказать капитану, что с ним стоит считаться - на чем?
- На чем хочешь.
- Тогда... - Он на минуту задумался, потом принял решение - Пусть будет "Крис", без ракет, в вакууме.
- Отлично - Игорь оценил выбор противника. Относительно новый легкий истребитель "Крис", заменивший уже устаревший "Стилет", был чрезвычайно быстрой и маневренной машиной. Управление им требовало высокого мастерства, а легкое вооружение не позволяло "покончить" с противником одним выстрелом, что делало победу всецело зависящей от мастерства пилота. Бой должен был быть долгим и интересным.
Дик поднял истребитель и на форсаже вывел его за пределы атмосферы. Скоро на экране радара показалась красная точка - машина Снегова. Дик пошел в атаку, но скоро понял, что этот противник "несколько отличается" от его коллег по Академии и, тем более, от электроники, управляющей тренажером. Игорь мастерски уклонялся от атак, и бортовой компьютер уже дважды давал сообщение о полученных Старком попаданиях, правда, пока "не смертельных".
Бой продолжался уже пятнадцать минут, но ему никак не удавалось достать противника, Игорь казался заговоренным и пропустил всего несколько легких "повреждений", тогда как истребитель Дика, повинуясь сигналам компьютера, уже на двадцать процентов снизил скорость и отключил одну пару "лазеров". Больше всего огорчало то, что он уже выложился до предела и начал уставать, а атаки Снегова были по прежнему безукоризненно точны, идеально своевременны и быстры, как удар молнии.
Противник зашел в хвост. Дик сделал мертвую петлю в надежде, что Игорь хоть раз ошибется и проскочит вперед, подставив свой хвост под пушки его истребителя... Зря, конечно. Снегов, как всегда, моментально ушел из прицела, а уже через минуту Дик понял, что его взяли в прицел и уйти он уже не успеет... Вдавив до упора рычаг форсажа, он закрутил истребитель в штопор, в надежде получить минимум повреждений. Компьютер сообщил о снижении скорости еще на двадцать процентов и о том, что в распоряжении Дика осталась один лазер, второй "ствол" спарки вышел из строя.
Дику удалось еще пару раз достать Игоря, когда бой неожиданно закончился. Наслаждаясь удачным выстрелом, который, как сообщил компьютер, "повредил" двигатель противника, он всего на долю секунды отвлекся, за что немедленно был наказан, очутившись в прицеле всех четырех лазеров Снегова.
Оставалось только сложить руки и ждать... Истребитель до самой посадки не подчинится никаким командам, да еще и непрерывно сообщал окружающим, что идет на автопилоте. "Проклятие - думал он, еще раз прокручивая в памяти поединок - сколько же мне еще учиться, чтобы достичь такого уровня... Сопляк, на аса замахнулся... Поделом... Но все-таки пару раз я его припечатал! Жаль только, что мало."
Когда автопилот неторопясь приземлил условно сбитый "Крис" на летной площадке, Боб и Рич уже знали о результатах дуэли и были готовы тут же навязать капитану дуэль на кулаках или на чем покрепче... Но Дик смиренно подошел к Снегову и, опустив очи долу, вежливо выразил восхищение мастерством пилота. Тот добродушно пожал руку парню.
- Не куксись, кадет, у тебя еще все впереди... Учись, мы еще покрутимся, через год. У тебя, думаю, получится лучше... Только никогда не надейся на ошибку противника. Лучше считай, что он вообще не умеет ошибаться - дольше будешь жить...
Игорь и Джоанна сидели в ее комнате. Времени на разговор у них оставалось мало - Снегов через час улетал на "Камиллу" и следующий его визит мог состояться очень не скоро. Да и сейчас он выкроил время для визита буквально из ничего, но тому были веские причины, причем совершенно не те, которые рисовал в своем воображении Дик.
- Ну, что ты думаешь об этом парне, о Старке? - Игорь взглянул на девушку - Он ведь явно с тебя глаз не сводит, чуть со мной в драку не полез, несмотря на последствия... Пришлось ему быстренько дуэль предложить, чтобы мальчик пар спустил.
- Кстати, а как он... показал себя?
- Не заложишь?
- Слово!
- Ты знаешь, не хочу хвастаться, но еще ни один пилот, даже из числа асов, не выдерживал такого боя больше десяти минут... Ну, кроме твоего отца, он выдержал в свое время двенадцать. Мальчик не знает, что в его машину пока встроен ограничитель маневренности... хотя ему он уже не нужен, только руки связывает. Так вот, он выдержал девятнадцать минут, хотя я должен был сбить его примерно на шестой - седьмой минуте поединка. Я вообще ничего не понимаю, то ли ему ревность глаза закрыла, и он стал совершенно непредсказуем, то ли он очень далеко пойдет... Я хочу раскрыть тебе один секрет, но очень надеюсь на твою сдержанность...
- Игорь, ты меня что, плохо знаешь? - обиделась Джоанна. Они были знакомы уже много лет, еще с тех пор, как Снегов окончил Академию. Все это время они оставались добрыми друзьями и их связывало немало общих секретов, поскольку Снегову Диди часто могла доверить то, о чем ни за что не рассказала бы родителям. Игорь, никогда не бывший особо влюбленным в девушку, относился к ней как к обожаемой младшей сестренке, заранее поддерживал все ее самые сумасшедшие выдумки и всегда был готов грудью защитить ее от гнева родителей и принять удар на себя.
- Ну не сердись, это так, для красного словца - Снегов внезапно стал совершенно серьезным, из чего Джоан сделала вывод, что старый друг действительно намерен сказать что-то очень важное - Дело в том, что программирование бортовых компьютеров поставлено так, что курсант НЕ МОЖЕТ сбить инструктора. Курсантам всегда надо видеть пример для подражания, к которому можно приблизиться... И их уверяют, что со временем, они смогут достичь уровня ветеранов. В общем, твой Дик...
- Он не "мой Дик"!
- Хорошо, наш Дик... И не красней, я и так вижу, что ты к нему не ровно дышишь... Так вот, наш Дик НЕ МОГ меня сбить, даже если бы я остановил машину и позволил бы ему палить в меня в упор, компьютер наверняка что-нибудь придумал бы... Ну, например, сообщил бы о неисправности моей машины и прервал бы бой. Но если бы у меня стоял обычный компьютер, как у любого курсанта, то он СБИЛ бы меня на девятой минуте, как я ни старался этого избежать. У парня талант, он уже далеко превзошел твоего отца, и это всего к концу первого года обучения... А что будет дальше?
- Ты когда приедешь?
- Не скоро... Хотя мы с Джеймсом обсуждали твоего... нашего парня и решили, что за его обучением стоит проследить. У меня к тебе просьба... Думаю, она не пойдет в разрез с твоими желаниями... Присмотри за парнем, он молодец, к концу обучения, возможно, будет лучшим пилотом Флота. Так что послушай моего совета, девочка, не отпускай его далеко...
- Знаешь, куда ты иди со своими советами - вспыхнула Джоан, в глубине души прекрасно понимая, что Игорь в своих намеках слишком близко подошел к ее действительному настроению - Нечего мне тут сваху разыгрывать, универ-капитан...
- Ну-ну, мое дело сказать... А то, что ты краснеешь и голос у тебя дрожит, так это, видимо, от злости, верно? А может и не от злости... - Игорь усмехнулся. Крошка еще сама не понимает своих эмоций. А постороннему наблюдателю за милю видно. - Ну ладно, я полетел. Будут новости - звони, благо переговоры внутри Патруля оплачиваются Федерацией...
Дик ходил мрачнее тучи. Мало того, что он опростоволосился перед этим капитаном, так еще и Диди опять заперлась с ним у себя и сидит там битый час. "Нет, ну что я в ней нашел? - думал он, пытаясь переключиться на недостатки девушки и никак не мог придумать ни одного - Ну вот, наконец-то..."
Игорь вышел из комнаты Диди, махнул рукой Дику и ушел к выходу из корпуса. Через несколько минут уже знакомый "Палаш" с воем ушел на форсаже почти отвесно вверх. Он проводил истребитель взглядом и лишь когда тот скрылся за облаками, почувствовал, что рядом кто-то стоит. Оглянулся и от неожиданности даже слегка отшатнулся, увидев Джоан.
- И что во мне такого страшного?
- Провожаешь? - вопросом на вопрос ответил Дик, стараясь вложить в голос побольше сарказма - Улетел твой капитан...
- Прежде всего он не "мой капитан"... А ты, надо понимать, просто облака разглядываешь? И вообще, ведешь себя как... мальчишка.
- А как я должен себя вести, когда ты с этим... туристом в комнате запираешься? Может, это и не мое дело...
- А вот это совершенно точно, сэр! Не твое! И вообще, с чего это ты стал на меня права предъявлять? Какое, черт возьми, тебе дело до моих отношений с кем бы то ни было? - Диди почувствовала, что начинает заводиться, но остановиться уже не могла, даже прекрасно осознавая, что сейчас они крупно поругаются. Но тут Дик решил изменить тон разговора.
- Ну что ж, извини, - голос звучал сухо. - В самом деле, меня это не должно касаться, так что я постараюсь в твои дела не вмешиваться... Это не мое дело и...
- Ах, значит мои дела тебя не касаются! - Джоан совершенно не улавливала, что говорит уже прямо противоположное тому, что высказала пару секунд назад, ее несло без руля и свои мысли она уже не контролировала - Не касаются, ой-ой, какие мы гордые и возвышенные! Пока мы одна команда, нас всех должны касаться дела друг друга, тебя, меня, Рича, Боба! А ты видимо сильно возгордился - еще бы, с одним из лучших пилотов Флота сразился! Теперь к вам, мистер "Фалькон" уже и не подступиться, да? Дела друзей вас не затрагивают, верно? Мерзкий, заносчивый ублюдок! - девушка уже хотела влепить приятелю пощечину, но тот перехватил ее руку.
- Момент - Дик сделал паузу, давая Диди прийти в себя - Джоан, ты хоть сама понимаешь, что ты говоришь?
Джоан замолчала, пытаясь вспомнить свою пламенную речь. Через некоторое время до нее дошла анекдотичность ситуации. Постепенно ей становилось все труднее сдерживать смех, который так откровенно проступил на ее лице, что Дик захохотал первым. Через мгновение ее смех вырвался наружу с такой силой, что ей пришлось обхватить парня руками, чтобы не согнуться в припадке. Этот момент доставил тому особое удовольствие.
Отсмеявшись и слегка успокоившись, Джоан в знак примирения чмокнула Дика в щеку.
- Кстати, твои приступы ревности беспочвенны. Мы с Игорем, в основном, говорили о папе, Снегов недавно к ним залетал. Он ведь вернулся во Флот, на авианосец "Изабелла", Меркурианская эскадра. У них большой некомплект пилотов, тем более ветеранов. Последние годы из Академии выходит не так много универов. Сам посмотри, норма набора на факультет - сто семьдесят человек, а нас, после отсева, сто двадцать три. И еще неизвестно, сколько будет к концу курса. Вчера отчислили Вацлава...
- Да ты что? Вот уж не ожидал... А почему, собственно? Дамбровский здоров, как бык, и к тому же умница...
- Сам подал заявление... Черт его знает, что там у него в голове, но служить он больше не хочет. То ли кроссы ему надоели, то ли наследство получил. В общем, не знаю. Жаль, конечно, неплохой был бы пилот.
- А Снегов не говорил, какой из меня был бы пилот?
- Последний час он только об этом и говорил. - Диди вовремя спохватилась, вспомнив просьбу Игоря. Придется что-то сочинять на ходу - Ну, он сказал, что ты неплохой боец... для кадета. До мастера, конечно, еще учиться и учиться, но в общем-то кое кому из молодых ты уже можешь составить некоторую конкуренцию. В общем, ты был "на уровне"...

Сержант: 2254

Сержант Старк вел "Снайпера" по ущелью с почти отвесными стенами. Задача - обнаружить и уничтожить цели "синих" - предположительно четыре "Асмодея" и, возможно, один или два легких ШТ. Совместно с ним действовал еще один такой же танк под управлением Рича. Но тот не успел вовремя среагировать, и неожиданно появившийся "Асмодей" успел влепить импульс в коленный сустав его "Снайпера", а потом и добавить два луча из лазерной турели. И, хотя Рич все же достал противника и один танк можно было списать со счета, продолжать выполнение задания он уже не мог, машина имела "тяжелое повреждение" и, согласно команде компьютера, лишилась подвижности. Правда, если Ауэрбах засечет какую-нибудь цель "синих", он сможет поддержать Дика своим вооружением. Но не более. Так что в конечном итоге Старку придется действовать одному.
"Обнаружена цель. Тип - наземный, класс - средний" - сообщил компьютер, и почти сразу - "Импульс - атака, ноги". Дик практически мгновенно вдавил кнопку прыжка и "Снайпер" взлетел на двадцать метров вверх. "Асмодей" промахнулся, иначе бы компьютер тут же доложил бы о "повреждениях". Сейчас у него около трех секунд, пока танк перезарядит ИП. Руки метались по пульту управления. Цель в захват, запуск ракеты, сопровождение... левее, чуть выше... есть попадание! Вся операция заняла две с половиной секунды, еще через секунду "Снайпер" завершил прыжок и с грохотом приземлился. "Цель поражена успешно" - доложил компьютер и тут же добавил -"Обнаружена цель. Тип - наземный, класс - средний. Импульс - атака, рубка". Повинуясь командам сержанта, "Снайпер" резко остановился, могучие шагоходы подогнулись, корпус наклонился вперед, сразу уменьшив высоту ШТ почти вполовину. Одновременно Дик выпустил еще одну ракету, понимая, что достать противника лазерами не сможет - далеко, по дальномеру метров шестьсот. Старк вел ПТУР по направлению к цели, но чуть в сторону - летящую в лоб ракету довольно легко сбить. Так... теперь вираж... пике... Есть! "Цель поражена успешно" - значит, остался один "Асмодей" и ШТ. Правда, инструкторы могут добавить любую неприятность, если решат, что курсант слишком легко справляется...
Ага, вот и неприятность... "Обнаружена цель. Тип - воздушная, низколетящая, скоростная, дистанция 2000 метров, ракетная атака... система перехвата... ракета поражена... Лазер - атака... Повреждение левого сервомотора, снижение скорости 10%" - пока боевой компьютер отражал ракетную атаку (человеку тут было нечего делать, не та реакция), Дик навел на цель и запустил "Зенит" вслед уходящему истребителю. "Цель поражена успешно... Обнаружена цель. Тип - ШТ, класс - легкий, дистанция 100 метров, арт - атака... Цель поражена успешно".
"Что за черт, как поражена!" - Дик не успел даже дернуться к экрану контроля лазеров. Компьютер сейчас запрограммирован только на отражение ракетных атак...
- Эй, приятель, это я тебе слегка помог... - голос Рича в наушниках оказался полнейшей неожиданностью для Дика, который мысленно уже списал его в расход.
- Ты же меня не видишь...
- Ну и не вижу... Подумаешь, мелочи какие. Я поднял ракету в воздух и наблюдал через ее камеру, пока хватало топлива. Две штуки впустую грохнулись в ущелье, а третья, как видишь, пригодилась, когда "Скаут" выскочил у тебя за спиной.
- Благодарю! - Помощь была кстати. Пока Дик развернул бы боевую башню "Снайпера", "Скаут" его изрешетил бы.
- Не за что. Ты и сам отлично справляешься. Продолжай движение, только на мою помощь особо не рассчитывай, ресурс у ракет ограничен.
- О'кей, еду дальше.
Дик двинул машину вперед, но тут у него мелькнула мысль. Два "Асмодея" в ущелье, один выведен из строя раньше, его можно не считать. "Скаут" тоже в ущелье, торчал за скалой. Остался один... и инструкторы постараются его разместить так, чтобы курсант не заметил противника до последнего... А что, мысль Рича удачна. Так, старт ракеты... Поднять ее повыше, вперед... левее, так а за скалой? Пусто, а здесь... чисто! Так, ракету по кругу... Противника не видно... Все, ресурс исчерпан.
Ракета грохнулась в расселину, но Дик уже имел представление о полукилометре предстоящего пути и был почти уверен, что его никто не подстерегает. Пока ситуация не изменилась, надо было ловить момент. "Снайпер" на полной оставшейся мощности двигателей рванулся вперед, камни крошились под могучими бронированными шагоходами. Метров через четыреста Дик послал танк в огромный прыжок практически на пределе мощности. С почти стометровой высоты полета он обозревал окрестности, так и не находя цели. Значит, последний противник дальше, практически у конца маршрута... Брызнуло каменное крошево из под приземлившегося ШТ, правда, в рубке почти не было слышно скрежета металла о гранит. Танк продолжал движение.
Через несколько сот метров Старк запустил еще одну ракету, поднял ее над ущельем... и тут же потерял - вспышка лазерного выстрела с компьютерным наведением легко достала медленно летящий объект. "Так, отлично - подумал Дик - значит ракет прошла в пределах досягаемости лазерной батареи танка... Пожертвуем еще одной". Предпоследняя ракета взмыла в направлении предполагаемой цели и через две секунды была столь же успешно сбита. Дик успел заметить противника - "Асмодей" стоял в небольшой ложбине, практически не видимый сбоку, до обрыва ему было метров сто пятьдесят. Сержант понял замысел инструкторов - сейчас его танк пройдет дальше по ущелью... и получит импульс в спину, и, скорее всего, не успеет увернуться - слишком малая дистанция. "Ну ладно, а мы попробуем так..." - Дик развернул "Снайпера" рубкой к стене ущелья и отправил танк в огромный прыжок почти без смещения вперед. Как только боевая рубка "Снайпера" поднялась над краем обрыва, он врубил одновременно все свои восемь лазеров. "Асмодей" успел произвести залп, однако все еще продолжающийся прыжок вынес Дика из зоны поражения импульсной пушки, его машина получила два незначительных повреждения от лазерной спарки противника. "Цель поражена успешно. Обнаружена цель. Тип - ШТ, класс - легкий, дистанция 700 метров. Арт - атака". Отлично, благодаря высоте компьютер заметил еще одну цель. "Скаут" принялся было стрелять, но попасть в движущуюся цель было трудно, а вот Дик выпустил последнюю ракету и, чуть ли не выполнив на ней комплекс фигур высшего пилотажа, все же влепил болванку в броню противника. "Цель поражена успешно. Уровень повреждений: лазер-3 разрушен, левый сервомотор - снижение скорости 14%, запас ПТУР исчерпан".
- О'кей, Рич, спасибо за идею! Я, кажется, достал все цели.
- Неплохо, Старк - раздался в наушниках голос полковника Мэрдока. - Ваша задача выполнена, можете возвращаться на базу. Кстати, Ауэрбах, рекомендую не зазнаваться - идея с использованием ПТУРа для наблюдения и внезапной атаки не нова. Вы как думаете, зачем у ракет, работающих по малоподвижным наземным целям, трехсотсекундный ресурс?
- Но этого не было на лекции, сэр!
- Вот для этого вам и дана соображалка! - Мэрдок был явно доволен, его вообще всегда радовало, когда курсанты успешно справлялись с заданиями. - Между прочим, если бы вы не нащупали эту великую мысль, то Старк не прошел бы даже первого "Скаута". Кстати, вы первые прошли ущелье. Петров с Такэдой вчера дошли до последнего "Асмодея", и он достал их обоих. Да, большая просьба - завтра по этому маршруту пойдут Диксон с Дженнингсом, постарайтесь не докладывать им о вашей идее... дайте ребятам возможность изобретать самим.
- Есть, сэр! - Рич и Дик совсем не возражали - учиться на чужих ошибках конечно приятней, но не так полезно. Так что Диди завтра предстоит самой решать возникающие проблемы.
- Ваше пребывание в Колорадо на этом заканчивается и вы можете возвращаться на базу... Хотя я не буду возражать, если вы подождете своих приятелей...
Боб и Диди также успешно прошли маршрут, даже лучше, если учесть тот факт, что там, где Рич был "подбит", Диди успела среагировать быстрее. "Скаут" нанес обоим довольно серьезные повреждения, прежде чем был "уничтожен" - "Снайпер" Джоанны потерял почти шестьдесят процентов мощности хода и половину лазеров, Боб лишился ракетной установки "Зенит". После этого им надоело попадать в засады и они быстро сообразили, как использовать ПТУР для разведки. Экспериментировать с прыжками им не пришлось - стоящий в капонире последний "Асмодей" не смог отразить одновременную атаку двух ракет с разных направлений. Оставшийся "Скаут", конечно, не мог тягаться с двумя "Снайперами", хотя один из которых и порядком покалечен.
В конечном итоге оказалось, что только четверка друзей, да еще пара Альтов - Келадзе успешно прошли полигон. Остальные были либо разбиты стоявшим в засаде "Скаутом", либо не смогли переиграть последнее препятствие - окопавшийся танк. В целом, Мэрдок остался доволен - испытания показали, что курсанты вполне могут драться.
Занятия продолжались. Еще в позапрошлом году, когда завершился базовый курс подготовки и началось чтение дополнительных курсов, друзья определились в своем выборе. Джоанна серьезно занялась эланским языком, делая заметные успехи.
Имея врожденные способности к лингвистике, она заодно освоила и языки так называемых "вероятных противников" - тарков и рекнов, на уровне свободного общения. Ее особенно увлекали лекции по ксенопсихологии, особенно применительно к Рекну и Тарку - Дик в свое время рассказал ей о последнем разговоре с дедом и Диди восприняла мысли старого Лесли слишком серьезно.
Дженнингс неожиданно проявил огромный интерес к компьютерам, чему немало способствовали его выдающиеся математические способности, постепенно снискав себе среди коллег славу непревзойденного хакера. Для него стало делом принципа взломать защищенную всеми мыслимыми и немыслимыми паролями программу Большого Компьютера Академии Патруля, хранящую информацию о месте проведения выпускного экзамена... Блокировку он взломал за три месяца только для того, чтобы прочитать: "Уважаемый мистер Дженнингс, из уважения к Вам информация о предстоящем экзамене удалена из компьютера и находится у меня в сейфе. Искренне ваш, адмирал Ченнинг. P.S. Если Вы получили это сообщение, можете считать, что экзамен по компьютерному анализу Вами успешно сдан". Вся компания неделю потешалась над Бобом, который уже начал серьезно подумывать о возможности взлома адмиральского сейфа физически.
Рич в свободное время практически не вылазил из спортивного зала и тира. Огромная физическая сила в сочетании с развившейся гибкостью и мгновенной реакцией сделала его чрезвычайно опасным противником для любого числа нападающих. Навсегда запомнив полученную на лекции горькую пилюлю от Мэрдока, Рич упорно овладевал всеми доступными видами оружия, заметно отдавая предпочтение Японии - мечу и сюрикенам. Впрочем, это не мешало ему прочно занять первое место на факультете по пулевой стрельбе. Бластер он не уважал, заявив как-то Дику что лазеры - оружие для ленивых и тупых. Джоанна была с этим в корне не согласна - на тестовых испытаниях она умудрилась "перестрелять" робота, получив всего пару "условных" ранений. Кроме нее, никто пройти этот этап не смог. Собственно, инструктора и не рассчитывали на это - оценка ставилась по сумме набранных очков, никто и не думал, что можно вести огонь точнее и быстрее компьютера.
Примкнувшая в последнее время к их компании Анечка Такэда, изящная миниатюрная японка, имя которой было единственным свидетельством наличия в роду выходцев из России, быстро и эффектно доказала Ричу, что физическая сила - далеко не самая важная вещь, когда речь идет о самурайском оружии. Могучий немец был сражен наповал - и не только в прямом смысле. После этого он в буквальном смысле слова боготворил свою Анни (по мнению Дика, немаловажную роль в этом сыграл тот факт, что девушка была заметно ниже Рича, который слегка комплексовал, общаясь с большинством особ женского пола), и та, в свою очередь, не сводила глаз с "Кувалды". Как и ожидалось, в начале четвертого курса парочка объявила о своем намерении сочетаться браком. Поскольку руководство Патруля ни коим образом не приветствовало варианты семьи, когда одна половина "остается на берегу", то в честь новобрачных был устроен грандиозный банкет, после которого им пришлось переехать в двухместный "номер". Большую часть времени Анна торчала в спортзале вместе с мужем.
Сам Дик долгое время тренировался вместе с Ричем, питая беспочвенную надежду хоть раз достать немца мечом. И до сих пор время от времени появлялся в спортзале, чтобы несколько часов позаниматься в спарринге с кем-нибудь из мастеров. Особенное удовольствие доставляли ему занятие с Хакаси, тренером по восточным единоборствам. В первый день знакомства маленький японец за считанные секунды буквально размазал Дика по полу, после чего вежливо предложил посещать его курс, чтобы избежать подобного в дальнейшем.
На некоторое время он присоединился к Джоанне, больше из желания быть поближе к ней, чем из тяги к языкам, однако скоро понял, что достичь высот на ниве лингвистики ему не суждено и ограничился умением кое-как изъясняться на языке рекнов. На довольно простой в произношении, но очень богатый в оттенках язык элан сил ему уже не хватило. Его это не сильно огорчило - изучение мертвого языка не казалось ему задачей первостепенной важности.
Разумеется, основную часть времени он уделял горячо любимым истребителям. Тут уж он чувствовал себя в своей стихии - любая машина великолепно слушалась его, а ощущение полета по-прежнему доставляло истинное наслаждение. Пожалуй, его "налет" был больше, чем у любых трех курсантов вместе взятых - Ченнинг, заметивший тягу парня, всемерно ему покровительствовал, время от времени подбрасывая головоломные тестовые программы. Любимым занятием был учебный бой с пятью-шестью управляемыми БКАПом мишенями, хотя далеко не всегда ему удавалось выйти из поединка не на автопилоте.
Где-то к середине четвертого курса у Дика уже стало зарождаться подозрение, что далеко не все его удачные попадания фиксируются компьютером... Впрочем его это мало интересовало, основной задачей было оттачивание мастерства пилотирования всех доступных марок боевых машин.
Особое предпочтение он упорно отдавал "Палашу", который, безусловно, был лучшим из машин среднего класса, а в реальном бою мог успешно потягаться и с тяжелыми машинами. Но наибольший интерес представлял поединок "Палаша" с несколькими "Крисами" одновременно. Легкие машины, несмотря на относительную слабость вооружения, обладали особенно высокой маневренностью и стоило хоть на мгновение ослабить внимание, как один из них оказывался в хвосте и бортовой компьютер ехидным, как всегда казалось парню, голосом сообщал "Истребитель условно сбит, автопилот включен, возвращаюсь на базу". Впрочем, в последнее время такие сообщения стали поступать заметно реже.
Как то раз, в один из очередных появлений в Академии Снегова, они снова повторили дуэль, и снова Дик оказался сбит, правда в этот раз ему удалось продержаться почти полчаса. Его несколько успокоил тот факт, что к финалу "Крис" Игоря потерял половину вооружения и почти сорок процентов скорости. К счастью, появление капитана в этот раз не испортило парню настроение - Джоанна к тому времени уже неделю находилась на Марсе, ей, как универ-сержанту Патруля позволили пятнадцатидневный доступ к "Дельте" для продолжения образования. Внешне, как показалось Дику, Игорь был не слишком огорчен отсутствием Диди, и парень несколько подзабыл свои опасения... Впрочем, отношения с Джоан оставались слишком дружескими, что порядком его беспокоило.
Был июль, конец четвертого курса, оставалась неделя до предстоящих месячных каникул и Дик уже предвкушал удовольствие вместе с Джоан слетать домой... и, возможно, познакомить ее с родителями и дедом. Рич собирался вместе с Анни лететь в Нагасаки, где жила его теща - отец Анечки погиб шесть лет назад - он был капитаном "Быстрого", исследовательского эсминца Патруля, приписанного к Четвертой эскадре, пропавшего без вести в одном из рейсов. В общем, Дик сидел в своей комнате и строил планы на ближайшее время, когда объявили общий сбор.
В Большом зале он с удивлением увидел Диди, которая даже не успела снять боевой скафандр, обязательное обмундирование для пилота, занимающего место в рубке истребителя.
- Ты как здесь оказалась? Я думал, тебе еще неделю на Марсе прохлаждаться... - Дик был слегка уязвлен тем, что она не предупредила его о своем прилете. - Чему посвящено мероприятие?
- Я надеялась, ты мне скажешь... Меня неожиданно отзывают с "Дельты", я бросаю работу, прыгаю в "Бердыш" и по струне гоню его к Земле. И все это без каких-либо объяснений. Рич, ты не в курсе, в чем дело?
- Нет, я тоже ничего не знаю... Боб, ты там ничего не выкопал?
- Выкопал... - Дженнингс был дико рад первым сообщить приятелям новость - Правда я не знаю подробностей... Но, похоже, нам сейчас кто-то предложит бо-о-ольшую бяку. Что-то вроде экзамена на выживание во враждебных природных условиях. Они давно что-то в этом роде планировали, но решили отложить на последнюю неделю курса. В смысле - отвоевался, и езжай домой отдыхать. Как вам к примеру идея на пяток дней попасть в Антарктиду с одним спальным мешком и сухим пайком? Или куда-нибудь в джунгли?
- Бр-р-р - передернула плечиками Анни - предпочитаю в джунгли, там хоть тепло. Терпеть не могу холода, я южный человек.
- Джунгли тоже не подарок - вздохнул Дик - как представлю себе змей и всякую подобную нечисть - мороз по коже... А это точно?
- Насчет экзамена - точно. А вот куда, - Боб развел руками - Извините, друзья, но взлом информационных файлов БКАПа - занятие долгое и неблагодарное... Тем более, что они теперь научены горьким опытом.
- О, смотрите, адмирал...
На трибуну поднялся адмирал Ченнинг и постучал по столу, требуя тишины. После того, как аудитория успокоилась, он достал из папки большой запечатанный конверт.
- Господа кадеты и господа сержанты. Позвольте объяснить причину этого собрания. Судя по возбужденным взглядам компании с четвертого ряда, я могу с уверенностью сказать, что глубокоуважаемый сержант Дженнингс уже частично ввел своих товарищей в курс дела. В таком случае позволю себе сообщить всем то, что кое-кому уже известно. Как вы все безусловно знаете, курс обучения в Академии Патруля включает в себя не только освоение техники и получение специальных знаний, но и повышение вашей выносливости и жизнестойкости. Для проверки достигнутых вами результатов, руководством Факультета проводится экзамен, которым завершается четвертый год обучения. Испытание будет заключаться в том, что вы будете высажены в незнакомой местности, где перед вами будет стоять задача добраться до посадочного аппарата, который будет ждать вас ровно пять суток с момента высадки. Наиболее существенным препятствием на пути к капсуле для вас, кроме незнакомой и довольно опасной местности, будет рота морской пехоты, цель действий которой состоит в том, чтобы любой ценой, кроме убийства и откровенного членовредительства помешать вам добраться до цели. Вы имеете возможность самим выбирать тактику просачивания через боевые порядки роты. Имейте в виду, что солдаты могут применять любые средства обнаружения и задержания, ловушки и ... впрочем, методы работы разведки Морской пехоты вы проходили.
Адмирал некоторое время помолчал, наблюдая реакцию аудитории. Курсанты особо не нервничали... пока. Он усмехнулся и продолжил:
- С сожалением должен сообщить что, поскольку экзамен является одним из основополагающих принципов универсалистов Патруля, то курсанты, показавшие наиболее плохие результаты при выполнении задания, а именно, задержанные в первые двадцать четыре часа после высадки, будут, к величайшему нашему огорчению, отчислены из Универфака. Впрочем, в качестве утешительной меры - с возможным переводом в другие подразделения. А теперь я хочу предоставить слово полковнику Мэрдоку, который объявит о месте проведения испытания. Кстати, должен заметить, что с этой минуты работа Большого Компьютера блокирована во избежание получения вами излишней информации о точке высадки.
На трибуну поднялся Мэрдок и взял протянутый адмиралом конверт. Полковник, как и остальные инструкторы, держался исключительно торжественно, всем своим видом давая понять, сколь серьезно предстоящее испытание. Заняв место на трибуне, он оглядел курсантов тяжелым взглядом и медленно начал свою речь.
- Поскольку кое-кто из вас имеет не слишком достойную, хотя в некотором роде и поощряемую привычку копаться в секретных файлах БКАПа, мы решили прибегнуть к обычной бумаге и адмиральскому сейфу. Таким образом - он надорвал конверт и вынул лист бумаги - Таким образом позвольте объявить. Зона высадки - Тарк, северное полушарие, сороковая параллель. Погодные условия - разгар осенних бурь, средняя температура воздуха днем - +10°С, ночью -2°С. Местность местами гористая, частично смешанный лес. Встреча с опасными животными не ожидается, но и не исключается. Снаряжение - по выбору, оружие - учебный игломет с парализующими иглами, дальность действия сто метров, боекомплект - 500 выстрелов. Пехотинцы имеют то же вооружение. Боевая броня и вибромечи запрещены. Вы можете объединяться в группы, но имейте в виду - группу легче обнаружить. На рассредотачивание вам дается три часа, после чего в игру вступают рейнджеры. Попытки перехватить вас прекращаются за один километр до капсулы. Все. Есть вопросы ?
Вопросов было море, и потом, вспоминая ход обсуждения, Дик не мог не восхититься изворотливостью Ченнинга и Мэрдока - обрушив на головы курсантов массу информации, они умудрились при этом не сказать ничего полезного. Видимо, это и правильно - тот же Ченнинг не раз подчеркивал часто встречавшееся у курсантов заблуждение - универ не столько пилот боевого истребителя, сколько именно "универ" - мастер на все руки, специалист по ведению боя и выживанию в любых условиях. Не зря эта категория Патрульных проходила самый жестокий отбор, самое длительное и напряженное обучение.
Дик и Джоан готовили снаряжение - спальный мешок, сухой паек, прибор ночного видения, инфрадатчики, аптечка и еще целая куча всего того, что придется взять с собой. Упаковав рюкзак, Дик повернулся к Диди:
- Пойдем вместе?
- Конечно... и, думаю, ВСЕ вместе, что бы там ни говорил Мэрдок. В конце концов, рейнджеры также уязвимы, как и мы, особенно в отсутствии брони, а пять иглометов - не один. Так что зови Ауэрбахов и Боба, будем выдвигать идеи...
Когда шум десантного бота стих вдали, Дик распечатал конверт с картой. Карты были вручены каждой группе или, соответственно, одиночке, непосредственно перед высадкой. Согласно схеме, до капсулы было чуть больше восьмидесяти километров - очень скромно, если бы эти километры надо было просто пройти по хорошей дороге, однако легкого пути им никто не обещал. Напротив, Ченнинг в своем напутствии еще раз напомнил, что рейнджеры сделают все от них зависящее, чтобы помешать курсантам прорваться к цели.
Он оглядел друзей. Они высадились на небольшой поляне в относительно густом лесу. На всех были "хаки" - хамелеон-костюмы, уже принявшие грязно-зеленый цвет травы.
- Все помнят свои задачи?
- Все-таки, Дик, я не совсем уверена в том, что мы поступаем вполне законно... - Анни самого начала испытывала некоторые сомнения относительно предложенного Старком плана. Она пыталась возражать еще на базе, когда шло обсуждение, однако более конструктивных мыслей в голову никому не пришло. Дик и сам несколько сомневался в том, что его план в полной мере соответствует понятию о честной борьбе, но иного выхода он не видел.
- Согласно условиям экзамена, мы должны добраться до капсулы любыми путями... и единственным ограничением является не калечить пехоту. Насколько я знаю, мы сейчас находимся в "реальной боевой ситуации", а значит исходить должны именно из этой предпосылки. Разумеется, можно отсидеться сутки в кустах, а затем просто сдаться - тем самым будет соблюдено минимальное условие выживания, но наша цель - победа. Этот план, кстати сказать, и может позволить нам этого добиться. Или у тебя есть идея лучше?
- Да нету, к сожалению... Свою задачу я помню. - Анни выглядела расстроенной, однако спорить перестала.
- Отлично. В нашем распоряжении три часа... Нет, два часа пятьдесят минут на обнаружение цели. Вперед, и тихо!
Команда россыпью двинулась в чащу, стараясь двигаться беззвучно, но предельно быстро. Мрачный лес поражал почти полным отсутствием какой бы то ни было живности - только ветер свистел среди веток. Что, кстати, было на руку кадетам - свист маскировал неосторожные шаги. План предполагал, что задача будет выполнена до темноты - ночью засечь в лесу человека гораздо легче, чем днем, когда ткань "хаков" почти выравнивает температуру тела и окружающей среды, делая инфракрасное обнаружение почти невозможным... Иное дело ночью - слишком большой разрыв температур костюм не потянет. Рейнджеры почти наверняка не попрут в лоб курсантам - просто из чувства самосохранения, попадание в тело парализующей иглы чертовски неприятно.
Почти к концу третьего часа Дик начал сомневаться в реализации своего проекта. Со всеми мыслимыми мерами предосторожности они продвинулись к цели километров на восемь, но пока не встретили никаких признаков противника. Старк даже стал надеяться, что так будет и дальше, и тогда не придется претворять в жизнь его не вполне честный план, однако совершенно неожиданно шедший впереди Рич предостерегающе поднял руку. Быстрый обмен жестами - впереди поляна, двое слева, один справа, чуть дальше в кустах ШТ... Рич поднес к глазам бинокль... показал три пальца - "Командор". Отлично, теперь действовать. Дик махнул Ричу и Бобу по направлению в обход поляны, Джоан вместе с Диком - в резерве с иглометами, Анни - ждать команды. Парни беззвучно скрылись в кустах. Дик считал минуты. Время! Он махнул Анне - пошла!
Сержант Эдвард Уинтерс, развалившись в кресле первого пилота "Командора", довольно посасывал трубку. Наконец-то хоть какое-то развлечение. Господи, как надоело торчать на этой планете с ее погодкой, будь она неладна. Сидевший сзади рядовой (черт, как его фамилия? Забыл...) похоже намеревался задремать. Ну и черт с ним, потом можно будет наказать за сон на боевом посту... слегка. А пока пусть отдыхает. Интересно, на что вообще универы рассчитывают? Просочиться через боевые порядки роты рейнджеров, тем более готовых к этому - ну-ну, посмотрим. Во всяком случае эта охота интереснее муштры или тренинга на базе.

Предыдущая страница 3 Следующая страница


Операция ''Одиночество'' 4

Он с удовольствием вспомнил такие же учения, в которых он принимал самое активное участие года четыре назад. Тогда тактика, которую он предпринял, обернулась полным успехом - выставив на показ свой танк, он спрятал большую часть своего взвода в кустах. Естественно, эти гордецы - универы думали только о том, чтобы не попасть в поле зрения его сенсоров... и попадали в руки его парней. Может быть, немалую роль сыграл тот факт, что в тот раз он охранял ближайшие подступы к капсуле и эти мальчишки и девчонки настолько уже верили в свой успех, что почти забывали об осторожности. Так почему бы хорошей идее не сработать еще раз.
По опыту он знал, что абсолютное большинство курсантов сделают попытку на сутки затаиться - стандартная тактика, которая, разумеется, была известна Академии. Что ж, разумная трусость иногда куда полезнее неразумной отваги. В общем, времени было еще много. Если бы его спросили, то он вообще бы не выставлял постов в ближайшие двадцать часов после выброски - зачем лишний раз морозить людей. Однако раз уж приказ был отдан, то его необходимо было выполнять со всем возможным прилежанием.
Уинтерс зевнул и уже хотел было связаться с кем-нибудь из соседей, как вдруг замер. "А это что такое?" - На поляну выскочила, озираясь по сторонам, девочка в хаке, с иглометом в руке. Внезапно она увидела слегка замаскированного "Командора" и от неожиданности на мгновение замерла на месте, открыв рот. И не заметила, как из-за кустов за ее спиной беззвучно поднялись трое рослых - "Боже, какая же она крошка...! Парни на две головы выше ее" - рейнджеров и спустя мгновение сопротивлявшейся девчонке завернули руки за спину. "Отлично, одна есть. И как таких полудетей берут в армию... А она хороша, ничего не скажешь!" - Сержант разглядывал ее через бронестекло боевой рубки. - "Японка... или китаянка... В общем, что-то азиатское... Ну чему их учат, так позорно напороться на засаду"
Сзади кто-то восхищенно присвистнул. Сержант раздраженно дернул плечом - проснулся (как там его, черт, не помню), чучело, пропустил самое интересное... Так ему и надо, балбесу, нечего дрыхнуть на посту. Он уже хотел было обернуться и... но тут его внимание привлекло движение и Уинтерс снова посмотрел на поляну
- О, дьявол!!! - непроизвольно вырвался возглас. Девчонка, как смерч вертелась на месте, а двое его ребят лежали пластом у ее ног и в это же самое мгновение третий кубарем улетал в кусты... - Проклятие!
Над головой раздался треск игломета. - Молодец, рядовой (как же его зовут? Вспомнил, Мэйсон его зовут, рядовой Мэйсон, три дня назад прибыл с пополнением), умница, представлю к поощрению за оперативность... Не попал, идиот, с двадцати метров не попал... Черт, и я бы не попал, девочка качает маятник вполне профессионально, без ошибок... И ведь уйдет, зараза! Хотя это мы еще посмотрим. Так, прежде всего обезопасить машину...
- Мэйсон, убери башку из люка, ты в нее не попадешь, сейчас мы ее достанем отсюда (любая боевая машина имела амбразуры для стрельбы из ручного оружия), ну, живо! - Уинтерс ткнул пальцем в кнопку, закрывавшую массивный люк. Загудели сервомоторы, перемещавшие толстую заслонку на отведенное ей место, затем обиженно взвыли и виновато замолкли.
"Команда не выполнена, встречено препятствие" - забубнил компьютер. "Идиот этот Мэйсон, люк не закроется, пока он не уберет оттуда свою тупую башку... Все еще пытается поймать крошку в прицел?" - Уинтерс крутанулся на кресле, намереваясь стащить этого придурка вниз за ноги, если понадобится... И оторопел...
Рядовой Мэйсон мирно спал в кресле второго пилота. Ну, впрочем, не совсем спал, из его хака, в районе плеча, торчала тоненькая игла парализатора. Уинтерс увидел и препятствие, мешавшее закрыться крышке. Препятствие сидело на краю люка, свесив ноги внутрь машины. Препятствие оказалось низкорослым рыжим парнем в "хамелеоне" со знаками отличия универ-сержанта. Его игломет был нацелен в живот Эдварду.
- Тихо, серж... без паники и резких движений... Знаешь ли, после этих игл дико болит голова. И, между прочим, не надейся на помощь... твои мальчики сейчас больше похожи на ежей. Теперь очень медленно подними руки... Только очень-очень медленно, и так, чтобы я их видел. Умница! - парень отодвинулся в десантное отделение танка, увеличивая дистанцию - А теперь так же медленно повернись ко мне спиной, плавно заведи руки за спину. Вот, хорошо. Теперь, солнышко, раздвинь ножки... пошире, дорогой. И не шали, ладно? А вот и веревочка, сейчас мы ее на тебя наденем, и все будет хорошо.
Рич вытащил из танка связанного Уинтерса, и аккуратно посадил того под деревом. Из кустов вышел Дик.
- Последний готов. Еще двое лежат во-он там, в кустах. Троих уложила Анни... одного Диди. Боб?
- Двое... один сидел на дереве в двадцати метрах за машиной... Еле его поймал. Второй рядом, в кустах.
- Сколько было в машине, Рич?
- Тоже двое, серж и еще один... Рядового я усыпил, а с этим мы еще побеседуем... Сейчас принесу второго.
- Давай, потом поможешь мне притащить остальных, сложим их вместе... Анни, крошка, ты не перестаралась?
- Дышат... - пожала плечами японка - Смертельно не люблю, когда меня трогают без разрешения. В следующий раз будут знать, как набрасываться на беззащитную женщину.
- Беззащитную, как же - хохотнул Дик. Сам он ни за какие коврижки не стал бы соваться к Анни, поскольку довольно часто был свидетелем (а иногда и жертвой) ее талантов - Ладно, значит десять рядовых и серж - полное отделение. Значит, все... Слышишь, сержант... Как к тебе обращаться?
- Уинтерс... - сержант от злости кусал себе губы, "это же надо - провели как желторотика. На приманку купили..."
- Отлично, Уинтерс. Так скажи, родной, как у вас с транспортом? "Командор" возьмет ведь максимум шестерых...
- Нету транспорта... - сквозь зубы прорычал сержант. "О боже, их же пятеро... как раз... ведь уведут танк, как пить дать" - Нету. Нас утром высадили, сказали, завтра перебросят в другое место, если потребуется.
- Ладно, а карту доступа к компьютеру "Командора" ты нам сам отдашь, или тебя обыскивать?
Сержант ненавидящим взглядом посмотрел на высокого русоволосого парня, явно руководившего операцией. "Ведь обыщут - с тоской подумал он - только этого не хватало... Все равно ведь найдут. Пусть подавятся...". Рядом с Уинтерсом на травку рыжий аккуратно опустил Мэйсона. "Сгною гада, заснул на посту, козел...".
- В верхнем кармане, слева...
- Вот и ладушки - Высокий вынул магнитную карту, перебросил ее худому парню, - Боб, посмотри, у них там никаких сюрпризов для нас нет?
- О'кей, Дик - Худой исчез в люке танка.
- Ну, в общем так, серж. Ты здесь полежи немного, а через часик очнутся твои солдатики. Они тебя развяжут, я тут тебе паек оставил, фляжки... А вот насчет рации - извини, не могу. Иглометы твои я тоже рядом положил, мало ли что. Может, здесь зверье какое ходит... В общем, счастливо оставаться, Уинтерс... ШТ я оставлю в точке посадки капсулы, найдете. Чао!
- Эй, парень!
- Да?
- Ты не представишься напоследок? Встретиться бы...
- Отчего же, изволь. Старк, универ-сержант Ричард Старк. Встретимся, серж, мир тесен...
Команда погрузилась в "Командора" и через несколько секунд танк, расталкивая, а то и ломая деревья, полным ходом ушел на север. А еще через пару минут Уинтерс заметил несколько теней, промелькнувших на фоне деревьев - это в образовавшуюся щель в обороне рейнджеров прорывались кадеты... "Я еще найду тебя, Старк... Я запомню тебя!".
Эта мысль некоторое время согревала сержанта, но затем ушла. Будучи по сути неплохим парнем, он нашел все же в себе силы восхититься тем мастерством, с которым его, опытнейшего сержанта рейнджеров прославленной Шестой дивизии, оставили в дураках. Но Мэйсона он все равно накажет, ох как накажет... Этот придурок надолго запомнит учения.
Он попытался развязать руки, даже удивляясь, почему не сделал этого раньше. Наверное, был слишком зол, чтобы подумать об этом. Петля подозрительно легко спала с кистей - похоже, его и не старались особо связывать. Ну да, как же, негуманно - нельзя оставить беззащитного солдата на съедение местной фауне. "Опять на понт взяли - восхитился он - Нет, ну не молодцы ли? Господи, почему же в пехоту идут одни дебилы, вроде этого кретина Мэйсона?"
Что ж, теперь можно взять игломет и спокойно посмотреть по сторонам. Так сказать, охраняя сон товарищей. Ну погодите, товарищи, ужо вы у меня проснетесь...
Приятели сидели в каюте Рича и Анни, как самой большой. Они отмечали успешное окончание испытания - захват танка был засчитан как успешно спланированная и проведенная операция, экзамен сдан. Собственно, создав прорыв в обороне первой линии рейнджеров и порядком спутав во время короткого, но интенсивного марша остальные линии перехвата, команда Дика создала всем остальным благоприятные условия для выполнения задания - к точке сбора пришли почти все, правда аж на четверо суток позже. Трое были взяты за несколько километров до капсулы, но экзаменаторы засчитали это как сданный зачет - в первые сутки пехота не задержала никого.
На "разборе полетов" Мэрдок тепло поздравил команду с блестящей идеей, отметив хорошую организацию нападения и любезно заметил, что его стараниями впредь такая хохма ни у кого не пройдет. Рейнджеры дважды на одни грабли не наступают.
Дик уже договорился с Джоан, что они заедут к нему в гости - девушка была не прочь познакомиться со стариком Лесли, поболтать о перспективах межпланетных отношений. Рич уговорил адмирала позволить ему посетить тещу на "Бердыше" - надо же произвести впечатление... Ченнинг сначала сопротивлялся, потом все же разрешил - герои дня, как никак. Джоан предвкушала встречу с мамой, да и отец вроде что-то про отпуск упоминал в последнем письме...
Внезапно тишину разорвал пронзительный вой боевой тревоги. Через несколько секунд сирена смолкла и загрохотали динамики... "Боевая тревога! Боевая тревога! Всем курсантам второго года и выше немедленно прибыть к ангарам в полной полетной форме! Повторяю, это не учебная тревога! Всем курсантам приготовиться к бою! Земля атакована!..."

Столкновение

Альфред Беннер, посол Земли на Рекне, умер тихо, не проснувшись... Стальные челюсти, сомкнувшись на его горле, почти перекусили шейные позвонки... Охрана - двое морских пехотинцев у дверей посольства, погибла шестью минутами раньше - повседневная камуфляжная форма не могла защитить от лазера, ударившего из руки обычного с виду прохожего. И эти молодые парни уже не смогли поднять тревогу, когда несколько десятков вооруженных рекнов вошли в посольство... Остальную охрану перебили так же быстро и эффективно - никто не ожидал нападения. Командир взвода охраны, капитан Сташков успел метнуться из постели к пистолету, даже успел сделать два выстрела, а потом долгих три секунды смотрел на свою руку, осеченную в районе локтя и вместе с пистолетом отлетевшую в угол, пока другой луч не рассек его пополам... Только капитан оказал сопротивление, других потерь у нападающих не было... С остальными сотрудниками посольства покончили быстро.
Капитан туристического лайнера "Галилей", на борту которого находилось сто шестьдесят человек, прилетевших полюбоваться достопримечательностями Рекна, обратился в центр управления за разрешением на посадку... Получив приказ ожидать на орбите, он был очень удивлен, заметив на экране приближающийся корабль класса "эсминец". С корабля поступил сигнал - "Приготовиться к таможенному досмотру". Это было несколько необычно, как правило досмотр осуществлялся на планете... Решив, что связываться с рекнами не стоит, он отключил защитное поле и передал приглашение таможенной команде прибыть на борт... Последнее, что видел капитан "Галилея" - вспышки АМ-генераторов эсминца... Дотянуться до кнопки включения гейгена он уже не успел...
ТАКР "Грант", приписанный к Четвертой эскадре, патрулировал орбиту "Новой Германии", когда небольшое транспортное судно рекнов обратилось к капитану с просьбой о помощи в ремонте двигателя... утверждая, что корабль в противном случае может полностью потерять управление и врезаться в планету. После того, как транспорт был притянут к борту "Гранта", капитан отдал приказ техперсоналу приступить к работе... Ровно через шесть минут начиненный под завязку контейнерами с антиматерией транспортник взорвался, уничтожив ТАКР и находившийся слишком близко истребитель... Два оставшихся "Криса" уже не смогли помешать огромному авианосцу, который вышел со струны через шесть минут после взрыва, методично расстрелять тяжелыми торпедами все населенные пункты на планете...
Находившийся на боевом дежурстве авианосец "Камилла" зарегистрировал появление на орбите Юпитера неопознанного объекта, не отвечавшего на запросы. По тревоге было поднято звено "Палашей" под командованием капитана Снегова. Патруль облетел объект, опознал в нем транспорт Рекнов и, поскольку на сигналы тот по-прежнему не отвечал, намеревался состыковаться с ним и попробовать проникнуть внутрь. В это время транспорт выплюнул в подошедшую довольно близко "Камиллу" сразу не менее полутора десятков ракет класса "Смерч". Три ракеты удалось перехватить пилотам истребителей, остальные попали в цель - авианосец не ждал нападения. Поле гейгена оказалось пробитым в трех местах, почти сразу в открывшиеся окна нырнула еще одна партия ракет. "Камилла" была моментально уничтожена вместе со всем находившемся на борту персоналом. Оставшиеся в живых трое пилотов подвергнулись массированному обстрелу ракет класса "Пурга". Две машины были сбиты, третья, под управлением Снегова, выпустив оба "Смерча" по транспорту, который сразу превратился в радиоактивное облако, на форсаже попыталась уйти к ближайшей орбитальной станции Патруля, передавая во всех диапазонах боевую тревогу... Через семь секунд после гибели транспорта на орбите материализовался боевой флот Рекнов. Последний "Палаш" был вынужден прекратить отступление и ввязаться в безнадежный бой с десятью легкими истребителями, уступавшими ему по вооружению, но заметно превосходящими в скорости. После восьмиминутного боя рекны, потеряв шесть истребителей, все же сбили Снегова... Капитан остался в живых совершенно случайно - катапультировавшись в последний момент, он сразу затерялся в хаосе летящих в разные стороны обломков сбитых машин... А у эскадры были другие задачи...
Сигнал тревоги был услышан, но времени осталось слишком мало... Первая эскадра находилась на учебных маневрах в районе Венеры, Вторая - на своем обычном месте, на Нептуне. Землю, фактически, охраняли всего два корабля, первый из которых был уже уничтожен. Второй дежурный корабль, ТАКР "Цезарь" фактически пошел на верную гибель, пытаясь перекрыть эскадре подход к Земле... Крейсер устоял против мощи всей эскадры почти двадцать минут, что само по себе было полной фантастикой, после чего "смерчи" все же его достали... Спустя десять минут погибли и все поднятые с него истребители... Но их смерть дала Патрулю немного времени. Первая эскадра снялась с орбиты Венеры и шла на выручку...
С тяжелых кораблей рекнов была выпущена стая торпед по крупнейшим городам Земли. Мощные компьютеры "смерчей" прекрасно знали свои цели и умели уходить от преследования. К тому же их было очень много, больше, чем пилотов, вставших у них на пути. Поднятые по тревоге истребители Патруля пытались перехватить и разрушить торпеды до контакта с поверхностью, но их было недостаточно. Именно сейчас сказались непрерывно урезаемые фонды, непрерывно падающий под влиянием пропаганды престиж профессии - мало новых кадров и чертовски мало современных машин. Наземные части Патруля были укомплектованы едва на шестьдесят процентов, космические - чуть больше, но тоже далеко не полностью. И тем не менее Патруль принял неравный бой, а вслед за торпедами первой волны уже готовились к старту истребители, которые должны были пройти по следам "смерчей", уничтожая то, что могло чудом уцелеть среди ядерных взрывов.
Легкий "Стилет", которым управлял курсант Академии Жан Семур, гнался за ракетой, наведенной на Москву, безнадежно пытаясь поразить ее своим устаревшим вооружением... Когда до цели оставалось несколько минут полета, Семур таранил ракету.
Большая часть спутниковых систем защиты были сбиты в первые же минуты нападения - похоже, рекны хорошо знали их орбиты. В последнее время были разработаны новые проекты, получившие условное название "Цербер", сочетавшие в себе новейшие достижения современных технологий, однако три первых орбитальных платформы в настоящее время все еще не вышли из доков - причина простая, нехватка средств. Оставшиеся спутники, устаревшие настолько, что многие их системы отказывали просто от возраста, вели огонь по многочисленным целям в атмосфере. Благодаря усилиям Патруля и орбитальным огневым средствам подавляющее число ракет было сбито на подлете к целям. Но некоторые все же достигли поверхности...
Токио перестал существовать. Часть ракет, получившие повреждения, отклонились от курса, но сила взрыва вызвала сильнейшие разрушения и землетрясения... Почти весь Хоккайдо и большая часть Хонсю погрузились в океан, цунами прокатились по малым островам, сметая с них все живое... Четыре ракеты из тринадцати прорвались к Киеву... практически оставив на месте города огромную воронку. К Риму прорвалась только одна, упавшая в пригороде - чудовищным взрывом была разрушена большая часть города, погибли четыре миллиона человек...
Одна из ракет, нацеленная на Вашингтон, была серьезно повреждена задолго до подлета к цели. Компьютерное наведение, проанализировав ситуация, направило ракету на ближайший населенный пункт, но и до него она не долетела... Дом Старков испарился в пламени аннигиляции вместе с хозяином - Элен и Лесли накануне опять уехали в Париж, до которого не добралась ни одна торпеда. Вспышка взрыва испепелила все на многие мили вокруг, пламя ворвалось в городок, сжигая все на своем пути. Энн Диксон сгорела прямо во дворе возле своего дома - она занималась стрижкой газонов перед ожидаемым приездом мужа - ему был положен отпуск.
Первая волна истребителей рванулась в атмосферу, но неожиданно напоролась на глухую защиту Патруля. Аккра2 подняла в воздух все свои истребители. На данный момент это было самое крупное соединение на планете, хотя гарнизоны Патруля и были разбросаны по земному шару довольно густо. Увы, все снова упиралось в средства - большинство блок - постов имело всего по десятку боевых машин, и только построенный в прошлом веке испытательно-тренировочный полигон в Гане мог выпустить до трех сотен истребителей одновременно. Рекны располагали неплохими разведданными, да никто, собственно, и не скрывал места расположения основных сил Флота наземного базирования - почитай, каждый мальчишка знал про Центральный полигон, где испытывались, обкатывались новые машины, и проходили капитальный ремонт старые, но все еще остающиеся на вооружении.
Эскадрилья за эскадрильей поднимались навстречу волнам имперских истребителей, но это были не мощные "Палаши" или стремительные "Крисы" - новая техника в первую очередь шла на укомплектование кораблей Первой и Второй эскадр. И сейчас Землю защищали в основном устаревшие машины, да еще порядком выработавшие свой ресурс. И тем не менее пилоты творили чудеса, зачастую вступая с рекнами в неравны бой и выходя из него победителями. Как жаль, что это было не всегда.
Ран Макумба на своем "Крисе" летел в составе большой группы легких истребителей, которые непосредственно прикрывали полигон. Душа пела - вот он, то самое, ради чего он покинул свой родной Кемт и несмотря на уговоры матери поступил в Патруль. Разумеется мамочка могла здорово помешать сыну, могла даже добиться его отчисления - еще бы, член совета федерации, фигура, с которой считаются многие. Однако по зрелому размышлению она решила не ставить сыну палки в колеса, и год назад Ран Макумба в звании универ-лейтенанта гордо подставил грудь, на которую сам Ченнинг приколол звезду универсалиста.
Однако с тех пор блеск звезды несколько потускнел, а блеск в глазах новоявленного пилота и вовсе пропал. Оказывается, как ему пытались вдолбить в голову и раньше (а он, понятное дело, и не собирался к этому прислушиваться), работа пилотов - это не череда сплошных подвигов и приключений. И мечтающий о героическом будущем пилот был направлен на перегонку требующих ремонта машин в доки Аккры.
Боги, как он страдал, выполняя скучную и нудную работу, как вспоминал правоту мамочки и как близок был к тому, чтобы навсегда расстаться со звездой и с Патрулем вообще. И только теперь, впервые за несколько последних месяцев, он был счастлив. Вот оно - то, ради чего он вынес пять лет изнурительной учебы и этот последний нуднейший год, стоивший ему куда больше сил и нервов.
- Я "Аккра", группе прикрытия. Мы зафиксировали группу "Алебард" с эскортом, идут к полигону. Запомните, главное - не пропустите тяжеловозов. Как поняли?
- Я "Иблис" - жизнерадостно сообщил базе Ран - Задачу понял, иду на перехват.
Вскоре на горизонте показались точки - одна... пять... двадцать... В общем, много. Не менее пяти десятков "Стилетов" окружало плотный строй тяжелых "Алебард", медленно, но уверенно ползущих к цели. Разношерстная толпа защитников полигона рванулась в атаку - рекны практически проигнорировали препятствие, только небольшие группы истребителей прикрытия отрывались от основной массы, чтобы остановить и, по возможности, уничтожить машины универов.
Внезапно Ран заметил, что один из истребителей противника внезапно развернулся, вышел из боя и на полной скорости стал удаляться с места схватки. Инстинктивно пилот врубил форсаж и погнался за рекном, который явно намеревался вернуться на свой корабль. У пилота мелькнула мысль, что это, должно быть, важная шишка - не хочет рисковать и предпочитает скрыться за толстыми стенами крейсера. О том, что важные шишки обычно там сидят постоянно, он как-то не подумал.
Похоже, либо "Стилетом" управлял дерьмовый пилот, либо этот идиот полностью перестал смотреть по сторонам, однако стремительно нагоняющий его "Крис" Рама он не заметил. Рука негра задумчиво легла на кнопку пуска ракеты, однако в последнюю секунду он передумал - ракеты еще пригодятся, а этого оболтуса можно сбить и так.
Теперь оба истребителя находились чуть ли не в полусотне метров друг от друга - и Рам нажал на гашетку. Иглы лазерных лучей пробили защиту "Стилета", кромсая тонкую броню. Отлетел в сторону блистер кабины, и катапульта выбросила из машины кресло пилота, а через долю секунды остатки истребителя взорвались - видимо, детонировала одна из ракет.
Раму было отлично видно беспомощно болтавшегося среди обломков рекна - он даже махнул ему рукой на прощание. Почему-то парень еще не осознал, что война ведется не на жизнь, а на смерть, и воспринимал это все скорее как захватывающее состязание. Добить сбитого пилота ему и в голову не пришло, настолько он был горд своей победой, первой на его счету. Что ж, рекну повезло, теперь его, возможно, подберут свои. А ему, Раму, пора на свое место, тем более, что бой там разгорелся нешуточный и "Алебарды" могли вот-вот прорваться к цели.
Вспышка ослепила его - спасая своего пилота, сработала катапульта, выбрасывая его кресло сквозь осколки разлетевшегося вдребезги блистера. Рам только успел про себя отметить, что в его машину попала ракета, причем серьезная, "пурга". Удар "бурана" истребитель еще выдержал бы, а вот эту... И вот теперь он болтался буквально в нескольких десятках метров от минутой ранее сбитого рекна. Вот же невезение.
Кресло немилосердно вращалось, так, что у Рама началась уже слегка кружиться голова. Внезапно он напрягся, стараясь в этой круговерти разглядеть то, что привлекло его внимание. Столь заинтересовавшим его объектом оказалась громоздкая "Алебарда", которая явно собиралась взять на борт рекна. "Что ж поделаешь - с философским смирением подумал Рам - В данном случае ему повезло. Когда-нибудь повезет мне, все должно быть в равновесии". Однако судьба уготовила слишком короткую для реализации этого справедливого принципа жизнь. Приняв на борт сбитого пилота, "Алебарда" навела орудия на кресло Рама и открыла огонь. Парень, так мечтавший о героических подвигах, исчез в пламени лазерного разряда, так и не успев осознать, что с ним произошло. И вряд ли его сильно утешил бы тот факт, что расстрелявший его истребитель был взорван буквально спустя несколько секунд...
Адмирал Бразраар, командующий имперским флотом, сыпал проклятиями - ситуация явно выходила из-под контроля. Несмотря на отчаянные усилия рекнов, атака на Аккру провалилась - из первой волны истребителей только нескольким искалеченным "Стилетам" удалось выйти из боя, но и они не сумели вернуться на свои базовые корабли - там, где еще несколько минут назад безраздельно господствовали тяжелые имперские крейсера и авианосцы, теперь разверзся ад. Ни первый, ни второй ракетные удары не нанесли Земле смертельной раны - хотя значительные разрушения имели место, но до наиболее важных объектов эти чертовы патрульные умудрились ракеты не допустить. А время было упущено, теперь Патруль уже готов вступить в бой всеми своими силами, а это значит, что Империя понесет тяжелые потери. И все же адмирал сознавал - второго шанса вот так легко подавить планетарную оборону ему не дадут, поэтому сейчас он должен сделать все, что только возможно.
Первая эскадра в составе десяти авианосцев и шестнадцати ТАКРов вышла к орбите Земли и на дальних дистанциях открыла огонь по вражеским кораблям... Рекны уже ждали земные силы и немедленно ответили ураганом ракет и облаками антиматерии. Обе стороны понесли чудовищные потери буквально в первые минуты сражения, однако Флот упорно продолжал атаку, не давая противнику ни мгновения передышки. Даже в ясный день с земли были видны всполохи огня, каждый из которых, как правило, означал гибель боевого корабля. К счастью, зачастую удары Патруля оказывались сильнее - вооружение имперского флота было еще более устаревшим. И тем не менее, Первая теряла корабли, а жизнь истребителей вообще измерялась минутами - тем более, что пилоты бросались в бой очертя голову с единственной надеждой - унести с собой как можно больше противников. Сказывалось преимущество "Крисов" - рекны потеряли массу легких истребителей прежде всего из-за недостатка скорости.
Получив прямое попадание "смерча", которое разрушило почти все вооружение, ТАКР "Жуков" продолжал вести огонь из последнего АМ-генератора и, когда разрушения достигли критической точки, на полном ходу врезался в борт самого крупного авианосца противника... Оба корабля исчезли в ядерной вспышке...
"Роксана" ударила сразу из двух мезонных орудий в упор по имперскому крейсеру, который неосторожно подставил бок. Голубые лучи без особого труда пронзили изрядно потрепанную защиту и зацепили главный топливный бункер. Взрыв, на мгновение затмивший солнце, сжег четыре эсминца прикрытия и все истребители ближнего охранения. А уже через несколько минут корпус авианосца начал содрогаться от прямых попаданий, взрывы торпед пробивали огромные бреши в броне, превращая в ад сразу по нескольку палуб. Корабль продолжал сражаться до последнего, хотя был уже обречен - защитные поля почти погасли, из строя выходила одна система за другой. Скоро все было кончено, но этот успех стоил рекнам очень дорого.
Постепенно сказывался технический, а с прибытием кораблей Второй эскадры и количественный перевес Патруля. Все больше боевых кораблей Флота появлялось на орбите Земли, с ходу вступая в бой. Одна за другой волны истребителей ныряли в атмосферу и гнались за торпедами. Среди имперского флота медленно, но верно начиналась паника, и наконец они не выдержали.
Потеряв семьдесят процентов флота, корабли Рекнов отступили, уйдя на струну. Остатки эскадр Патруля начали чистку, уничтожая замешкавшихся и поврежденных имперцев, которых было достаточно много, чтобы обеспечить работой озверевших от ненависти пилотов. А на Землю поступали сообщения о нападениях на колонии, о гибели Марсианской станции "Фобос" и полном уничтожении Марсотауна, сигналы SOS с преследуемых истребителями рекнов гражданских кораблей...
- "Фалькон", "Фалькон", это база, доложите обстановку!
- База, я "Фалькон", сбил три торпеды, сейчас преследую четвертую, идет курсом на Баку.
- "Фалькон", возвращайтесь на базу, нужна ваша помощь. Ракету перехватят и без вас.
- Понял, база, возвращаюсь!
- Внимание всем пилотам! Напоминаю, старайтесь вести огонь по двигательным отсекам торпед. Там же расположены системы наведения. Замечено, что некоторые сбитые ракеты взрываются на земле. Повторяю, старайтесь поразить центры управления!
- "Тень", торпеда чуть ниже тебя, вали ее!
- Внимание всем! Говорит база! Приближаются истребители противника, прошу помощи!
- База, это "Фалькон". Вас понял, атакую...
- Анни, у тебя бандит на хвосте... Вот так, умница!
- "Миледи", прикрой, иду на прорыв.
- Давай, Рич, я за тобой!
- "Кувалда", куда тебя понесло? Диди, проследи, чтоб его не грохнули!
- О себе беспокойся, Дик... О черт, у тебя на хвосте два "Стилета"...
- Я "Тень", Дик, иду к тебе на выручку!
- Сам справлюсь, Боб, присмотри за "Миледи", она, кажется несколько увлеклась... "Кувалда", к тебе идет звено "Рапир", будь осторожен!
- Я база! Фиксирую вторую волну торпед! Четвертый курс, не отвлекайтесь! Второй и третий - на перехват!
- Я "Койот", вас понял, иду за торпедами!
- База, это "Бродяга", вас понял!
- Рич, где Аня?
- Когда я взлетал, ее машина стояла на заправке... Скоро появится.
- Я "Сакура", вступаю в бой!
- Анни, прикрой Рича, на него сильно давят!
- Я "Дельфин"... катапультируюсь...
- Ребята, Альтова сбили!
- Всем истребителям! Я база! Внимание, на подходе вторая волна истребителей противника! По предварительным оценкам, десять "Стилетов" и сорок "Алебард". Будьте осторожны, они несут АМГ.
- Я "Мираж", отсекаю истребителей прикрытия. "Сакура", "Тень" - за мной! Остальные, берите в оборот тяжеловозов!
- А кто это - "Мираж", я не в курсе...
- Это Ченнинг, чучело! В смысле, ты чучело...
- Я "Тень", выполняю!
- "Сакура", приказ поняла, атакую прикрытие!
- Я "Фалькон", атакую "Алебард", Диди, прикрой!
- Есть, сержант, можешь не оглядываться.
- Я база! Держитесь, кадеты, Первая идет к Земле по струне... Ожидаемое время подхода десять минут.
- Я "Сакура"! Последний "Стилет" готов! Атакую "Алебарду"... Рич, присмотри за моим хвостом.
- Непременно, счастье мое! Гаси ее!
- Я "Тень", имею повреж...дения, выхожу из боя....
- Боб, мне не нравится твой голос... Ты ранен?
- Ерунда... царапина... до свадьбы...
- Эй, Степан, Дженнингс потерял сознание. Переключи его на дистанционку и посади на базу!
- О'кей, "Фалькон", выполняю...
- Анечка, смени курс! Зайди сбоку, чтобы кормовая спарка тебя не достала! Блин, я кому говорю! Вот, другое дело...
- Отличный выстрел, "Фалькон"! Похоже, ты зацепил ее АМГ, так красиво рванула! Анни, пикируй, бандит на хвосте, я его сниму!
- Спасибо, Диди! Век не забуду.
- Алло, база, я "Фалькон"... Оставшиеся "Алебарды" уходят!
- Всем кораблям! Говорит база! Прибыли силы Первой эскадры! На подходе Вторая. Отличная работа, кадеты! Всем возвращаться домой!
Уже на земле Дик узнал, что не вернулся истребитель Келадзе. Потом общими усилиями удалось восстановить картину происшедшего. Рассыпавшийся строй "Алебард", атакованных кадетами, не позволял базе одновременно следить за всеми своими машинами, поэтому можно было только строить предположения... Похоже, темпераментный грузин излишне увлекся одиночной атакой и не заметил второго тяжеловоза, вышедшего на дистанцию выстрела АМ-пушки. Или заметил, но поздно... Попадание сгустка антипротонов в незащищенную гейген-полем машину - смерть мгновенная и безусловная. Он даже не успел подать сигнал...
Боб был жив, хотя и без сознания. Медцентр Академии уже приступил к реанимации, опасности для жизни или здоровья не было. А вот его машина была искалечена без малейших надежд на ремонт. Залп импульсных орудий почти вдребезги разнес броню и прикончил бортовой компьютер. Счастье, что система передачи поврежденной машины под контроль напарника дублировалась многократно - из четырех систем, выполнявших эту функцию, две были просто уничтожены, а третья серьезно повреждена.
Альтов не получил ни царапины - он попал в перекрестный залп двух "Рапир", почти испаривший его истребителю всю хвостовую часть вместе с Г-драйвом. Рекны не стали расстреливать выбросившегося пилота - им было не до того. Он успешно приземлился и к концу боя почти добрался до базы. Остальные пилоты, машины которых получили повреждения, также успели вовремя их покинуть, хотя им пришлось добираться домой значительно дольше.
По данным компьютера базы, кадеты сбили восемнадцать "Стилетов", шесть "Рапир" и шестнадцать "Алебард", при этом потеряв девять машин, не считая полуразрушенного, но все же приземлившегося "Криса" Дженнингса. Погибли двое курсантов - Семур, почти в самом начале боя, и Келадзе - в самом конце. Далеко не все рекны погибли вместе со своими истребителями - полиции удалось взять четырнадцать имперских пилотов, которым удалось покинуть свои машины до того, как те превратились в пылающие обломки. При задержании было убито девять и ранено пятнадцать офицеров полиции. Еще трое рекнов при этом были убиты.
В целом анализ ситуации показал следующее. После запуска торпед рекны поняли, что большая их часть не доберется до целей, поэтому несколько дивизионов истребителей атаковали центры наиболее ожесточенного сопротивления - Канибадам, где находился Универфак, исследовательский центр Патруля в Калифорнии, поднявший в небо сорок истребителей, испытательный полигон в Гане, где было к началу атаки сосредоточено около трехсот боевых машин, правда в большинстве своем устаревших - "Стилетов" и "Рапир", и ряд других точек. После первой волны истребителей была запущена вторая волна торпед и сразу вслед за ней пошли дивизионы "Алебард". Но к этому времени Патруль уже пришел в себя от шока, и ни одна торпеда второй волны не попала в цель. "Алебардам" особенно не повезло. Даже те, что с боем ушли из атмосферы, были встречены на орбите силами Первой эскадры. Ни одной машине не удалось вернуться.
Основное сражение развернулось на орбите, с подходом сил Первой. Эскадра понесла тяжелые потери - полностью уничтожены ТАКРы "Цезарь", "Жуков", "Ганнибал", "Кромвель", погибли авианосцы "Камилла" и "Роксана". ТАКР "Сципион" получил серьезные повреждения и надолго вышел из строя. Кроме того, Первая потеряла около тридцати процентов истребителей. Потери противника были более существенными. Двенадцать крейсеров и семь авианосцев - более чем две трети атаковавшего флота были частично или полностью уничтожены, в том числе и флагман рекнов, столкнувшийся с "Жуковым".
- Господа кадеты! - адмирал оглядел ряды молодых мужчин и женщин, заполнивших лишь малую часть огромного зала. Сорок... еще вчера их было сорок три. Один в госпитале, двое... Ну что ж, все мы солдаты. - Итак, в этот тяжелый для Земли день... Я не хочу здесь произносить красивые слова. Ребята, Патрулю надлежит выполнить свой долг. Ваши личные карточки отныне имеют пометку о числе сбитых кораблей противника. Особенно хочу поздравить Старка - по данным его бортового компьютера, за ним числится три сбитых "Алебарды", четыре "Стилета" и три торпеды. Сегодня вы доказали, что достойны носить звания универов. Все вы, включая Дженнингса, получаете досрочно звания лейтенантов. Вы будете распределены на боевые корабли Первой, которые понесли особо серьезные потери. Вам даются ровно одни сутки на сборы и прощания с родными. К месту назначения вы прибываете послезавтра. Итак, прошу внимания. Альтов, Петров, Виткявичус - ТАКР "Нахимов". Старк, Ауэрбах... оба, Диксон, Дженнингс - авианосец "Элеонора". Керн, Томсон - авианосец "Сюзанна". Дюбуа, Монтеро - ТАКР "Бонапарт"...

Лейтенант

Уже на подлете к родным местам Дик заметил первые признаки разрушений. Сгоревшие фермы, черные поля где еще недавно росла пшеница. Он заподозрил неладное уже тогда, кода не смог связаться из Академии с домом, правда грешил на связь - многие кабельные линии были повреждены. Теперь в голову лезли совсем иные предположения, одни хуже других.
Большинство пожаров утихли, по крайней мере здесь - ливневые дожди порядком помогли в этом тем людям, которые еще остались живы. Повезло тем виллам, которые находились вдалеке от города, особенно стоящим в окружении деревьев - им досталось меньше всего. "Смерчи" были, как с некоторой издевкой говорили о них разработчики, "экологически чистыми" торпедами, если конечно к оружию массового поражения можно применить такой термин. Радиоактивного заражения они давали относительно мало, зато ударная волна и тепловое излучение были чудовищными.
Ввиду столь исключительной ситуации все способные сражаться истребители были переданы во Флот, потери которого были огромны. Собственно, именно поэтому сейчас Дик и Джоанна находились не в креслах стратосферного лайнера, а в кабинах "Палашей" - их машины, как и сами пилоты, были пополнением для "Элеоноры" - авианосца Первой эскадры. Большинство остальных тоже отбыли на своих истребителях, и только некоторые, как например Альтов, были вынуждены временно довольствоваться креслами бортстрелков на тяжеловозах - в настоящий момент во Флоте боевых машин было больше, чем пилотов, однако сотни истребителей стояли на консервации и на перевод их в рабочее состояние требовалось время. Да и в основном-то это были старые "Стилеты" и "Рапиры", которые не успели продать Рекну.
Они вылетели почти сразу после собрания, на котором получили свои звезды - Анни и Рич проводили их на стартовую площадку. Все были очень обеспокоены отсутствием связи - перед этим Анни пыталась пробиться к матери, но линия была забита помехами и девушке пришлось сдаться. Сейчас они тоже собирались в дорогу - только Аня хотела пару часов поспать - путь предстоял неблизкий, а она сильно вымоталась за последнее время. Дик задерживаться отказался, поскольку лететь ему было гораздо дольше, чем Ауэрбахам, и решил выспаться по дороге - в конце концов, должна же быть хоть какая-то польза от автопилота.
Выспаться ему удалось не так чтобы очень - несколько раз просыпался, когда патрули требовали пароль и цель полета. Но вот, наконец, позади осталось Американское побережье, и скоро уж должен был показаться дом. Только вот почему-то дурные предчувствия терзали душу.
Джоанна, летевшая в своем "Палаше" чуть сзади, почти всю дорогу молчала, погруженная в свои мысли. Ей тоже удалось немного поспать - но сон был тяжелый, заполненный кошмарами, и почти не принесший сил.
"Хорошо, что отец в Третьей, хоть не попал в эту мясорубку... О боже, ведь Игорь был на "Камилле"! Сообщили же, что она погибла со всем экипажем... Господи, значит Игоря больше нет! Почему мама не отвечает, неужели дело в связи... И Дик не пробился к своим. Вряд ли их атаковали торпеды - городок незначительный, разве что... Игорь погиб, какой кошмар! Лучший пилот флота... после моего Дика... Моего...? Господи, что творится, почему? Город... Дым...? В чем дело? Не может быть... мама... ма-моч-ка!!!"
Дик увидел, что истребитель Диди вильнул в сторону и на форсаже понесся к дымному облаку на горизонте. Сам он уже давно все понял. Особенно, когда увидел воронку в том месте, где должен был стоять его дом. Торпеда, похоже, упала всего в нескольких сотнях метров от дома Старков. Парень тоже вдавил кнопку ускорения, и его "Палаш" рванулся вслед за стремительно удаляющейся машиной подруги.
- Джоан! Не снимай шлем! Там радиация, броня защитит тебя! Повторяю, не снимай шлем!!!
Внизу стремительно проносился разрушенный город - несмотря на недавно прошедший ливень, кое-где еще дымились остатки домов. От дома Дика, где упала торпеда, к городу местность постепенно понижалась, поэтому удар был особенно сильным - похоже, ни единого здания не уцелело. Серые купола Академии, стоявшие на отшибе, приняли на себя первый удар - их буквально стерло с лица земли, глыбы бетона, сорванные со своих мест, обрушились на близлежащие дома, довершая их разрушение.
Истребитель Джоанны начал снижение, и Дик догадался, куда она летит. Он знал этот квартал, здесь жили наиболее уважаемые жители города, прекрасные дома, цветники - сейчас везде были руины.
Девушка посадила машину на заваленную обломками улицу возле остатков своего дома. Еще слабо дымились черные остовы деревьев, в одночасье лишившихся веток, а зачастую и большей части стволов. Дом Диксонов был почти полностью разрушен, лишь часть стены, сильно покосившись, продолжала стоять. И сгоревший, обугленный газон... и что-то страшное... черное... рядом... Джоанна неподвижно стояла, не желая верить увиденному. Мама... тебя больше нет... Как же так... Она механически поднесла руку к застежке шлема. Чьи-то сильные руки сжали ее кисть, не подпустив пальцы к клапану.
- Джоан, милая, держись... Родная, еще жив твой отец... он не переживет, если еще и ты... И я не переживу. - Девушка уткнулась в плечо Дика, ее плечи сотрясались от рыданий. Он поднял ее на руки и отнес к кабине "Палаша". - Мы летим на "Элеонору", Джоан, сейчас нам надо отплатить этим ублюдкам... не надо плакать... я понимаю, как тебе тяжело.
- Понимаешь... как ты можешь понять... - тут до нее дошло, что дом Дика находился всего в двух десятках километров от города - твои... тоже...?
- Да. Кратер. Эпицентр. Почти. От дома не осталось ничего. Ни-че-го. - Дик не плакал, в душе кипела ненависть к убийцам, пославшим АМ-торпеды против мирного населения.
- Дик, милый, прости меня, я слабая... - слезы заливали стекло гермошлема и Джоан почти ничего не видела. - Я не могу не плакать... ты сильный... ты хороший... увези меня отсюда... я прошу тебя, сейчас увези, сейчас... Я не могу это больше видеть... не могу... Куда-нибудь, пожалуйста... сейчас...
Дик усадил девушку в кресло, пристегнул ремни и, включив продувку кабины, захлопнул блистер. Подошел к сгоревшему газону, несколько минут стоял и молча смотрел, затем вернулся к истребителю, провозившись долгих пять минут, снял с турели тяжеленный боевой лазер. Подключив к нему переносной кабель, направил луч в центр газона... Потом уложил в образовавшуюся канаву жутко обугленное, скрюченное тело и долго заваливал его обломками кирпича и бетона. Нашел две несгоревшие доски, обломком проволоки связал из них неуклюжий крест и написав на нем куском угля: "Энн Диксон, ...- 2254", старательно водрузил его над единственной пока в городе могилой... Потом сел в свой истребитель, и, переключив управление машиной Диди на себя, поднял "Палаш" в воздух. Когда границы разрушенного города остались позади, Дик включил передатчик дальней связи.
- Вызываю "Элеонору", вызываю "Элеонору", как слышите, прием!
- Я "Элеонора", вас слышу, прием.
- "Фалькон" и "Миледи" просят разрешения прибыть к месту службы. Прошу ваши координаты.
- Ждем вас, ребята. Передаем координаты в ваши компьютеры. Переключайтесь на автопилот. Вы на наших экранах. Будете у нас через полтора часа. Кстати, ваши коллеги, "Кувалда" и "Сакура" уже на борту. Конец связи.
- О'кей, "Элеонора". Конец связи.
Дик перевел управление на автопилот. Компьютер слегка скорректировал курс и машина стала набирать высоту. "Палаш" Джоанны, как привязанный, шел следом. Дик задумался. Что же должно было случиться, что Рич и Анни не воспользовались этим последним днем... Неужели тоже... Он запросил через компьютер информационный центр Патруля и потребовал сводку потерь. Так и есть... Киев, Лос-Анжелес, Токио, Дели, Нагасаки, Пекин... длинный список городов, полностью или частично уничтоженных атакой. Цифры потерь... по предварительным подсчетам около миллиарда человек, данные уточняются. Колонии - Марс, Селеста, Новая Германия... Старк вспомнил, что родители Рича вернулись на родную планету в прошлом году. Зря... хотя здесь их, возможно, ждала бы та же участь...
- Дик, я уже пришла в себя. - голос у Джоанны дрожал - Машина мне не подчиняется, отключись, пожалуйста.
- Нет смысла. Можешь отдохнуть, мы идем к "Элеоноре", скоро будем на месте. Осталось меньше часу лететь, так что скучать долго не придется. Кстати, семейство Ауэрбахов уже на борту.
Некоторое время девушка молчала, затем, видимо, пришла к тем же выводам, что и Старк.
- Ты хочешь сказать... тоже...
- Да, Джоан. Нагасаки уничтожена полностью. Патруль не смог защитить все города - слишком неожиданным и массированным был штурм. И Боб еще ничего не знает... его родители жили в Лос-Анжелесе...
- Мама... Дик...
- Я похоронил ее, родная... Вырыл лазером могилу...
- Спасибо... - Джоан надолго замолчала, снова возвращаясь мыслями к пережитому кошмару, к покосившейся стене, к дымящемуся газону и тому, что она увидела рядом... Дик чувствовал, что никакие слова тут не помогут, поэтому молчал... хотя так хотелось прижать девушку к груди, обнять, защитить от всех бед и опасностей.

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

- "Элеонора", я "Фалькон"! Прошу разрешения на посадку.
- "Фалькон", я "Элеонора", будьте готовы. Система автоматической посадки сейчас вас захватит.
- Кому мне доложить о прибытии?
- Бригадой истребителей командует полковник Джеймисон. Шестая палуба, каюта 76. Лифтовая шахта в правом крыле ангара.
- Понял вас, "Элеонора".
Дик и Джоанна зашли в кабинет начальника истребительной эскадрильи авианосца. Диди была сильно бледна, на ее щеках еще на совсем просохли слезы. Старк доложил о прибытии на борт. Сидевший за столом офицер поднял голову.
- Приятно познакомиться, господа лейтенанты. Но, насколько я знаю, вы должны были явиться на службу завтра.
- Сэр, мы...
- Вот завтра и явитесь. Вы размещены на третьей палубе, каюты 17 и 18, слева от лифта. Бортовой распорядок дня возьмете в компьютере. Завтра в восемь утра жду вас с докладом о прибытии.
- Но, сэр...
- Лейтенант, я очень не люблю повторять второй раз то, что вы должны были бы понять с первого, но я сделаю вам скидку... на первый раз. Сейчас вы призрак, фантом. Вас здесь нет и до завтра не будет. Можете идти.
- Есть, сэр.
- Старк! - остановил его Джеймисон, когда Джоанна уже вышла из кабинета. Дик взглянул на полковника, и ему бросилось в глаза то, на что он не обратил внимание сразу. Да, офицер выглядел подтянутым и спокойным, однако в уголках глаз таилась боль. Было совершенно очевидно, что командору тоже очень тяжело.
- Поймите меня правильно, юноша. - полковник встал из-за стола и подошел к стоящему навытяжку Старку. Он был на голову ниже парня, но раза в два шире в плечах. Сильно поседевшие вески говорили о солидном возрасте, изрезавшие лицо морщины свидетельствовали о том, что жизнь не раз относилась к полковнику без особой ласки. Голос был тверд и даже резок, однако в нем Дику послышались теплые нотки. - Мы все, или почти все, потеряли на Земле родных и близких. И бешенство, ясно читаемое на вашем лице, мне сейчас не нужно. Мне нужна от вас холодное, трезвое мышление. Вам надо успокоиться. И успокоить вашу девушку, у нее губы трясутся и она почти не воспринимает окружающее. Какие сейчас из вас офицеры... Устраивайтесь, приводите себя в порядок. Нам предстоит воевать, и очень скоро, так что ваше нетерпение будет удовлетворено, не волнуйтесь на этот счет. Но в бой вы должны идти с ясной головой, злость для пилота - прямая дорога в списки погибших, а у нас и так некомплект. Кстати, ваши коллеги размещены рядом, каюта 16. Медцентр академии сообщил, что лечение Дженнингса продвигается успешно, но в этот рейс он, видимо, не попадет. Все, вы свободны.
- Да, сэр!
Дик сидел в кресле в каюте Джоан, девушка спала, обеими руками крепко обхватив его ладонь, даже во сне не желая оставаться одна. Во сне она часто всхлипывала, видимо снова и снова переживая перенесенный ужас. Старк оглядел помещение, его каюта была такой же, в котором ему, возможно, придется провести годы. Маленькая лейтенантская каюта состояла из двух крошечных помещений - "спальни", в которой едва помещалась койка с противоперегрузочными системами, небольшое кресло, узкий стол с встроенной клавиатурой компьютерной консоли. В стене был встроенный шкаф, где хранился боевой скафандр, НЗ и ряд других мелочей. Был еще один шкаф, поменьше, для личных вещей пилота. Рядом со спальней располагался миниатюрный санузел - душ и туалет в помещении метр на полтора. Впрочем, это все же была отдельная каюта... пехота ночевала и большую часть времени проводила в большом бараке, уставленном рядами громоздких трехъярусных коек с амортизаторами. Каюта Рича представляла из себя две таких же клетки, переборка между которыми была снята - при проектировании корабля эта возможность учитывалась.
Дверь с легким шелестом отъехала в сторону и в проеме появился Рич. Дик приложил палец к губам, кивнув в сторону спящей девушки и показал товарищу кулак - "Кувалда" слабо усмехнулся - он мог без особого напряжения завязать приятеля в узел, поэтому со стороны Дика этот жест выглядел слегка комично. Однако улыбка мелькнула и тут же погасла - лицо немца выдавало сильное внутреннее напряжение - губы крепко сжаты, на скулах играют желваки - верный признак того, что Ауэрбаха переполняет бешенство - весьма редкое для него состояние.
- Ну, как там Анни? - шепотом спросил Дик, когда Рич аккуратно присел на краешек койки. - Тяжело?
- Как я понимаю, сводку потерь ты уже видел... - голос товарища звучал глухо - Города нет. Просто нет, совсем. Погрузился в море, живых почти никого. И мои, похоже, тоже. Планету расстреляли без помех - всего один крейсер, и его прикончили, как я понял, еще до атаки... С Нью-Берлина только сообщили, что крейсер не отвечает на сигналы, а потом, что засекли группу мелких объектов... торпеды, видимо... и все. Сейчас туда ушел "Отважный" из Четвертой - на разведку. А Анни - ты знаешь, она молодец. Как-то спокойно пережила - она же в душе самурай, ей не к лицу демонстрировать эмоции. Хотя что там у нее внутри, одному богу известно - она даже мне никогда не признается.
Джоан слабо застонала во сне, застонала, по подушке расползалось мокрое пятно.
- Диди вообще расклеилась...? Ты не оставляй ее одну, ей сейчас нужна помощь, я видел ваш городок в списке. А твои как, целы? Ведь вы же за городом жили, ты как-то рассказывал...?
- За городом... Торпеда попала почти в мой дом, все разрушения в городке - от ее ударной волны. А от моего дома вообще ничего не осталось - только воронка. А Джоан... ты знаешь, она видела свой дом... и мать... возле... В общем, мне легче.
- Но ведь не было никаких признаков готовящейся войны! И рекны всегда были относительно дружелюбны. И посольство не отозвали.
Дик криво усмехнулся, вспоминая отчет, который он просмотрел на подлете к "Элеоноре". Видимо, Рич его еще не видел. Содержимое сводки никак не укладывалось в мозгу, не ассоциировалось с нормальным поведением разумных существ, и тем не менее этот факт имел место.
- А посольства уже нет. Когда началась атака - я в сводке вычитал - все сотрудники стали стрелять из окон... просто так, по мирным жителям. И кто-то их патрульных со злости просто сравнял здание с землей, из АМГ. А спустя несколько минут до Берна добралась торпеда... Своих они не жалеют. Нас, впрочем, тоже.
- А верфи?
- Луне повезло... относительно. В безвоздушном пространстве ущерб от торпед только при прямом попадании. Да и истребителей там было много, правда большая часть пошла в атаку на эскадру. Там мало кто вернулся. А верфи целы. Ребята ни одну торпеду до них не допустили. При наших потерях новые корабли жизненно важны.
Некоторое время оба сидели молча, каждый снова и снова переживал свои личные потери. Джоанна начала метаться во сне, Дик положил руку ей на голову и принялся нежно гладить спутавшиеся волосы. Постепенно девушка успокоилась, возможно, именно это ей сейчас и было необходимо для того, чтобы кошмары прекратили терзать ее разум. Он поднял глаза на Рича.
- Что у нас завтра?
- А ты еще не знаешь? - Рич легонько пробежал пальцами по клавишам компьютера. По экрану побежали строчки последних приказов. - Так, ремонтные работы, повреждения во втором доке, четвертая палуба, это не то... Отзыв из отпусков... А, вот! Читай!
"Приказ по Первой эскадре. 1 августа 2254 года Вторая ударная бригада в составе: авианосцы "Элеонора", "Кларисса", ТАКРы "Нахимов", "Нельсон", "Спартак", "Гаррибальди", "Багратион" выступают в район Рекна. Время выхода - 12.00 по Гринвичу. Задача: авианосцам - блокировать силы противника, крейсерам - разрушить ремонтные доки на спутниках Рекна, координаты: Ррин, квадраты А17, В3, G7; Карр, квадраты C5, J1, J12, K4; Крегг, квадрат В12. Командиру бригады, контр-адмиралу Ф. Алмейде прибыть на флагман "Элеонора" в 10.00. Подписано: командир Первой эскадры, адмирал Шведов." - Дик оторвался от экрана и удовлетворенно хмыкнул. Значит, предстоит бой. И будет возможность хоть немного рассчитаться за родных, за разрушенные города. Рекны даже не могут представить себе, какую волну ненависти подняли они среди людей... ни один пилот теперь не отступит, никогда.
- Алмейда, это кто? - поинтересовался Рич - Ты слышал о нем?
- Слышал. Франциско ди Алмейда, испанец. Потомственный аристократ. Один из немногих офицеров Патруля, закончивший два факультета - он универ и ангел одновременно. Я, кстати, видел в библиотеке его книгу по тактике крейсерского боя. Ченнинг как-то его упоминал, отзывался более чем хорошо. Так что, возможно, с командиром нам повезло.
Утром после завтрака четверо новоиспеченных лейтенантов явились в кабинет полковника Джеймисона с докладом о готовности к прохождению службы. Джоанна была еще несколько бледна, но держалась хорошо. На лице Анни вообще не отражалось никаких эмоций. Полковник удовлетворенно оглядел пилотов - ребятам сегодня предстоит бой, они должны быть в форме.
- Так, господа - полковник взглянул на дисплей и тяжело вздохнул. Некомплект пилотов впечатлял. - Вы входите в состав четвертой эскадрильи средних истребителей. К сожалению, у нас большие потери, поэтому остатки Четвертой были после боя переданы для доукомплектования Первой и Третьей. Так что в настоящий момент вся ваша эскадрилья состоит из всего их вас четверых. По возвращению к вам присоединится Дженнингс. Командира для вас у меня пока нет, поэтому временно исполнять обязанности комэска будете вы, Старк.
- Есть, сэр!
- Отлично. Сейчас вам надлежит проконтролировать заправку и вооружение ваших машин - Кстати, ваши "Палаши" - единственные из средних истребителей "Элеоноры", способные нести на борту "смерчи", так что в случае необходимости будьте готовы поддержать тяжеловозов. Пройдете в четвертый док, боксы с тринадцатого по шестнадцатый. В 11.00 - предполетный инструктаж, в 12.00 - мы уходим в рейд. Об остальном узнаете на инструктаже. Свободны.
Дик и Диди еще возились с боевым компьютером ее "Палаша", когда динамик сообщил: "Всем пилотам немедленно прибыть в зал 3, палуба 2 на инструктаж. Повторяю, всем пилотам прибыть на инструктаж!". Пришлось бросить работу - впрочем, Дик надеялся, что техники доведут компьютер до ума и без них. В "молельне"3 собралось около восьмидесяти человек, хотя по штату полагалось гораздо больше. К огромной трехмерной голографической схеме Рекна и его спутников вышел высокий худой черноволосый мужчина лет сорока пяти. Его орлиный профиль производил впечатление силы и уверенности. "Алмейда - догадался Дик - до истинного испанского гранда ему не хватает только шпаги". Кстати шпага полагалась к парадному мундиру контр-адмирала, однако сейчас было не до церемоний.
- Итак, господа, прошу внимания. - Алмейда взял в руки длинную указку и повернулся к голограмме - По нашим сведениям, силы противника в количестве шести авианосцев и двенадцати крейсеров прикрывают планету здесь - он переместил указку к самой маленькой луне, Креггу, вокруг которого вспыхнули красные точки - и здесь - группа красных точек вспыхнула над северным полюсом планеты. Нашей целью не является атака на эти флоты, более того, желательно избежать огневого контакта с основными силами ударной бригады. Таким образом на ваши плечи ложится задача не подпустить тяжелые корабли противника к нашим авианосцам на расстояние пуска торпед. Пока крейсера будут заниматься ремонтными доками на поверхности спутников, основные ваши обязанности будут распределены следующим образом.
На схеме появились два больших зеленых значка и пять поменьше. Оба больших и один маленький сместились к Креггу, остальные, разделившись, направились к двум другим спутникам.
- Первая группа "Крисов" патрулирует непосредственное пространство возле авианосцев - возле больших значков вспыхнул рой мелких зеленых огней. - Ваша основная цель - торпеды противника. На истребителей не отвлекайтесь, вас прикроют. Будьте аккуратны - не попадите под огонь своих же авианосцев. Оба крыла "Шестоперов" под прикрытием второй группы легких истребителей атакуют основные силы противника.
Схема показала клин зеленых огней, устремившийся по направлению к полюсу. Дик удивленно вскинул брови - верное самоубийство... Как бы в ответ на его мысли, контр-адмирал продолжал.
- Повторяю, ваша задача - не воевать с флотом противника, а отвлечь его. Не требуется даже наносить им потери, хотя это и неплохо. Заставьте их нарушить строй, увертываться от "смерчей". Не экономьте торпеды - необходимо не дать флотам соединиться. "Крисы", ваша задача - прикрывать тяжелых. Не увлекайтесь дуэлями. Постарайтесь избежать лишних потерь. Начнете гоняться за машинами противника - потеряете своих, поэтому все время помните - не отвлекайтесь.
Еще одна маленькая группа зеленых искр возникла вблизи "красного пояса", обозначающего вторую часть флота Рекнов, висящую на орбите Крегга. Два других облачка присоединились к маркерам крейсеров, идущих к спутникам. Зеленые искры истребителей заняли место чуть впереди крейсеров, защищая неповоротливые махины от контратаки противника.
- Первое крыло "Ятаганов" прикрывает авианосцы. Вам поручается не пропустить истребители противника к тяжелым кораблям. Второе крыло - совместно с "Нельсоном" и "Спартаком" атакует Ррин, Третье, "Багратион" и "Гаррибальди", ваша задача - Карр. Четвертое крыло - вас, насколько мне известно, всего четверо, ваша задача поддержать "Нахимова" и авианосцев. Предположительно вам будут противостоять четыре крейсера и "Жейдер" - крупнейший авианосец рекнов. Прежде всего атакуйте "Жейдера", постарайтесь не дать ему возможности спокойно поднять истребители. Вас поддержит звено "Шестоперов" с "Клариссы", их позывные "Фокс" и "Крошка". Это все. Сход со струны и начало операции - в 22.00, время выполнения операции - тридцать минут. В 22.35 независимо от достигнутых результатов авианосцы и ТАКРы уходят, за пять минут до этого всем быть на борту, кроме "Шестоперов" - тяжеловозам уходить из боя своим ходом, по ситуации. Встреча для приема на борт - сектор JP076-A39, дистанция от Рекна - шесть парсек. Вопросы?
- Сэр? - с первого ряда поднялся пожилой офицер - Капитан Лебедев, командир первой эскадрильи "Шестоперов". Мы можем рассчитывать на поддержку истребителей "Клариссы" или должны надеяться только на себя?
- Да. Кроме крыла "Крисов" с "Элеоноры", с вами пойдет пятерка "Ятаганов" и три звена прикрытия с "Клариссы". Все остальные ее истребители совместно с "Нахимовым" атакуют крейсера противника у Крегга. Звенья сопровождения с ТАКРов прикрывают свои корабли. Еще вопросы?... Отлично, все свободны. Выход на струну в 14.00, то есть через сорок минут. Удачи, пилоты.
Дик уже почти полчаса сидел в кабине своего "Палаша". На часах было 21.45. Через пятнадцать минут "Элеонора" материализуется на орбите Рекна, всего в полусотне километров от предполагаемой позиции флота противника. И его команда стартует... вшестером против авианосца. Да-а-а, неслабо. Впрочем, и авианосец можно достать, если очень постараться.
Огромную посадочную палубу могучего корабля прикрывало легкое силовое поле, достаточное, чтобы удержать внутри воздух и слишком слабое, чтобы существенно затормозить стартующий или садящийся истребитель. Слева и справа от него сидели товарищи - Рич, Аня, Диди. Чуть поодаль возвышались громады двух "Шестоперов", переданных Дику в качестве подкрепления с "Клариссы". Мощные машины, имеющие на борту по четыре торпеды "смерч", были слишком неповоротливы и в бою отчаянно нуждались в прикрытии более подвижных истребителей.
- Алло, "Фокс", "Крошка", есть идея! - мысль сформировалась довольно четко и Дик рассчитывал на успех. Особенно, если встретит поддержку товарищей. Впрочем, в них он не сомневался.
- Слушаю тебя, "Фалькон" - это ответила "Крошка", миловидная невысокая женщина примерно тридцати лет, нисколько не огорченная, что отдана под начало зеленого новичка. Дик поймал себя на том, что не помнит, как ее зовут - их представили друг другу слишком быстро и имя "Крошки" напрочь вылетело у него из головы, хотя она назвалась, это он помнил. А спросить было неудобно, оставалось как-то выкручиваться, пользуясь, по возможности, позывным. Ладно, как-нибудь вывернемся...
- "Фокс" на связи. Давай, выкладывай. - молодой парень, всего на год или два старше Дика, был преисполнен энтузиазма, может потому, что был единственным изо всей группы, кто не потерял никого из близких - его родители и девятилетняя сестра жили в Париже, о чем он не замедлил поведать окружающим чуть ли не с восторгом. Полное отсутствие чувства такта несколько покоробило друзей, однако все, даже Джоанна, постарались отнестись к этому спокойно - радость по такому поводу, конечно, естественна, но надо же и о других думать. Ладно, повзрослеет - научится.
Убедившись, что пилоты "Шестоперов" готовы его выслушать, Дик начал излагать свой план, несколько сумбурно, поскольку продумать его в деталях у него не было времени, однако он не без оснований надеялся, что эти самые детали можно будет утрясти на месте.
- Единственная наша надежда - на внезапность. Ваши чудища излишне массивны, нам же не хватает огневой мощи. Поэтому порядок такой. Отключайте автонаведение своих "смерчей", пусть ваши стрелки берут управление на себя. С пятнадцати километров запускаете все четыре ракеты в связке и пусть стрелки сводят их в одну точку. Даже если рекны и поразят пару "смерчей", это не должно сыграть роли. Как только получите сигнал о входе торпед в гейген, рвите их, не дайте им разрушиться. После этого уходите из боя к точке встречи, иначе вам несдобровать.
- Не понял, "Фалькон". Смысл? - в голосе "Фокса" сквозило удивление пополам с возмущением, как же, его намеревались вывести из боя, дав всего один раз стрельнуть, да и то в белый свет.
- В принципе для полного погашения гейген-поля на ограниченном участке достаточно трех торпед. Но я думаю, что компьютерные системы наведения "Жейдера" достаточно хороши, поэтому рассчитываю на перехват по крайней мере половины из запущенных "смерчей". После взрыва ваших ракет мы нырнем в окно до того, как оно закроется, и влепим ракеты ему прямо в борт, в упор. А потом уйдем на форсаже. Иначе..., ребята, шесть истребителей против авианосца - это нонсенс. Так что это, пожалуй, наш единственный шанс.
Некоторое время пилоты молчали, взвешивая предложения Дика и обдумывая возможные варианты. Конечно, Старк номинально был командиром, однако официально назначен на эту должность не был, и фактически любой из его подчиненных мог оспорить любой из его приказов. Сам Дик прекрасно понимал это сложное положение - друзья скорее всего поддержали бы его в любой ситуации, а вот с "новичками" надо было разговаривать на языке веских аргументов, и никак иначе. Теперь он ждал ответа пилотов, вернее "Фокса" - в этом звене он играл роль ведущего, хотя был еще очень молод.
"Фокс" ответил спустя несколько минут:
- О'кей, возражений нет. Только я не завидую тебе и твоей команде, "Фалькон". И вообще, ты весьма рискуешь... если хоть несколько процентов их гейгена уцелеет, от вас не останется и мокрого места - поле ваши машины на атомы разложит! Да и если пройдете, внутри поля на вас обрушатся все лазеры этого монстра.
- А вот в этом-то я как раз и сомневаюсь... Компьютерная система наведения запрограммирована на поражение атакующих, а не бегущих целей. Это у них, как и у нас, стандартная система - цель, повернувшаяся хвостом, в настоящий момент не угрожает, а значит и не заслуживает огня. Разобраться в ситуации смогут только люд... рекны, в данном случае. А сколько у них там живых стрелков - вряд ли много. Поэтому шанс вырваться есть, и очень неплохой. А что касается поля - один или два процента нам не страшны, прорвемся. А если больше... Эй, Рич! Ты ныряешь со мной.
- Нет проблем, Дик.
- Аня, Джоан - ваша задача прикрыть нас сзади. Не очень-то хочется получить разряд в хвост, оглядываться там будет некогда. Добро?
- Вообще-то я предпочла бы составить тебе компанию... - в голосе Джоанны сквозило откровенное неудовольствие и Дик внутренне напрягся, ожидая, что придется долго убеждать упрямую брюнетку, однако та неожиданно уступила без сопротивления - Ладно, буду тебя оберегать. А Анечка и без твоих мудрых указаний с Рича глаз не спустит.
- Ну все, ребята, через три минуты старт. Боевая готовность.
- Я "Кувалда", к старту готов.
- Я "Миледи", к старту готова.
- Я "Фокс", к старту готов.
- Я "Сакура", к старту готова.
- Я "Крошка", к старту готова.
- Всем внимание! Три... два... один... - "Элеонора" вышла со струны, корабль слегка вздрогнул. - Пошли!
Истребители почти одновременно вырвались из раскрытого зева посадочной палубы. Радары обшаривали пространство в поисках целей. Тихоходные "Шестоперы" начали отставать от своих более резвых коллег. Дика это мало волновало - если его план сработает, то торпеды, выпущенные с этих махин опередят на пару секунд его истребители, что, собственно, и требовалось. Постепенно на экране боевого компьютера становилось все больше красных точек противника.
- Я "Сакура", нас атакует "Стилет", иду на перехват.
- Я "Фокс"! Вижу цель. Выход на дистанцию - три минуты.
- Анни, что ты там замешкалась?
- Все в порядке, Рич, догоняю вас. "Стилет" готов.
Где-то чуть в стороне разгорался жестокий бой - "Нахимов" плевался ракетами во все стороны, постоянно вспыхивали многочисленные огни лазерных батарей. Дик на секунду переключился на общий канал. "Элеонора" атакована, пока успешно защищается... Один из ТАКРов противника сильно поврежден, уходит из боя. "Нахимов" получил попадание сквозь пробоину в гейгене - к счастью, обычная ракета, без антиматерии. Незначительно повреждена двигательная установка, есть жертвы. Старк передвинул переключатель назад на свою частоту.
- Я "Крошка", запуск торпед!
- Я "Фокс", торпеды пошли!
- Рич, врубай форсаж! Идем в сотне метров за торпедами. Джоан, Анни - прикрывайте нас! "Фокс", "Крошка" - после подрыва сразу отваливайте, ваша задача выполнена!
- Я "Миледи", у нас гости... Иду в атаку.
- Дик, торпеда сбита... и вторая... третья... Есть подрыв!
- Отлично, Рич! Пять штук дошли, я и не надеялся. Ныряем, залпом все "смерчи" и драпать!!!
- Я "Сакура", мальчики, мы связаны по рукам и ногам. Не задерживайтесь!
- Я "Фокс", иду на выручку! - азарт в голосе парня испугал Дика. Неужели этот остолоп не понимает, что из него сразу сделают бифштекс. Джоанна, видимо, тоже мыслила похоже, потому что завопила так, что у Старка чуть уши не заложило.
- Ты с ума сошел, они же тебя похоронят! Черт, Дик, этот энтузиаст на своем тракторе попер прямо в самую кашу! Эй, Аня, у тебя двое на хвосте!
- Уже только один, Диди - "Фокс" его достал... "Фокс", уходи, тебя свалят... О че-е-е-ерт!!!
На том месте, где еще мгновение назад находился "Шестопер", теперь вертелся вихрь крупных и мелких обломков. Малоподвижная машина не смогла уйти от многочисленных ракет противника.
- "Фалькон", я "Крошка". "Фокс" сбит, иду в атаку.
- "Крошка", я "Фалькон"! Уходи, это приказ! Исполнять!!! Рич, запуск!
- Торпеды пошли.
- Ходу, "Кувалда", ходу...
- Я "Крошка"... выполняю ваш приказ... сэр. На базе лично набью вам морду.
- Если останешься жива, то ради бога!
Торпеды с АМ-начинкой достали "Жейдер". Одна все же была сбита автоматическими лазерными батареями, которые буквально залили огнем пространство вокруг огромного авианосца, но дистанция была слишком мала и компьютерная система наведения смогла-таки найти проход в этом кромешном аду. Три "смерча" почти одновременно врезались в броню колосса. Взрыв суммарной мощностью восемнадцать мегатонн моментально уничтожил огромный корабль, большая часть истребителей которого к этому моменту все еще оставалась на борту. С момента начала боя прошло одиннадцать минут.
Аня и Диди все еще продолжали вести смертельный хоровод с пятью "Стилетами", когда один из них вдребезги разлетелся от одновременного попадания двух "буранов" с кораблей Дика и Рича. Первая легкая ракета полностью погасила гейген-поле рекна, вторая разнесла его в пыль. Почти сразу взорвался второй, попав в перекрестный огонь Рича и Джоан. Дику удалось зайти противнику в хвост и залп импульсных пушек превратил его двигатель в кусок оплавленного металла.
- "Элеонора", я "Фалькон". "Жейдер" готов, задача выполнена.
- Мы видели вашу атаку, поздравляем. Просим поддержать "Нахимова", у него трудности с Г-драйвом.
- "Элеонора", мы попробуем проскочить к точке В12. Имеем еще четыре "смерча", можно попробовать достать доки!
- Добро, но будьте осторожны. Пятнадцать минут до отхода, прошу не забывать. Дерзайте, ребята!
Почти в эту же минуту полыхнуло пламя взрыва в хвостовой части истребителя Анны. Две ракеты, почти одновременно попавшие в "Палаш", пробили-таки защитное поле, полностью угробив Ф-драйв и почти разрушив гравигенераторы. Истребитель потерял почти 80% скорости и, несомненно, стал бы легкой добычей для двух оставшихся "Стилетов" и подошедшей им на помощь "Рапире", если бы не своевременное вмешательство Джоанны, которая бросила свой корабль между искалеченным "Палашом" и атакующими противниками и полностью игнорируя возмущенные сигналы системы компьютерного наведения, выпустила все четыре "пурги" в упор по "Рапире". Относительно слабая защита не справилась с четырехкилотонным взрывом, разорвавшим гейген-поля и почти испарившего всю носовую часть истребителя. Почти одновременно Дик влепил ракету в борт предпоследнего "Стилета", который, хотя и выдержав удар и потерявший при этом почти всю мощность щита, постарался убраться подальше, чтобы получить время на зализывание ран. Времени он не получил... всего один лазерный луч с "Палаша" Рича прошил кабину незащищенной машины, превратив пилота в жаркое.
- Рич, доведи Анни до дока и возвращайся!
- Есть, командир, Анна, уходи, прикрою...
- Диди, последний "Стилет" уходит... Ты это допустишь?
- Никогда... Вот тебе, сука, получи... и еще...
- Кстати, скорее всего, это кобель. Псоглавы, насколько я знаю, обычно не берут самок в армию. Хотя сейчас, возможно, у них будет ощущаться некоторая нехватка самцов. В том числе и нашими усилиями. Что у тебя осталось в наличии?
- Один "буран", два "смерча". Разрушений нет.
- Отлично, у меня две "пурги" и один "буран". Где там Рича носит...
- Здесь я, две минуты на форсаже. Аня благополучно села. Жду ваших указаний, комэск. У меня еще три "пурги". Цел и невредим. Пока мне забава нравится, можно продолжить.
- Так, девочки и мальчики, атакуем клином, Диди впереди, мы прикрываем ее с боков. Ныряем к спутнику, дальше на бреющем в квадрат В12. Джоан, выпускаешь торпеды, и свечкой вверх. Все ясно? Вперед!
Три истребителя в первые несколько минут движения к цели даже оставались незамеченными противником. Не имеющий возможности прорваться к цели "Нахимов", получив с "Элеоноры" информацию об отчаянной попытке пилотов прорваться к докам, постарался отвлечь огонь на себя, получая при этом все новые и новые повреждения. Неослабевающий огонь рекнов не давал полям восстановиться - счастье, что лазерным турелям крейсера пока удавалось отсекать тяжелые торпеды. Потери среди личного состава достигли 14%, ТАКР сильно сбавил ход.
Клин продолжал продвигаться к указанному квадрату. Наконец, их заметили. Сразу осознав опасность прорыва, рекны бросили против отважной тройки последний резерв - крыло "Рапир". Десять хоть и устаревших, но все еще очень опасных машин представляли собой весьма серьезную проблему.
- Внимание всем! Я "Нельсон"! Цель успешно поражена. "Спартак" вышел из боя - серьезные повреждения, жертвы незначительны. Вместе с "Шестоперами" ушел к точке встречи. Иду на помощь "Нахимову".
Одна из атакующих "Рапир" взорвалась - одновременное попадание ракет Дика и Рича. От неожиданности пилот второй рванул штурвал на себя, и врезался в истребитель, идущий в верхнем эшелоне... оба исчезли в ослепительной вспышке. Семеро оставшихся развернулись дугой, стремясь не пропустить наглецов к докам. Дик бросил машину в сторону, увернувшись от ракеты, и тут же дал залп из импульсных пушек. Крайняя в дуге "Рапира" дернулась, и завертелась в штопоре - похоже, управление было разрушено. Залп Рича прошел мимо цели, лишь заставив противника на мгновение нарушить строй. Но тут же в образовавшуюся цель нырнула Джоанна, выжимая последние капли мощности Ф-драйва, попутно влепив оставшийся "буран" в защитное поле ближайшего рекна, полыхнувшее голубым светом и тут же погасшее - мощность щита упала до нуля. Джоанна чертыхнулась - не везет! Однако расстраивалась она рано. "Рапира", правда, выдержала попадание, но тут же была расколота кинжальным залпом Дика - защитное поле уже не могло помешать лазерным трассам.
"Так, осталось пятеро... и одна "пурга" в запасе. Хреново. У Рича, допустим, еще две. Ладно, посмотрим, как вас учили летать...". Дик бросил машину в крутое пикирование, словно нарочно подставляя хвост ближайшему рекну. Тот, конечно, воспользовался моментом, однако вынужден был покинуть строй, вернее то, что от него осталось. Две машины почти вертикально неслись к поверхности. Одно попадание в кормовой щит, второе, третье... Бортовой компьютер докладывал монотонным голосом: "Пробой гейгена, сектор шесть, повреждений нет", "Пробой гейгена, сектор семь, повреждение Ф-драйва. Снижение форсированной скорости - 10%". Всего в сотне метров Дик изо всех сил рванул штурвал на себя, почти теряя сознание от навалившихся перегрузок. Рекн выйти из пике не успел...
- "Фалькон", я "Миледи"! Цель захвачена, торпеды пошли! Есть контакт!
- Умница, девочка, уходи, время почти истекло!
- Рич, как там у вас дела?
- Паршиво, крошка. Дик только что размазал одного по скалам, но их тут еще четверо крутится. Но мы справимся, не переживай.
В этот момент три из четырех атакующих "Рапир" исчезли во вспышках ракетных взрывов. Четвертая бросилась было бежать, но этим пилот продлил свою жизнь лишь на несколько секунд - два попавших в хвост истребителя "бурана" полностью лишили его защиты, а пущенная Старком последняя оставшаяся "пурга" доконала рекна. Дик поднял голову - всего в сотне метров от них неслось полное крыло "Ятаганов".
- Спасибо, ребята! Исключительно вовремя! Кого мне благодарить?
- Я "Шмель", Джеймисон... Поздравляю с завершением операции. Все возвращаемся на борт "Элеоноры", наше время истекло.
- Есть, сэр! "Миледи", "Кувалда", уходим. Еще раз спасибо, полковник.
- Сочтемся, "Фалькон". Торопитесь!
Один за другим истребители возвращались в доки. Сильно искалеченный "Нахимов" уже ушел на струну, "Нельсон" и подошедшие "Багратион" и "Гаррибальди" продолжали поединок с двумя оставшимися крейсерами рекнов. Внезапно один из них исчез с экранов радара - "Багратион" поразил его гроздью "смерчей" сквозь пробитые АМ-пушками щели в защитных полях. Второй, уже к тому времени оставшийся без тяжелых торпед и, следовательно, не имеющий ни единого шанса в поединке с тремя ТАКРами, бросился бежать. Вместе с ним стали отступать и последние истребители... их не преследовали.
Вернулись истребители прикрытия, сопровождавшие "Шестоперов" к основному флоту противника. Командир доложил - полностью уничтожен один крейсер противника, повреждены два авианосца. Истребители прикрытия сбили шестнадцать машин противника, при этом потеряв четыре "Криса" и три "Шестопера". Все цели на спутниках были разрушены.
Дик посадил "Палаш" на палубу и выключил двигатели. Еще несколько минут неподвижно сидел в кресле, закрыв глаза. Мозг снова и снова прокручивал перед мысленным взором картины прошедшего боя. Снова и снова вспоминались лазерные трассы и взрывы ракет, каждый из которых уносил чью-то жизнь. Он поймал себя на мысли, что уж как-то очень легко оказалось стрелять в разумных существ. Впрочем, в бою противники скорее воспринимались как машины, не как живые существа. Анни..., как все же здорово, что она смогла добраться до "Элеоноры". Хотя ей, конечно, досталось. А вот "Фокс"... - Дик так и не знал, как зовут молодого парня, всего лишь на пару лет его старше, видимо из предыдущего выпуска, в Академии они мало общались со старшекурсниками. "Нет, тяжеловозы - неудачная модель. Вооружение хорошее, но подвижность ни к черту - думал лейтенант, снова вспоминая крик Ани, на глазах которой парня разнесли на молекулы - нужна другая машина, с вооружением тяжелого и скоростью хотя бы как у среднего истребителя. Что-то там Снегов говорил... Снегов... да, таких пилотов мало во флоте. Так нелепо, чуть ли не в постели. Или он успел взлететь? Да нет, вряд ли. Сбить Игоря - это вам не по городам торпедами стрелять! Черт, ну почему он погиб... такой пилот!". Дик внезапно осознал, что его трясут за плечо, причем уже довольно долго. Повернув голову, он увидел расширенные от ужаса глаза Джоан.
- Что с тобой... ты ранен? Дик, ну ответь... Тебе плохо...?
- Да нет, все нормально. Я просто задумался... - щеку обожгла увесистая пощечина, глаза Диди метнули молнии.
- Нормально, да? Все хорошо, да? Я тебя уже пять минут докричаться не могу, взломала блистер, не слышал? У меня чуть сердце не остановилось - сидит, как... кукла, не реагирует ни на что... Господи, как я перепугалась! Задумался он, мыслитель великий, стратег недоделанный. А я то, дура... думала, ему плохо, думала, помочь надо, а он...
- Ну извини, дорогая, Джоан, ну не шуми. Ну кто тебя знал, что ты так близко к сердцу все воспримешь. - Дик выбрался из машины притянул к себе девушку и легонько поцеловал ее в нос. - Ну вот, хорошо, ты больше не злишься, да? Больше не будишь бить своего командира?
- Бить тебя Джой будет, она же обещала...
- Джой? Какая Джой, не понял? - Дик действительно понять не мог, о ком она говорит, затем догадался - "Крошка"?
- Ага, вспомнил! Если бы ты мне приказал на исправной машине выйти из боя, я бы тебе еще не то устроила.
- А если бы она не вышла, то сейчас плавала бы... частями... вперемешку с "Фоксом". Я, собственно говоря, об этом и думал, когда ты калечила мою машину - он печально посмотрел на развороченную кабину. - Какой теоретик проектировал эти паровозы? Тяжелые, неповоротливые. Да их же даже одиночный "Стилет" достанет, если никто не прикроет! Не понимаю, как на них вообще воевать можно?
- А ты у Джой спроси. Во-он садится ее "Шестопер"... Только я опасаюсь за целостность твоей физиономии.
- Да? Знаешь, я, пожалуй, пойду доложу о нашей работе Джеймисону. А ты уж как-нибудь успокой ее... Ну, скажи, что я дурак и дорвался до власти. Или еще что придумай, например, сообщи что меня сбили и спасатели не могут меня найти. Или скажи, что Старка разжаловали в ассенизаторы. Ну ладно, я пошел. Встретимся вечером.

Корсары

- Простите, полковник, но... Я, конечно, понимаю, что мое дело исполнять приказы, но должна заявить откровенно, что мне это задание не нравится. Очень уж попахивает обыкновенным пиратством.
- Я не намерен обсуждать с вами тактические планы адмирала. - В глубине души Джеймисон возмущался полученным приказом не менее, чем лейтенант Диксон. С другой стороны он прекрасно осознавал всю необходимость операции, ни для кого не было секретом, что Земле грозил голод. - Тем не менее должен вам заметить, что в настоящее время после столь тяжелых потерь, которые понесла экономика Земли, даже столь незначительный источник дополнительных ресурсов может принести существенную пользу. А особенно, если при этом эти ресурсы недополучат наши противники.
- Но захват гражданских кораблей - неужели ради этого нас четыре года учили пилотированию и искусству управления истребителем в бою? Вы же сами универ, сэр! Вам не кажется, что атаковать беззащитные суда - значит позорить нашу звезду?
Девушка даже покраснела от возмущения и полковник откровенно любовался ею. Что ж, она молода, еще поймет, что война и рыцарство были совместимы разве что в романах Мэллори4. А в реальной войне каждая сторона будет пользоваться любой возможностью, чтобы хоть как-нибудь досадить противнику. Даже если кому-то при этом придется переквалифицироваться в пиратов. Утешает одно - не ему, Джеймисону, лично. Теория теорией, а самому лезть в эту грязь не хотелось. Он постарался придать своему лицу насмешливое выражение и пожал плечами:
- Ну прежде всего, вы зря ожидаете, что они будут незащищенными. Капитаны наших транспортов, кстати, тоже рискуют головой, пытаясь доставить на Землю оборудование или продукты из колоний, поэтому некоторая часть тяжелых истребителей все время сопровождает лихтеры. Между прочим, ТАКР "Нахимов" уже два месяца приписан к Селесте для охраны караванов с зерном. Не надо считать рекнов идиотами - они тоже эскортируют свои грузовики, так что некоторое количество развлечений я вам могу гарантировать... И при это прошу не забывать тот факт, что каждый перехваченный вами транспорт - это продукты, техника или оружие, которое не получат боевые части Рекна. Короче, это приказ, лейтенант Диксон, и, как вы совершенно верно заметили, ваше дело его исполнять.
- Есть, сэр.
- Давно бы так. Вы и лейтенант Дженнингс временно переводитесь на "Надежный". Свой "Палаш" передадите лейтенанту Ауэрбах, ее машина еще долго будет в ремонте. Ваш эсминец сейчас находится на Второй орбитальной станции, экипаж еще недоукомплектован - дверь позади Джоанны с шелестом отъехала в сторону и кто-то зашел в кабинет полковника. - Так, с этим, надеюсь, ясно. Возьмете "Крис" - 2560, в семнадцатом боксе. Отправляетесь через два часа. Да, познакомьтесь - ваш командир на ближайшие недели.
Джоан оглянулась и на несколько секунд лишилась дара речи. У дверей в идеально сидящей форме со знаками отличия универ-майора стоял Снегов и довольно улыбался произведенному эффекту.
- Похоронила меня, крошка? Рановато...
- Игорь... О, боже, Игорь, живой...! - Диди бросилась к майору и повисла у него на шее. - Игорь, как я рада... мы же уже и не надеялись... "Камилла" со всем экипажем погибла, как же ты...
Джеймисон наблюдал эту несколько необычную для его офиса сцену с некоторым удовлетворением. Девочке будет легче работать со старым знакомым, особенно занимаясь каперством... Впрочем, ей вряд ли придется скучать. Полковник довольно много слышал об этом офицере, который - небывалое дело - будучи универом, получил под свое командование эсминец. Если хотя бы половина того, что о нем говорят, правда, то с ним особенно не поскучаешь.
- Стало быть, вы знакомы. Тем лучше. В вашем распоряжении еще есть некоторое время на сборы, так что я вас не задерживаю... Майор, с вашего разрешения нам с вами необходимо решить еще ряд вопросов. Согласно приказу адмирала Шведова, я передаю вам два "Криса" и с ними десять боекомплектов. Челнок с ракетами уже в пути, истребители прибудут своим ходом.
- Благодарю, сэр.
- Не за что, будь моя воля, я не позволил бы ослаблять "Элеонору" ни на одну машину. У нас сейчас и так боеспособны чуть более 50% истребителей. Тем не менее я получил приказ и вынужден его выполнять, несмотря на то, что он мне не нравится - вы забираете у меня чуть ли не лучших пилотов.
- А кто второй? Надеюсь, Старк?
- Вы неплохо осведомлены о составе моей бригады. И, должен отметить, у вас губа не дура. Нет, майор, лейтенант Старк пока останется у нас. Он временно назначен командиром Четвертого крыла средних истребителей... правда, по составу это, к сожалению, звено а не крыло, но я надеюсь на пополнение. Кстати, вы берите, что дают, а не занимайтесь вымогательством.
- Что вы, полковник, и в мыслях не было. И я не имел ни малейшего намерения изучать списки ваших пилотов. Просто я довольно хорошо знаю Джоанну... простите, лейтенанта Диксон, и знаком со многими ее приятелями. Ауэрбахи, Стар, Дженнингс... Как я понимаю, вторым пилотом ко мне пойдет Дженнингс, верно?
- Да, майор. Теперь следующее. Нам надлежит согласовать...
Последние две недели "Элеонора" не выходила из боев. После столь успешной атаки на Имперские доки, фортуна уже не была столь благосклонна к Патрулю, однако и не поворачивалась лицом к Рекну. Скорее обе стороны набирались сил, ограничиваясь короткими малозначительными вылазками. Большинство кораблей Патруля зализывали раны, обстановка у противника была еще хуже, поэтому "Элеонора" по приказу Алмейды, продолжала наносить хирургически точные удары по отдаленным мирам, которые контролировались рекнами. Как правило, каждый такой рейд сопровождался одной-двумя стычками, поэтому в последнее время пилоты порядком вымотались.
Сейчас авианосец вернулся на орбиту Земли за пополнением. Несмотря на отличную выучку пилотов, потери все же были, причем чуть ли не в каждом рейде. Последний раз, прорываясь сквозь зенитный огонь к небольшому заводу, изготавливающему системы наведения "смерчей", атакующая группа потеряла половину личного состава - шесть машин было сбито и две серьезно повреждены, хотя и сумела все же поразить цель. Вести бои далее было уже невозможно, требовались новые пилоты и новые истребители. Однако прежде чем что-нибудь дать, у "Элеоноры" попытались кое-что отнять, а именно - ветеранов. Да, их уже считали ветеранами - по сравнению с теми, кто еще не успел принять участие в реальном бою.
Повсюду на Земле мобилизовывались резервисты, однако мало было просто привести их на корабли и сказать: "Вот ребята, ваши машины. Бейте рекнов". Последний раз эти пятидесяти- шестидесятилетние мужчины садились за штурвал истребителя лет десять назад, а то и больше. И хотя по Земным меркам они были еще относительно молоды, однако требовалось немало времени, чтобы войти в форму. Поэтому именно сейчас Патруль испытывал острейшую нужду в тех, кто может не только летать, но летать успешно.
К тому же сказалась экономическая политика прошлых лет. Выяснилось, что не так уж и много осталось истребителей на консервации - очень много купил Рекн, готовый расплачиваться за боевые машины чем угодно. Конечно, сейчас у империи были в основном старые машины, однако их было много. Патруль форсировал выпуск новых моделей - "Палашей", "Крисов", однако их все еще не хватало. Вот и сейчас Джеймисон едва мог рассчитывать на десяток "Крисов" и столько же "Палашей", хотя до полного комплекта ему требовалось чуть ли не вдвое больше.
Джоанна почти бегом ворвалась в каюту Рича. Как всегда, вся компания была в сборе. Дженнингс копался в компьютере - складывалось такое впечатление, что это занятие было единственным, на что он мог променять ужин... хотя Диди в этом несколько сомневалась. Боб оторвал голову от дисплея и спокойно заметил:
- Ты можешь расслабится, малышка. Мы уже в курсе... "Надежный", кстати, новый корабль, его выпустили с дока Циолковского две недели назад. Так что дыр в стенках там нет, а вот пару гаек второпях могли и не докрутить, поскольку собирали его, я думаю, в дикой спешке.
- Да, Джоан, работку тебе подбросили, не фонтан... - Дик был ужасно расстроен предстоящей разлукой с девушкой, но в глубине души был доволен, что эту работу поручили не ему. "Впрочем, - утешал он себя - может для Диди это занятие будет более безопасным. Слишком уж она рискует в последнее время, часто совершенно напрасно... Транспорты - это все же поспокойней, в каком-то смысле это можно считать своего рода каникулами".
- Господи, ребята, тут такая новость! - девушка все еще не могла отдышаться, но все равно пыталась высказаться - Вы ... вы себе представить не можете, кто командует эсминцем...
- Можем... представить - Боб снова повернулся к дисплею и застучал по клавишам. На экране замелькали строчки текста - Та-а-ак, эсминец "Надежный", год выпуска... тоннаж... это неинтересно, а, вот! Командиром назначен майор Снегов, приказ подпи...
- Кто??? - Дик аж подпрыгнул на месте и схватил приятеля за плечо - Как Снегов... он же погиб на "Камилле" в первый же день. Тут какая-то ошибка, не может быть...
- Может, однофамилец? - предположил Рич - Снегов же был капитаном, а тут указан майор. Да и вообще - он же универ, а капитаны эсминцев обычно ангелы. Имя же не написали. - он взглянул на Диди, которая уже отдышалась, но теперь давилась от смеха, слушая "Кувалду" - Ну-ка девочка, выкладывай! Ты считаешь, что он жив?
- Так я же вам о чем и пытаюсь сказать! Я только что видела Игоря, целого и невредимого. Не знаю, как у него это получилось, у меня не было времени с ним поговорить - Джеймисон выгнал из кабинета, но на призрака он не похож. И действительно носит майорские звезды.
- Да, вот это новость! - Дик, конечно был рад, он неплохо относился к Игорю, которого не без оснований считал лучшим пилотом Флота и в какой-то мере своим учителем, но его несколько беспокоила мысль о том, что Джоан придется пару месяцев провести в слишком тесном общении со Снеговым - эсминец это не авианосец, где запросто можно потеряться. В целом он верил сделанному Джоанной еще во время учебы заявлению, что они с капитаном... то есть уже майором просто давние друзья но... В общем, настроение было безнадежно испорчено. - Передай ему мои искренние поздравления. Будет возможность, свидимся.

Предыдущая страница 5 Следующая страница


Операция ''Одиночество'' 6

Девушка не могла не услышать несколько сухих ноток в голосе Дика, но не придала этому особого значения, хотя прекрасно понимала их причину. "Пусть помучается - мстительно подумала она, - интересно, он что, ждет, что я ему предложение сделаю? Так это он скорее состарится". Джоан не могла не осознавать, что нравится парню, да и сама, пожалуй, более чем симпатизировала Дику, но брать инициативу в свои руки сознательно не хотела. "И вообще - решила она - может это идиотское назначение принесет какую-нибудь пользу, а то этот тихоня за четыре с половиной года знакомства дальше "моя милая" не продвинулся. Правда четыре месяца непрекращающихся боев как-то не способствуют любовной лихорадке, но раньше-то он о чем думал?.."
- О'кей, ребята. Я пошла складываться, времени в обрез. Да, Боб, ты тоже не забывай поглядывать на часы, до отлета чуть больше часа. Анечка, вот тебе мой ключ - Диди протянула подруге миниатюрную магнитную карточку, дававшую доступ к управлению "Палашом". - Разобьешь машину, заставлю тебя одним напильником делать мне новую.
- Что ты, что ты - Анни в притворном испуге закатила глазки - постараюсь летать пореже и поближе и буду каждый день с него пыль вытирать! И духами опрыскаю, самыми лучшими.
Игорь сидел в капитанской каюте "Надежного" и сам для себя делал вид, что старательно изучает файлы полученных приказов. На самом деле информация на экране его компьютера оставалась неизменной уже минут сорок. Он мысленно прокручивал в голове предстоящую операцию, которая предполагала необходимость глубоко забраться на территорию, контролируемую рекнами. Не то, что бы это слишком его волновало, Игорь давно понял, что пилоты рекнов далеко не такие асы, какими их выставляет их собственная пресса и голоэфир. Впрочем, одной из причин того, что человечество пока еще не проиграло кажется основательно затягивающуюся войну являлся тот факт, что при продаже Рекну военных технологий наши "мудрые политики" (слава богу!) не отдали последних разработок. Поэтому флот "шавок", как презрительно стали называть их в последнее время бойцы Патруля, состоял в подавляющем большинстве из машин, либо снятых с вооружения Флота, либо просто устаревших. Основную ударную силу Рекна, имея в виду истребительную авиацию, составляли уже давно ушедшие с кораблей Федерации "Рапиры", в свое время неплохие машины, но на сегодняшний день уступающие и "Ятагану" - несколько более медлительному, но лучше вооруженному, и особенно "Палашу", превосходящему их практически по всем параметрам. Жаль, что к началу войны "Палашей" практически не было во Флоте - в первую очередь обеспечивалась Академия. Хорошо хоть сейчас Академия отдала все свои ресурсы Первой эскадре, иначе авианосцы вообще летали бы пустыми.
Противник имел большое количество "Стилетов", конструкция которых в свое время оказалась столь удачной, что долгое время никто и не пытался вносить в нее улучшения, и лишь относительно недавно появился "Крис" - более быстрый, лучше вооруженный, по прежнему относящийся к классу легких машин, но все еще недостаточно хорошо защищенный - впрочем, в случае опасности он всегда мог просто выйти из боя, чего нельзя сказать о средних и тяжелых истребителях, им этого не позволяла скорость. Псоглавы с удовольствием за бесценок покупали снятые с вооружения "Стилеты", что позволило им оснастить свой флот быстро и дешево. А мудрые политики с не меньшим удовольствие продавали - в любом количестве. Как же, двойная выгода. Не надо тратить деньги на переработку, да еще и покупатель нашелся. Чем они только думали... Никому даже не пришла в голову мысль просто-напросто посчитать, какое количество военной техники успели приобрести имперцы всего за какие-нибудь пять лет - простейший анализ сразу показал бы, что противник явно готовится к войне. Впрочем, сами рекны вовсю кричали о своем миролюбии и о том, что армия нужна им лишь для защиты от гипотетического внешнего противника. Земля принимала эти заявления за чистую монету - сектора, примыкающие к Рекну, были практически не исследованы, поэтому продавали и продавали как непосредственно саму продукцию, так и патенты, техническую документацию и многое другое, что в значительной мере облегчало рекнам подготовку к экспансии. Кроме того, большинство колоний шавок работали на поставки военной техники, поэтому флот Рекна, несмотря на некоторые перенесенные поражения все еще представлял серьезную угрозу Патрулю, будучи несколько больше в количественном исчислении.
В свое время рекнам предложили купить технологию производства "Алебард" - новейшего по тем временам тяжелого истребителя, оснащенного генератором антиматерии и способного переходить на струну. Представитель Рекна по вопросам торговли отказался от предложенной сделки, но выразил готовность своего правительства приобрести некоторое "незначительное" количество готовых машин. При этом подразумевалось, что вооруженные силы Рекна не будут сами производить подобные аппараты. Весь идиотизм этого договора показал тот день, 30 июля 2254 года, когда на планету обрушились десятки оснащенных АМГ тяжелых машин. Шавки даже не сочли нужным менять внешний вид истребителей, чтобы не задерживать серийный выпуск, поэтому в кораблях этого класса недостатка они не испытывали.
Игорь прекрасно представлял, с чем его экипажу придется столкнуться во время рейда. Нападать на хорошо защищенные караваны он, пожалуй, не рискнул бы, хотя рассматривал такую возможность. Идеальная цель - одиночное судно. Редко возникала потребность в отправке сразу целого конвоя, крупнотоннажный транспорт способен был за один прием доставить до пункта назначения чудовищное количество товара. Как правило, такие корабли сопровождали от одного до трех звеньев "Алебард" или "Бердышей", в зависимости от ценности груза. Самое досадное, что посылать на такую работу ТАКРы было слишком дорогостоящим делом, в свою очередь быстрые, но не слишком хорошо защищенные эсминцы были довольно легкой добычей для тяжелых "смерчей", которые был оснащен конвой. Таким образом, каждая атака представляла собой танец на лезвии ножа - всего двум "Крисам" предстояло защитить свой корабль от атаки нескольких тяжеловозов, которые были достаточно неповоротливы, чтобы представлять собой легкую добычу для пилотов Флота и при этом достаточно хорошо защищены, чтобы перед смертью влепить "смерч" в эсминец, поля которого не выдерживали более одного попадания.
- В общем, та еще предстоит работка, - вздохнул майор, поглядывая на часы. Вот-вот должны были прибыть пилоты с "Элеоноры", и в том числе Диди. Боже, как же давно он ее не видел! В этот самый момент раздался тихий стук в дверь. Снегов нажал кнопку переговорного устройства. - Войдите.
На пороге комнаты стояла Джоанна в боевом скафандре и со шлемом в руках. Ее роскошные черные волосы, явно намеренно распущенные, блестящими волнами струились по панцирю приятного голубовато-серого цвета. "Амазонка - усмехнулся про себя Снегов, разглядывая девушку - черт, ей даже броня идет! До чего хороша девчонка..."
- Привет, Игорь! Или я должна теперь обращаться к тебе "майор" и через каждое слово добавлять "сэр"?
- Давай так, когда ты говоришь мне "сэр", я называю тебя "Миледи". Кстати, уже давно порывался тебя спросить, позывной сама выбрала?
- Да так, влез тут... один. Воспользовался доверчивостью беззащитной девушки. Впрочем, я привыкла. Привыкнуть было проще, чем просить разрешения на замену.
- Ох крошка, если бы ты знала, сколько пилотов имеет коды, к выбору которых они не имеют никакого отношения. Если в вашей группе твой случай был единственным, то это скорее исключение, чем правило. Открою тебе большую тайну. Ты думаешь, мой позывной я сам себе придумал? Как же, у меня просто сперли карточку, и когда я сел к компьютеру для регистрации, половина курса собралось, чтобы увидеть мою физиономию, когда на экран вылезло сообщение "Пилот регистрацию прошел, позывной "Тренер". Впрочем, поразмыслив, я пришел к выводу, что ничего не имею против. Тебе, кстати, идет, так что можешь поблагодарить... Дика, я не ошибся?
- Не ошибся. Но ты мне лучше вот что скажи, как тебе удалось остаться живым. Я до сих пор не могу в это поверить - ведь "Камиллу" уничтожили еще до нападения на Землю, полностью.
- Не можешь поверить во что? Что "Камиллу" сожгли, или в то, что я еще жив? Так можешь потрогать.
- А серьезно?
- Скажем так, немного умения, много везения...
Снегов вспомнил свою руку, рванувшую рычаг катапульты. Дальше тянуть было бессмысленно - ракеты выпущены, большая часть основного вооружения вышла из строя, последний живой лазер вряд ли позволит нанести противнику серьезный ущерб. Значит, надо уносить ноги. Он направил машину на ближайшего противника, явно решившего, что у "Палаша" уже вырваны зубы, и до упора вдавил педаль форсажа, благо тот все еще каким-то чудом работал. За мгновение до столкновения катапульта выбросила капитана из кабины и вихрь обломков взорвавшихся машин завертелся вокруг кресла с пристегнутым к нему скафандром. "Шестой" - мелькнула мысль. Ну что ж, если сейчас его добьют, утешительна мысль, что он все же здорово пощипал песиков. Но рекны не стали искать пилота в хаосе летящих во все стороны кусков разбитых истребителей, а может, решили что пилот погиб вместе со своим кораблем. Во всяком случае, оставшиеся "Стилеты" развернулись и пошли назад, оставив Снегова болтаться в космосе без особых надежд на спасение.
- Я был в боевом охранении, когда "Камиллу"... В общем, оставшись один, немного поиграл в пятнашки со "Стилетами". В конечном итоге досталось по соплям всем, но мне перепало больше. Я болтался без крошки во рту почти пять суток, пока меня не подобрал случайно поймавший мой сигнал SOS грузовик, идущий с Ио. И вот я перед тобой, живой и здоровый, правда слегка похудевший.
- Тебе это идет.
- Спасибо... В общем, участвовал в рейде на Рекн, в составе второй эскадрильи Гаррибальди. Затем направили сюда, последние полторы недели принимал корабль с верфи, готовил команду. Где напарник-то?
- Дженнингс пошел в кубрик, устраиваться. "Крисы" пристыкованы к стартовым катапультам, так что в любой момент готовы к бою.
- Хорошо, Джоан. Мы уходи в рейд завтра утром, так что у нас еще есть время поболтать. Как твои дела?
- Знаешь, мама...
- Знаю, Диди. Прими мои соболезнования и поверь, мне тоже очень тяжело, для меня Энн была почти что матерью. Я потерял родителей много лет назад, когда еще пешком под стол ходил, поэтому твоя семья...
- Да, я понимаю... - Джоанна не хотела снова погружаться в пучину воспоминаний, которые еще долго будут причинять острую боль - В общем, после выпуска из Академии получила назначение на "Элеонору", спасибо Ченнингу, нас отправили всех вместе. Потом рейд на Рекн, к лунным докам, ты должно быть знаешь.
- Наслышан. По мнению Шведова, Алмейда блестяще провел операцию и притом с минимальными потерями. Кстати, среди отличившихся, помнится, называли две очень знакомых фамилии. Не уточнишь?
- Ну... В общем, Дику объявили благодарность за хорошо спланированную операцию по уничтожению авианосца "Жейдер". Нас было четверо, и звено "Шестоперов"...
- Шестеро против "Жейдера"... Впечатляет, бесспорно впечатляет. Обычно такие операции требуют по меньшей мере трех - четырех эсминцев и несколько крыльев прикрытия. Да, мальчик далеко пойдет! А ты?
- Ну а я... пока ребята меня прикрывали, я положила торпеды на доки Крегга. Ну понимаешь, торпеды оставались, а "Нахимова" сильно зажали два собачьих ТАКРа и...
- И ты благоразумно сделала работу крейсера. То-то Джеймисон со мной сквозь зубы разговаривал, дескать я у него лучших пилотов увожу. Ну ладно, беги, мне еще надо тут кое-что обмозговать...
Когда Джоанна ушла, Снегов снова включил терминал и вызвал на экран объемную карту района, в котором ему предстоит работать. Красные пунктирные линии обозначали наиболее часто используемые торговые пути Рекнов, известные разведке Флота, слабо светящиеся шарики - места выхода торговцев со струны для перезарядки батарей к следующему прыжку. Именно там и следовало затаиться и ждать, пока какой-нибудь одинокий трейдер не появится в поле зрения. Он приблизил один из участков пространства невдалеке от невзрачного желтого карлика. Так, астероидный пояс, второй... Все-таки есть положительные стороны в том, что нельзя выйти со струны вдалеке от звездных масс, в чистом пространстве. Иначе подобный перехват был бы в принципе невозможен.
Двенадцатые сутки эсминец неподвижно висел в нескольких сотнях метров от огромного астероида, двенадцатые сутки сканеры исследовали пространство в поисках кораблей противника. Команда слегка одурела от затянувшегося безделья, хотя Снегов заставил их проверить в эсминце чуть ли не каждую заклепку на предмет выявления заводских недоработок. Этого занятия, к его сожалению, хватило ненадолго, и последние три дня большинство технарей и офицеров просто не знало, куда себя приткнуть. Джоанна лежала на койке в своей каютке, по сравнению с которой ее "хоромы" на "Элеоноре" казались чуть ли не стадионом, и сонно позевывая, слушала льющуюся из компьютера музыку, когда легкую мелодию перекрыла пронзительная сирена боевой тревоги. Лихорадочно натянув бронескафандр и кое-как уложив волосы, что бы они не мешали в шлеме, она почти бегом бросилась по узким коридорам эсминца к шахте, соединявшей его с кабиной пришвартованного снаружи истребителя - в отличие от авианосцев и ТАКРов, размеры эсминцев не позволяли нести истребители прикрытия внутри корабля.
Уже сидя в кабине, пристегнувшись к креслу и включив все системы крохотного кораблика, Диди слушала сообщения по внутрикорабельной связи, поступающие на интерком ее скафандра, пока не произведена отстыковка. "Внимание, повторяю. Обнаружен конвой противника. Состав - два транспорта, класс 7 и класс 14, эскорт - три звена, предположительно "Бердыши". Расчетное время ухода на струну - 20 минут. Истребителям внимание - отстрел!". Щелкнули захваты стартовой катапульты и "Крис" девушки начал быстро отдаляться от корпуса "Надежного". Она знала, что с другой стороны точно так же отходит от борта машина Боба. Она торопливо переключила приемник на радиосвязь.
- Сэр, "Миледи" готова к атаке
- "Тень" готов к бою - это Дженнингс, все в порядке.
- Ребята, вашу задачу вы знаете - связать боем звенья противника, не подпустить их к "Надежному". Будьте осторожны, суммарная огневая мощь у них немалая. Мы вступаем в игру через пять минут. Удачи!
Истребители рванулись к приближающемуся конвою, видимому уже невооруженным глазом - трейдер класса 14 по размерам слегка перегонял авианосец, второй, "семерка" - был лишь чуть больше эсминца. Судя по усиленной охране, грузовики везли что-то ценное - шесть тяжелых истребителей, это весьма солидно, особенно с учетом того, что трасса находилась глубоко в тылу.
Истребитель Боба вырвался вперед, на полном ходу плюясь лазерным огнем и не особо стараясь прицелиться. Рекны решили расправиться с наглыми выскочками, посмевшими со столь малыми силами покуситься на конвой - одно из звеньев конвоя отклонилось от курса и двинулось к Дженнингсу, через мгновение к ним присоединилась вторая пара "Бердышей", машин когда-то неплохих, но для боя с вертким противником недостаточно хорошо оснащенных. Почти сразу борт одного из них полыхнул яркой голубой вспышкой - это гейген-поле поглотило разрыв "бурана", пущенного пилотом "Криса". Еще один всплеск, более яркий... "Бердыш" вильнул в сторону, стараясь выйти из боя, пока генераторы не приведут защиту в порядок, но Дженнингс был не намерен упускать противника. Собственно технология боя легкого истребителя против тяжелого была проста до идиотизма - молотить в одну точку, пока у того не сдадут поля защиты, после этого жить тяжеловозу оставались мгновения. Данный случай как нельзя лучше подтвердил правильность теории.
Через минуту, когда противников осталось трое и они безуспешно пытались поразить своими залпами вьющихся вокруг них легких и быстрых "Крисов", судьба неожиданно улыбнулась землянам. Удачно пущенная Джоанной ракета пробила уже изрядно поколотую защиту одного из "Бердышей", который не будучи особо сильно поврежден, тем не менее рванулся в сторону и напоролся на своего соседа. На мгновение вспыхнувшая на столкнувшимися машинами голубая шапка борющихся друг с другом гейгенов через мгновение сменилась ослепительной вспышкой взрыва - у одного из рекнов детонировал С-драйв, превратив сцепившиеся машины в пыль.
Оставив последнего противника на попечение Боба, Джоанна на форсаже рванула вслед уходящему конвою. Капитаны трейдеров, не особо надеявшиеся на прочность обороны, старались подальше отойти от места боя, чтобы получить драгоценные минуты, пока перезаряжаются струнные батареи С-драйвов. Если бы они знали, что их курс ведет корабли напрямую к астероиду, за которым притаился "Надежный"!
Последнее звено эскорта покинуло своих подопечных, чтобы уничтожить нахальную крошку, посмевшую атаковать имперские космические вооруженные силы. Ход был верен - главная задача конвоя состояла в обеспечении безопасности транспортов, однако увидев, с какой яростью бросились на нее рекны, Джоанна подумала, что они защищают что-то весьма крутое.
- Пр-р-роклятье! - голос Боба прорвался сквозь треск помех.
- "Тень", у тебя проблемы? - обеспокоено воскликнула девушка, стараясь ускользнуть от гибельных залпов импульсных пушек противника.
- Да так, ничего серьезного... Противник попался неслабый, ему бы чуть скорости, и он бы меня достал. Зацепил импульсом, гейген с хвоста как ветром сдуло... Ты занимайся своим делом, у меня все нормально.
- О'кей, Боб, если что, зови, помогу! - Джоанна выпустила последнюю ракету, с удовольствием наблюдая голубую вспышку - есть попадание. Тут же запищал сигнал ракетной опасности, но, к счастью, истребители рекнов не были оснащены ракетами класса "пурга" - от обычного "бурана" уйти намного проще. Особенно, если... Диди бросила "Крис" в сторону противника и через мгновение рванула штурвал на себя. Высокоманевренная машина резко изменила курс, вдавив девушку в кресло так, что кости под бронекостюмом затрещали от перегрузки. Но маневр сделал свое дело. Ракета, которой надлежало воткнуться в хвостовой сектор гейгена "Криса", проскочила на несколько десятков метров дальше, чем следовало, и врезалась в защитное поле уже "поймавшего" один подарочек рекна. Яркий голубой всплеск - защита на последнем издыхании... а тут и лазерный залп с маленького кораблика добавил масла в огонь - защита "Бердыша" перестала давать блики, поле погасло. А через мгновение четыре почти параллельных луча пронзили боевую рубку, превратив тонкую электронику приборов, а заодно и пилота в кучу горелого дерьма.
- Мой готов - почти одновременно доложил Дженнингс, теоретически выполнявший в бою роль ведомого в звене. Иду на помощь.
- Давай, у меня тут еще один остался... У тебя ракеты остались? У меня пусто, а этот гад еще даже не поцарапан.
- Один "буран"... Но мы его и так достанем. Диди, старайся заходить со стороны движков.
- Яйца курицу не учат. Алло, "Тренер", я "Миледи". От конвоя остался один, мы им займемся. Можете начинать концерт!
- Добро, "Миледи", побыстрее заканчивайте.
Небольшой по сравнению с огромными транспортами, но смертельно для них опасный эсминец вынырнул из-за астероида и быстро наращивая скорость стал догонять караван. В эфире громыхали рыкающие звуки языка рекнов. Джоанна прекрасно понимала, о чем идет речь - сказывались месяцы гипнообучения в Академии.
- Торговым кораблям немедленно остановиться. Повторяю, немедленно остановиться. Погасить С-драйв. При невыполнении приказа через пять минут открываю огонь. Повторяю...
- Мы мирный караван, наши корабли не несут оружия...
- Повторяю, немедленно погасить С-драйв. В вашем распоряжении четыре минуты. В противном случае открою огонь.
Несколько захваченных в плен в последних боях рекнов на допросе вели себя злобно и вызывающе, всем своим видом выражая огромную ненависть (непонятно только, откуда взявшуюся) ко всем людям вообще и к присутствующим в частности. Имперские истребители Рекна редко отступали, однако никто из них самоубийцами не был, тем более капитаны торговых судов, которых, хоть и с некоторой натяжкой, можно было назвать "гражданскими" лицами. Прекрасно понимая, что эсминец может за несколько минут угробить оба транспорта, даже не прибегая к торпедированию, и осознавая, что десяти минут до возможного выхода на струну у них нет и в помине, капитаны приняли единственно возможное решение. Розоватое свечение набирающего мощность С-драйва погасло, слабенькие, чуть сильнее чем у "Криса" гейген-поля трейдеров были выключены. Из подошедшего совсем близко эсминца высыпало два десятка облаченных в скафандры фигур - по случаю довольно необычного рейда "Надежный" принял на борт два взвода морских пехотинцев. Большая часть из них направилась к громадному лихтеру, человек шесть на сверкающих струях выхлопов ранцевых двигателей умчались к его меньшему спутнику.
- "Тень", "Миледи", я "Тренер" - как ваши дела?
Диди поймала себя на мысли, что совсем перестала следить за ходом боя. Боб ее не дергал, пользуясь редким случаем - дуэлью с противником тет-а-тет. В реальной боевой операции такое удовольствие выпадало редко - и противников оказывалось куда больше, и приятели всегда спешили помочь. Теперь же он наслаждался, мастерски уклоняясь от залпов имперца и следя только за тем, чтобы тот случайно не попал в замечтавшуюся Джоан. Когда девушка решила все же вмешаться, ее присутствие уже не требовалось - полуразрушенный "Бердыш" стремительно приближался к астероиду, явно увлекаемый сошедшим с ума автопилотом. Через мгновение машина вместе с возможно еще живыми пилотами врезалась в нагромождение мрачных скал огромного каменного обломка, превратившись в груду смятого и оплавленного железа.
- "Тренер", я "Тень"! Задание выполнено, возвращаемся.
- Отлично, ребята! Поздравляю, блестящая операция. Впору в учебники вставлять. Давайте на борт.
Истребители подошли к своим секциям, силовые лучи захватов притянули их к стыковочным гнездам и через несколько минут Боб и Джоан уже стояли в капитанской рубке "Надежного".
- Сэр! - раздался из динамиков внешней связи приятный женский голос - Это Джилли. Шавки слегка сопротивлялись, так что пришлось нескольких успокоить... совсем. "Малый пес" наш.
Джоан вопросительно взглянула на Снегова. Тот пожал плечами.
- Пехота предпочитает называть вещи своими именами... Трейдер класса 7 - "Малый пес", класса 14 - "Большой". Проще и понятней. Отлично, Джилли, сейчас вам требуется установить, что это за корабли, куда и откуда идут. - сказал он в микрофон, переключая диапазон. - "Большой пес", как ваши... Черт, что там у вас творится!?
Их динамика раздалось рычание, крики, грохот - видимо взорвалась граната. Гулко прозвучал треск автомата - в условиях космоса пехотинцы предпочитали пулевое оружие - свинец не мог повредить им самим, закованным в почти несокрушимую боевую броню, и не пробивал стены кораблей, в которых велся бой.
- Ловушка, сэр! Тут... - голос резко прервался, сменившись хрипом и бульканьем. Почти тотчас же другой голос, задыхающийся и дрожащий, прокричал. - Пытаемся отойти, сэр! Шавки атакуют из всех проходов... Это регулярные части, сэр! У них лазеры, нам долго не продержаться...
Оператор включил максимальное увеличение - изображение трейдера наехало на экран с такой скоростью, что Джоанна непроизвольно отшатнулась. Теперь хорошо была видна шлюзовая камера "Большого пса". Люк был раскрыт - когда десантники заходили в корабль, они, по привычке, оставили за собой путь к отступлению.
Экраны показали, как из шлюза выскользнули маленькие фигурки - одна, три, семь... Стоявшие в боевой рубке офицеры молча ждали, но больше никто не появился. Вместо этого из проема ударили лазерные лучи - десантники ответили очередями из своих короткоствольных автоматов, затем включили реактивные ранцы и стали стремительно удаляться от огромного корабля. Один явно был тяжело ранен - двое поддерживали безжизненное тело, буксируя его к "Надежному" с предельной доступной скоростью. Затем в динамиках раздался тот же голос, коротко и сухо доложивший обстановку:
- Это все, сэр, все, кто еще жив. Говорит сержант Энгельгардт, там прорва вооруженных рекнов в полной боевой форме. Мы потеряли половину парней, пытаясь выбраться из мышеловки. Лейтенант Смит тяжело ранен, остальные остались там.
- Возвращайтесь на борт, серж, через минуту открываю огонь. Ну-ка, Эббес - майор обернулся к лейтенанту, сидящему у пульта управления огнем эсминца - давай-ка его лазерами, потихоньку. Посмотрим, что у него внутри. По АМ-бункеру пока не бей, позже.
Лазерные батареи "Надежного" открыли огонь по неподвижному "Большому псу". Лучи вспарывали обшивку огромного транспорта, огромные пластины брони разлетались в разные стороны, влекомые струями уходящего из разваливающегося корабля воздуха. И среди этих обломков, ясно видимые на экране под многократным увеличением сотни... нет, тысячи крошечных тел - регулярные части имперской пехоты, огромные ШТ с полуотрезанными шагоходами, куски атмосферных истребителей... и снова солдаты... Большая часть людей в рубке отвернулась от экранов - одно дело, когда противник распадается на атомы в пламени аннигиляции, и совсем другое - смотреть, как беспомощно высыпаются несколько секунд назад еще живые враги из недр развороченного корабля. Возможно, кое-кто из них был все еще жив - если успел захлопнуть забрало гермошлема, однако подбирать их никто не собирался - гибель половины десантного отряда не слишком способствовала проявлениям милосердия.
Теперь уже вряд ли станет известна причина, по которой рекны открыли огонь по десантной группе - прекрасно понимая, что корабль непременно после этой акции будет уничтожен. Возможно, просто страстно желали умереть в бою и унести с собой жизни хотя бы нескольких патрульных. Хотя не слишком ли высокая плата за семерых солдат Морской пехоты? Впрочем, кто может в полной мере понять мотивы поступков представителей иной расы.
- Сэр, это "Малый пес"! - голос в динамике оторвал всех от созерцания этой картины всеобщего разрушения. Снегов кивнул Эббесу, и лазеры прошили главный топливный бункер. Корабль и высыпавшиеся из него "пассажиры", в том числе и те, кто мог еще быть жив, исчезли в огненной вспышке аннигилировавшего топлива. Затем он повернулся к микрофону.
- Слушаем вас, Джилли.
- Пленные... после некоторых уговоров... сказали, что "Большой пес" везет на борту Шестую Имперскую дивизию "Клык Императора" в полном составе. Вернее, вез. Так что улов у вас очень даже неплох. А у нас - его высокопревосходительство генерал Рарргррак, командир вышеупомянутой дивизии вместе со своим штабом... и четыре ящика каких-то документов. Они шли на Гемму, так что с тамошних властей причитается!
Гемма. Игорь прекрасно представлял себе, что способна сделать эта полностью оснащенная дивизия, солдаты которой, как, впрочем, и все рекны, не знали пощады, с цветущей колонией, основанной народами средиземноморья и регулярно снабжавшей Землю так необходимым сейчас продовольствием, пока силы Рекна не развернули операцию по захвату планеты. Он повернулся к Джоан, которая с мрачным видом смотрела на пустой экран.
- Ну и что ты об этом скажешь?
- Знаешь, сейчас я уже не так уверена в своей правоте, когда заявила Джеймисону, что это обычная пиратская акция - сказала девушка, зябко передернув плечами. - Если бы они смогли добраться до цели... Ужас, даже подумать страшно!
- Эббес, возьмете троих техников и отправляйтесь на приз - ваша задача довести его до Земли вместе с ... гостями. Возьмете троих... нет, двоих пехотинцев из взвода Джилли, остальные пусть возвращаются на "Надежный". А сейчас внимание! Приготовить АМ-генераторы. Этот сектор должен быть очищен...

Ловушка для кошек

Снова потянулись томительные дни ожидания. Снова и снова эксперты Снегова обшаривали каждый уголок системы в надежде вовремя заметить противника. Один раз удалось засечь конвой, но он вышел слишком далеко от астероида, где базировался "Надежный", и не было никаких шансов успеть к нему прежде, чем эти посудины будут готовы к следующему прыжку. Тем не менее экипаж не терял надежды, и в один из дней, кажется, уже 27 или 28 со дня начала рейда, этим надеждам суждено было осуществиться.
Последнее время Джоанна много думала о происшедшем. С течением утомительно - пустых дней перед ней стала складываться несколько иная картина, чем ей представлялось раньше, когда она с негодованием выслушивала приказ Джеймисона. Теперь ей было ясно, что полковник, так же как и она, был недоволен, даже возмущен порученной ей миссией. И в то же время она понимала всю необходимость этой работы. Ведь их небольшое суденышко всего за 25 минут уничтожило дивизию, которая, будучи высажена на планету, перестала бы быть легкой добычей. В настоящее время Гемма - красивая (судя по голограммам, конечно, сама Диди там не была) и плодородная планета, третий месяц сражалась за свою независимость. Собственно, сражались подразделения пехоты Патруля, собственное население Геммы было не слишком большим - около миллиона людей, в большинстве своем фермеров. Хотя, как из военной хроники знала девушка, многие фермеры объединились в отряды, чтобы противостоять захватчикам.
Если бы войска рекнов достигли цели... Пожалуй, мало кто из не такого уж и большого контингента Морской пехоты на солнечной планете смог бы вернуться к семье. Так что с моральной точки зрения Джоанна уже пришла к выводу, что их операция - не только важна, но и необходима. Все-таки военный флот Рекна был несколько потрепан в прошедших боях и хорошо вооруженных и защищенных авианосцев для перевозки войск им не хватало. К тому же наиболее сильные контингенты Имперской армии были брошены на штурм Ленна, поэтому когда еще они смогут выделить свежее воинское формирование для Геммы. Так что хотя это и не было победой, это было значительным шагом к ней.
Постепенно мысли девушки приняли иное направление. В чем вообще причина конфликта? Почему рекны, в первые годы контакта исключительно дружелюбные, хотя и более хищники по своей природе, чем человек, вдруг так изменили свое поведение? Не было характерного для предстоящей войны (она судила об этом в основном по информационным записям, которые они изучали в Академии) увеличения политической напряженности, напротив - вовсю развивался туризм, заключались взаимовыгодные контракты... Это тем более непонятно - правящий класс на Рекне представлял собой знать, дворянство, совсем не чуждое идее хорошо подзаработать, а торговля с Землей, как правило, приносила выгоду обеим сторонам, причем Рекну - заметно больше. С началом войны многие корпорации Рекна лишились огромных доходов.
Чем же все-таки вызвано столкновение? Конечно, как говорил дед Дика - Джоанна с удивившем ее саму оттенком легкой грусти подумала о парне, которого не видела почти месяц. "Как он там, вспоминает? Хотя... жив ли он вообще? Здесь постоянное безделье и тишина, а у него, видимо, бой за боем... Господи, сделай так, чтобы он был жив!" - как говорил старый Лесли, одной из причин могла быть зависть и нежелание подчиняться лидерству Земли, тем более, что правительство Федерации не скрывало своих замашек на роль руководящей и направляющей силы в галактике... А может, желание раздвинуть свои границы за счет Федерации, защищаемой "всего лишь" уже не одно столетие мирно дремлющим Патрулем сделало относительно миролюбивых псоглавов жестокими и равнодушными убийцами?
Но что толку думать о глобальных вопросах, когда на повестке дня самые насущные проблемы - как накормить израненную Землю, как защитить ее от неожиданных ударов. Собственно, война могла кончиться в одночасье - специалисты с высокой достоверностью рассчитали, что причиной выхода флота противника у Юпитера была боязнь застать на орбите Земли Первую эскадру - дата и место маневров по старой привычке держалось в секрете. Если бы рекны прыгнули сразу к Земле... Страшно подумать, что могло случиться - пожалуй, человечество вполне могло бы быть полностью уничтожено.
Джоан закрыла глаза и постаралась расслабиться. Каждый раз, когда ее мысли возвращались к "Черному дню" - как назвали люди тот долго непрекращающийся кошмар, когда одна за другой падали на города торпеды, начиненные антивеществом, она видела перед глазами ту ужасную картину - газон, еще дымящийся от прошедшего по нему пламени, и... "Нет, надо успокоиться. У меня должна быть спокойная, свежая голова. Прошедшего не исправишь, но нам дана возможность отомстить".
Сигнал тревоги ударил по нервам. Джоанна последние полчаса пыталась заснуть - что еще оставалось делать на корабле, который в целях маскировки не двигается сам и не выпускает истребителей. Так и приходилось проводить время - лежа на узкой койке в крошечной каюте, слушая музыку или пытаясь строить догадки о причинах войны или вынашивать планы мести. Правда, последнее время мысли девушки все чаше возвращались на борт "Элеоноры", где остался лейтенант Ричард Старк... Дик...
Сирена! Так, бронекостюм... шлем... быстрее, быстрее! Сейчас на счету каждая секунда. Батарей С-драйва накапливают заряд для прыжка 30 минут, в течение этого срока противник не может убежать. Джоан нырнула в шлюз. Вспыхнул индикатор - "Ждите. Откачка воздуха". Наконец (О, боже, как долго - 12 секунд) лампа погасла. Рука в перчатке ткнула в кнопку на другой двери шлюза. С шелестом отъехала дверь, открывая маленькое пустое помещение. В полу - эллиптический вырез, в котором торчала кабина истребителя - весь его корпус размещался снаружи, удерживаемый мощными захватами. Мгновение - и девушка уже сидела в кресле пилота. Руки автоматически выполняли работу - застегивали ремни, включали прогрев форсажной системы, запустили программу контроля систем. Мозг прислушивался к словам, доносившимся из интеркома внутренней связи.
- Приближается цель класса 16, эскорт - звено "Алебард". Время до прыжка - 23 минуты. Повторяю, конвой - трейдер класса 16 и две "Алебарды". "Миледи", "Тень" - старт!
- Есть, сэр!
Истребители стремительно приближались к каравану. Странно, "Алебарды" не свернули со своего курса, продолжая идти рядом с транспортом, изредка огрызаясь из кормовых лазерных спарок. Обычно такое поведение не характерно для конвоя. Или они подозревают о засаде... хотя, откровенно говоря, мысль о засаде просто напрашивалась - каким еще образом не имеющие струнного двигателя "Крисы" могли здесь оказаться.
- "Тренер", я "Тень"! Шавки стараются не принимать боя. Причина неясна. Атакую!
- Поосторожней, Дженнингс. Мне не нравится их поведение.
- "Миледи", атака, схема "дубль-ве".
Истребители рванулись вперед. Система атаки по схеме "дубль-ве" была предельно проста и предназначалась для гарантированного уничтожения несопротивляющегося тяжелого истребителя, имеющего сильные защитные поля. Две легких машины атаковали противника сзади и с малых дистанций выпускали по две ракеты класса "буран". Как правило, попадание одновременно четырех, пусть и легких ракет, напрочь гасило защитное поле тяжеловоза, а обычно и выводило из строя его двигательную установку. Вот и сейчас ведомая "Алебарда", которая вдобавок к разрывам "буранов" получила еще и счетверенный лазерный залп от "Криса" Джоанны, потеряла управление и стала медленно отклоняться от курса. Второй рекн, видимо, решил, что необходимо вмешаться и, заложив вираж, пошел в наступление. Патрульные вступили в бой. В общей сложности с момента отсоединения от эсминца прошло три минуты.
Игорь смотрел на экран сканера, ожидая момента, когда "Надежный" сможет вступить в игру. Еще несколько минут, и транспорт будет в непосредственной близости от эсминца. В принципе, можно атаковать и сейчас, пока ребята связывают последний эскортный корабль, но чем черт не шутит, лучше не открывать до поры до времени своего местоположения. Игоря беспокоил факт нетипичного поведения имперских пилотов - обычно, насколько он знал, конвой всегда сразу бросался на нападающих с единственной целью - уничтожить как можно скорее. Или, в крайнем случае, выиграть время. Внезапно на экране возникла еще одна точка, которой там не должно было быть...
Прямо за спиной у Диди разверзлось пространство, и на арене появилось новое действующее лицо. Огромный имперский крейсер сошел со струны буквально в полукилометре от крошечных корабликов землян, к тому времени уже покончивших с отчаянно сопротивляющимся последним тяжеловозом, и из него буквально брызнули звенья средних и легких истребителей.
- Игорь, это ловушка!!! Здесь ТАКР рекнов! Уходи, пока...
- "Тренер", уходи! Это конец!
Игорь понимал, что эсминец против ТАКРа, это более чем смешно - это признак мании величия. Но он не мог уйти. И не потому, что ухода никогда не простил бы ему Джеймс... и Дик, но и потому, что он сам никогда не простил бы себе брошенных на верную смерть товарищей. Он оглянулся. Лица товарищей отражали похожие мысли. Сандерс, второй помощник капитана, молча махнул рукой в сторону уже видимого на экране крейсера.
Шанс был. Незначительный, но все же был. Можно было попробовать атаковать противника именно сейчас, когда тот еще не видит эсминца, по прежнему спрятанного за скалой.
- Двигателям - полный. - Игорь принял решение, наверное, правильное, хотя ради двоих пилотов он рисковал всем кораблем. - На лазерных батареях - отражать торпеды. АМГ - ваша цель - "Рапиры". "Смерчам" - готовность к запуску по схеме "град". Вперед!
Крошечный, по сравнению с громадой крейсера, корабль вынырнул из тени астероида и на полной скорости пошел вперед. Казалось, что он хочет таранить противника, казалось, что капитан сошел с ума. Но впечатление было обманчивым, У Снегова был шанс, и он им воспользовался. Отрабатывая схему "град", торпедные аппараты одну за другой выплевывали тяжелые "смерчи" в сторону громады вражеского ТАКРа. Всего через четыре секунды запас торпед иссяк - восемь смертельных подарков неслись к еще не оправившемуся от неожиданного появления "Надежного" противнику. Всего несколько секунд понадобилось врагу, чтобы оценить опасность и начать реагировать. Но близко, слишком близко находился тяжелый корабль к столь безобидному на вид обломку камня...
Две торпеды были сбиты лазерными залпами. Еще одна врезалась в оказавшуюся у нее на пути "Рапиру" - от истребителя не осталось даже обломков. Остальные достигли цели. Две первых прорвали мощную защиту, вызвав яркие сполохи голубого пламени. Остальные нырнули в образовавшуюся прорубь.
В принципе, попадание трех ракет разрушали авианосец. Крейсер же был намного меньше... Чудовищный взрыв разметал истребители в стороны, некоторые были поглощены аннигиляционной вспышкой, некоторые потеряли все или большую часть полей. Истребитель Дженнингса был слегка поврежден, но почти не потерял скорости.
Эсминец тоже непрерывно диагностировал получаемые повреждения. Прорыв гейгена, сектор 3... сектор 5... пробоина, левый борт... АМГ-2 разрушен... пульс-батарея 2 разрушена... пульс-батарея 3 разрушена... Но "Надежный" продолжал идти вперед, в облако радиоактивной пыли, и из него градом во все стороны сыпались ракеты - на этот раз легкие "бураны" и более мощные "умные" ракеты класса "пурга". В том аду, который творился сейчас на месте гибели ТАКРа, пилоты не успевали реагировать на истерические вопли предупреждающих сигналов - и гибли один за другим.
Джоан взглянула на экран боевого компьютера. Так, осталось девять целей... шесть... четыре... три... все, ракеты и АМГ эсминца сделали все, что могли. Дальше - их работа.
- "Тренер", иди за трейдером. С этими мы разберемся.
- Спасибо, Игорь, я уже думала - все... Давай, Снегов, не упусти торгаша, мы закончим твое выступление. "Тень", как твои дела? Я видела, тебе слегка досталось...
- У меня все о'кей, крошка. Давай, устроим таксам Варфоломеевскую ночь!
Три оставшихся в живых "Стилета" приняли бой. Но их шансы против более быстрого и лучше вооруженного противника были минимальны. Правда в конце дуэли "Крис" Джоанны все же вышел из строя - последний рекн, прежде, чем его машина разлетелась на куски, успел влепить ракету в уже изрядно потрепанные поля Диди, почти разрушив хвостовую часть ее машины. Потеряв 90% хода, девушка мучительно медленно двинула искалеченный истребитель к "Надежному".
К тому времени транспорт уже был остановлен и призовая команда, на этот раз с категорическим приказом "сначала метко стрелять, а потом смотреть - в кого?" перешла на борт колосса. Корабль класса 16 существенно превосходил размерами авианосцы Федерации, он мог перевозить огромное количество груза. Таких трейдеров во всем Земном флоте вместе с кораблями частных компаний насчитывалось всего шесть.
- Эй, капитан! Это Джилли. Корабль в вашем распоряжении, сэр! А груз... сэр, мы, кажется накормим пару континентов... Корабль забит продовольствием, под завязку. В основном - сублимированное мясо и сотни тонн армейских пайков. Экипаж мы заперли в каюте, во избежание...
"Вот это удача!" - мелькнула мысль у Джоан, которая все еще не дошла до сферы действия силовых захватов эсминца. Специальный сухой паек пехотинца, примерно одинаковый и у землян, и у рекнов, весом всего 300 граммов, мог обеспечить взрослого человека достаточным, хотя и весьма однообразным питанием на шесть суток. Это нельзя, конечно, назвать деликатесом, однако есть вполне можно - в Академии они достаточно хорошо познакомились с этой гадостью. Да, скоро кое-кто на Земле вздохнет чуть спокойней.
Когда она наконец добралось до командирской рубки покореженного корабля и первым делом расцеловала несколько смущенного майора, Снегов встал, и торжественно объявил:
- Итак, господа, я считаю нашу миссию выполненной. Нами уничтожена пехотная дивизия Рекна, захвачен генерал со штабом и документами. Сейчас в наших руках груз продовольствия, который способна за год поставить колония типа Селесты. В то же время мы имеем ряд повреждений и, самое главное, полностью истрачены все тяжелые торпеды. В случае еще одной такой западни мы будем совершенно беззащитны, а в том, что это была именно западня, я не сомневаюсь. Поэтому я принимаю решение... - он сделал паузу, оглядел стоящих вокруг него людей. Шестьдесят. Было. Восемь погибли при попытке захвата "Большого пса". Шестеро увели второй корабль к Земле. Восемь человек погибло сегодня на боевых постах, совершая почти невозможный по мнению экспертов космического сражения подвиг, атаковав в одиночку крейсер. Тридцать восемь. - Принимаю решение возвращаться на базу. Сандерс, подбери людей из техников и морских пехотинцев для команды... как назовем трейдер?
- Пусть будет "Нежданный гость", вот уж точно, что здесь его не ожидали. - среди присутствующих послышались смешки. Название для трейдера было с удовольствием принято всеми.
- Добро. Итак, готовьте корабль к старту, цель - Земля. Желательно отправиться через три часа. Да, возьмите к себе малышку - он кивнул в сторону Диди - пусть покажет, какой из нее навигатор. Чему то их ведь все-таки учили, кроме пальбы...
Огромный трейдер вышел со струны на орбите Марса - Земные системы слежения с недавнего времени были запрограммированы на автоматическую "смерч" - атаку любой цели, материализовавшейся слишком близко к Земле. Рекны, потеряв четыре крейсера, пожелавших внезапно обрушить ракеты на планету, тоже быстро поняли выгоду подобной системы обороны, и теперь к их городам тоже было невозможно подступиться. Впрочем, ни один флотоводец Патруля никогда не позволил бы обрушить аннигиляционные "смерчи" на головы мирных жителей. Таким образом, возможность одним ударом уничтожить противника целиком и полностью практически исключалась, поэтому война в основном сводилась к сражениям могучих флотов и к наземным битвам на ряде колониальных миров Федерации, где рекнам удалось высадить десанты. Планетарные силы действительно вели напряженные бои, однако Флот ограничивался короткими стычками - изрядно потрепанные боевые суда требовали ремонта и пополнения.
Джоанна мастерски произвела расчет прыжка - трейдер вышел именно там, где ему было положено, ни на километр в сторону. Эсминец материализовался рядом. В эфир полетели шифрованные доклады, отчеты, рапорты. Через некоторое время были получены первые ответы. Снегов вызвал Диди на борт эсминца, попросив не задерживаться - "Гость" шел на орбиту, куда уже слетались шаттлы, которым предстояло много "веселеньких" дней - разгрузить монстра было не так уж легко.
Девушка прибыла на борт "Надежного" и явилась в капитанскую рубку. Игорь сидел в кресле, изучая показания приборов - сейчас он остался единственным пилотом корабля. Боб уже был здесь.
- Вы возвращаетесь на "Элеонору", ребята. Наша работа выполнена и, смею надеяться, выполнена отлично. Сейчас эсминец уходит на ремонт и, судя по вот этому ряду красных сигналов - он показал на консоль состояния систем, большая часть которой светилась тревожным багровым цветом - этот ремонт, пожалуй, продлится долго. Дженнингс, вы летите на своем "Крисе", Диксон - в присутствии посторонних Игорь обычно бывал несколько официален - можете подождать шаттла с авианосца. Если желаете - летите с "Тенью", если поместитесь. Ваша машина годна только на металлолом.
- Спасибо, майор. Я, пожалуй, помещусь... если Боб живот втянет.
Игорь взглянул на худого, как щепка, парня и рассмеялся - Ну, давайте, ребята. Счастливого пути. Спасибо за работу - вы были на высоте. Еще встретимся. Да, Диди, передай от меня привет Ричарду, скажи, что когда кончится война, мы с ним еще попробуем, кто кого.
Спустя час истребитель Боба, в узком свободном пространстве за креслом которого кое-как устроилась Джоанна, готовая ради встречи с друзьями вытерпеть любые неудобства, плавно вошел в ангар "Элеоноры", влекомый силовыми щупальцами системы автоматической посадки. Никто их не встречал, кроме техников, сразу подцепивших корабль к крану, который должен был доставить его к месту стоянки. Джоанна была заметно огорчена, она ожидала встретить друзей на летной палубе.
- Куда все подевались? - спросила она Дженнингса, который к происшедшему отнесся спокойно.
- Как ты считаешь, полковник Дженнингс или, еще лучше, контр-адмирал Алмейда должен со всех ног бежать в каюту Дика или Рича и кричать - господа лейтенанты, ваши друзья прибыли? Долго будешь ждать. Ребята наверняка еще не знают, что мы здесь.
Они знали. Две фигуры молча стояли в каюте, лица не выражали эмоций, лишь глаза старались уйти в сторону...
Джоанна сразу поняла, что случилось что-то недоброе. Еще не желая верить в черные мысли, формирующиеся у нее в голове, еще надеясь, что то, чего она так боялась весь этот месяц все же случилось, она с немым вопросом смотрела на друзей. Наконец из горла вырвались странные звуки, слабые и безжизненные:
- Где Дик...?
Рич медленно поднял голову и посмотрел девушке в глаза, блестящие от слез, готовящихся лавиной сорваться из их уголков. Глубоко вздохнув, он медленно произнес:
- Мы не знаем... Крепись, девочка, мы понимаем, как это тяжело. Три дня назад во время последнего рейда Ричарда сбили... Тело так и не нашли. Не уберегли, прости.
Лавина рухнула...
Франциско да Сильва, нынешний Председатель Совета Федерации планет, вступил в должность сразу после "Черного дня" - прежний Председатель, Богдан Шевченко, погиб в здании Совета, в Киеве, вместе со всем городом. Укоренившаяся много лет назад традиция размещать Совет на родине его Председателя, в свое время однажды приведшая к тому, что правительство Федерации расположилось на Марсе, в настоящее время впервые не была выполнена, поскольку Мадрид хотя и не был разрушен, как Киев, Токио и целый ряд других мировых столиц, но все же серьезно пострадал. После некоторых дебатов было решено перенести резиденцию в Париж - один из немногих городов, практически полностью избежавших падения торпед рекнов. Традиционно Совет включал в себя по одному представителю от каждой из планет Федерации, хотя при голосовании Земля имела право на два голоса. Таким образом, сегодня на заседании должны были бы присутствовать тридцать три человека.
Да Сильва подошел к окну, разглядывая уже в тысячный, наверное, раз Эйфелеву башню, возвышающуюся на домами, ее верхушка была скрыта туманом. Быстро несущиеся низкие облака обтекали туманный силуэт. Зрелище не надоедало - наоборот, после того, как ушла новизна, открывающаяся картина помогала Председателю сосредоточиться, сконцентрировать свои мысли на текущих проблемах. Он знал, что придут не все. Макс Трахтенберг, представитель Новой Германии, был на родной планете, когда имперский авианосец открыл огонь по беззащитным городкам и фермам. И выбрать нового члена Совета, похоже, теперь уже некому. Шевченко... да и еще несколько сенаторов уже никогда не соберутся за одним столом - в живых осталось не более двадцати пяти человек, которым люди доверили решать судьбы миров.
Сегодня предстояло рассмотреть новую проблему, еще недостаточно оформившуюся, но чрезвычайно важную, могущую иметь крайне неприятные последствия для всей Федерации в целом. Он еще раз оглянулся на стол, на котором лежал единственный лист бумаги, полученный сегодня из аналитического отдела Службы Безопасности. Три коротеньких абзаца на этом листе вызывали ужас...
Открылась дверь, в кабинет вошел секретарь. Молодой мужчина, довольно интересный, типичный англичанин с худым породистым лицом как-то оттенял своего шефа - низенького, полного, еще совсем недавно жизнерадостного испанца, который был, пожалуй, самым энергичным и деятельным из всего состава правительства.
- Сэр, Совет в сборе... кто мог. Ждут вас.
- Спасибо, Генри. Я уже иду.
Он последний раз бросил взгляд на бессмертное творение Эйфеля. Предстояло много работы, Земля голодает, многие районы стали практически непригодны для жизни. Разрушены города, стерты с лица планеты целые народы. Только вечный Париж, когда-то центр мировой, а теперь и межпланетной моды, все еще радует глаз своей старинной красотой.
Да Сильва вышел из кабинета. Стоящие на страже пехотинцы не шелохнулись. Он прошел по длинному коридору к залу заседаний, где уже собрались коллеги, собравшиеся для решения проблем выживания человечества.
Небольшой зал, длинный стол, покрытый зеленым бархатом, ряды кресел. Практически всегда Совет заседал в полном составе. Увы, сегодня многие кресла были пусты. Он прошел к своему месту во главе стола, к месту, которое никогда особенно не рассчитывал занять - и неожиданно для себя получил его - ценой жизни одного из лучших своих друзей. Не став садиться, Да Сильва оглядел собравшихся. Джон Эллиот с Селесты, Наоми Макумба с Кемта, Иван Даньков с Гардарики и другие... двадцать три человека, с ним - двадцать четыре. Девять пустых кресел.
- Ну что ж, мадам и мсье, прошу садиться. На сегодняшнем заседании мы, как всегда, в первую очередь должны рассмотреть вопросы обеспечения продовольствием и медикаментами наиболее пострадавшие районы. Все вы получили утром доклад нашего представителя на Тарке. Правительство Тарка, стремясь помочь Федерации, в экстренном порядке направило на Землю и наиболее пострадавшие колонии помощь. Прежде всего, это продукты. Примерно полмиллиона тонн. Кроме того, час назад я получил сообщение, что одна из операций по разработанному нами плану "Корсар" принесла удачу. На орбиту Земли вышел транспорт, имеющий на борту девяносто тысяч тонн сублимированного мяса и почти семьсот тонн армейских сухих пайков армии Рекна. Трейдер сейчас стоит под разгрузкой, первые партии продуктов уже поступают в Японию, Италию, Украину и другие регионы.
- Конечно, не стоит обольщаться - вставил Эллиот, - это капля в море, нужно несколько десятков, если не сотен таких кораблей, чтобы хоть на время отсрочить угрозу голода. Это не считая того, что мы имеем.
- Да, разумеется. Тем не менее, я рад что операция завершилась успешно. Мадам - он повернулся к высокой негритянке, представляющей планету Кемт, которую из за климата и цвета кожи большинства жителей прозвали второй Африкой - примите мои самые искренние поздравления. Это была ваша идея и я рад, что Совет ее поддержал.
- В настоящее время Кемт делает все, что может, для организации поставок продуктов на Землю - миссис Макумба говорила спокойным тоном, хотя все присутствующие знали, чего это ей стоило. В "Черный день" погиб ее единственный сын. Она достала из папки и протянула да Сильва лист бумаги - К сожалению, это все, что можно выжать с планеты сейчас. Урожай ожидается через два месяца, тогда будет легче.
- Благодарю вас... Теперь вы, сэр - он повернулся к Эллиоту, - что может поставить Селеста в ближайшее время?
Селеста, одна из самых богатых и плодородных планет Федерации, уже давно по праву считалась кормилицей для большинства регионов Земли. И сейчас непрерывный поток караванов шел с нее на искалеченную планету, позволяя хоть кое как сводить концы с концами. Но и ее запасы были не безграничны.
- В ближайшее время мы можем поставить приблизительно два миллиона тон зерновых. Ну и примерно столько же мясных консервов... и немного овощей - семьдесят - восемьдесят тысяч тонн. Это полностью исчерпает наши резервы.
- Гардарика направляет на Землю около полумиллиона тонн зерна. И почти столько же, разумеется меньшими партиями, на другие пострадавшие планеты Федерации - Даньков виновато развел руками - к сожалению, на мясопродуктах мы никогда не специализировались. Мы молодая планета, наши угодья еще не так велики, как хотелось бы.
В целом ситуация была терпимой. Выслушав всех членов Совета, да Сильва пришел к выводу, что положение с продовольствием вышло из состояния критического, и были шансы избежать тяжелых последствий. Во всяком случае, поставка продовольствия была налажена и угроза голода медленно, но верно отступала.
- Я хотел бы внести предложение - поднялся невысокий человек явно восточного представления. Ли Ят Дао, представлявший недавно заселенную колонию Мао, редко выступал на заседаниях, но, как правило, к его мнению прислушивались. Будучи философом по складу характера и экономистом по образованию, он редко выдвигал идеи, но уж если идея все же возникала, то она, как правило, стоила того, чтобы ее пристально рассмотреть. Он немного помолчал, ожидая общего внимания, после чего продолжил.
- В настоящий момент мы имеем тридцать две колонии. Собственно даже тридцать одну, так как Новая Германия уничтожена полностью и сейчас практически представляет собой радиоактивную пустыню. Мне, правда, непонятна причина столь жестокого уничтожения малозначительной, в общем-то колонии, но я хотел сказать не об этом. Думаю, что сейчас имеет смысл несколько разгрузить Землю. Согласно последней переписи и с учетом примерно подсчитанных потерь, здесь мы имеем чуть более пяти миллиардов человек. Поскольку транспорты, доставляющие сюда продовольствие, возвращаются обратно порожняком, почему бы нам не организовать массовую отправку населения на наименее пострадавшие миры, по крайней мере из сильно зараженных районов - с Украины, из Северной Америки, из Китая и Индии.
- В принципе, можно... не все захотят уехать, но и желающих найдется достаточно - высказал свое мнение Даньков.- К тому же у кого как, а у нас всегда не хватало рабочих рук - освоение новой планеты все же требует и людских ресурсов, а мои соплеменники не особо большие любители сниматься с насиженных мест.
- Мы тоже были бы рады принять иммигрантов. На Кемте масса незаселенных районов. Через два - три года, при наличии достаточного числа желающих, мы могли бы вдвое увеличить наш экспорт. Я конечно не эксперт, это лишь предположения... но мне кажется, мысль стоящая.
- Хорошо, хочет ли кто-нибудь высказаться против предложения мистера Дао?
- спросил да Сильва, заранее зная, что возражений не будет. Земля перенесла слишком тяжелый удар и уменьшение числа ртов, даже незначительное, вело к улучшению обстановки в целом. Как и ожидалось, возражений не последовало. - Хорошо, выполнение проекта... назовем его "Ковчег", если члены Совета не возражают, начинаем сразу же, прошу проконтролировать подготовку и отправку людей, желательно семейных пар с детьми, если таковые пожелают. Теперь перейдем к следующему вопросу повестки дня, о котором мне не удалось предупредить вас заранее, я получил ряд материалов накануне заседания.
Да Сильва достал из папки лист бумаги и некоторое время внимательно перечитывал уже знакомые строки. Остальные члены Совета молча ждали, догадываясь, что у Председателя имеется какая-то необычная информация. Наконец он поднял голову и сухо начал.
- Как вы знаете, Служба Безопасности Патруля была в свое время создана для решения вопросов контрразведки в случае вооруженного конфликта. Естественно, за все те годы, пока мы мирно сосуществовали с открытыми нашими экспедициями расами, эта служба почти бездействовала, собирая отрывочные материалы и разрабатывая методики на случай непредвиденного. Сейчас настала пора для СБ действовать. Входящий в состав СБ аналитический отдел внимательно изучил результаты всех прошедших за последние пять месяцев военных операций Флота и пришел к несколько неожиданным выводам. Здесь - он показал на лист - находятся результаты этих исследований. Я бы сказал, что они меня шокировали.
- Ближе к делу, сэр! - раздался голос Эллиота, который не менее других был заинтригован, но в гораздо меньшей мере обладал излишками терпения. Некоторые члены Совета болезненно поморщились - этот человек многих раздражал.
- Да, прошу прощения. Итак, позвольте ознакомить вас с фактами. Пункт первый. Два месяца назад, операция по перехвату каравана с техникой и армией, направляющегося на Суоми. Вторая эскадра в полном составе вышла в предполагаемую точку перехвата, но рекны совершенно неожиданно изменили маршрут, пошли кружным путем, через малоисследованную туманность, рискуя кораблями... и вышли к Суоми без помех. В результате в настоящий момент колония почти потеряна, последние колонисты эвакуируются под прикрытием остатков разбитой многократно превосходящими силами рекнов Третьей дивизии морской пехоты. Пункт второй. Полтора месяца назад, операция по атаке на резервную базу флота Рекнов в поясе астероидов их системы. Да, Вторая эскадра успешно провела операцию, но согласно полученным данным на уничтоженной базе было два авианосца... а не девять, как ожидалось. И те два, что там все же были, не оказали сопротивления - их двигатели были повреждены. Базу защищал относительно небольшой отряд эсминцев и истребителей. Пункт третий. Четыре недели назад, авианосец "Сюзанна", направлявшийся на задание в район Бетельгейзе, исчез вместе со всем своим экипажем. На базу вернулся аварийный модуль - они сейчас установлены на всех кораблях и отстреливаются автоматически при получении кораблем повреждения, не допускающего продолжение полета. Согласно расшифрованным данным, корабль подвергся "смерч" - атаке в момент схода со струны, то есть, иначе говоря, напоролся на засаду.
Да Сильва отложил лист и несколько секунд молчал, давая коллегам возможность взвесить и оценить полученную информацию. Через некоторое время он продолжил.
- Я не специалист по ведению военных действий и с моей точки зрения все эти факты могут быть объяснены обычным стечением обстоятельств. Тем не менее, аналитики СБ считают, и это их официальное заключение, что не исключен вариант прямого предательства, то есть кто-то из руководства Патруля или из рядовых исполнителей, это еще предстоит уточнить, передает рекнам некоторые сведения о планах Флота.
- Простите, сэр, но я не могу себе этого представить! - воскликнула мисс Макумба, нервно передернув плечами - После того, что эти изверги сотворили с людьми, я никогда не поверю в то, что кто-то мог согласиться сотрудничать с ними.
- Да бросьте, Наоми - безапелляционно заявил Эллиот, более трезво глядящий на вещи - надо изучать историю. Какими бы жестокими не были захватчики, всегда найдется кто-то, кому выгодно с ними сотрудничать. В том числе и среди военных - они тоже люди со всеми свойственными людям недостатками. Я в принципе не исключаю возможность наличия предателей среди Патруля, хотя мне и неприятно это признавать. Вопрос в другом, что мы можем сделать? Контрразведка - это прерогатива СБ Патруля.
- Да собственно, СБ просто поставило нас в известность о том, что имеется некоторая вероятность предательства и что они будут вести работу в этом направлении. Я хотел предложить другое. До сих пор у нас практически не вставал вопрос о секретности нашей с вами работы. Особенно в свете последних наших решений. Одно дело, если рекны перехватывают транспорт с продовольствием и совсем другое, если они нападут на трейдер, на борту которого тысячи безоружных людей. Вы же знаете, Флот по прежнему не может выделять сильные конвои для торговых кораблей. Поэтому я бы хотел, чтобы только один человек на каждом корабле знал маршрут и конечную цель полета. И чтобы корабли эскорта получали информацию от этого человека не накануне старта, а непосредственно перед уходом на струну.

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

- Это можно будет организовать. - сказал Даньков, уже прокручивая в голове возможные варианты.
- Хорошо. К следующему заседанию прошу подготовить ваши идеи по данному вопросу. Если больше никто не хочет выступить, я предлагаю закончить собрание...
"Санта Лючия" прибыла на Землю примерно четыре недели назад, доставив груз продовольствия с Селесты. Несколько дней простояв под разгрузкой и опустошив свои трюмы, корабль должен был отправиться назад порожняком за следующей партией. Но ситуация изменилась, и в настоящее время огромный корабль готовился к отправке, но пункт его назначения был еще не определен. Он висел на орбите Земли и к нему непрерывным потоком шли шаттлы, один за другим доставляя беженцев, взрослых и детей, дома которых были разрушены или сожжены, которых уже ничто не удерживало на опаленной планете. Капитан транспорта предполагал принять на борт не менее трех тысяч человек. Он не имел ни малейшего представления о том, куда полетит корабль, но его это не особенно беспокоило - когда надо будет, сообщат. Вообще, его голова была сейчас забита другими проблемами - как разместить людей, чем накормить - корабль брал на борт минимум продовольствия, только на полуголодный паек. Впрочем, мало кто из беженцев поднялся на борт с пустыми руками. Предполагалось, что колонии обеспечат прибывших всем необходимым, поэтому рекомендовалось брать только личные вещи. Хотя особых ограничений никто не устанавливал, поэтому некоторые заявлялись на транспорт с огромным багажом. Капитан не возражал - людей отрывали не просто от дома - от родной планеты, поэтому пусть попытаются увезти ее частичку с собой, если от этого им станет легче. Хотя, с его точки зрения, вместо этих многочисленных чемоданов, котомок, мешков и корзин было бы куда как умнее погрузить на борт полсотни мини-тракторов или еще какой техники. А так, похоже, первое время всех переселенцев ждет банальный ручной труд до полного изнеможения. Хотя он видел кое-кого из эмигрантов, пожалуй далеко не все они согласятся копаться в земле. А с другой стороны, что им еще остается?
Еще один шаттл запросил посадку. Капитан взглянул на график - Франция. "А эти что здесь делают? - подумал он про себя, - Франция ведь практически не пострадала. Впрочем, это не мои проблемы. Моя задача - довести их до места назначения... где бы оно ни было".
Капитану пришла в голову мысль, что он, похоже, долго теперь не увидит жену и детей - если "Санта Лючия" пойдет не на Селесту, а куда-нибудь по другому адресу. Наверняка там его снова чем-нибудь загрузят и снова отправят на Землю - в военное время мнение гражданских лиц не очень-то интересовало правительственных чиновников. Впрочем, сам он прекрасно понимал ситуацию и давно с ней смирился.
Элен и Лесли шли по коридору, женщина держала в руках небольшую сумку, старик сгибался под тяжестью двух чемоданов. Война, заставшая их в Париже, пощадила Старков. Уже позже, узнав о гибели мужа, Элен несколько дней не могла прийти в себя. Она особенно никогда не любила Джона, но очень привыкла к нему и чувствовала внезапно разверзшуюся пустоту рядом с собой. Только Лесли Старк поддерживал ее в то время - о Дике не было никаких известий. Они пытались разыскать его, но в тот период Флот был завален подобными просьбами и попросту их игнорировал - у операторов связи боевых кораблей были другие проблемы. Совсем недавно, когда несколько стабилизировавшаяся обстановка позволила получить требуемую информацию, им удалось узнать, что лейтенант Старк, досрочно закончив Академию, в настоящее время приписан к авианосцу "Элеонора". Связаться с ним не представлялось возможным - корабль находился в рейде, и о времени его возвращения никто ничего доподлинно не знал. А и знал бы, так не передал бы эту информацию гражданским людям, хоть они трижды назвались бы родственниками.
Когда было объявлено о том, что желающие могут эвакуироваться на другие планеты Федерации, Элен и Лесли думали недолго. Их дом исчез в воронке взрыва, город, где Элен работала, лежал в руинах, да и никому сейчас не нужны были дизайнеры и модельеры. Ничто не задерживало их на планете, где они прожили всю жизнь. К тому же Элен панически боялась повторного нападения, надеясь, что колонии меньше подвержены атакам. В какой-то мере она была права, однако оставшиеся в живых жители "Новой Германии" могли бы с ней поспорить. Сам Лесли немного сомневался в целесообразности отъезда и не только потому, что привык к Земле и не очень-то хотел поменять ее на другую планету. Гораздо больше его беспокоила мысль о том, что они будут там делать. Сам-то он еще куда ни шло, многолетняя работа в Патруле, пусть и не на офицерской должности, научила его не бояться никакого занятия и дала достаточную квалификацию для того, чтобы на любой молодой колонии его приняли бы с распростертыми объятиями. Однако Элен... всю свою жизнь она занималась тем, что Лесли считал пустой тратой времени. Сомнительно, чтобы на той же Гардарике или Кемте кому-то понадобились бы ее "таланты".
- Ты точно оставил Дику сообщение? - наверное уже в десятый раз спросила она свекра, который пыхтел, таща багаж - перед отправлением Элен почти до нуля исчерпала свой банковский счет, прежде всего запасаясь тем, что, по ее мнению, достать в колониях невозможно - парижской косметикой, парфюмерией, бельем и т.д. Кроме того, в чемоданах были кое-какие продукты длительного хранения и довольно большое количество одежды, включая вечерние платья. Лесли не раз пытался объяснить невестке, что в колонии ей потребуется скорее рабочий комбинезон, чем декольтированное платье "от Шанель", однако словесные методы воздействия Элен научилась игнорировать еще в детстве.
- Ну сколько раз повторять. Я связался с диспетчером и он обещал передать диск с записью Дику, как только "Элеонора" вернется с задания... Не знаю, может уже и вернулась - этот разговор был почти неделю назад.
- Ты что, не мог связаться с ним еще раз? - возмутилась Элен, совершенно не отдавая себе отчета в том, что таких как они не просто сотни - тысячи людей ежедневно пытались связаться со своими родственниками и знакомыми в Патруле. Компьютеры диспетчеров буквально дымились, распределяя запросы на категории "важные", "менее важные" и "маловажные", к которым собственно и относились попытки родственников поболтать с офицерами.
- Да мне неслыханно повезло, что я вообще сумел поговорить с диспетчером!
- пробормотал себе под нос старик, сражаясь с чемоданом, который упорно не желал проходить в дверь каюты, которую им отвели. Собственно это был уже опустошенный склад, куда в срочном порядке установили огромное количество многоярусных коек, большая часть из которых уже была "обжита" эмигрантами, некоторые из которых благоразумно предпочли забраться повыше, чтобы не путаться у вновь прибывающих под ногами.
Наконец Лесли протиснул баул через узкую дверь, предназначенную обычно для технического персонала - погрузка и разгрузка транспорта осуществлялась через раздвигающиеся стены склада. К тому моменту Элен уже нашла подходящие койки, но старик немедленно их забраковал.
- Видишь ли, дорогая, если ты устроишься внизу, тебе, возможно, будет легче вставать и ложиться. Но имей в виду, целый день мимо тебя будут туда - сюда сновать люди, цеплять тебя своей одеждой и сумками. Так что ты как хочешь, а я полез наверх - он прислонил чемоданы к стойке и закинул свое пальто на третью снизу койку. Элен вздохнула и, признавая правоту свекра, последовала его примеру, заняв другую кровать на том же уровне. Потом взглянула на часы - до отправления корабля, если в этом бардаке что-нибудь бывает согласно расписанию, оставалось еще восемь часов.
Ханс Нильсен, навигатор транспорта "Санта Лючия", вышел из здания Совета Федерации. В кармане лежал небольшой конверт, в котором находился маршрут и название конечной цели полета. Он их, кстати, не знал - категорический приказ, который он получил непосредственно от секретаря Совета, гласил: "вскрыть перед стартом". До отправления шаттла оставалось около двух часов, и он решил еще немного побродить по Парижу - редко все-таки удается побывать в столь красивом городе - даже столица Селесты по сравнению с древним Парижем казалась невзрачной новостройкой. Впрочем, это и естественно - в первую очередь колонисты должны думать о крыше над головой, а не об архитектурных излишествах.
Он бесцельно шатался по узким улочкам, как вдруг услышал во дворе одного из домов женские крики. Поскольку шведа природа не обидела ростом и силой, он не задумываясь побежал на зов. Двое мужчин пытались сорвать одежду с молоденькой девушки, которая отчаянно сопротивлялась и визжала.
- Эй, парни! А ну, оставьте даму в покое! - крикнул Ханс, вбегая во двор.
- А то...
- О, Жан, посмотри на этого малого - противно захихикал один из насильников, поменьше ростом. - Мальчик, иди-ка ты своей дорогой, а то дядя сделает тебе бо-бо!
Он приблизился к Нильсену и выставил перед собой нож. В то же мгновение кулак шведа врезался тому в челюсть, отбросив коротышку на несколько метров. Он обернулся к другому противнику, который тоже вытащил нож и шел на него с тупой жаждой крови в глазах. Ханс не особенно опасался за себя - на Селесте умение подраться было в почете, поэтому он вполне мог за себя постоять. И повернувшись лицом к приближающемуся парню, он совершенно выпустил из поля зрения "несчастную жертву", которая не торопясь достала из-под юбки иглопистолет и, тщательно прицелившись, всадила иглу шведу в шею. Нильсен рухнул, мгновенно потеряв сознание.
Он очнулся с болью во всем теле. Постепенно приходя в себя, он решил, что его все же шарахнули чем-то по голове - боль была невыносимой. Он дотронулся рукой до затылка - рука нащупала мокрые и липкие от крови волосы. "Камнем... а может и палкой" - подумал он оглядываясь. Он лежал во дворе все того же дома, у забора, в канаве. На костюм было страшно смотреть. Быстро оглядев карманы, он убедился что все самое ценное - бумажник с деньгами и кредитными карточками, часы, золотая ручка и документы - все исчезло. На самом дне внутреннего кармана он нащупал маленький конвертик - слава богу, что он не догадался сунуть конверт в бумажник - грабители, похоже, просто не нашли его. Нильсен, поскрипывая зубами от боли - похоже после удара по голове его еще и били ногами - вышел на улицу. Первый же прохожий, у которого он спросил о времени, дико посмотрел на грязного, оборванного мужчину, но все же ответил. Ханс выругался - шаттл ушел не менее часа назад, теперь придется добираться неизвестно на чем. Хорошо хоть при нем осталась идентификационный браслет, его не так-то просто снять с руки.
Он вступил на борт "Санта Лючии" спустя семь часов, измотанный до предела. Но у него еще хватило сил переодеться, доложить о прибытии капитану, распечатать конверт с адресом - Кемт, координаты... данные для прыжка... - и связавшись с эскортом - эсминцем "Проворный" передать им программу полета. Потом он ввел цифры в навигационный компьютер и, только когда огромный лайнер ушел на струну, позволил себе уйти в каюту и там забыться беспокойным сном.
И никто так и не удосужился проверить, не был ли конверт вскрыт раньше...

Звезда универсалиста

Сознание возвращалось медленно. Постепенно Дик начал что-то воспринимать из окружающей действительности. Глаза он открывать не стал. В памяти сохранились последние моменты перед беспамятством. Он помнил четыре звена "Рапир", одновременно набросившихся на него, помнил, как стрелял... кажется, успешно. Помнил как в конце концов был вынужден рвануть рычаг катапульты. Еще помнил, как пристегнутый к креслу, он кувыркался среди обломков своего "Палаша" и смотрел на приближающуюся громаду авианосца... чьего? А потом бешено вращающийся обломок обшивки врезался в голову. Шлема он, конечно, не пробил, но от удара он, видимо, потерял сознание. "Так все-таки, чей же был корабль? Может, наш... но откуда... "Элеонора" шла на задание одна... или нет? Или это была "Элеонора"... черт, какие они все одинаковые. Или это был авианосец рекнов? Черт, так где же я?". Он прислушался, где-то рядом раздавался тихий голос, кажется мужской. Говорят на интергале... свои. Слава богу!
Дик открыл глаза. Он лежал на узкой койке в довольно большой каюте, стены которой были ровного темно-серого цвета. Возле койки на небольшом стуле сидел низенький упитанный человек в черной форме с древней эмблемой - змеей, обвивающей чашу. Медик... значит, я все же ранен. Но это не "Элеонора", у нас медотсек другой.
- Очнулся - усмехнулся коротышка и взглянул куда-то мимо Старка - Эй, ребята! Универ пришел в себя. Ты, парень, не переживай - снова обратился он к Дику - кости целы, так, слегка башкой стукнулся. Ну, это не страшно - головка у тебя крепкая, молодая, денек - другой поболит, и все пройдет. А может и раньше пройдет...
Усмешка, сопровождавшие последние слова медика, совсем не понравилась парню. И вообще, почему он не на "Элеоноре"? Может, перевезли на другой корабль, только зачем? Лейтенант осторожно сел на кровати. Тело слушалось нормально, ничего не болело, кроме головы, да и та просто слегка беспокоила. Он огляделся по сторонам. Кроме него и общительного медика, в каюте находились еще несколько человек, никого из них он не знал. Огромный негр, ширина плеч которого вызывала легкую дрожь, абсолютно лысый, в хаке пехотинца со знаками отличия капитана. Довольно высокая, лишь чуть ниже Дика, исключительно интересная блондинка с погонами астронавигатора третьего класса, то есть лейтенанта. Еще один ангел, майор, малосимпатичный бледный мужчина, голову которого почти полностью скрывал бинт, на котором ярко проступало большое красное пятно.
Дик молча оглядывал эту странную компанию. В его голове стал формироваться стройный ряд рассуждений, постепенно подводя парня к одному вполне очевидному, но очень неприятному выводу. Не желая смиряться с результатом своих умозаключений, он продолжал анализировать обстановку, пока его взгляд не упал на пояс капитана... вернее на то, чего там не было. Есть только одна ситуация, одна единственная, в которой пехотинец в полной форме может оказаться без вибромеча... Он поднял глаза на доктора и коротко спросил:
- Рекны?
- А ты соображаешь... Знаешь, было исключительно интересно наблюдать за процессом, пока ты приходил к этому выводу - медик повернулся к остальным. - Сначала он решил, что находится в госпитале. Оглядев нашу веселую компанию, сделал вывод что ты, Эванс, не слишком похож на выздоравливающего больного - повязку давно пора менять, только не на что... А ты, Том, со своим телосложением, вообще на больного не тянешь. Потом он какое-то время рассматривал тебя, Клай, решая, что ты можешь делать в столь разнородной компании. После этого заметил пустой пояс Томаса... и сделал единственно правильный вывод. Блестяще!
- Неужели у меня настолько все написано на лице?
- Для профессионала, малыш, а я таковым и являюсь, могу это сказать без ложной скромности - десять лет отдал в свое время психоанализу, поэтому твое нежная юношеская мордашка для меня как открытая книга.
- Ты прав, парень - рокочущим голосом прервал излияния доктора негр, - это самый натуральный, самый что ни на есть вонючий плен. Нас взяли четыре недели назад, шавки разбили "Сюзанну", это - он кивнул в сторону мужчины, которого доктор назвал Эвансом - майор Дортмунд, второй пилот авианосца, я - Томас Краббс, командир роты Морской пехоты... и вся рота в моем лице. Крошка, на которую ты таращил глаза - Клаудиа Лаудер, это ее первый рейс.
- А я Тим МакЛеннон, прошу любить и жаловать - вставил медик. - С вашего позволения, полковник медслужбы, начальник медкомплекса "Сюзанны"... Ну, в смысле, бывший начальник. Да, поскольку я тут самый старший по званию, ты можешь мне доложиться. Могу добавить, что тебя притащили шавки около часа назад в полной отключке, так что мне пришлось изображать для тебя маму родную. Цени, дорогой!
- Лейтенант Ричард Старк, авианосец "Элеонора". Мы выполняли задание по патрулированию пространства около Селесты, вступили в бой с небольшой эскадрой рекнов. Я сбил трех или четырех "Рапир", дальше ничего не помню. Хотя... помню, как мне кажется, что меня намеревался подобрать какой-то корабль...как раз, когда меня шарахнуло по голове.
- "Сюзанну" практически взяли на абордаж - сказала Клаудиа. Дику очень понравился ее голос, чарующий тембр которого даже, казалось, успокоил его головную боль. - Была моя вахта... Мы сошли со струны буквально перед носом Имперского авианосца и трех крейсеров. У меня даже создалось ощущение, что нас ждали. Почти сразу торпеда попала в двигательный сектор... А после такое началось! Нас схватили, рекны же вообще сильнее людей, да еще специально тренированные бойцы - мы ничего не могли сделать! Они сунули меня в истребитель и перевезли сюда... Остальных... у меня на глазах... - она разрыдалась и отвернулась.
Дортмунд мрачно посмотрел на нее, казалось что он хочет сказать что-то резкое, но майор все же промолчал. Вместо него рассказ продолжил Краббс.
- Возможно, крошка не в силах произнести это слово, но я хочу сказать, что рекны имеют весьма добрую привычку перекусывать пленным горло и лакать кровь. Все-таки с волками их объединяет не только форма черепа - у них сущность волчья. Думаю, мы последние, кто еще остался в живых, остальных они уничтожили.
С лязганьем отъехала в сторону тяжелая железная дверь. В проеме стоял огромный рекн... Дик поймал себя на мысли, что с интересом разглядывает тюремщика - как-то никогда не приходилось видеть рекна вот так, близко, лицом к лицу... ну, или лицом к морде, кому как нравится. Он оценивающе оглядел противника. Высокий, почти на голову выше лейтенанта, тяжеловесный, шириной плеч готовый посоперничать с огромным негром... Да, в рукопашной схватке с таким монстром шансов не так уж много. Он вспомнил лекции по рукопашному бою с рекнами - да, безусловно сильны, но за размеры и силу пришлось расплачиваться. Чуть более медленная, чем у хорошо тренированного бойца реакция, много уязвимых точек, точный удар в некоторые из них принесет немедленную смерть. Впрочем, у человека ситуация аналогична. Легкие доспехи... удар кулаком просто вызовет перелом своих же собственных пальцев, нужно более серьезное оружие. А умен, гаденыш - тяжелая кираса здесь для него обуза, а кольчуга защитит и от пули, и от ножа, а частично и от лазера. Вооружен - на поясе игломет и вибромеч, стандартный набор для земного пехотинца в небоевых условиях. А значит, скорее всего, он тренирован, то есть еще более опасен.
Рекн зашел в каюту, маленькие красные глазки внимательно оглядели землян. Он что-то крикнул другому псу, который тоже вошел в помещение, но встал у самой двери, выставив перед собой игломет. Свободной рукой достав что-то вроде переговорного устройства, он прорычал в микрофон несколько фраз. Стоявшая за плечом Дика Клаудиа, видимо обладавшая более тонким слухом, или лучше знавшая язык, шепнула:
- Он доложил, что ты очнулся и тебя сейчас уведут.
- Куда? - поинтересовался Дик - И зачем?
- Что-то вроде допроса... Бить, наверное не будут, разве что начнешь хамить. И на ответах особо не настаивают. У меня вообще возникло ощущение, что они хотят нас всех расстрелять или сожрать, а какое-то начальство им этого не разрешает, требует выколачивать из нас сведения. Вот они и не особо стараются. Благодаря чему мы и живы до сих пор.
Стоящий посреди каюты рекн тем временем достал из небольшой сумки пять небольших брусков темно красного цвета и бросил их на пол перед столпившейся кучкой людей. Потом показал пальцем на Дика и махнул рукой в сторону двери. Тот пожал плечами и пошел к выходу. Стоящий у двери второй псоглав сделал шаг в сторону, не отводя пистолета от живота парня. Дик старался двигаться нарочито медленно, как бы испытывая боль во всем теле. Пусть у охраны создастся впечатление, что каждое движение для него почти пытка - может когда и пригодится. Впрочем, видя эту систему охраны, на многое он и не рассчитывал.
Его привели в небольшую каюту. За столом сидел рекн, мундир которого, увешанный блестящими наградами, говорил о высоком ранге владельца кабинета. Дик про себя усмехнулся - необычная в общем-то ситуация - нормальный такой кабинет, стол, небольшая стопка каких-то документов, какие-то папки, небольшой пистолет в углу стола... и над всем этим возвышается покрытая серым мехом волчья морда.
Волчья морда кивнула охраннику и что-то рыкнула. Тот развернулся и вышел, оставив Дика наедине со своим начальником. Несколько минут волчья морда молчала, потом, к некоторому удивлению Дика на весьма приличном интергале с несколько усиленной буквой "р" прорычала:
- Весьма рад видеть вас на борту нашего корабля. Надеюсь, вам не доставили особых неудобств?
- Кроме разве что того, что вы сбили мой истребитель. А так, я просто счастлив от полученной возможности побывать у вас в гостях. Но, боюсь, ностальгия замучает... Может, я лучше домой поеду?
- Ну зачем же столь издевательский тон? - рекн придвинул себе небольшую папку, на которой стоял герб империи и несколько строк довольно трудночитаемых иероглифов, которые Дик во время обучения в Академии так и не удосужился выучить. Впрочем, даже Джоанна разбирала записи рекнов с некоторым затруднением. - То что вас сбили, молодой человек, так это война, никуда не денешься. Я, разумеется, имею в виду отношение к вам здесь, на авианосце "Крайт". Позвольте представиться, я ... ну, переводя на ваши воинские звания, майор, командир эскадрильи истребителей класса "Рапира", которые имели честь сбить столь искусного пилота. Меня зовут Рейкер. Позвольте поинтересоваться вашим именем и званием?
- Знаете, а не пошли бы вы...
- Грубо, молодой человек. Впрочем, можете не отвечать... я и так знаю достаточно. Ричард Старк, приписан к авианосцу "Элеонора"... кстати, что она делала в этом районе, не расскажете? Ну, как хотите. Значит так, универ-лейтенант, выпускник Академии этого года. Зарекомендовал себя с положительной стороны, отличный пилот. На счету тридцать два сбитых истребителя... извините, лейтенант, тридцать шесть - я забыл ваш последний бой. Кстати, примите мои поздравления - вы были великолепны. Мое крыло потеряло четыре машины, прежде чем мне удалось вас достать. Да, и еще лейтенант Старк ответственен за гибель "Жейдера". Да, неплохой послужной список!
- Послушайте, как вас там... Что вам от меня, собственно, надо?
- С вашего позволения, майор Рейкер... Поскольку у вас отличная память и вы, безусловно, запомнили каждое сказанное здесь слово, я намерен воспринять вашу последнюю фразу как попытку нанести умышленное оскорбление. Впрочем, пока я намерен оставить это без внимания - я, видите ли, не обидчив, к тому же готов признать за вами некоторое право на раздражительность..
Рейкер поднялся из кресла и подошел к стоящей в углу тумбе, на которой была смонтирован голографический проектор. Включив его, рекн настроил систему на показ схематической карты исследованных звезд.
- Нас интересуют несколько непредсказуемые перемещения вашего авианосца. Последнее время наша аналитическая служба всерьез заинтересовалась возможностями прогноза движения ваших боевых кораблей. Мы ожидали его здесь - он ткнул указкой в одну из звезд, возле которой вспыхнули какие-то иероглифы, видимо, название. - Тем не менее, "Элеонора" появилась совсем в другом месте, где ее никто не рассчитывал встретить. Я даже готов вам сообщить, что появление вашего авианосца не позволило моему командованию реализовать план по бомбардировке Селесты. Возможно, это улучшит ваше настроение. Таким образом, нас интересует каждое слово, которое было произнесено Алмейдой за последние два месяца в вашем присутствии. Мы надеемся, что он сказал что-нибудь интересное.
- А вам не кажется, майор, что я скорее дам себя застрелить, чем скажу вам хоть слово, которое вы хоть как-то сможете использовать...
- А вы уверены, лейтенант, что МЫ позволим вам дать себя застрелить? О нет, для стимулирования вашей правдивости имеются другие средства. Например, мы на ваших глазах застрелим вашего соседа по каюте, этого симпатичного маленького доктора. Или, может быть, вы измените свои взгляды, если один из охранников очень проголодается и у него не будет под рукой ничего лучше, чем... ну, чем та девушка со светлыми волосами.
- Я... тебя... - руки Дика сжались в кулаки и только чудовищным усилием воли он подавил в себе стремление немедленно попытаться набить этому хлыщу его волосатую морду. Рейкер, глядя на побелевшее лицо юноши, только усмехнулся. Затем встал, и подошел к огромному, на полстены экрану, который сейчас показывал испещренное огоньками звезд черное небо. Не оборачиваясь и, казалось бы, полностью игнорируя взбешенного парня за своей спиной, он спокойно сказал:
- Не надо пока ничего говорить, лейтенант. Вас сейчас отведут назад в камеру, где вы до завтра подумаете над сложившейся ситуацией. Позже мы вернемся к этому разговору. Только рекомендую вам думать побыстрее, много времени я вам дать не могу.
Майор повернулся, подошел к столу и нажал кнопку. Тотчас же дверь отъехала в сторону, и на пороге появился охранник, снова направив свою пушку на Дика. Тому оставалось только подчиниться. Пока парня вели к каюте, он изо всех сил старался запомнить расположение коридоров, лифтов, переборок. Впрочем, конструкция имперских авианосцев мало чем отличалась от аналогичных кораблей Федерации Земли.
Когда его втолкнули в каюту и дверь за ним закрылась, пленники обступили его и засыпали вопросами. Прежде всего всех интересовало, что говорили Дику об их будущем. Может, хоть немного прояснится вопрос, зачем их здесь так бестолково держат - и не допрашивают особо, и в расход не пускают, и никому не передают. И вообще, о чем там они говорили?
- Да так, меню на завтрак обсуждали, - отмахнулся он и шепотом добавил - камеры, микрофоны?
- А, тогда ясно - капитан Краббс прекрасно понял, о чем идет речь, и продолжил шепотом, практически не шевеля губами - не боись, парень, похоже микрофонов здесь нет. Во всяком случае, мы их не нашли, да и по их поведению непохоже, чтобы они слушали наши разговоры. А камера, конечно, есть, как же без этого. Присмотрись к левому верхнему углу, если стоять лицом к двери - она там. А что, есть мысли?
- Вы никогда не думали отсюда удрать?
- И заодно перебить голыми руками экипаж и десант авианосца? Ну, спасибо, ты меня развеселил. - по лицу капитана не было заметно, что он испытывает особое веселье. Видимо, подобная мысль приходила пленникам уже не раз и была отброшена, как совершенно безнадежная.
- Можно не перебить... можно именно удрать. В ангаре стоят истребители, почему бы не попробовать прорваться к ним. Если получится, конечно. Мы все поместились бы в "Алебарде", правда, было бы чуть тесновато. А дальше - дело техники.
- Не смеши меня, парень. Ты видел. как они сюда заходят? Да и вообще, как ты представляешь себе справиться с рекном, кулаками?
- Не совсем кулаками... Как бы вам прикрыть меня от камеры?
Краббс пожал плечами и, передвинув свое громоздкое тело в угол, где находилась камера, привстал на цыпочки и просто ткнул в зрачок пальцем. Раздался тихий хруст.
- Вот и все. Мы ломаем уже седьмую или восьмую камеру. Через пару часов примчатся, надают по рогам, починят. А может и не починят - в прошлый раз мы сидели без камеры почти сутки.
Дик сел на край койки и стал аккуратно откручивать с мундира эмблему универсалиста - увесистую металлическую звезду серебристого цвета, с аккуратно закругленными гранями. Предусмотрительности рекнов не хватило на то, чтобы вместе с оружием сорвать с кителя и ее - посчитали неопасной. Скоро им предстоит понять, что в этом отношении они заблуждались. Хотя было бы куда лучше, если бы они об этом остались в неведении. Собственно, именно для этого и потребовалось избавиться от камеры - этот секрет, по возможности, не должен стать известным противнику.
Что представляет собой звезда, знали только сами универы. Это было последнее оружие, которое каждый офицер всегда носил с собой. Монолитная на вид железяка на самом деле представляла собой две пластины, края которых были скреплены пластиком, точно повторяющим цвет металла, очень мягким, легко поддающимся почти любому острому предмету. Острый предмет нашелся тут же - Дик зубами сжал штифт в средней части обратной стороны звезды, который крепил ее к кителю, и сильно дернул. Скрипнули зубы о металл, кажется в сторону отлетел маленький осколок - какому-то зубу не повезло. Но штифт вышел, с обратной стороны он напоминал буравчик общей длиной всего несколько миллиметров.
Старательно удерживая крохотный инструмент, Дик аккуратно стал вкручивать его прямо в ребро звезды. Материал легко поддавался, и наконец буравчик углубился в пластик на два миллиметра. Снова в ход пошли челюсти - парень сжал зубами остаток стержня и стал аккуратно тянуть его на себя. пластик, соединяющий переднюю и заднюю пластины звезды отделился от металла. Дик перехватил его пальцами и одним движением выдернул весь. Щелкнули освободившиеся пружины, выталкивая в щели звезды спрятанные ранее внутри острые как бритва лезвия - безопасная на вид железка превратилась в сюрикен - страшное оружие в опытных руках.
- Ну вот, - сказал Дик, - наше оружие готово. Это сюрикен, метательная звезда. Кстати, кто-нибудь умеет им пользоваться?
- Увы - капитан покачал головой - я как то больше огнестрельное оружие предпочитал, или просто руки - ноги. А с этими японскими железками, к сожалению, дела не имел.
- Жаль. В общем, предлагаю такую схему. Как только к нам заходит охрана, вы, капитан, берете на себя первого. Я выведу из строя того, кто будет стоять у двери, потом помогу вам. Далее попробуем прорваться к истребителям. Кстати, основная наша проблема - захватить машину с пилотом - без пилота, точнее без его магнитной карточки, нам не взлететь.
- Ну что ж, мысль мне подходит. Мне порядком надоело сидеть здесь и ждать, когда меня включат в меню - капитан внимательно взглянул на Дика, давая понять что он понял, о чем шла речь на допросе.
- Кстати, они всегда по двое ходят? - поинтересовался Старк, взвешивая звезду в руке - будет обидно, если с ними придет еще один.
- Обычно по двое. Только второй, как правило, в камеру не заходит, стоит в коридоре. Но чинить камеру, как правило, приходят впятером или вшестером.
- Значит, надо рвать когти раньше...
- А может не надо? - жалобно спросила Клаудиа, поежившись - нас убьют, я чувствую, всех... сразу...
Дик подошел к девушке, внимательно взглянул в огромные серые глаза, на дне которых затаился страх. Он понимал ее, одно дело сидеть и ждать своей судьбы, другое - с боем и, возможно, потерями, прорываться через громаду незнакомого корабля к ангару, отражать атаки рекнов, каждый из которых мог одной рукой оторвать ей голову.
- Нас все равно не оставят в живых. От попытки побега мы ничего не потеряем. Но шанс у нас есть.
- Вот именно, Клай - заявил капитан, похоже заранее настраиваясь на драку.
- Даже если мы не вырвемся отсюда, все же я хоть пару шавок с собой на тот свет прихвачу - и то радость. Меня взяли, как пацана, сетью... пусть попробуют один на один, посмотрим, у кого череп крепче. И вообще, сидеть и ждать, пока тебя сожрут... нет, это не по мне.
Клаудиа прижалась к Дику и заплакала, уткнувшись ему в плечо. Парень гладил ее по голове, ловя себя на мысли, что получает огромное удовольствие, прикасаясь к ее длинным светлым волосам, так красиво падающим на черный мундир. Девушка вообще была чертовски хороша, хотя несколько бледна - недели плена не прошли даром. Он осознавал, что попытка прорыва будет для нее серьезным испытанием - более серьезным, чем для других, они мужчины, им привычнее сталкиваться с опасностью лицом к лицу. Поэтому, прижимая Клаудию к себе и чувствуя, как она постепенно успокаивается, он ощущал какую-то особую ответственность за жизнь этой девушки - такой красивой и такой еще молодой.
Приближалось время ужина. Как товарищи рассказали Дику, обычно рекны - охранники появлялись около семи часов, "награждая" пленников порциями чего-то, по вкусу напоминающего сырой мясной фарш. Приходилось есть, ничего другого им не предлагали. Спасибо хоть вода была в изобилии - в углы камеры было что-то вроде умывальника.
Видимо, техникам надоело ремонтировать камеры, потому что никто так и не пришел чинить поломку. Наконец дверь открылась и на пороге появился тюремщик.
Рекн оглядел комнату. Эти голые обезьяны, видимо, проголодались, очень уж они резко повставали с коек. Он сделал шаг через порог каюты, но внезапно остановился. Он ощущал в воздухе присутствие страха, особенно ужас читался в глазах самки, остальные были более спокойны. "Ненавижу... всех бы их, зубами, за горло... Ну почему нельзя?! Их надо уничтожить, всех, всю их проклятую планету... нет все их планеты, до единой. А этих - в первую очередь. Нате, жрите. Может, скоро и из вас пайков наделают".
Он швырнул к ногам пленников брикеты мясного рациона. В отличие от людей, рекны хоть и ели растительную пищу, но относились к ней крайне негативно, предпочитая сырое мясо. По сути, полевой армейский паек состоял из брикетов обезвоженного мяса, комплекса витаминов и сухих сливок. Сливки были излюбленным напитком рекнов, причем молочных пород скота на своей планете они раньше не разводили - с этим продуктом они познакомились после контакта с Землей и длительное время живые коровы и сухие молокопродукты составляли весьма большую часть экспорта на Рекн. В полевых рационах сливки, естественно, были искусственными, по крайней мере для солдат. Люди от употребления этой бурды особого удовольствия не получали, но шавки были готовы лакать ее безостановочно5. Стражник достал из кармана пять небольших пакетиков с белым порошком, потом, немного подумав, три положил назад, остальные швырнул на пол рядом с "фаршем". "Хватит с вас и этого, даже жаль на этих тварей добро переводить" - подумал он.
Внезапно стражник ощутил легкий приступ беспокойства. Что-то сегодня все же было не так, как обычно. Почему-то молодая обезьяна, только сегодня доставленная на корабль, бросилась к пайку, как будто год не жрала. Внезапно он заметил, что крупный самец, тот, что с темной кожей, стоит не там, где был раньше. Теперь он сместился в сторону и находится почти сбоку от него. Это неправильно, это нарушение.
- Ты! - он ткнул рукой в сторону негра, нисколько не заботясь о том, понимает тот Высший Язык или нет - На место! - и для большей ясности махнул пистолетом, указывая, где именно этой обезьяне место.
Дик напряженно ждал подходящего момента. Рекн держал пистолет в левой руке, держал неловко, явно непривычно. Причина была проста, пакетики со сливками были в правом кармане, да и не ждал он ничего серьезного от пленников. Тем не менее выстрелить он мог и левой. Карманный игломет, заряженный сотней парализующих игл, оружие надежное, да и поставлено у него скорее всего на стрельбу очередями, по пять колючек. Так что он не промахнется, тем более стреляя почти в упор. Поэтому необходимо было выждать момент, когда оружие не будет направлено ни на кого из пленников.
Краббс начал медленное, почти незаметное перемещение во фланг противнику, намереваясь тем самым рано или поздно заставить его повернуться боком к остальной группе пленников. Дик, присев на корточки, с показной жадностью вгрызался в кровянистый брикет, всем своим видом давая понять, что ничего, кроме еды его сейчас не волнует.
Стражник наконец-то заметил, что капитан находится сбоку от него. Он что-то прорычал Краббсу, и тут наступил момент, которого он и капитан так ждали - пес махнул левой рукой с пистолетом в сторону пустого угла, указывая Краббсу место, где тот должен находиться.
Капитан рванулся вперед, одновременно нанося удар локтем в голову охранника и ребром ладони по кисти, держащей пистолет. Дик, из неудобного но и не внушающего подозрений положения метнул звезду, свое единственное оружие и единственную надежду, в дверной проем. Бросок должен быть предельно точен - малейшая ошибка и лезвия врежутся в кольчугу, которой не страшно не только холодное, но и многие виды пулевого оружия. И тут же, распрямившись как пружина, метнулся следом за ней - вряд ли огромного волка удастся поразить насмерть, даже если удачно попасть.
Как и ожидалось, атакованный стражник все же успел нажать на курок - очередь бессильно разбилась о металлические стены каюты. А в следующее мгновение пистолет уже улетел в сторону, а пасть стража наполнилась кровью - удар капитана выбил один из клыков. Но воин быстро сориентировался, и уже следующий удар Краббса - ногой в челюсть - был блокирован. Несколько секунд капитан пытался достать противника, прекрасно понимая, что бить он может только в голову - все остальное тело рекна покрывала броня. Тот однако таких ограничений не имел, поэтому успешно защищался, сумев провести встречный удар, от которого Краббс кубарем улетел в угол - ему показалось, что в него врезалась машина.
Восторг от удачного удара подвел рекна. Намереваясь добить упавшего противника и наплевать при этом на полученные инструкции, он совсем забыл об остальных пленниках. Краем глаза заметив движение позади себя, он резко обернулся, но какой-то доли секунды ему все же не хватило. Последнее, что он увидел, был взмах руки новичка, руки, в которой был зажат вибромеч...
Дик достиг противника на мгновение позже звезды, вонзившейся в горло рекна - от боли и неожиданности тот выронил пистолет и его руки рванулись к ране, еще больше усугубив ситуацию - рефлекторное движение рук, пытающихся зажать рану, загнало сюрикен еще глубже в плоть, из перерезанной артерии фонтаном брызнула кровь.
Лейтенант в прыжке дотянулся до падающего пистолета, поймав его на лету, и тут же выстрелил из положения "лежа", целясь в голову - сквозь кольчугу иглы не пройдут. Одна игла все же попала в цель и охранник рухнул на спину, продолжая заливать кровью все вокруг. Дик рванул с пояса противника вибромеч и оглянулся - не требуется ли помощь капитану. Он увидел, как от чудовищного удара Краббса отбросило в угол и как рекн, раскрыв пасть, из угла которой на мундир стекала струйка крови, идет к упавшему, явно намереваясь вцепиться зубами ему в горло. Лейтенант бросился вперед, включая вибромеч.
Проклятое периферийное зрение волка вовремя предупредило его об опасности, но среагировать он уже не успел - слишком увлекся боем. Взмах меча рассек кольчугу, тело, кости - фигура стражника развалилась на две части и уже бездыханной грудой мяса рухнуло к ногам Дика.
Все было кончено. Капитан поднялся и тут же, охнув, схватился за бок - похоже удар не прошел бесследно, возможно, что-то было сломано. Клаудиа, широко раскрытыми от ужаса глазами смотрела на огромную лужу крови, заливающую пол. Майор Дортмунд поднял иглопистолет рекна, залетевший под одну из коек - его лицо стало несколько решительнее, в глазах появилась твердость. Дик протянул свой пистолет Краббсу - со сломанными ребрами капитан уже не был серьезным бойцом, но из всех здесь присутствующих, возможно даже включая Дика, лучше всех владел стрелковым оружием. Отстегнув от нижней половины разрезанного охранника его меч, протянул его доктору. Потом вышел в коридор, нагнулся к трупу второго врага и выдернул звезду у того из горла.
- Вперед, ребята. Пока они не очухались... Надеюсь, им не придет в голову палить из лазеров внутри своего корабля.
Пленники бежали по коридору. Капитан прикрывал отход, стиснув от боли зубы и стараясь не отставать от друзей. Пару раз группа натыкалась на куда-то идущих по своим делам рекнов, но каждый раз меткий выстрел или взмах меча не давал им поднять тревогу. Но продолжаться вечно это, конечно, не могло. Вот взвыла сирена, металлические переборки опустились в пазы, разделяя корабль на изолированные отсеки. Но цель уже была близка.
Дик подбежал к закрывшейся переборке и крутанул мечом, после чего изо всех сил пнул металл. Вырезанный круг брони выпал, в отверстие ударила струя игл, поразившая в голову ближайшего из двух стоявших у двери охранников. Второй, которому взмах метровой струны вибромеча за мгновение до этого отсек кисть левой руки, еще никак не мог понять, что произошло, когда второй удар снес ему голову с куском плеча.
Взгляд Дика метался по ангару. Кроме двух охранников, вроде никого здесь больше не было. Проклятие, он надеялся на пилотов - необходима магнитная карта, иначе компьютер истребителя не выполнит ни одной команды. Внезапно ему почудилось движение у дальнего ряда стоящих в ангаре "Алебард", и он, а за ним и остальные побежали туда.
Яркий желтый луч прошел в полуметре от головы парня, вонзившись в броню ближайшего истребителя - стреляли из тяжелого лазера, аналогичного установленному на истребителях. Он на бегу оглянулся... О, черт!!!
В противоположном углу ангара стоял относительно небольшой ШТ типа "Шмель". Не желая открывать огонь из пушек, которые из-за высокой скорострельности перекалечили бы все истребители в ангаре, "Шмель" еще раз ударил лазером по бегущим.
- Прячьтесь за кораблями! - заорал Дик, лихорадочно соображая, что делать. Игломет бесполезен, на удар меча он к себе никого не подпустит. Такого не предусмотришь...
В этот момент случилось непредвиденное. Очередной выстрел танка, снова прошедший мимо малых и подвижных целей, пришелся в шасси ближайшей "Алебарды". Раздался дикий вопль Клаудии - рухнувшая на бок машина зацепила ее крылом. Девушка упала, нога была сломана чуть ниже колена, но это было еще не самое страшное - ступня была прижата к полу многотонной машиной, кости раздроблены, кровь хлестнула из порванных сосудов. От страшной боли она потеряла сознание.
- Доктор!!! - Дик оглянулся и внезапно понял, что доктора среди них нет. Черт, где же он? Неужели его зацепило одним из лучей? Он подбежал к ничком лежащей девушке, мгновенно понял, что вытащить ногу не удастся, резать мечом крыло, так, чтобы не повредить ее, нет времени. "Прости меня, Клай, у меня нет другого выхода" - он взмахнул мечом, отсекая девушке ногу в точке перелома. Еще один удар - от лежащего рядом тонкого кабеля отрублен небольшой кусок - ровно пять секунд, и простейший жгут наложен. Он оглянулся.
ШТ был уже почти рядом. Видимо, пилот заметил людей, танк остановился, его башня развернулась к двум маленьким фигуркам, лазеры были готовы превратить их в два обугленных трупа. Внезапно третья фигура, низенькая и полная, выросла сзади танка. В руке человек сжимал меч. Взмах, еще один, и еще... нога танка подломилась, он потерял равновесие и стал падать назад, на отважного толстяка, так и не успевшего отпрыгнуть в сторону. Рухнувшая громада "Шмеля" расплющила доктора, в экстремальной ситуации принявшего единственно верное решение - затаиться и не дать танку добраться до друзей.
- Эй, лейтенант! - услышал он крик Дортмунда - Давай сюда, быстрее. Что ты там копаешься?
Дик поднял девушку на руки и побежал к майору. Он нашел Дортмунда возле одной из "Алебард", тот обшаривал карманы лежащего на полу рекна, в шее которого торчала парализующая игла. Наконец майор удовлетворенно хмыкнул, извлекая из его нагрудного кармана маленькую магнитную карточку. Он повернулся к Старку со словами "Смотри, пилот, она?...", и слова застряли у него в горле, когда он увидел парня с Клаудией на руках, обрубок ноги которой все еще кровоточил.
- МакЛеннон погиб... Нас преследовал "Шмель", девочке зажало ногу, пришлось.... Он, похоже, спрятался за истребителем, потом подобрался к ШТ... с одним мечом. В общем...
- Ясно, парень. Ты сможешь завести эту штуку? Времени у нас мало.
- Попробуем. - Дик аккуратно внес девушку в люк "Алебарды", усадил ее в кресло стрелка, застегнул привязные ремни. Места внутри было достаточно для пятерых, правда кресел было всего два. Он выглянул из люка и махнул рукой Дортмунду и Краббсу - Давайте суда, быстрее. И этого ублюдка с собой возьмите, может, пригодится. Это та самая сволочь, что меня допрашивала. Скорее, скорее!
Дик вставил карточку в панель управления компьютера. К счастью, это была не сделанная рекнами "Алебарда", а приобретенная у Флота, поэтому компьютер мог выдавать сообщения на обоих языках. Все кнопки и переключатели на пульте были подписаны невразумительными иероглифами рекнов, но лейтенант и так помнил наизусть назначение каждого тумблера. Другое дело - боевой компьютер...
В этот момент Дортмунд схватил его за плечо, показывая рукой на боковой иллюминатор. Дик взглянул туда и его руки рванулись к штурвалу - огромные створки, закрывающие ангар во время струнных переходов медленно сдвигались. Истребитель плавно поднялся над палубой и, стремительно наращивая скорость, понесся к все сужающемуся выходу. Створки сходились все ближе и ближе.
- Держитесь за что-нибудь, сейчас нас малость тряхнет! - заорал Дик видя, что громоздкий истребитель вряд ли проскочит в щель, не зацепив ее краев. "Малость" - это было мягко сказано. Чудовищный удар заставил тяжелую машину завертеться волчком, Краббс удержался, вцепившись всеми конечностями в основание кресла Дика, Дортмунду повезло меньше - от толчка его руки разжались и он головой врезался в стену, надолго потеряв сознание.
Броня выдержала, особых повреждений не было. По сути, истребитель успешно проскочил узкий проход, лишь в самом конце зацепившись хвостом за край опускающейся створки. Остановив вращение и отдалившись от авианосца на некоторое расстояние, при этом все еще находясь внутри кокона гейген-поля, он развернул "Алебарду" носом к "Крайту".
- Ты что, парень, решил вернуться? - прохрипел с пола капитан.
- Сейчас они начнут подымать истребители, нам от них не отбиться. - Дик включил системы наведения "смерчей". Компьютер сообщил о готовности ракет к пуску. - Жаль, что у нас всего две тяжелых торпеды, для авианосца этого маловато.
Пальцы лейтенанта летали по пульту управления огнем, настраивая торпеды на поиск цели - он хотел поразить обе летных палубы, одна из которых сейчас была закрыта, из недр второй вот-вот должны были вылететь истребители. Наконец компьютер сообщил, что цели приняты и захвачены. Старк выпустил оба "смерча" и развернув машину, на полной скорости стал уходить подальше от обреченного авианосца. Ну, собственно, не совсем обреченного - конструкция кораблей этого класса, имевших две летных палубы, предполагала подобный вариант атаки, в связи с чем ангары находились в некотором отдалении от основного корпуса громадного корабля, соединенные с ним широкими тоннелями. Поэтому попадание торпед полностью могло уничтожить оба ангара, но сам авианосец при этом не получал смертельных повреждений, двигатели, как правило, оставались целыми, как и большая часть вооружения.
Вспышка взрыва позади истребителя дала понять, что торпеды успешно поразили цель, мгновением позже о попадании доложил компьютер. И тут же прозвучал предупреждающий сигнал ракетной опасности.
- Капитан, займите место стрелка! От "пурги" не увернешься, там компьютер не хуже нашего. Постарайтесь их сбивать, и смотрите на истребители - не может быть, что им не удалось поднять ни одного звена.
Тридцать минут. Нет, уже двадцать пять, Дик включил прогрев С-драйва еще на палубе "Крайта". Радар показывал, к огромному облегчению парня, что кроме авианосца, других больших кораблей близко не было. На экране появились две точки - истребители. Еще две... Черт, им все же удалось поднять два звена. Компьютер сообщил характеристики целей - "Стилеты". слава богу, с ними хоть полегче - "Рапиры" гораздо опаснее.
- Одна есть! - воскликнул капитан, удачно зацепив из кормовой лазерной спарки ракету, уже готовую влепиться в хвост "Алебарды". Правда Краббсу несколько мешала вести прицельную стрельбу все еще не пришедшая в сознание Клаудиа, неподвижно лежащая в кресле стрелка. В это время очнулся Дортмунд, повязка на голове которого вся пропиталась кровью - видимо он заработал еще одну рану.
- Эванс, займитесь девушкой - крикнул ему капитан, безуспешно стараясь поймать в прицел приближающуюся ракету. В конечном итоге он все же в нее не попал, и поле в кормовой части истребителя полыхнуло голубым цветом. Защита пока еще держала, но еще пару попаданий, и машина начнет получать повреждения.
Майор подполз к девушке и стал обрабатывать ей культю антисептиком из найденной аптечки. Заражения можно было особо не бояться - вибромеч оставлял стерильный разрез. Он остановил ей кровь, сменив кусок кабеля на эластичный резиновый жгут, входящий в комплект аптечки - биология землян и рекнов была достаточно похожа, чтобы антимикробные и кровоостанавливающие препараты шавок вполне подошли для Клаудии. В этот момент небольшое внутреннее пространство истребителя снова осветилось голубым светом - попадание ракеты.
- Нас атакуют два звена "Стилетов" - сказал Дик, ловя юркую машину в захват системы автоматического наведения "бурана". Запустив сразу обе ракеты, он переключил свое внимание на пульт управления АМ-генератором - самым мощным оружием "Алебарды". - Том, они постараются зайти в хвост, постарайтесь их хотя бы отогнать, попасть в них вам вряд ли удастся - слишком маневренные.
Тяжелый истребитель, слишком медлительный для поединка с легкими противниками, мог надеяться только на мощность защитных полей и на свое вооружение, если все же удастся поймать противника в прицел. Наконец один из "Стилетов", на большой скорости заходивший в хвост "Алебарде", уворачиваясь от лазерных лучей капитана, проскочил вперед, подставив корму под выстрел Дика. Залп импульсных пушек пробил защитное поле, уже изрядно проколотое лазерами Краббса, а ударивший вслед сгусток антиматерии практически испарил легкий истребитель. Почти сразу вслед за этим с экрана исчезла еще одна точка - второму "Стилету" все же не удалось увернуться от ракет.
- Два есть, осталась еще пара! - Дик бросил взгляд на часы. - Еще семь минут до прыжка! Капитан, внимание, один подходит чуть ниже и левее вас.
Почти одновременно с этими словами весь кормовой сектор защитного поля осветился ярчайшим голубым светом - одновременное попадание сразу двух "буранов". На компьютере вспыхнули контрольные данные - мощность гейгена хвостовой защиты упала до девяти процентов. Цифра тут же сменилась тройкой и вслед за тем нулем - "Стилет" полосовал тяжелую машину лазерами. Дик начал разворот - еще мгновение и лазеры прошьют броневые листы обшивки и тогда беглецам, не имеющим скафандров - хана. Один из оставшихся "Стилетов" попал в захват прицела "пурги" - Дик тут же выпустил ракету, а вслед за ней и вторую - одной могло и не хватить. Атакующий истребитель проскочил мимо, на табло ноль сменился пятеркой - поле медленно начало восстанавливаться. Ракеты все-таки достали противника, на экране радара осталась одна точка. Силы стали примерно одинаковыми - ни у противника, ни у Дика больше не было ракет, надежды оставались только на основное вооружение. Но "Стилет" обладал огромным преимуществом - высокой маневренностью, с легкостью уходя от залпов импульсных пушек. Вспыхнул сигнал готовности АМГ - пушка перезарядилась и можно было снова попытать счастья - но этот выстрел наверняка будет последним - на перезагрузку антипротонного генератора уходило пять минут.
Снова засветились защитные поля - последний рекн благоразумно старался держаться подальше носа и кормы "Алебарды", предпочитая атаку с фланга - меньше шансов нарваться на пучок антиматерии. Капитан злобно ругался, поминая недобрым словом всех предков шавки до седьмого колена включительно и высказывая предположение, что мать рекна имела близкие знакомства со скунсами - ему никак не удавалось зацепить легкого противника лучом. Дик наконец оставил попытки поймать рекна в прицел и бросил корабль в вираж, подставляя противнику корму, тем самым давая Краббсу шанс. Тот не замедлил этим воспользоваться и через несколько секунд "Стилет" метнулся в сторону - проколотые поля требовали времени на восстановление. Пользуясь этим, Дик развернул неповоротливую машину и выпустил в противника залп АМГ, но из-за большого расстояния промахнулся. Истребитель снова пошел в атаку, голубые вспышки заплясали прямо перед Диком - "Лобовой гейген - 60%... 50%... 40%..." - побежали цифры по дисплею компьютера. Лейтенант не торопился - если он сейчас промахнется, то три секунды, пока импульсные пушки накапливают энергию, истребитель будет беззащитен. Залп! Есть попадание!
"Стилет", получив незначительные повреждения, отвалил в сторону залечивать раны. Собственно, Старк и не надеялся так уж запросто справиться с маневренным противником, да еще наученным горьким опытом - ему надо было протянуть время. Две минуты до готовности С-драйва. Рекн снова атаковал, снова наткнулся на лазерный луч Краббса и снова отошел на безопасное расстояние. Девяносто секунд...
Внезапно на экране радара вспыхнула зеленая точка - компьютер услужливо сообщил о появлении в непосредственной близости от истребителя нового объекта - со струны сошел ТАКР рекнов. Сколько ему надо времени, чтобы сориентироваться и осыпать "Алебарду" ракетами, минута, меньше?
- Капитан, у нас новые гости! Будь готов, они сейчас начнут нам дарить подарки, постарайся отказаться!
- О'кей, парень, мне начинает нравиться эта пукалка. Кстати, наш приятель снова хочет осчастливить нас своим присутствием - капитан крутанул штурвал, ловя приближающийся "Стилет" в прицел - управление огнем с места стрелка мало отличалось от управления боевой башней тяжелых ШТ, поэтому он освоился быстро.
- Как Клаудиа? - Спросил Дик у майора, который пытался перебинтовать себе голову. Удар о стену рассек ему кожу на макушке, волосы пропитались кровью.
- Нормально... если так можно сказать о молодой девушке, которой отрезали ногу. Без сознания, но пульс ровный. Если вовремя доберемся до базы, наверное будет жить.
- Кстати, пока она не слышит... - Дик не на секунду не отвлекался от управления истребителем - Вон тот ублюдок, что валяется в углу, пообещал мне медленно перегрызть ей горло, если я не расскажу ему то, что он хотел бы знать. Поэтому задерживаться там нам никак нельзя было.
- Да нет вопросов, лейтенант. Если бы не ты, мы бы все равно рано или поздно отправились бы в мир иной. Так что прими благодарность и следи за приборами.
- А вот и подарки! - рявкнул капитан, стреляя по приближающимся ракетам. - Черт, как же все-таки тяжело в них попасть! Скотина, прошла все-таки.
Дик бросил взгляд на дисплей. Кормовой экран - 14% мощности, еще одно попадание "пурги" наверняка пробьет корпус. Замигала лампочка готовности С-драйва, корабль почти готов к прыжку.
- Внимание, пятисекундная готовность! Три... два... один... струна!
Истребитель дернулся, звезды за иллюминаторами исчезли. Казалось, что корабль неподвижно висит в абсолютной тьме, не нарушаемой ни одним лучом света. Дик встал с кресла и тут же чуть не рухнул обратно - ноги затекли, он почти их не чувствовал. Постепенно оправившись, он подошел к товарищам. Капитан все еще вглядывался в свой сектор, ища цели.
- Все, ребята. Мы ушли, теперь им нас не достать... если, конечно, мы вынырнем в безопасном секторе. Еще десять минут до выхода со струны.
- А куда мы, собственно, летим - поинтересовался Дортмунд, разглядывая приборы - ты вообще программировал траекторию?
- Нет - Дик пожал плечами - не до того было. Просто взял курс на ближайшую звезду. Да и какая нам разница - вынырнем, сориентируемся - и домой. Кстати, майор, на этом мои функции практически заканчиваются, в расчете броска я никогда не был особенно силен. Так что занимайте место у приборов и готовьтесь вести машину дальше, у вас наверняка получится лучше.
Он подошел к девушке. Глаза Клаудии дрогнули и открылись - она пришла в себя. Сделанные майором уколы оказывали свое действие - боли она не чувствовала.
- Где мы? - спросила она и тут же вспомнила все их бегство и последнее, что видела - падающее на нее крыло истребителя. Смертельно побледнев, она перевела взгляд на свои ноги, ее глаза расширились от ужаса, с губ готов был сорваться крик. Дик положил руки ей на плечи и сказал, стараясь успокоить и обнадежить искалеченную красавицу.
- Уже все позади, Клай... не волнуйся, милая, приедем на базу - ляжешь в регенерационную камеру, ногу тебе отрастят, не проблема. Мы оторвались от них... а заодно и авианосец угробили, ну или почти угробили. Не плачь, девочка, все будет хорошо. Ты же знаешь медиков, через месяц - полтора будешь танцевать лучше прежнего.
Он поцеловал ее в мокрые от слез щеки, ощущая, как в душе стремительно поднимается волна нежности к этой девушке, больше всех пострадавшей при побеге - казалось, что она заранее чувствовала, что ее ждет. Ему хотелось покрыть поцелуями это прекрасное лицо, бледное от перенесенного кошмара, эти руки, вцепившиеся в подлокотники кресла так, что пальцы побелели. Он снова гладил ее волосы, стараясь передать ей свою уверенность в благополучном исходе, стараясь если не словами, то хоть теплом своих ладоней дать ей понять, насколько она стала близка ему за эти несколько часов знакомства. Казалось, его уверенность постепенно передается Клаудии, дикое выражение уже не так явно читалось в ее глазах.
- А теперь тебе надо поспать, милая. Закрой глаза и постарайся успокоиться. Нам еще долго добираться домой, тебе нужны силы.
Он услышал легкий стук и оглянулся - капитан лежал без сознания - напряжение боя спало и огромный негр не выдержал - боль его доконала. Дик сделал Краббсу укол обезболивающего и снова повернулся к Клаудии. Девушка, похоже спала, чуть вздрагивали плечи - она и во сне продолжала переживать боль и страх.
Снова истребитель чуть вздрогнул и вышел в нормальное пространство. Дортмунд погрузился в расчеты и через некоторое время с удовольствием сообщил, что определил их координаты - они вышли всего в нескольких световых месяцах от Селесты - где-то там сейчас находилась "Элеонора". Дик и майор стали рассчитывать новый прыжок - дорога домой приближалась к концу...

Долгая дорога домой

Планета была исключительно красивой. Материки Селесты располагались практически вдоль экватора, создав на планете своеобразный пояс. В более высоких широтах бывали холодные, пронизывающие ветра, еще ближе к полюсам начинали попадаться айсберги, постепенно сливаясь в сплошной ледяной щит, но это мешало только многочисленным промысловым судам, занимавшимся отловом "китов" - собственно, к китам животные, имевшие в длину более ста метров имели весьма отдаленное отношение, но кто-то когда-то впервые их увидев крикнул "Смотрите, это что, кит?" и название так и прижилось. Чудовища, подобно земным китам, были мирными, питались всякой плавающей в воде мелочью и ко всем своим достоинствам обладали нежным мясом, которое Селеста не без пользы для своего бюджета экспортировала чуть ли не на все планеты Федерации. Собственно, моря планеты не поставляли никакого другого продукта, кроме разве что нескольких видов водорослей, внешне похожих на огромные мягкие кусты, на которых росли большие, до полуметра в диаметре полосатые шары, имеющие сходство с арбузами, за что и получили название "арбузник". Содержимое шаров представляло собой готовый к употреблению напиток, по вкусу сильно похожий на апельсиновый сок, но густого зеленого цвета. К тому же сок арбузника не портился при длительном хранении, что позволяло без особых проблем перевозить его на дальние расстояния.
Такая бедность растительного мира несколько озадачила биологов и несколько исследовательских станций не один год пытались разобраться, почему такая благодатная планета больше похожа на аккуратный парк, заботливо взращенный старательным садовником. Были даже мнения, что эта планета - специально созданный заповедник, слишком уж хорошо все здесь было организовано, однако никаких доказательств в пользу этой теории найдено не было, никаких следов разумной деятельности не обнаружено, и о гипотезе "искусственного" развития Селесты вскоре забыли.
Материковая часть планеты лежала в приятном субтропическом климате, в меру жарком и достаточно влажном. Фермеры Селесты снимали до четырех урожаев в один местный год, который длился незначительно больше земного. Относительно малое количество горных цепей, огромные территории, пригодные под пашни и прекрасный климат сделали жителей Селесты поставщиками продовольствия не только для Земли, но и для других планет Содружества. В век струнных переходов огромные расстояния уже не играли особой роли, поэтому Селеста, открытая раньше, чем большинство более близко расположенных к Земле колоний, год от года расцветала все больше и больше. Часть прибрежной территории была отдана пляжам и огромным отелям с полным комплексом услуг для туристов, было несколько крупных городов, население ни одного из которых, впрочем, не превышало полумиллиона человек - в основном люди предпочитали жить на фермах или в маленьких поселках, разбросанных по огромному материку.
Леннокс, административный, культурный и промышленный центр Селесты был вполне современным городом, с крупным космопортом и населением, согласно последней переписи, четыреста восемьдесят пять тысяч человек. Широкие улицы города были заполнены народом, в основном туристами, которых не могло остановить даже военное положение. Здесь были не только люди, хотя Homo Sapiens все же составляли подавляющее большинство. Дик заметил двух таркитов, что-то оживленно обсуждавших с гидом - человеком. Невысокие фигуры циклопов производили впечатление огромной внутренней силы, собственно, впечатление не было обманчивым - физически средний таркит намного превосходил человека. Впрочем, циклопы были исключительно мирным народом, кстати, упорно не желающим принять участие в войне ни на стороне людей, ни на стороне рекнов. Этот нейтралитет, впрочем, не мешал истребителям рекнов нападать на торговые корабли Тарка - уже с первых недель войны стало всем ясно, что рекны не забивают себе свои волосатые головы соблюдением каких бы то ни было условностей. Поэтому торговый караван, орбитальный госпиталь или боевой крейсер - все в равной мере рисковали подвергнуться атаке.
Большая толпа "бабочек" - а точнее, клиотов проследовала к одному из огромных голозалов. Вообще, в последнее время на Селесте появлялось все больше представителей других цивилизаций - проблемы войны их трогали мало, поэтому поток туристов с Клио и Тарка не уменьшился, даже несколько возрос - в огромных санаториях Селесты стало больше свободных мест. Правда, клиотов слегка раздражал тот факт, что на Селесте они не могли летать, но инсекты давно поняли, что их планета, сочетавшая низкую гравитацию и приличную атмосферу была редчайшим явлением природы. Поэтому они не без удовольствия осваивали специально разработанные для них легкие дельтапланы и по многу часов парили над прибрежными пляжами курортной планеты. Тарки - те вообще наслаждались чудесным климатом... впрочем, для тех, кто бывал на их родной планете, любой климат показался бы чудесным. Наименее суровое из атмосферных явлений Тарка - "легкий" ветерок метров 30-40 в секунду. Солнце вообще редко показывалось из-за низко летящих мрачных туч. Поэтому, когда Федерация помогла таркитам достичь уровня межзвездных перелетов, потоки туристов хлынули практически на все планеты Содружества.
Территориально Селеста находилась предельно далеко от областей, контролируемых Рекном, поэтому нападения в самом начале войны планета избежала. Потом часть Четвертой эскадры была переведена в систему Селесты для обеспечения охраны планеты и сопровождения продовольственных караванов, после чего планета в общем-то могла считать себя вполне защищенной от агрессии. Впрочем, все понимали что Селеста - далеко не самый лакомый кусочек для флота Рекна - аграрная планета, практически не имеющая серьезной промышленности не стоила того, чтобы гнать сюда огромный флот. Таким образом, появление вблизи Селесты авианосца Рекнов было воспринято не столько как серьезная угроза, сколько как нелепая случайность. И тот факт, что одновременно с ним в систему вошла "Элеонора" и противнику пришлось спешно ретироваться, нисколько не добавил серьезности сложившемуся мнению. По-прежнему четыре крейсера Федерации лениво вращались по своим орбитам, пока большая часть их экипажей осаждали бары и публичные дома на планете, по-прежнему спокойно формировались караваны с продовольствием и с небольшим эскортом уходили к Земле. "Элеонора" давно ушла дальше, и никто из местного руководства Флота не знал, куда.

Предыдущая страница 7 Следующая страница


Операция ''Одиночество'' 8

Лейтенант недавно покинул медицинский центр, где провел большую часть дня - Клаудиа находилась в реанимационной капсуле и лаборатория биорезерва уже приступила к выращиванию потерянной конечности. Пройдет не больше недели, и ногу прирастят, еще через несколько дней девушка сможет самостоятельно ходить и будет выписана из госпиталя. В последнее время регенерационная медицина достигла довольно заметных высот, и теперь на планетах Федерации практически не встречались люди, лишенные руки или глаза. В любой катастрофе, а так же и в бою, если человек вообще оставался жив, то он, как правило, быстро выздоравливал. Исключение составляли мозговые травмы, которые еще далеко не всегда поддавались излечению. Собственно, это было одной из тех причин, по которым Дик торчал в медцентре - девушка пережила серьезный шок и он опасался за ее рассудок. Впрочем, врачи относились к новому пациенту более чем спокойно - восстановление потерянной ноги было элементарной операцией, на которой не стоит заострять внимание, и непонятно, почему этот молодой человек осаждает приемный покой и мешает людям нормально работать.
Сейчас парень шел в местный штаб Патруля, где был уже трижды и, похоже, это еще далеко не последнее посещение. Штаб находился почти на окраине города, чтобы взлетающие истребители не беспокоили отдыхающих. Собственно, если вызвать флаер, то путь от медцентра до штаба занял бы считанные минуты, но Дик все же предпочел пойти пешком - в глубине души он прекрасно понимал, что ничего нового ему не скажут. В общем-то его интересовал только один вопрос - когда он сможет вернуться на свой корабль. Если бы на "Алебарде" можно было долететь до Земли, он давно уже был бы с друзьями, но расстояние было слишком велико. Да и истребитель почти сразу после прилета беглецов на Селесту передали на один из ТАКРов Четвертой - тот потерял один тяжелый истребитель в стычке с "Крайтом" - это был единственный ущерб группы "курортных" крейсеров - основной удар наносила "Элеонора" и потери в основном понесла именно она.
Когда Дик подошел к штабу, было уже около шести часов вечера. Он поднялся по ступеням дома, построенного в несколько необычном для Патруля стиле - с многочисленными колоннами, барельефами и прочими украшениями. Впрочем, данный стиль был вполне обычен для Леннокса - город изначально задумывался и проектировался как туристический центр и строгим корпусам Патруля здесь не было места. Еще пять дня назад, когда их "Алебарда" приземлилась здесь, на небольшой бетонной площадке позади этого здания, и после того, как Дик на скоростном флаере доставил Клаудию, Дортмунда и Краббса в медчасть, он впервые явился к майору Лекомбу, командующему базой Патруля на Селесте. Старый француз, в молодости астронавигатор, давно списанный из Флота по возрасту, уютно устроился на чудной планете и даже война не могла поколебать его благодушного настроения. Он любезно объяснил Старку, что находящиеся на орбите силы Четвертой не подчиняются ему и он не может отдать приказ, чтобы лейтенанта Старка доставили на Землю. Насколько ему известно, крейсера в настоящий момент не нуждаются в пилотах - универсалистах, они полностью укомплектованы и, как безусловно известно уважаемому лейтенанту, не имеют лишнего места для "безлошадного" пилота. Майор также заметил, что его наземные силы, состоящие из тридцати "Крисов" также полностью укомплектованы пилотами и в ближайшем будущем не ожидается изменение ситуации. Он искренне посочувствовал лейтенанту и порекомендовал ждать ближайшего каравана на Землю - вместе с ним Старк мог бы добраться до своего дорогого авианосца.
За прошедшие дни Дик еще дважды приходил сюда, и оба раза майор без тени раздражения вежливо сообщал ему, что никаких новостей об "Элеоноре" у него нет, никакого дополнительного рейса на Землю в ближайшее время не ожидается, что никаких изменений в графике отправки караванов не произошло. "И вообще, молодой человек, наслаждайтесь отдыхом - считайте, что после плена вам прописали месячный отпуск. Подумайте сами, когда вам еще представится возможность побывать на лучшей курортной планете Федерации? Наслаждайтесь жизнью, юноша, вы еще успеете повоевать..."
Дортмунд и Краббс пробыли в госпитале всего по паре дней - этого оказалось достаточно, чтобы полностью залечить их раны. Эванс в настоящий момент уже получил новое назначение и отбыл на ТАКР "Мюрат". Краббс тоже покинул планету - после гибели своего подразделения он получил назначение на пост командира роты рейнджеров в один из полков Шестой дивизии Морской пехоты. В настоящее время дивизия находилась на Ленне, сражаясь с экспедиционным корпусом Рекна. С Селесты на Ленн шел небольшой транспорт с продовольствием, поэтому Краббс счел своим долгом присоединиться к команде трейдера. Собственно, в его случае было проще - гибель "Сюзанны" упрощала для них процедуру получения нового места службы - Дик же, наоборот, по прежнему был приписан к "Элеоноре" и должен был прибыть на свой корабль при первой же возможности.
Впрочем, факт отсутствия каких бы то ни было возможностей добраться домой в некотором роде даже радовал Дика - он имел возможность каждый день ошиваться в медцентре и наблюдать за лечением Клаудии. Прекрасно понимая, что его присутствие нисколько не изменит ее самочувствия - она даже не видела его, находясь в бессознательном состоянии в регенерационной капсуле, он тем не менее не мог просто пойти на пляж или в голозал. Еще в ангаре "Крайта", держа на руках истекающую кровью Клаудию, он поймал себя на мысли, что плен, бегство, сражение - все это очень сблизило его с девушкой и он чувствовал ответственность за нее. Поэтому сейчас, подходя к кабинету Лекомба, он в глубине души не слишком желал, чтобы у майора вдруг появился свободный корабль, готовый доставить его в любую точку Федерации.
- Увы, мой друг, мне по-прежнему нечем вас порадовать. Конвой с продовольствием на Землю отправляется через двадцать три дня и никаких причин ускорить отправку в настоящее время - майор сокрушенно развел руками - увы, таких причин по-прежнему нет.
Лекомб сидел в большом кабинете, отделанном деревянными полированными панелями, за большим столом, покрытым искусной резьбой. Ему было скучно - долгие дни, заполненные однообразными бумагами, сводками и прочей ерундой нагоняли на него тоску. Он давно уже потерял форму, превратившись из подтянутого навигатора в полного, даже слишком полного пожилого человека. Появление этого лейтенанта принесло некоторое разнообразие, за что майор был очень ему благодарен. Он искренне сожалел, что не может помочь парню добраться до своего корабля - да и в самом деле, пусть парень погреется на солнышке прежде чем снова на месяцы засядет в одной из этих консервных банок.
- Да, Старк, все хотел спросить, как там ваша девушка? - майор вспомнил красотку, которую этот парень вынес на руках из приземлившегося на площадке истребителя со знаками различия Рекна. Кстати, появление на орбите планеты Имперского тяжелого истребителя наделало переполоху среди "курортных" крейсеров. И вообще, лейтенанту крупно повезло, что монтаж орбитальных боевых станций еще не закончен, иначе его поджарили бы в считанные секунды. Его и так могли сбить, если бы у него не хватило ума открытым текстом орать в микрофон, что они "свои"...
- Ничего - пожал плечами Дик, - скоро будут ногу приращивать. Я сегодня был в госпитале, сказали, все будет нормально. А, кстати, где этот... которого мы привезли, волосатый?
- Ну, вы его не слишком аккуратно везли. Видимо, в истребителе он обо что-то хорошо шарахнулся и проломил себе череп. У них вообще кости более тонкие, чем у людей. В общем, сейчас он в реанимации. Я, кстати, сообщил в центр, так что может они пришлют за вашим пленником курьера. Ты наведывайся, может и подвернется возможность улететь на Землю пораньше.
- Спасибо... Ну ладно, я пойду.
- Да, парень, иди. Если что, я тебя найду, но и ты не забывай старика, заглядывай.
Дик лежал на золотистом песке и слушал тихий шорох волн. Сегодня Клаудиа выходит из госпиталя, правда вечером, еще через восемь часов. Можно было, конечно, проторчать все это время у больницы и Дику, в общем-то, так и хотелось сделать, но он буквально заставил себя пойти на пляж и расслабиться - все равно девушка не выйдет раньше. Он видел ее вчера, она уже нормально ходила, впрочем, иначе и не могло быть. Система регенерации, по сути, заключалась в следующем. Допустим, человек потерял ногу или руку. Пока он находится в бессознательном состоянии в регенерационной капсуле, в лаборатории из взятой у него клетки выращивался недостающий орган. После его готовности - а рост происходил очень быстро, производилось сращивание органа с телом - все подходило идеально, ведь это был по сути собственный орган человека. Еще через три дня, когда процесс регенерации полностью восстанавливал разорванные связи тела и выращенного органа, человека приводили в сознание. В случае с Клаудией отсутствие ноги было для нее лишь страшным сном - придя в себя, она вновь была абсолютно целой и невредимой, лишь малозаметный шрам указывал место, где встретились живая и псевдоживая материи. При наличии же достаточного времени врачи устраняли и шрам.
Теплая волна набежала на его ноги и парень почувствовал, как вода старается стянуть его с пляжа в море. Он встал и почти без разбега прыгнул в зеленоватую воду, подняв кучу брызг, сверкавших на солнце всеми цветами радуги. Дно резко понижалось и уже совсем рядом от кромки прибоя глубина достигала четырех - пяти метров, вода была исключительно прозрачна и полностью лишена проклятия земных пляжей - медуз. Дик отплыл довольно далеко от береги и, перевернувшись на спину, качался на волнах, разглядывая чистое голубое небо, без единого облачка. Потом снова нырнул, и, погрузившись на восемь или девять метров, увидел чуть в стороне от себя большой зеленый куст арбузника. На большинстве пляжей эти водоросли безжалостно уничтожались - многие люди, попав ногами в длинные мягкие листья начинали паниковать и звать на помощь, хотя нежные водоросли легко рвались и, конечно, не представляли никакой серьезной угрозы. Но уследить за всеми арбузниками было сложно - растение не имело корневища как такового - роль корней исполняли своеобразные присоски, которыми оно прикреплялось к камням или, как в данном случае, к "тарелке" - так прозвали странное животное, похожее на большую, более полуметра в диаметре, тарелку, перевернутую вверх дном, нижняя часть которой представляла собой бахрому крошечных щупалец, которые перемещали ее по дну и заодно отправляли в бесчисленные ротовые отверстия капельки любой органики. Работники санаториев всячески приманивали тарелки к пляжам - чем их больше, тем чище вода и прибрежное дно.
В данном случае тарелка заполучила безбилетного пассажира, но ей это было абсолютно безразлично. она медленно двигалась по дну, подбирая едва видимые глазу частички ила. А арбузник, полностью созревший, торжественно колыхался на ее панцире, подставляя листья пронизывающим воду солнечным лучам. Дик подплыл к кусту и аккуратно, стараясь не повредить все растение, оторвал один из больших полосатых шаров, не менее сорока сантиметров в диаметре. Потом вынырнул вместе с добычей и поплыл к берегу. Выбравшись на песок, он ткнул пальцем в поверхность шара - палец без особого усилия проткнул зеленую кожицу и парень приник ртом к отверстию - восхитительная прохладная жидкость прекрасно утоляла жажду.
Лейтенант снова перевернулся на живот и задумался. Клаудиа... он уже снял для нее номер в отеле, по соседству со своим - она попросила об этом вчера, когда он пришел проведать ее. Девушка только вышла из состояния сна и всего около часа назад покинула регенерационную капсулу. Крошечная полупрозрачная туника открывала прелестные ножки, и Дик при всем желании не смог заметить шрама, хотя прекрасно помнил то место, где его меч встретился с нежной кожей девушки. Похоже, Клай была рада его видеть - они около часа болтали в небольшом парке госпиталя, на прощание она нежно поцеловала парня в губы, заставив его затрепетать от восторга. Дик еще раз обругал себя идиотом за то, что в этот час он не мог придумать ничего лучшего, как рассказывать Клаудии про их приключения, которые она пропустила по причине обморока. Мог бы придумать тему для девушки и поинтереснее, тупица. Но почему-то в тот момент, сидя рядом с изумительно красивой блондинкой, Дик никак не мог привести в порядок свои мысли. Сейчас он, конечно, мог бы... Впрочем, скоро Клай выйдет из больницы и они отметят это событие. И дай-то бог ему не быть снова таким же скованным и ... тупым!
Волна снова прокатилась по его ногам и Дик открыл глаза. Солнце постепенно клонилось к закату, похоже, что он умудрился заснуть. Конечно, его загорелая кожа должна была успешно перенести столь длительное воздействие солнца, но все же рисковать не стоило и парень потратил несколько минут, чтобы сбегать в ближайший медпункт, где робот диагностировал легкий солнечный ожог и смазал начавшую краснеть спину парня каким-то бесцветным кремом, который сразу прекратил жжение кожи. До выхода Клаудии оставалось еще около часа и Старк не торопясь пошел по зеленым улицам Леннокса к госпиталю. Огромный комплекс имел свой пляж, поэтому, разумеется, находился на самом побережье. Впрочем, почти все города Селесты тянулись вдоль берегов, похожие на узкие многоцветные ленты. Город был на удивление тихим, несмотря на большую толпу людей и нелюдей на улице. Поскольку флаеры скользили над улицами практически бесшумно, а туристы в конце солнечного дня были в достаточной мере разморены от жары, поэтому над улицами витало состояние спокойствия и умиротворенности, словно и не было никакой войны, словно и не задыхалась Земля в плену радиоактивных кратеров.
Вообще все эти дни Дика не покидало ощущение какой-то нереальности происходящего. Где-то там его друзья сражались и умирали, защищая Землю и другие миры Федерации от агрессии псоглавов, где-то полыхали вспышки рвущихся торпед и голубыми сполохами переливались перегруженные защитные поля кораблей, а здесь туристы все так же подставляли бока нежному солнцу, все так же по вечерам зажигались огни ресторанов на центральной улице Леннокса. Такое впечатление, что война - это что-то нереальное или, во всяком случае, столь далекое, что ее не стоило брать в расчет. Даже экипажи "курортных" крейсеров, еще по сути не разу не участвовавшие в серьезном сражении, проводили больше времени в барах и на пляжах, чем в учебных классах или на боевом дежурстве.
Дик не заметил, как дошел до госпиталя. Снаружи ни за что нельзя было сказать, что за этими стенами кроется все лучшее, что создала за последние века медицина Федерации. Он взглянул на часы - еще около получаса. Дик оглядел огромный комплекс, построенный в форме кольца и рассчитанный на десять тысяч пациентов. В настоящее время едва десятая часть мест была занята ранеными бойцами, доставленными из разных концов территории Содружества. На курортную планету везли только тех, кому нельзя было помочь на месте или тех, кому после операции полагался длительный отдых. Внутри кольца был крошечный парк для выздоравливающих, а южная часть комплекса выходила прямо на пляж. В мирное время огромный центр, как правило пустовал, да и сейчас, с началом войны, стало очевидно, что быстрее поставить человека на ноги на месте, чем везти к черту на кулички, на самую окраину территории Федерации. Правда, как ему вчера сказал кто-то из медиков, сегодня утром прибывает... то есть, уже прибыл транспорт с Земли, доставивший огромное количество людей с радиационными поражениями кожи, которых надо приводить в порядок, поэтому сегодня, возможно, медцентр заполнится "под завязку". Эти люди, как он понял, останутся на Селесте навсегда или, по крайней мере, до окончания войны.
Раздвинулись стеклянные двери и по ступенькам легко сбежала Клаудиа, сразу выделив Дика из толпы и направившись прямиком к нему. Тонкие руки обвили шею юноши и нежные губы девушки прижались к его губам.
- Что-то ты рановато, мне говорили, что эскулапы отпустят тебя в семь часов. - Дик должен был хоть что-то сказать, чтобы прикрыть словами краску, проступившую на загорелом лице.
- А ты не рад? - капризно надула губки Клаудиа, но тут же весело рассмеялась - Утром прибыл транспорт с Земли и врачам сейчас не до таких, как я - там несколько тысяч людей с разной степенью облучения, много очень тяжелых. Я, собственно, могла уйти и раньше, но ты где-то шатался и я ждала, когда ты появишься. Ну что, надо отметить мое выздоровление, ты не возражаешь? Куда мы пойдем?
- Честно признаться, я даже не знаю... Тут есть парочка совершенно шикарных ресторанов (и бешено дорогих, притом - добавил он про себя), можно заглянуть туда, я там еще не был.
- Пойдет... Только заскочим в какой-нибудь магазин, не могу же я выйти в общество в этой... м-м-м... пижаме.
- Что ты, ты просто ослепительна! У меня даже нет слов...
- Спасибо, и тем не менее я должна привести себя в порядок. Магазин, косметолог, парикмахер... к девяти я буду готова. Встречаемся в отеле, зайдешь за мной, о'кей? Ну, целую!
Дик пожал плечами, провожая взглядом изумительную фигуру девушки, исчезающую за дверьми ближайшего огромного магазина, торгующего всем, от косметики и вечерних туалетов до пляжных зонтиков и крема для загара. Можно было предположить, что так горячо любимый всеми женщинами процесс покупок займет у Клай еще больше времени, чем она рассчитывала. Он решил, что тоже должен выглядеть на должном уровне - парадная форма Патруля была готова давно, как раз для подобного случая, поэтому он направился в отель, чтобы побриться и смыть с себя остатки пляжного песка.
Без двух минут девять, в идеально сидящем черном мундире с новенькой звездой и полагающимися к парадной форме аксельбантами и шпагой, он стоял у соседнего номера. Не успел он дотронуться до звонка, как дверь распахнулась и его глазам предстало зрелище, повергшее его в состояние нокдауна.
Клаудиа, казавшаяся еще более стройной в длинном красном облегающем платье без плеч, подчеркивавшем высокую грудь, осиную талию и великолепные, без малейшего изъяна бедра, стояла перед ним, наслаждаясь произведенным впечатлением. Благодаря тоненьким шпилькам, она стала почти одного роста с Диком, а ее пышно накрученные волосы сверкающим водопадом рассыпались по плечам. Глаза и губы представляли собой произведение искусства лучших визажистов столицы, а длинные ногти, цвет которых точно соответствовал платью и полным, чувственным губам, приковывали мужской взгляд. Дик смотрел на девушку как на богиню, словно впервые ее увидел. Некоторое время он безуспешно пытался что-нибудь выговорить, но слова застряли в горле. Клаудиа первая нарушила молчание:
- Я готова воспринять выражение твоего лица как самый лучший комплимент, который мне когда-либо делали мужчины. Спасибо, очень приятно. Но надеюсь, ты не собираешься вот так стоять тут до утра? Мы, кажется, намеревались пойти в ресторан?
- Д-д-да, к-конечно... - наконец выдавил из себя парень и немного опомнившись продолжил - Знаешь, я не просто потрясен, я убит наповал! Господи, как же ты хороша! Прошу, леди.
Клаудиа взяла его под руку и они направились к выходу из отеля. Огромный, сверкающий огнями ресторан "Селеста" находился в двух шагах от них - парочке не пришлось брать флаер. Буквально через десять минут они уже сидели за маленьким столиком в уютном кабинете, отделанным живой зеленью, слушали нежную музыку и изучали меню. Кроме названий напитков, все остальные блюда были совершенно незнакомы ни Клаудии, ни, тем более, Дику. Поэтому в конце концов они просто попросили официанта подать лучшее, на что способна кухня ресторана и старое вино с Земли, цену которого Дик решил даже не рассматривать - в конце концов деньги на его личном счету были более чем солидные - по закону военного времени он и его товарищи получили призовую премию за захват истребителя, которая позволяла ему по крайней мере несколько таких вечеров не думать о последствиях.
Потом, пытаясь восстановить в памяти события этого вечера, Дик вспоминал изумительное вино в высоких хрустальных бокалах, вспоминал вальс, под звуки которого он кружил Клаудию по залу, гордость от того, что глаза всех находившихся в зале мужчин не могли оторваться от красавицы в красном платье, вспоминал теплое дыхание девушки и ее руки, обнимающие его, ее губы, вновь и вновь соприкасающиеся с его губами. Странные, но непередаваемо вкусные блюда, названия которых сложно было даже выговорить, а не то что запомнить, и снова танцы под звуки живого оркестра - редкости, доступной только в самых изысканных и дорогих ресторанах. Вспоминал, как они медленно шли к отелю по улице, освещенной многочисленными огнями, как он на руках занес прижавшуюся к его плечу девушку в ее номер, как уложил ее в постель... и как ее губы и руки не позволили ему уйти. А потом была ночь, и снова он обнимал молодое стройное тело и шептал что-то нежное и в ответ слышал слова "родной", "любимый", "единственный"... И опять ласки становились все настойчивее, все откровеннее, доводя его до высшей степени блаженства.
Они заснули под утро, полностью истощенные, прижавшись друг к другу, на огромной кровати с антигравитационной подушкой - чудесном ложе, просто созданном для любви. И в эти последние ночные часы Дику почему-то не снилась Джоанна - впервые за много месяцев...
Когда Дик проснулся, Клаудии уже не было рядом - из ванной доносился плеск воды. Некоторое время он пытался сообразить, где находится, потом постепенно вспомнил события вчерашнего вечера. Одежда, живописно разбросанная по спальне, напоминала о том, что события развивались стремительно и неудержимо. Дика в общем-то нельзя было назвать совсем уж новичком в подобных делах, хотя его опыт ограничивался двумя - тремя непродолжительными романами, которые у него были еще до Академии. Во время учебы как то было уже не до этого - слишком напряженный курс практически не оставлял свободного времени, да и рядом была Джоанна, к которой он испытывал чувства, явно превышающие простую дружбу. А потом началась война, и чувства отодвинулись на второй план, если не дальше. Но в эту ночь он понял, что так мало знает о женщинах и об искусстве любви - Клаудиа не шла ни в какое сравнение с теми девушками, с которыми его ранее сводила судьба - явно более опытная, она прекрасно знала, как доставить мужчине максимум наслаждения и при этом не забыть и о себе. Дик не вполне отдавал себе отчет в том, что послужило причиной столь бурной страсти - взаимная симпатия, выросшая на благодатной почве перенесенных вместе плена и бегства, чувство единения, возникшее, когда он освобождал девушку из под рухнувшего истребителя и на руках нес к кораблю или просто количество выпитого за ужином вина и романтическая обстановка, и не знал, продлятся ли чувства Клаудии в дальнейшем, но он не жалел о случившемся, хотя червь сомнения все же грыз его душу - где-то в самых отдаленных ее закоулках гнездилась мысль о том, что этой ночью он в какой-то степени предал Джоанну и все, что их связывало. С другой стороны он понимал, что далеко не каждому мужчине в течение жизни случается пережить подобные фантастические ощущения.
- Ты уже проснулся? - Совершенно обнаженная красавица появилась в дверях ванной комнаты, ее чудесные волосы рассыпались по плечам, на которых подобно маленьким бриллиантам сверкали капли воды. - Дорогой, ты был бесподобен! Я еще никогда не испытывала ничего подобного - она подошла к окну и откинула в сторону тяжелые шторы. Потоки яркого солнечного света залили комнату, волосы девушки под лучами заиграли чудесными золотыми бликами. Она обернулась, давая Дику возможность еще раз насладиться волнующими изгибами ее бесподобного тела.
- Кстати, как насчет того, чтоб напомнить мне кое-что из твоей техники? - Она с чисто кошачьей грацией прыгнула в постель, прижавшись к парню всем телом. Дик почувствовал нарастающую волну возбуждения и его руки пришли в движение, лаская нежную кожу девушки.
Внезапный звонок видеофона оторвал их друг от друга, нарушив романтический настрой обоих. Клаудиа пробормотала что-то не совсем вежливое в отношении того типа, который посмел позвонить в самый неподходящий момент и, накинув что-то весьма отдаленно напоминающее пеньюар, подошла к экрану видеофона и нажала кнопку приема. На экране появилось жизнерадостное упитанное лицо майора Лекомба.
- Добрый день, мисс. Очень рад, что застал вас дома - искать вас на пляже представляется мне делом практически безнадежным. Я майор Лекомб, начальник контингента Патруля, базирующегося на Селесте.
- Очень приятно, майор. Наслышана.
- Хорошо. Я вынужден побеспокоить вас по неотложному делу. Вам надлежит к 12-00 прибыть в штаб-квартиру Патруля... не буду объяснять дорогу, найдете. Прибыл представитель Земли и ему необходимо задать вам ряд вопросов, касающихся подробностей последних событий. Кроме того, не сочтите за труд, если встретите лейтенанта Старка, его номер, к сожалению, не отвечает, передайте ему, что он также должен присутствовать при этом разговоре. - Выражение лица майора ясно давало понять, что он прекрасно знает, где можно в настоящий момент найти лейтенанта Старка и абсолютно уверен, что Клаудиа превосходно справится с полученным заданием.
- Ясно, сэр. Будет исполнено.
- Отлично. До встречи в штабе. - Лекомб отключился. Клаудиа высказала потухшему экрану все, что она думает о майоре, представителе Земли и Патруле в целом и повернулась к Дику.
- Козел! - с чувством сказала Клаудиа в адрес погасшего экрана, затем повернулась к Дику - Ну, что будем делать?
- У нас всего полчаса. Едва хватит времени, чтобы одеться и вовремя добраться до штаба, он расположен черт знает где. Так что, давай приводи себя в порядок, через пятнадцать минут мы должны выйти. - Дик с некоторым сожалением встал с кровати и стал одеваться. Парадная форма оказалась в общем-то в нормальном состоянии, так что она вполне подойдет к данному случаю. Шпагу он решил не брать - эта железка на боку изрядно его раздражала, хотя при необходимости и ей он мог воспользоваться весьма эффективно. Но вот как раз этой самой необходимости ни у кого не возникало со дня создания Патруля, поэтому Дик относился к данной традиции скорее как к атавизму. И вообще непонятно, чем руководствовались создатели Патруля, избирая в качестве парадного оружия не бластер или, на худой конец, вибромеч, а архаичную шпагу. "Впрочем - усмехнулся про себя парень - Алмейда без шпаги выглядит как-то не так, недостаточно импозантно. Ему эта деталь безусловно идет."
Он подошел к видеофону и вызвал флаер. Машина должна была прибыть через пять минут - вполне достаточно для того, чтобы не торопясь подняться на крышу отеля - стоянки всех летательных аппаратов изначально старались располагать на крышах высотных домов, улицы были безраздельно переданы пешеходам. К этому времени Клаудиа была уже почти готова, форма Патруля шла ей так же, как и любая другая одежда - Дик подумал, что даже в монашеской рясе она сохранит свое очарование.
Когда молодые люди поднялись на взлетную площадку флаеров, машина, вызванная Диком, уже ждала их. Небольшой двухместный аппарат с компьютером, в котором были заложены чуть ли не все объекты планеты, теоретически мог бы доставить их в любую точку континента, хотя для дальних расстояний использовались более быстроходные транспортные средства. В городской черте флаер подчинялся исключительно автопилоту, поэтому, когда офицеры устроились в креслах, Дику оставалось только назвать конечный пункт, и машина, плавно оторвавшись от площадки, не торопясь направилась к указанной цели. Внизу медленно проплывали крыши отелей и санаториев, кое-где были видны другие машины, ожидающие клиентов, но в целом воздушное движение не было особо насыщенным - отдыхающие, составляющие подавляющее большинство населения Столицы, предпочитали пешие прогулки - большинству из них некуда было торопиться. Впрочем, Дика как раз не устраивал режим полета, предназначенный для обеспечения хорошего обзора окрестностей. Он отдал команду ускорить полет и машина резко изменила темп передвижения. Теперь ее скорость составляла около ста километров в час - не предельная для флаера, но все же достаточно приличная и, кстати, максимально допустимая для городской территории.
Машина аккуратно опустилась на взлетной площадке около здания Штаба Патруля, когда на часах было без трех минут двенадцать. Дик и Клаудиа зашли в здание и ровно в назначенный срок постучались в дверь Лекомба. Кроме майора в кабинете находился невысокий человек в мундире Патруля со знаками различия полковника. Дика удивила эмблема на мундире офицера - никогда раньше ему не приходилось встречать людей из этой службы, хотя он, разумеется, знал, кому принадлежит герб "Щит и меч".
- Лейтенанты Старк и Лаудер прибыли по вашему приказанию.
Офицер встал, его невысокий рост с лихвой компенсировался широтой плеч и каким-то особым выражением твердости и даже жесткости в холодных серых глазах.
- Я полковник Сергеев, Служба Безопасности Патруля.
Дик почувствовал, что его глаза непроизвольно округлились от удивления. Он много слышал об этом человеке. Сергеев возглавлял СБ уже много лет, и в голосе Ченнинга, когда тот упоминал о нем, всегда сквозили нотки уважения. В свое время один из лучших выпускников факультета Ксенологии, выдающийся специалист по психологии и психоанализу, досконально знающий языки, обычаи и мировоззрение всех известных разумных рас, Сергеев мог сделать головокружительную карьеру среди специалистов своего класса, но тем не менее предпочел уйти на малозначительный пост аналитика СБ. Через четыре года он уже занимал пост заместителя начальника СБ, а спустя три года возглавил Службу. Дик вспомнил, что его фамилия несколько раз упоминалась в связи с торговыми сделками, когда Рекну позволяли приобретать военные технологии Земли - Сергеев тогда был чуть ли не единственным человеком, всеми силами пытавшимся помешать этой торговле, но на маловажную в то время Службу Безопасности никто не обращал особого внимания - Человечество слишком долго жило в условиях мира и благополучия. В конечном итоге тот факт, что рекны так и не приобрели права на производство машин класса "Крис" был заслугой исключительно Сергеева и сейчас их очевидное превосходство над давно уже устаревшими "Стилетами" не раз выручало Патруль в тяжелых ситуациях. Дик подумал, что если бы во время бегства его атаковали "Крисы", шансов благополучно уйти на струну было бы ноль целых, ноль - ноль -... В общем, очень мало. И вообще, тот факт, что Сергеев явился сюда лично говорит прежде всего о том, что случилось нечто по-настоящему важное.
Сергеев протянул руку Дику и тот пожал сухую крепкую ладонь полковника. Клаудиа также удостоилась подобной чести, хотя по ее реакции Старк понял, что фамилия эсбиста ей ни о чем не говорила.
- Прежде всего мне бы хотелось поздравить вас с благополучным освобождением из плена. На моей памяти это, пожалуй, первый случай, когда наши люди сами сумели не только вырваться с авианосца, но и нанести ему более чем серьезные повреждения. В связи с этим - он подошел к столу и взял две небольших бархатных коробочки - я уполномочен сообщить вам, что вы награждены орденами "За мужество" первой степени. Позвольте вручить вам награды. Ваши товарищи тоже их получат, в самое ближайшее время.
Полковник приколол к груди Дика небольшой по размеру, совсем неброский, но так редко вручаемый значок - высшую награду Патруля, которой удостаивались лишь самые-самые... Вообще, в мирное время эта награда вручалась от силы два-три раза в году. Дик чувствовал некоторое смущение и даже сомнение в уместности награды - по сути, он ничего выдающегося не сделал, всего лишь удачно сбежал. Предваряя его слова, полковник продолжил.
- Вы должны понять, что вполне заслужили высокую награду - по сути, ваши действия не просто спасли ваши жизни, хотя это и немаловажно. Вы вывели из строя "Крайт", что подтверждается нашей разведкой. Авианосец не только не вернется в строй в ближайший год, но, возможно, вообще будет пущен на слом - слишком велики повреждения. А для нас сейчас каждый потерянный противником корабль - хоть временное, но облегчение. Кроме того, это первый на протяжении войны случай, когда в плен захвачен офицер рекнов столь высокого ранга. Собственно, помимо вручения наград, я прилетел сюда для того, чтобы забрать майора Рейкера на Землю. Вам надлежит лететь со мной. Кстати, лейтенант - он повернулся к Старку - ваша "Элеонора" в настоящий момент находится в Системе, так что вы сможете вернуться к исполнению своих обязанностей пилота.
- Рад слышать это, сэр! - Дик действительно хотел вернуться к друзьям, хотя, не отдавая в этом себе отчета, уже не так сильно, как вчера - события прошедшей ночи пробудили в глубине его души желание продолжить знакомство с Клаудией. Он прекрасно понимал, что вероятность назначения ее на "Элеонору" не слишком велика, поэтому был бы не прочь слегка продлить отпуск. С другой стороны было совершенно ясно, что каждый пилот сейчас на вес золота - Флот ведет непрерывные бои.
- Лейтенант Лаудер, вы также получаете новое назначение. Часть опытных офицеров "Элеоноры" переведена на вновь строящиеся корабли, поэтому вам надлежит заполнить одну из образовавшихся вакансий. - Дик не мог скрыть своей радости и ему показалось, что Клаудиа тоже в восторге от полученного назначения. Или только показалось...? Во всяком случае для себя он решил, что в голосе девушки определенно слышались радостные нотки.
- Когда уходит Ваш корабль, сэр?
- В 20-00. В вашем распоряжении... - Сергеев взглянул на часы - пять часов на сборы. Челнок отправляется в 19-45, явитесь за пять минут до отлета. Можете идти.
- Есть, сэр!
Сергеев проводил взглядом молодежь. Девушка хороша, даже в его годы такие красавицы заставляют кровь быстрее течь в жилах. И парень, похоже, втрескался по уши, ловит глазами каждое ее движение. Большой жизненный опыт и образование психолога говорили ему, что та, в свою очередь, отнюдь не потеряла голову - полковник на своем веку много видел таких крошек, точно знающих, что им нужно и не сковывающих себя какими-либо моральными принципами. "Впрочем - что это я? - удивился он собственным мыслям - Нормальная девчонка, красивая, молодая, умный и смелый парень - сам бог велел...". Но все же неясное беспокойство не оставляло Сергеева и чтобы отвлечься, он постарался снова мысленно вернуться к насущным проблемам. Полковник повернулся к Лекомбу, который на протяжении последних минут, не желая мешать размышлениям шефа СБ демонстративно уставился в какие-то свои бумаги.
- Пьер, здесь можно где-нибудь найти спокойное место? Я хотел бы поговорить с Рейкером до отлета, есть пара неясностей. - Сергеев не стал уточнять, что эта "пара неясностей" была единственной причиной, по которой шеф СБ лично явился на этот курорт.
- Конечно. Собственно, Рейкер сейчас находится на гауптвахте, в камере. Камера не просматривается и не прослушивается, так что можешь говорить спокойно. Ключ возьмешь у дежурного.
- Пьер, ты уж извини, что я сразу ныряю в дела - Сергеева и Лекомба связывало хоть и не слишком близкое, но довольно давнее знакомство, было время, когда они работали вместе.
- Да я понимаю, служба есть служба... Ты всегда был человеком дела, это я тут растолстел и обрюзг от сытой и спокойной жизни. Хотя как комендант гарнизона Селесты очень хочу, чтобы так продолжалось и впредь - майор усмехнулся - Кстати, надо решить вопрос о замене "курортных" крейсеров другими кораблями, а то их экипажи тут сопьются от безделья.
- Посмотрим... Ну ладно, я пошел, поговорю с Рейкером. Проследишь, чтоб нам не мешали, о'кей?
Сергеев спустился в подвал, где располагалась гауптвахта, забрал у дежурного ключ и приказав тому не беспокоить его ни при каких ситуациях, отпер дверь камеры. Это было чистое и с какой-то точки зрения даже не лишенное уютности помещение примерно три на три метра. Про себя Сергеев подумал, что его каюта, пожалуй, гораздо менее комфортна - собственно, гауптвахта не была предназначена для издевательств над штрафниками - скорее цель была в изоляции и уж это достигалось целиком и полностью. Ни окон, ни головизора, ни телефона - никакой связи с внешним миром, кроме приходов охраны. Неделя - две в этой комфортной клетке надолго врезалась в память и обычно ни у кого не возникало желания попасть сюда вторично. К камере примыкал небольшой туалет с душем, на стенах висели книжные полки, в углу стояла кровать, на которой лежал рекн.
Рейкер проснулся от щелчка замка и с интересом наблюдал за человеком, входящим в его кабинет. Он сразу узнал Сергеева и тому было много причин. Прежде всего, все лидеры Патруля были известны рекнам и считалось обязательным знать каждого из них в лицо, но Рейкер и лично был знаком с полковником - судьба свела их несколько лет назад, когда Рекн объявил о своем желании закупить партию "Алебард". Тогда Сергеев имел шанс успешно всунуть палки в колеса Имперскому Флоту, но деловые круги Земли не прислушались к его мнению. Рейкер же входил в состав комиссии по приемке "покупок", поэтому хорошо помнил этого офицера, не раз выступавшего против торговли оружием вообще и боевыми истребителями в частности.
- Рад вас видеть, майор - Сергеев был искренен. Хотя рекн и был противником, но шеф СБ всегда старался относиться к собеседнику как к личности, а Рейкер был не заурядным пленником - лучший или один из лучших пилотов Империи, по крайней мере до начала войны, приятный собеседник, прекрасно разбирающийся и в вопросах дипломатии и имеющий достаточно развитое чувство юмора.
- И я рад. Кстати, примите поздравления, хоть и явно запоздалые. Кажется в нашу прошлую встречу вы были еще подполковником.
- Благодарю. Война, знаете ли, способствует карьере. Хоть я и не слишком к этому стремлюсь. У меня к вам несколько вопросов, прежде чем мы вылетим в Систему, не возражаете?
- Что вы, Николай Петрович, сколько угодно. Да и я не в том положении, чтобы вам отказать. Вы хозяин, я м-м-м... пленник.
- Гость, Рейкер, гость. Но такой, какого хозяева очень не хотели бы отпустить восвояси. Поверьте, для нас большая честь встретиться со столь известным пилотом, хотя мысль о том, что Империя лишилась столь серьезной поддержки, радует меня еще больше. Кстати, что вы думаете о том, кто привел вас на наше рандеву?
- Вы имеете в виду этого пылкого молодого человека? - Рейкер, сам будучи неплохим психологом, понял мысль Сергеева, похоже полковник положил глаз на универ-лейтенанта. - Парень далеко пойдет, если никто не помешает. Впрочем, я бы не рискнул ему в чем-либо мешать. Отличный пилот, я бы сказал, лучший из всех, с кем я был когда-либо знаком. Немного не умеет держать себя в руках, когда это надо, но это с возрастом обычно проходит. Импульсивен, честен, смел... Кстати, побег он провел блестяще, ты уж проследи, чтобы парня отметили...
- Уже. Но собственно, некоторые обстоятельства вашей с ним встречи и привели меня сюда.
Сергеев несколько секунд молча разглядывал лицо рекна. В отличие от некоторых других разумных рас, представителей которых люди так и не научились отличать друг от друга, рекны обладали большой гаммой индивидуальных отличий, очевидных даже ранее с ними незнакомому человеку. Может быть поэтому мимика рекнов была вполне доступна человеческому пониманию и сейчас полковник к некоторому своему удивлению видел, что Рейкер расслаблен, словно не понимает или намеренно не хочет понимать, что находится не в гостях, а на допросе, в ходе которого сам или под воздействием психотропных препаратов вынужден будет дать информацию, которая в той или иной степени повредит его родной Империи. Ему было не совсем понятно такое состояние собеседника. Не может же он всерьез рассчитывать на старые симпатии - наверняка прекрасно понимает, что СБ ни перед чем не остановится и все равно получит нужные сведения.
- Не переживайте, Николай Петрович - майор догадался о сомнениях Сергеева и первым нарушил затянувшееся молчание. - Я действительно рад нашей встрече, но не только потому, что именно вы прилетели на Селесту. Я дано ждал этой встречи и, скажу без ложной скромности, если бы не мое вмешательство, вряд ли этот приятный молодой человек имел бы сейчас право на награды...

Исповедь проснувшегося

Сергеев на несколько мгновений утратил дар речи. Услышанное в такой степени не вязалось с характером рекнов, превыше всего ставящих служебный долг перед Империей, что он в первый момент воспринял слова майора как не слишком удачную шутку.
- Не хочешь ли ты сказать, что организовал им побег? Прости, но...
- О нет, я ни в коей мере не хочу присваивать себе чужие лавры. Парень все сделал сам, и должен отметить - сделал прекрасно. Но в его плане было одно слабое место.
- Летная палуба? - догадался полковник, которого этот вопрос порядком беспокоил - слишком уж все детали при этом импровизированном побеге сложились "в елочку".
- Именно. Если бы он никого не нашел там, ему бы пришлось занять оборону и драться, пока не кончатся иглы в пистолете. А потом снова вернуться в свою камеру, только под усиленной охраной. Или, что более вероятно - его труп был бы отправлен в конвертер авианосца. Поэтому, когда поступили сведения о побеге, я отправился на летную палубу и... как бы это поточнее сформулировать... дал себя схватить. Собственно, я не был полностью уверен, что они возьмут меня с собой, но вероятность такого исхода была высока.
- Погоди, - Сергеев все еще не мог оправиться от удивления. Еще бы, первый в истории войны случай сознательно оказанной рекном человеку помощи. - Я тебе, конечно, верю. Я тебя достаточно хорошо знаю и уверен, что лгать майор Рейкер не будет даже под угрозой смерти. Но именно потому, что я тебя знаю, я и не могу понять мотивов твоих поступков. Может, растолкуешь, а? По старой, так сказать, дружбе.
- Это длинная история... Я лягу, не возражаешь? После травмы еще слегка кружится голова.
Рейкер откинулся на подушку и закрыв глаза начал вспоминать события, последовавшие непосредственно за неожиданной атакой против Земных городов. Тогда он командовал легкой эскадрильей прикрытия.
Крыло "Алебард" двигалось в направлении Аккры - одно из многих крыльев, задачей которых было уничтожение полигона Патруля на территории Ганы. Рейкер сам повел свои истребители, хотя ему, как командиру крыла, было "рекомендовано" остаться на борту "Крайта". Рекомендовано очень настоятельно, и многие из офицеров в такой ситуации никогда бы не решились поступить по-своему. Но его понятия о чести офицера не согласовывались с полученными указаниями, поэтому сейчас он был среди своих бойцов и единственным его желанием было как можно лучше выполнить задание и уничтожить как можно больше этих обезьяньих потомков, чьи колонии откровенно мешали Империи, чьи снисходительные советы и комплекс превосходства вызывал желания вцепиться в горло каждому встреченному человеку.
Майор вел крыло легких "Стилетов", которые с его точки зрения больше подходили для боя, чем неповоротливые тяжеловозы. Основной его задачей было охранять своих подопечных от истребителей Патруля, если они появятся. Он в этом порядком сомневался - блестящая операция, задуманная и осуществленная лучшими стратегами Империи бросит Землю на колени.
Истребители аккуратным клином неслись над землей, постепенно снижаясь и выходя на боевой курс - до цели оставалось не так уж и далеко, однако Рейкер, непрерывно слушавший сообщения других ударных групп, постепенно решил, что вряд ли им удастся вот так же легко продвигаться и дальше, похоже, макаки отчаянно сопротивлялись, вопреки здравому смыслу. Впрочем, чего же от них ждать - логическое мышление этим обезьянним потомкам было абсолютно не свойственно.
- "Крайт" вызывает "Терьера", прием!
- Я "Терьер", слушаю. - Рейкер взял в качестве позывного название одной из пород земных собак, с которыми познакомился, выполняя задание по организации покупки партии "Алебард" для Флота Империи. Симпатичная такая была собачка, и сразу почувствовала в майоре родственную душу. А затем хозяйка надела этому симпатичному созданию на шею поводок и безжалостно утащила за собой упирающееся животное. Рейкер вспомнил, что тогда его очень покоробило такое обращение с теми, кто в какой-то мере приходился им, рекнам, биологическим родственником, пусть даже и дальним.
- Рейкер, почему вы покинули корабль? Немедленно возвращайтесь!
- Мое место здесь, вместе с моими пилотами. - спокойно ответил майор, ни на йоту не меняя курса.
- Это приказ, "Терьер"! - вмешался другой голос. Рейкер узнал адмирала Бразраара, руководившего всей операцией с борта "Крайта", по непонятным причинам избранного на роль флагмана - в эскадре были и более мощные корабли. - Немедленно возвращайтесь, пока ваш самовольный уход с авианосца не расценен как дезертирство. Вам ясно?
- Вас понял, сэр - Рейкер понимал, что спорить с адмиралом бесполезно, он достаточно хорошо его знал. Несмотря на то, что ему никак не хотелось бросать свои звенья, он был вынужден подчиниться. Передав командование группой прикрытия помощнику, еще слишком на его взгляд молодому и неопытному, Рейкер повел свой "Стилет" на орбиту, где победоносная Имперская эскадра продолжала осыпать торпедами прогнившие города этих обезьян. Все еще переживающий мысль, что так и не поучаствует в исторической битве, Рейкер ненадолго расслабился...
Истребители, поднятые с полигона возле Аккры набросились на малоподвижных "Алебард", разметав группы прикрытия. Конечно, Патруль тоже нес потери, но земляне дрались отчаянно, прекрасно понимая, что они защищают свою планету, своих близких. У кого-то из пилотов экран радара показал одинокую точку, быстро удалявшуюся от района боя. Очевидно молодой парень, всего год как покинувший стены Академии, решил, что на борту истребителя находится кто-то важный, раз машина пытается выйти из боя. Универ гнался за машиной Рейкера практически до орбиты - более быстрый "Крис" имел преимущество и в скорости, и в вооружении.
Если бы парень выпустил ракету, сигнал тревоги отвлек бы Рейкера от печальных размышлений и тогда шансов у салаги не было бы. Но молодой лейтенант подошел на дистанцию выстрела и залп из всего вооружения практически разнес "Стилет" майора на куски. Рейкера спасла автоматическая катапульта, выбросившая его из кабины за мгновения до того, как истребитель превратился в плазменный шар. Совсем близко от себя он увидел "Крис" сбившего его пилота. Машина пролетела буквально в нескольких метрах от него. Майор чувствовал, что пилот внимательно смотрит на него, хотя не мог видеть его лица, прикрытого зеркальным забралом гермошлема. Рейкер ждал, что сейчас тот развернется и ударит лазером по беззащитному креслу с пристегнутой к нему фигурой, но пилот помахал ему рукой и развернув машину, собрался возвращаться к своим товарищам. И не успел.
Ракета, очевидно пущенная с одного из истребителей прикрытия "Крайта", сорвала защитные поля с машины землянина, а вторая превратила хвостовую часть машины в искореженную путаницу полурасплавленного металл и изорванных проводов. За мгновение до этого лопнул блистер кабины пилота и оттуда вылетело кресло катапульты, и теперь противники кувыркались всего в полусотне метров друг от друга.
Что-то заслонило солнце - "Алебарда" приблизилась к Рейкеру и зацепила кресло магнитным захватом, постепенно втягивая майора в открытый люк приемника...
- Как вы, майор, все в порядке? - услышал он в наушниках голос адмирала. - Где же ваше хваленое мастерство пилота, майор?
- Не повезло, адмирал. Кстати, тут болтается та обезьяна, что меня сбила... Вы уж позаботьтесь о ней.
- Р-7, вы видите пилота противника? - спросил Бразраар, явно обращаясь к пилоту "Алебарды", спасшей Рейкера.
- Да, адмирал.
- Уничтожить!
- Слушаюсь, адмирал.
Уже вплывая в люк истребителя, Рейкер увидел яркий луч, полоснувший по креслу его недавнего соперника. В тот момент он торжествовал... Следующего момента он уже не помнил.
Очнулся майор в госпитале, сразу узнав медотсек "Крайта". Попытался пошевелиться, но почувствовал, что его руки крепко привязаны к кровати. Почти сразу в дверях появилась хорошенькая молодая рекни в униформе медперсонала. На его возмущенное рычание она безапелляционно заявила:
- Вам необходим покой. Полный покой. Поэтому успокойтесь и постарайтесь не двигаться.
Спустя некоторое время в палате появился начальник медслужбы корабля, майор Рангер, старый приятель Рейкера. Он молча осмотрел показания многочисленных приборов и только после этого позволил себе сесть на край кровати Рейкера. По его лицу тот уже понял, что волноваться в общем-то не о чем.
- Ты сильно пострадал, майор. Насколько мне известно, истребитель, подобравший вас, был сбит еще до того, как тебя втянуло в люк. Собственно, это тебя и спасло. Несколько сломанных костей - не слишком дорогая плата. Но сильно была повреждена голова - перелом черепа, повреждение мозга. Пришлось повозиться. Кстати, голову носить тебе теперь будет легче - Рангер обнажил клыки в подобии улыбки - Пришлось удалить некоторые области мозга, там была кровавая каша.
- И давно я здесь?
- Давно. Две недели. По хорошему, тебя надо было бы передать в центральный госпиталь на Рекне, но мы ведем непрерывные бои и давно не были на базе. Да ты и не транспортабелен, по моему мнению.
- Бои? - удивился Рейкер - Разве Земля еще сопротивляется? Не понимаю, какой в этом смысл...
- Еще как сопротивляется - печально ответил Рангер и только сейчас майор заметил, как устал его приятель, как обвисла тяжелыми складками кожа, потускнел мех. - Они разбили нас у Земли тогда. Никто из твоих не вернулся. Мы потеряли много кораблей, много пилотов.
Рейкер почувствовал, что не испытывает того ужаса от поражения Империи, какого можно и нужно было ожидать. Возможно сказывались последствия ранения или были другие причины, но новость он воспринял относительно спокойно. Потом, когда Рангер ушел, майор долго не мог заснуть. Он пытался осмыслить происходящее и никак не мог понять, зачем вообще была начата эта война. Он прекрасно помнил все аргументы военных и политиков, да и сам он часто пользовался соответствующими цитатами, инструктируя пилотов. Но сейчас ему уже приходили в голову другие мысли - ему казалось, что осыпать АМ-торпедами беззащитные города недостойно великих воинов Империи. День проходил за днем, и постепенно осмысливая происходящее, Рейкер начинал понимать, что лично он не испытывает особой ненависти к землянам... да и вообще никаких негативных чувств - многие из его знакомых были людьми и он неплохо к ним относился, в свою очередь пользуясь их уважением и симпатией.
Рейкеру сложно было понять причину войны - собственно многочисленные лозунги кричали о разном - о жизненных интересах Империи, о заносчивости и самовлюбленности людей, о жестокости обезьян (кстати, с этим он как-то не мог согласиться - из памяти не исчезал молодой пилот, улыбнувшийся ему вместо того, чтобы добить). Но когда ночью он просыпался с гневным рычанием, вызванным часто повторяющимся сном - горящим городом и умирающим в огне людям - он чувствовал, что эта война не для него, что что-то пошло неправильно, что Великая Империя развязала агрессивную и захватническую войну. И лично ему это очень не нравилось.
Впрочем, майор был достаточно умен, чтобы не афишировать свое несколько изменившееся мировоззрение - даже в мирное время Империя была не слишком снисходительна к тем, кто был не согласен с общерекомендованными нормами поведения. Тем более во время войны. Рейкера несколько удивила внезапно появившаяся мысль о том, что с самого начала подготовки вторжения он ни разу не услышал про случаи саботажа или хотя бы простого неповиновения в армии. Возможно главную роль сыграла пропаганда, но и солдаты, и гражданские в Империи отдавали все силы ради того, чтобы быстрее покончить с ненавистными обезьянами. И больше всего удивляло майора то, что и сам он вел себя так же.
Ему пришлось пролежать в госпитале в сумме месяц, пока Рангер не счел нужным заявить, что "майор здоров и в данный момент занимает место, которое может понадобиться более нуждающимся в помощи". Он приступил к исполнению своих обязанностей, но к этому времени получивший ряд повреждений "Крайт" был отправлен на ремонт. Несколько месяцев, пока корабль приводили в порядок, Рейкер, мучаясь от безделья, потратил на выработку собственного мировоззрения, в котором нынешняя война как-то не укладывалась. Может, уже тогда, пусть и не осознанно, он решил при первом удобном случае связаться с людьми и приложить свои скромные усилия к окончанию войны любой ценой, даже (тогда он не рискнул бы признаться в этом даже себе) ценой поражения Империи.
В ходе длительного ремонта авианосец был приведен в порядок, укомплектован истребителями и вновь был готов к боевым действиям. И первым заданием было уничтожение "Сюзанны"...
- Минуту - прервал Сергеев рассказ Рейкера, поскольку был затронут один из наиболее интересовавших его вопросов. - Что значит "уничтожение"? Ты хочешь сказать, что встреча "Крайта" и "Сюзанны" не была случайностью? Что все было спланировано заранее?
- Да, к твоему огорчению, должен сказать, что мы знали, когда и где появится авианосец, и знали, что он будет один. Более того, мы имели координаты точки выхода "Сюзанны" со струны. Для усиления нам придали три крейсера. В общем, шансов у ваших не было никаких...
- Но откуда поступила такая информация?
- Не знаю... Могу только сказать, что на совещании перед вылетом адмирал заявил, что скоро будет знать каждый шаг противника. Кстати, именно это послужило причиной нашей встречи?
- Да. Мы регистрируем утечку информации.
- Жаль, ничем не смогу помочь. Как ты догадываешься, адмирал не склонен делиться информацией с исполнителями. Может, капитан "Крайта" и знал что-то, но я, откровенно говоря, сомневаюсь.
- Ладно, продолжай, извини, что прервал...
"Крайт" вышел в точку встречи с "Сюзанной" примерно за полчаса до ее ожидаемого появления. Почти одновременно с ним вынырнули со струны крейсера поддержки. Точно зная координаты того места, где через несколько минут должен будет появиться земной авианосец, имперские боевые корабли вышли на дистанцию залпа. Одновременно с "Крайта" были выпущены две торпеды класса "смерч" под управлением операторов. Атака была спланирована идеально, но ее успех зависел от точности полученных данных.
Рейкер вместе с капитаном "Крайта" находился в боевой рубке авианосца. Ему, как "недавно вышедшему из госпиталя" запретили принимать в этот раз участие в боевых действиях. Все истребители уже покинули эллинг и окружили сектор атаки. В глубине души Рейкер был рад, что ему не придется драться, хотя сама эта мысль была для него, кадрового военного, наследника династии воинов, не только необычна, но и несколько пугающа. Последнее время он сам не понимал своего настроения.
Капитан, уже немолодой рекн в звании, соответствующем земному контр-адмиралу, неподвижно стоял у обзорного экрана. Оставались считанные минуты до начала сражения. Рейкер прекрасно понимал, что если полученные данные точны, то никакого сражения не будет, будет простое избиение. Тем не менее, ему был не совсем понятен ход операции после первого удара, поэтому он воспользовался паузой.
- Сэр, могу ли я спросить о причинах, по которым мы должны проникнуть на борт земного корабля?
Контр-адмирал окинул Рейкера, как тому показалось, несколько подозрительным взглядом, после чего отвернулся.
- Нет, майор, не можете. Это не входит в вашу компетенцию. Ваша задача - исполнять приказы, а не думать о причинах, их породивших. - Он несколько секунд помолчал, потом, видно вспомнив, что их объединяет многолетняя совместная служба, добавил - Мне это не нравится, Рейкер. Я бы тоже предпочел просто расстрелять его...
Зеленая вспышка объявила о прибытии гостя. Он появился точно в указанной точке и точно в назначенный срок. Выпущенные с "Крайта" торпеды, находившиеся вблизи от точки выхода авианосца, оказались внутри его защитного поля и ничто уже не могло воспрепятствовать им поразить двигатель "Сюзанны". Чудовищная вспышка уничтожила всю кормовую часть колосса, вместе с С-драйвом и энергетическим сектором. Гейген-поля корабля погасли и истребители, ждавшие этого момента, рванулись вперед. Патруль так и не успел оправиться от неожиданного удара, а уже через минуту тяжелые истребители "Крайта" вошли в его эллинг и выплюнули из своих люков десант. А вслед за ними уже шли тяжелые десантные челноки, забитые до зубов вооруженными рекнами, жаждущими крови.
Шансов на успешное сопротивление землянам не оставили. Находившийся на борту батальон морской пехоты базировался также в кормовой части корабля, и поэтому на 95 процентов был уничтожен еще до начала боя, а шлюпки с десантом продолжали пребывать. Рекнам удалось сломить слабое сопротивление экипажа и штурмовые отряды успешно продвигались к центру управления, уничтожая всех на своем пути.
- Майор - обернулся к Рейкеру контр-адмирал, до этого с явным удовольствием созерцавший ход операции. - сейчас вылетайте на "Сюзанну". Ваша задача - доставить пленных. Немного, четыре-пять человек, желательно из разных категорий, навигаторов, пилотов, в общем, кого найдете. Нам могут пригодиться их сведения.
- Слушаюсь, сэр. - Рейкер мог бы добавить, что эта миссия совсем ему не нравится, но счел несвоевременным спорить с шефом.
Истребитель приземлился на палубе "Сюзанны", изрезанной лазерными лучами. Практически везде лежали трупы людей и майор обратил внимание, что далеко не все погибли от оружия штурмовиков - в запале боя прорвались инстинкты рекнов и несколько человек лежали с разорванным горлом. Впрочем, он отметил, что и земляне, несмотря на неожиданность атаки и заметный численный перевес нападающих, все же сумели продержаться какое-то время - несколько убитых рекнов были тому наглядным примером. Тем не менее, потери среди десанта были невелики - боевая броня, в которую были облачены солдаты, выдерживала практически любое попадание из ручного огнестрельного оружия, и только бластер мог пробить эланский сплав. Среди землян почти никто не успел надеть бронекостюмы, поэтому за каждого погибшего рекна люди заплатили не менее чем десятком жизней.
С некоторым трудом перебравшись через груду трупов у одного из шлюзов на выходе из эллинга, Рейкер направился в сторону рубки. Эфир доносил крики и грохот взрывов, но в целом было ясно, что сопротивление внутри корабля подавлено. Оставшиеся защитники были оттеснены к центру управления и закрылись там, заблокировав двери. Броневая защита Центра была более серьезной, чем в любом другом помещении на корабле, исключая разве что медотсек, поэтому штурмовики пока не стали взламывать переборку, ограничившись уничтожением людей в остальных секторах огромного корабля.
Когда майор наконец добрался до наглухо задраенного люка, за которым располагался Центр, его уже даже начало мутить от многочисленных сцен бессмысленной, с его точки зрения, жестокости. Был момент, когда ему хотелось пристрелить своих же соотечественников, которые с залитым кровью лицом с наслаждением терзали зубами горло еще, возможно, живого человека. Почему-то среди этого хаоса он был, пожалуй, единственным, кто не испытывал жажды убивать. Возможно это было связано с воспоминаниями о том пилоте (Майор даже не видел его лица и не знал, парень это был или девушка), который когда-то мог добить противника, но не счел нужным этого сделать. Рекны в подобной ситуации никаких сомнений не испытывали.
Командир штурмового отряда, заметив старшего по званию, доложил, что в целом корабль захвачен весь. По его данным в центральной рубке находится около двух десятков людей, каналы контроля за системами авианосца отрезаны и ничем повредить Имперским силам эти люди уже не смогут. Командир осторожно высказал мнение, что, возможно, не стоит тратить силы на взлом рубки, поскольку имеется возможность просто уничтожить этот сектор вместе с последними членами экипажа.
- Нет. Вы будете пробиваться в рубку. Более того - Рейкер старался говорить властно и безапелляционно, хотя такой тон ему в общем-то был не свойственен - вы должны постараться чтобы по крайней мере несколько людей можно было бы взять в плен живыми. Обратите внимание, капитан - живыми и, по возможности, здоровыми.
- Но, сэр...
- Приказ адмирала. Выполняйте.
Броневая дверь рубки рухнула под слепящими лучами стационарной лазерной установки и навстречу бросившимся вперед штурмовикам ударили лучи ручного оружия землян. Впрочем, сопротивление очень быстро было подавлено, но, игнорируя приказ Рейкера и указания своего же капитана, взбешенные рекны, которые все же потеряли троих товарищей, уничтожили почти всех, кто находился в рубке. Большинству раненых просто перегрызли горло. Рейкеру даже пришлось ткнуть в лицо разошедшемуся солдату пистолет, чтобы сохранить живой молоденькую девушку и низенького толстяка с эмблемой медслужбы. Он передал их двоим штурмовикам и, напомнив им, что они головой отвечают за безопасность пленных, отправил их к своему истребителю. Спустя несколько минут он обнаружил еще одного уцелевшего, офицер довольно высокого ранга с эмблемой астронавигатора вполне устраивал майора. Рана на голове оказалась неопасной, хотя и сильно кровоточила. Рейкер позволил офицеру взять несколько бинтов из аптечки и под конвоем отослал его на летную палубу.
Внезапно ожила одна из лежащих на полу фигур - крупный, почти сравнимый по габаритам с рекнами мужчина, в прыжке достал ногой одного из солдат, одновременно ударив тяжелым кинжалом в стык шлема и бронекостюма капитана, командовавшего штурмовым отрядом. Удар был абсолютно точен и офицера спасло незначительное отличие командирского шлема от солдатского - более мощное переговорное устройство, занимавшее в шлеме больше места и размещенное у подбородка, приняло на себя удар.
- Не стрелять! - рявкнул Рейкер во весь голос, так что боль пронзила горло. - Живым!
Бойцу недолго удалось сопротивляться. На него накинули сеть и спеленав, как младенца, отнесли к остальным пленникам. Единственным для него утешением была сломанная нога у одного из штурмовиков - реакция у человека оказалась лучше.
Вернувшись на "Крайт", майор незамедлительно доложил адмиралу о взятых пленниках. Всего четверо - двое астронавигаторов, врач и офицер морской пехоты. Больше живых на "Сюзанне" не осталось. Выслушав доклад, контр-адмирал выразил свое недовольство малым количеством захваченных людей, на что Рейкер вполне резонно заметил, что ему надо было отправиться на авианосец раньше.
- И вполне вероятно, что тебя убили бы - заметил командор, с недовольным видом изучая отчет десантной группы. - Мы потеряли девяносто двух штурмовиков и троих офицеров. Могло быть и лучше, но в целом неплохо. А ты, майор, мне нужен живым. Кстати, ты назначаешься ответственным за пленных. Их допросят после нашего возвращения на базу, это через 46 суток. Пока можешь с ними побеседовать сам, если есть желание, но в целом это не так уж и важно. Сейчас крейсера уходят, их присутствие требуется в другом месте, мы продолжаем рейд. Цель - Селеста.
- Сэр, Селеста, видимо, хорошо охраняется...
- Рейкер, я не совсем вас понимаю. Последнее время за вами замечается склонность к обсуждению полученных приказов. - настроение у контр-адмирала было никудышное, и он едва сдерживался, чтобы не сорваться - Мне это не нравится. И тем не менее, я удовлетворю ваше любопытство. По имеющемся у нас сведениям, находящиеся у Селесты корабли не ожидают нападения, большая часть их экипажей находится на поверхности планеты. Наша задача - атаковать административный центр планеты торпедами и убраться оттуда, пока они не придут в себя. Сейчас мы идем на резервную базу за топливом, у Селесты будем через 12 суток.
Насколько идеально прошла операция по захвату и уничтожению "Сюзанны", настолько же все пошло не так при выполнении следующего задания. Прежде всего, по прибытию на резервную базу обнаружились неисправности С-драйва "Крайта", необходимые части на складах отсутствовали и за ними пришлось посылать специального курьера. Ремонт занял более пятнадцати суток - куда больше, чем первоначально обещали техники. За это время Рейкер несколько раз вызывал на допрос пленников, предпочитая общаться с доктором или с навигатором постарше. Девушка, явно запуганная увиденными картинами, в присутствии рекнов чуть ли не теряла дар речи и контр-адмирал, побывав на первом же допросе, порекомендовал оставить ее в покое. Огромный негр оказался агрессивен даже в столь безвыходном положении и во время одного из допросов бросился на майора с кулаками. Даже будучи связан, он продолжал покрывать майора отборной руганью и в конце концов это порядком надоело Рейкеру. Ему было жаль этих людей и он был уверен, что после того, как на Рекне из них выкачают все, что они могут знать, их дальнейшая жизнь уже не будет ни для кого представлять особой ценности. С другой стороны, бежать с авианосца было невозможно.
"Крайт" вышел к Селесте на двадцать седьмые сутки после захвата "Сюзанны", что никак не согласовывалось с планом. С другой стороны, задание никто не отменял, и авианосец, в этот раз уже без кораблей поддержки, вынырнул на орбите планеты практически на противоположной ее стороне от предполагаемой позиции крейсеров... и наткнулся на полностью готовую к бою "Элеонору".
Только героические усилия истребителей Рейкера спасли корабль от получения серьезных повреждений, причем во время боя погибло подавляющее большинство его пилотов, да и сам он уцелел чудом. Правда, удалось захватить в плен одного из универов Патруля, но вот какой ценой? Рейкер в разговоре с командором признал, что землянина просто задавили числом - у парня слишком мало опыта по ведению боя "один против всех". Наконец "Крайт" получил возможность уйти на струну - и очень вовремя, потому что корабли планетарной обороны уже были готовы к атаке. Конечно, ни о каком торпедном обстреле планеты не могло быть и речи - несколько выпущенных "смерчей" были сбиты еще на подлете к атмосфере.
Когда "Крайт" исчез из системы Селесты, Рейкер подвел печальный итог завершившегося боя. Из восьмидесяти полагавшихся по штату истребителей разных классов перед началом атаки на борту было семьдесят два. Сейчас, после операции (про себя майор выразился точнее - после разгрома и бегства) осталось тридцать четыре машины, причем шесть из них нуждаются в ремонте, а две вообще вряд ли взлетят в обозримом будущем. И ни одного истребителя среднего класса - только тяжелые, в основном "Алебарды", не принимавшие участия в бою, и два неполных крыла "Стилетов". Хотя нет, одна "Рапира" все же осталась целой... его "Рапира", единственная, вернувшаяся на авианосец. По должности Рейкер мог взять любой истребитель, но хоть и предпочитал легкий "Стилет", в реальном бою эта машина была слишком уязвима и командор однозначно приказал ему лететь на машине среднего класса.
- Таким образом, - подвел майор черту под своим рассказом, - остальное тебе известно. Я не мог явно позволить бежать людям, это было бы сразу зафиксировано системой наблюдения и их бы сразу ликвидировали. Да и меня заодно, а этого мне как раз совершенно не хотелось. Но в моих силах было спровоцировать побег и... слегка помочь. Старку я дал понять, что в его распоряжении нет времени, и, когда они в очередной раз сломали видеодатчик в своей камере, я перебросил часть охраны на другой участок, оставив на страже всего двоих. Кстати, как они их вывели из строя, не секрет?
- Секрет - усмехнулся Сергеев, который сам только из отчете Дика, прочитанного сегодня утром, узнал о некоторых "недокументированных" особенностях формы универ-офицеров. - Ребята прорвались в эллинг, напоролись на ШТ класса "Шмель"... Медик погиб. Кстати, он свалил ШТ одним вибромечом, ты слышал о чем-либо подобном?
- Да, достойная смерть... Жаль доктора, я ему искренне симпатизировал. Но я никак не мог предвидеть, что они поставили "Шмеля" на охрану эллинга. Обычно такое не практикуется. Интересно было бы узнать, почему он там оказался... И что было дальше?
- Они сунули тебя в "Алебарду", взлетели и потом Старку пришла в голову великая идея влепить "смерч" в летную палубу... так что преследовать их потом было уже почти некому. Правда, по словам Старка, в последний момент там появился крейсер...
- Да, мы ждали эскорт - силы "Крайта" были порядком подорваны.
- Но парни все же ушли. Практически, в последний момент. Кстати, по ходу дела свалили четыре "Стилета".
- Ты знаешь, мне даже жаль, что я провалялся без сознания все это время. Хотел бы я видеть этот бой... Нет, парень определенно молодец. Ладно, так чем я еще мог бы тебе помочь?
- Пока ничем. Мы скоро вылетаем на Землю, там, думаю, найдутся желающие с тобой побеседовать, будут и вопросы. А пока можешь поспать, боюсь, в ближайшее время у тебя будет не так уж много возможностей для нормального сна. Так что отдыхай...

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

Сергеев вышел из камеры, отдал ключ дежурному и посмотрел на часы. Разговор с Рейкером занял почти два часа. В целом он верил майору, хотя измена интересам Империи была несколько неожиданна для потомственного офицера Имперского Флота. Те мне менее что-то подсказывало шефу СБ, что Рейкер искренен и действительно не согласен с политикой Рекна и в самом деле готов помочь людям. Жаль, что он не сообщил почти ничего полезного... за исключением того факта, что утечка информации действительно имеет место. Но это полковник знал и так. Впрочем, нелепо было бы ожидать от высшего руководства Империи откровенности с офицерами столь невысокого ранга. Сергеев понимал, что даже капитан "Крайта" вряд ли был посвящен в детали - скорее всего просто получил указания без объяснения причин. Хотя одна фраза из рассказа рекна все же не давала ему покоя.
Еще одной причиной, по которой Сергеев верил в искренность Рейкера являлся тот факт, что побег с авианосца действительно выглядел слишком уж легким, несмотря на гибель МакЛеннона и травму Лаудер. Ни на одном уважающем себя военном корабле пленники не смогли бы вырваться из камеры, даже имей они оружие. Но если майор действительно снял половину охраны тюремного блока, то тем самым он поставил оставшихся солдат перед альтернативой - либо выполнить инструкцию и зайти в камеру вдвоем, как положено - и не оставить никого на охране выхода, либо нарушить устав - и разделиться. Если бы штурмовики пошли на нарушение - шансов у ребят практически не было бы. Но врожденное почтение к приказам, усиленно культивировавшееся Империей, не позволило им даже помыслить о нарушении буквы закона - и это оказалось их ошибкой.
Дик собрался относительно быстро - собственно, складывать ему было практически нечего - парадная и повседневная форма, которую он получил на складе Патруля на второй день после прибытия, несколько сувениров для друзей, купленных в ближайшем магазине, вот, в общем-то и все. Шпагу он решил сдать на склад - тащить ее с собой не имело смысла. Клаудии все еще не было, она, похоже, решила напоследок выжать из местных магазинов и косметических салонов все, что можно. Дик не сомневался, что она появится в последнюю секунду, поэтому ждать не стал. Взяв свой полупустой чемодан, он не торопясь пошел к Базе Патруля, наслаждаясь чудесной погодой - когда еще представиться возможность побывать на курорте. Впереди месяцы в четырех стенах, а то и больше, если "Элеонора" уйдет в рейд. Да и пока она стоит на орбите, офицерам все равно не рекомендуется ее покидать.
Добравшись до штаба, парень быстро рассчитался с кладовщиком, принявшим "шпагу парадную, бывшую в употреблении", и получил у него бронекостюм, обязательный для каждого офицера на борту боевого корабля. Сотканный из тонких нитей эланского сплава, костюм защищал почти от любого механического повреждения и даже в какой-то степени от лазерного удара, при условии, что тот приходится по касательной - для защиты от прямого попадания бластера требовалась пятимиллиметровая броневая кираса, которые носили, как правило, только пехотинцы. Высокий удельный вес металла делал такой панцирь неудобным и сильно стесняющим движения, поэтому пользовались полными доспехами в основном при малой силе тяжести или в особо опасных ситуациях. С другой стороны, от попадания тяжелого лазера ШТ или истребителя не могла защитить никакая броня, громе гейген-поля - лазер легко прошивал полуметровый эланиумный щит, а пушки ШТ, хоть и обладали меньшей пробивной силой, тем не менее в девяносто процентах случаев пробивали кирасу. Даже если снаряд не мог проломить панцирь, от удара ломались кости и смерть все равно была гарантирована. Кроме основной защиты броня отражала около 99 процентов жесткого излучения. В общем, каждый офицер, находясь на службе, обязан был иметь бронекостюм под рукой, на случай тревоги. Вылет на боевых истребителях без этого снаряжения был категорически запрещен.
Внезапно Дику пришла в голову хорошая мысль - грех идти на борт с пустыми руками. Примерно через полчаса его багаж по весу превысил все допустимые нормы - чемодан буквально раздулся от огромного количества местных деликатесов - корабельный паек не отличался особой изысканностью и его приятели, несомненно, оценят этот груз, тем более, что даже по местным ценам Дик выложил за гору самых лучших продуктов столько, что сам бы постеснялся кому-либо назвать сумму. Спиртное он брать не стал, хотя выбор вин и коньяков даже в маленьком магазинчике на окраине города не уступал лучшим ресторанам Земли - Устав Патруля категорически запрещал любое употребление алкоголя на борту корабля. Продавец магазинчика, зачастую за месяц не имеющий такой выручки, всячески старался угодить молодому офицеру, напоследок уговорив того взять в подарок упаковку концентрата сока арбузника, "раз уж господин офицер не желает вот этого вина... поверьте, мсье, великолепное вино, с Земли, здесь нигде такого не найдете... жаль, жаль, вы много потеряете... а может, старый французский коньяк?". Сок Дик взял с удовольствием - на Земле это было экзотикой, особенно сейчас, когда каждый кубометр свободного места на кораблях использовался для более важных продуктов - трейдеры везли в основном мясо, консервы, муку - для деликатесов места, как правило, не оставалось.
Когда он притащил свой чемодан к шаттлу и запихнул его в багажный отсек, до вылета оставалось буквально несколько минут. Клай прибыла на базу за две минуты до отлета, тоже с большим багажом, хотя Дик подозревал, что девушка спустила все премиальные на изделия местных модельеров и ювелиров - драгоценные камни Селесты не имели себе равных во всем исследованном космосе.
Минута в минуту на борт шаттла поднялись Сергеев и Рейкер. Дика очень удивил тот факт, что рекн был без охраны, и даже без наручников, но он решил не вмешиваться - в конце концов эсбист знает, что делает. Он даже пожал дружелюбно протянутую майором руку (или лапу?), но для себя все еще не определился, как относиться к Рейкеру - как к врагу... пленнику... гостю? Впрочем, когда шаттл оторвался от взлетной площадки, Дик уже не думал о Рейкере. Он думал о Клаудии... и о скорой встрече с Джоанной.

Реквием каравану

Джоанна все еще не могла прийти в себя - она рыдала, скорчившись в углу койки и не обращая внимание на попытки друзей убедить ее, что, возможно, еще не все потеряно, спасатели не нашли тела Дика среди обломков его истребителя. Он мог попасть в плен, а там всегда есть шанс, пусть даже мизерный... Но Диди ничего не слышала, шок был слишком сильным, в голове пульсировала единственная мысль - его больше нет. "Дик, милый мой, любимый мой, ну почему, ну за что же меня так..." - по сути, только сейчас она осознала, как ей был дорог этот парень. Был... господи, какое страшное и безжалостное слово...
Дженнингс потребовал объяснений. Рич вкратце рассказал о рейде на Селесту. Несколько дней назад аналитики СБ вывели вероятностный расчет действий рекнов на ближайшее время, где, основываясь на имеющихся данных об активности кораблей противника в разных секторах исследованного космоса, сделали вывод о возможности нападения на одну из удаленных колоний. Назывались три вероятных вектора атаки - Селеста, Мао, Гардарика, вероятность атаки в ближайшую неделю соответственно 0.6, 0.58 и 0.51. Шведов к этому прогнозу отнесся довольно скептически - с самого начала войны противник не появлялся не только в указанных, но и прилегающих регионах. Собственно, это было закономерно - перечисленные планеты лежали чуть ли не на предельной для авианосца дальности от освоенных рекнами территорий. Алмейда пытался переубедить его, но дальше разговора дело не пошло. Тем не менее шеф СБ Сергеев, отстаивая свою правоту, вышел на Совет Федерации и, заручившись их поддержкой, все-таки заставил Шведова принять меры.
К каждой из перечисленных планет были направлены авианосцы. "Элеонора" стартовала в режиме полной боевой готовности. Выйдя на орбиту Селесты, корабль занял положение, противоречащее всем уставам - вместо того, чтобы присоединиться к крейсерам, висевшим над столицей, Алмейда загнал корабль на противоположную сторону планеты и заставил свои истребители патрулировать пространство днем и ночью. В один из таких патрулей и попал Дик. Авианосец противника вынырнул всего в нескольких километрах от него и сразу стал выплевывать звенья истребителей. "Элеонора" вступила в бой буквально через пару минут после начала сражения, но рекны дрались отчаянно и пробить их оборону так и не удалось. Правда, имперский крейсер потерял почти все свои истребители, но все же успел уйти на струну. Дик, видимо, попытался прорваться к двигателям колосса, а может, просто в пылу боя его отнесло в сторону от основных сил Патруля - сейчас сказать трудно. Но, похоже, ему пришлось принять бой чуть ли не с полным крылом "Рапир"... В общем, когда шавки все же удрали, истребитель Дика на "Элеонору" не вернулся.
- Его искали, разумеется - вставила Анни, - мы с Ричем несколько раз облазили весь район. Нашли обломки его "Палаша"... Но тела там не было.
- Хорошо искали?
- Я ж говорю, чуть ли не с лупой там все исползали. Даже намека нет... Черт, да если бы его хоть на куски разорвало - осталось бы хоть что-нибудь. Рекны - пожалуйста, трое или четверо, уже не помню - они, в основном, летали... частями.
- Джоанна - голос Рича заставил девушку оторваться от подушки, мокрой от слез - Успокойся, девочка. Не понимаю, ты что, плохо знаешь Дика? Уже который год знакомы... Никуда он не денется, выкрутится. Лично я абсолютно согласен с ребятами - он, по видимому, в плену, но долго вряд ли там задержится. Так что прекрати лить слезы и постарайся поверить, что все будет хорошо.
- П-п-пос-с-стараюсь... - сквозь рыдания пробормотала Джоанна - я п-п-постараюсь п-п-поверить, очень х-хоч-ч-чется верить...
Раздался резкий звонок сигнала и металлический голос динамика сообщил: "Внимание, лейтенантам Диксон и Клейтону срочно прибыть в кабинет полковника Джеймисона. Повторяю, "Миледи" и "Барс", вас вызывает Джеймисон".
- Что за спешка? - поинтересовался Рич - С каких пор Джеймисон разыскивает нас по корабельной связи? Девочка, завязывай со слезами и быстро приводи себя в порядок, тебя шеф вызывает в "исповедальню".
- А Клейтон, это что за птица - Дженнингс удивленно поднял брови - я тут вроде всех знаю...
- Новичок, только что прибыл на борт. Довольно симпатичный парень - Анни бросила взгляд на Рича. Тот сделал вид, что последнюю фразу жены он не услышал.
- Ну что, Джоанна, ты готова?
Диди уже кое-как привела себя в порядок, хотя красные опухшие глаза выдавали ее состояние. Она молча кивнула и вышла из каюты. Мимо сновали люди и роботы, кто-то позвал ее, но девушка ничего не слышала и не видела вокруг, двигаясь как лунатик, полностью на автопилоте. И только подойдя к двери "исповедальни" - кабинета Джеймисона, заставила себя собраться с силами и более-менее четко доложить о прибытии. В кабинете уже находился высокий парень среди предков которого явно были индейцы - орлиный нос, прямые черные волосы и цвет кожи, хоть и более светлый, чем у классических представителей коренного населения Америки, но все же заметно отличающийся от европейского типа.
- С возвращением, Джоанна - Джеймисон встал из-за стола и вышел навстречу девушке. - Я получил отчет о вашей работе - как всегда блестяще. Теперь для вас есть новое задание. Вы с Клейтоном поступаете в распоряжение майора Ратомского, командира эсминца "Проворный". Через несколько часов он отправляется эскортировать транспортник.
Тут он заметил все еще блестящие от слез глаза Диди и влажные пятна на ее мундире. Девушка старалась держать себя в руках, но ее дрожащий голос и закушенные губы ясно дали понять Джеймисону, что в ближайшее время пользы от нее, как от бойца, будет мало.
- Так, мисс, с вами все ясно. Возвращайтесь в свою каюту, вам предоставляется недельный отпуск. В течение этой недели я не желаю видеть вас на борту "Элеоноры".
- Сэр, я вполне готова...
- Черт возьми, лейтенант, почему вы никогда не можете просто взять и выполнить мое указание! - полковник изобразил возмущение - Исполняйте, и без разговоров. - Он подошел к селектору и включил вызов диспетчера - Это Джеймисон. Срочно найдите мне капитана Шерил. - Он снова обернулся к Джоанне - Вы еще здесь?
Джоанна поняла, что спорить с командиром не имеет смысла, да и не ощущала особой в этом потребности. Ей действительно нужно было прийти в себя, может быть, поговорить с Игорем, с друзьями. В глубине души она не верила в гибель Дика, хотя понимала, что плен и смерть в создавшемся положении для него почти что синонимы. Выйдя из кабинета полковника, она столкнулась с Лизой Шерил - довольно интересной и всегда элегантной сорокалетней женщиной, одной из старейших пилотов "Элеоноры". Лиза и Джоанна мало общались, но о пропаже Дика и об их дружбе знали все в эскадрилье, поэтому Шерил, перед тем, как зайти в кабинет комбрига, на мгновение задержалась и шепнула девушке "не волнуйся, милая, он вернется, я уверена...", после чего скрылась за дверью.
Джеймисон ознакомил пилотов с предстоящей работой. Транспорт "Санта Лючия" в сопровождении эсминца "Проворный" везет огромное количество беженцев, пункт назначения станет известен в последнюю минуту. В предыдущем рейде Ратомский потерял оба истребителя, поэтому вынужден просить замену.
- Я надеюсь, что эта увеселительная прогулка будет для вас своего рода отпуском - В чем-то Джеймисон был прав. Вероятность нарваться на противника была не так уж высока, особенно, когда курс корабля рассчитывался компьютером на основании генератора случайных чисел. Тем не менее, перехват эскортируемых судов время от времени удавался и той и другой стороне, поэтому транспорты и шли в сопровождении боевых кораблей Патруля. Причина заключалась в том, что для схода со струны было необходимо присутствие вблизи массы, сравнимой по крайней мере с планетой, поэтому вынырнуть где-нибудь в пустом межзвездном пространстве было невозможно. Корабли были вынуждены идти к цели через известные звездные системы, тем самым предоставляя противнику возможность для засады. С другой стороны, к пункту назначения, как правило, можно было добраться несколькими различными маршрутами, поэтому для захвата корабля противника нужно было либо знать его курс, либо надеяться на удачу. Риск пилотов, сопровождающих трейдеры, ни шел ни в какое сравнение с участием в боевых операциях Флота.
- Вы имеете час на сборы. Вы, Лиза, - обратился Джеймисон к капитану Шерил, которая командовала эскадрильей "Ятаганов" - возьмете "Крис"- 7615, Клейтон полетит на своем. Командование вашими истребителями временно передадите... Впрочем, разберетесь сами. Все, свободны.
Джеймисону не слишком хотелось снимать с корабля командира эскадрильи, тем более столь опытного, но Шерил давно нуждалась в отдыхе, а ничего лучшего, чем послать ее на относительно безопасное задание, полковник придумать не мог - капитан категорически отказывалась от отпуска, который он ей неоднократно предлагал.
Вацлав Ратомский остро переживал потерю товарищей при выполнении предыдущего задания. Его корабль, в числе других направленный на "свободную охоту" за транспортниками рекнов, безрезультатно находился в засаде более месяца и майор уже подумывал о возвращении на базу, когда наконец в поле зрения появился трейдер в сопровождении двух "Алебард". Два истребителя вступил в бой с тяжелым эскортом, а "Проворный" был уже готов к перехвату большого корабля, когда случилась трагедия - один из "Крисов" попал под залп АМГ. Выдержать антипротонный удар легкий истребитель, разумеется, не мог и моментально исчез в огненной вспышке. Второй пилот, потрясенный смертью друга, на мгновение замешкался, и был буквально в упор расстрелян рекнами.
Майор бросил свой эсминец в атаку и успел уничтожить обе "Алебарды" прежде, чем они смогли выпустить в него свои тяжелые торпеды, но погибших пилотов было уже не вернуть. И хотя эскортируемому транспорту не удалось бежать и его груз оказался довольно ценным, это никак не могло улучшить настроение командира, которому казалось, что именно он виновен в смерти этих двух молодых парней. Если бы он атаковал раньше, возможно, мальчики были бы живы... Его ничуть не успокаивало то, что методика атаки была разработана руководством Флота и основывалась на необходимости беречь эсминцы от тяжелых "смерчей" - одной ракеты было более чем достаточно для полного разрушения легкого корабля.
Новое задание по сопровождению "Санта Лючии" Ратомский воспринял как вполне обоснованное недоверие к его способностям командира. Подобно большинству старших офицеров Флота он считал эти операции "детской работой" и неоднократно заявлял, что использовать для этих целей эсминцы - слишком дорогое удовольствие, с заданием вполне справятся тяжелые истребители. Впрочем сейчас, находясь под впечатлением понесенных потерь, и зная о грузе корабля - тысячах переселенцев с израненной планеты, он в душе не возражал против этой миссии.
От мрачных мыслей его несколько отвлек приход пополнения - двое пилотов, направленных к нему с "Элеоноры", универ-капитан, явно с неплохим опытом за плечами, и мальчишка лейтенант, для которого это, похоже, первый боевой вылет. Ну что ж, задание получено, и его необходимо выполнять...
Эсминец неподвижно висел в полукилометре от громадной "Санта Лючии", практически закончившей принимать на борт переселенцев. Ратомский так до сих пор и не знал, куда отправится караван - кроме трейдера и его эсминца, караван включал в себя звено "Шестоперов" и еще один грузовик, поменьше размером, также несущий на себе эмигрантов. Владелец назвал свой корабль "Крошка Сью" и, глядя на него, парящего рядом с громадой огромного корпуса "Санты", майор подумал, что это название в данный момент кажется особо уместным. Согласно полученным указаниям, он должен был десять минут назад получить с "Санты" параметры маршрута, но до сих пор трейдер молчал. Ратомский уже хотел было приказать помощнику связаться с транспортом, но в этот момент ожил динамик внешней связи.
- "Санта Лючия" вызывает "Проворного". Внимание, готовьтесь к передаче параметров похода.
- Ну наконец-то! - облегченно вздохнул Вацлав, занимая свое место перед пультом управления - Я уж думал, какие-то проблемы.
На пульте вспыхнули лампочки, сигнализирующие о том, что бортовой компьютер начал прием данных от внешнего источника. Одновременно на небольшом дисплее побежали буквы и цифры - пункт назначения, параметры прыжков, координаты выхода в промежуточных точках...
- Летим на Кемт, парни! - услышал Вацлав веселый голос старпома - Как вы относитесь к негритянкам, мастер?
- У тебя все мысли об одном - усмехнулся майор. Старший помощник капитана, поляк Збигнев Карский, был большим любителем развлечься в обществе хорошеньких девушек и ни в одном порту не упускал случая завести приятные и ни к чему не обязывающие знакомства.
- А что, нам придется торчать там чуть ли не месяц, пока они соберут груз для обратного рейса. А я, между прочим, в монахи еще не записывался.
- Ладно, отставить разговорчики. Запускай программу подготовки к прыжку, Дон Жуан, пора, а то здесь останемся и твои негритяночки достанутся парням с "Санты"...
- Кому? Этим гражданским крысам? Никогда!
Двигатели эсминца уже давно были готовы к первому броску. По плану первыми в точке выхода должны были материализоваться тяжелые истребители, за ними - "Проворный", с интервалом в две минуты. Еще спустя пять минут - транспорты. Система была рассчитана на возможность засады, тогда тяжелые машины принимали бой, а легкие истребители эсминца прикрывали бы их от атаки противника. К сожалению, возможности космической связи были ограничены скоростью света, поэтому в случае возникновения трудностей, предупредить эскортируемые корабли было невозможно и все надежды возлагались на Патруль - планировалось, что даже в случае столкновения с противником корабли Флота успеют очистить пространство до подхода конвоируемых трейдеров.
"Проворный" сошел со струны точно в назначенное время и в назначенной точке. От одного взгляда на экраны радара лицо Вацлава скривилось, как от резкой боли.
Их ждали. Причем у майора сложилось впечатление, что два крейсера рекнов подняли свои истребители заранее, словно зная момент появления земных кораблей. Он с тоской подумал о беззащитных транспортах, которые через пять минут появятся здесь и которым он, похоже, уже ничем не сможет помочь. Будь он один, можно было бы уйти от медлительных ТАКРов, но сейчас, когда за спиной у него был два корабля, битком набитых мирными людьми, женщинами и детьми, у него и мысли не возникло уклониться от боя. Эсминец рванулся вперед, истребители отстыковались и тоже пошли в атаку.
Почти в тот же момент он увидел яркую вспышку - это взорвался один из "Шестоперов". Динамики донесли последний крик пилота и одна из синих точек исчезла с экрана.
- Сэр, я "Факел" - доложил командир второго "Шестопера" - Веду бой, напарник сбит. Торпеды израсходованы, цели не достигли.
- "Факел", приказываю, немедленно уходи! Они ждут транспорт. Ты здесь уже не поможешь, так хоть доложишь Шведову.
- Иди к черту, Вацлав! Я остаюсь!
- Это приказ, выполняй. Твоя задача - доставить информацию. "Барс", прикрой "Факела", Лиза, отсекай от меня противника, старайся не ввязываться в дуэли, я атакую крейсер.
- Это самоубийство, майор!
- А что еще нам остается - зло проговорил Ратомский - Внимание, экипаж! Запуск "смерчей" по схеме "град", цель - ближайший крейсер. Всем орудиям - открыть огонь по любой цели противника в пределах досягаемости. Збышек, врубай полный ход!
Эсминец, стремительно наращивая ход, устремился к крейсеру рекнов, на ходу выплевывая из пусковых установок тяжелые торпеды. Увы, слишком много истребителей противника противостояло маленькому кораблику - не менее десятка "Рапир" и дюжина "Стилетов" создали почти непроходимый заслон для восьми запущенных "смерчей". Четыре или пять боевых машин противника исчезли в аннигиляционных вспышках, но остальные все же сумели перехватить почти все пущенные торпеды - лишь две сумели дотянуться до защитных полей крейсера и прорвав их, нанесли ТАКРу незначительные повреждения - почти сто процентов мощности разрыва было поглощено гейгеном рекнов.
Больше не имея на борту "смерчей", "Проворный" не мог надеяться не только на победу, но даже на нанесение противнику существенного ущерба. Ратомский понимал, что транспорты, которые вот-вот появятся здесь, уже обречены и шансов спастись нет ни у них, ни у него.
- Ну что, Збышек?
- Вперед, кэп!
Эсминец рвался вперед, получая одно попадание за другим, непрерывно поступали сообщения о полученных повреждениях. Уже давно, не менее минуты тому назад погибла Лиза, прекрасно понявшая замысел командира и сделавшая все, чтобы ему помочь, бросив легкий "Крис" на таран тяжелой торпеды, уже почти догнавшей обреченный корабль. А вот и цель...
Нырнув в брешь, пробитую "смерчами" в защитных полях крейсера, эсминец на полном ходу врезался в борт Имперского ТАКРа, перед самым столкновением успев дать по курсу залп из всех АМГ, которые к тому времени еще продолжали функционировать. Залп прошил броню, а сразу после этого в образовавшуюся щель стрелой вонзился маленький кораблик. За долу секунды до удара Ратомский дал команду подрыва оставшихся легких ракет и чудовищный огненный цветок расцвел на борту крейсера - взрыв почти переломил ТАКР пополам.
Последняя атака "Проворного" несколько отвлекла силы рекнов от почти безоружного "Бердыша", давно исчерпавшего свой запас ракет и теперь, выполняя последний приказ Ратомского, пытавшийся уйти. В этот момент сошли со струны транспорты, и большая часть истребителей вместе с оставшимся крейсером устремились к ним. Тяжелые грузовики не имели возможности тягаться в скорости не только со "Стилетами", но и с крейсером, вынуждены были подчиниться приказу и остановиться. Два звена "Стилетов" и две "Рапиры" продолжали преследование двух оставшихся истребителей землян.
- "Факел", справа по курсу метеоритное облако, ныряй туда!
- А как же ты?
- Обо мне не беспокойся, они еще узнают, что такое загнанный в угол барс, помни приказ - доставить сообщение Шведову.
- Прощай, "Барс".
- Прощай, "Факел".
Тяжелый истребитель вошел в метеоритное облако, полагаясь лишь на толщину эланской брони - защитные поля через несколько секунд были погашены ударами каменных обломков. Расчет был точен - сунувшийся вслед за ним "Стилет" был почти сразу раздавлен в лепешку двумя столкнувшимися глыбами. Гораздо более крепкий корпус "Бердыша" пока успешно отражал удары летящих метеоритов, истребитель постепенно выравнивал скорость, подстраиваясь под облако, но и он получил уже массу повреждений, к счастью, пока незначительных. До готовности С-драйва оставалось пятнадцать минут. А через три минуты погиб "Барс", прихватив с собой двоих рекнов...
"Санта Лючия", подчиняясь приказу с Имперского крейсера, легла в дрейф и погасила огни С-драйва. "Крошка Сью" попыталась было уйти, имея несколько большую скорость, чем ТАКР, за что была тут же наказана - тяжелый "смерч" пробил легкое защитное поле, почти испарив двигатели трейдера. Тем не менее капитан упорно не хотел сдаваться - по приближающимся истребителям ударили лазерные батареи - трейдеры никогда не были безоружны. Один из залпов достиг цели - легкий имперский истребитель исчез в огненной вспышке. Но это был первый и последний успех отважного, но не слишком умного капитана - слишком неравными были силы, через мгновения взбешенные рекны буквально разнесли корабль на куски В живых на борту не осталось никого.
Высадившийся на борт десант рекнов был встречен двумя десятками матросов "Санты", вооруженных легким ручным оружием, и примкнувшими к ним людьми из числа эмигрантов, но это уже было скорее жестом отчаяния, чем серьезным сопротивлением - десантникам понадобилось около пятнадцати минут, чтобы уничтожить всех защитников до единого и полностью подчинить себе корабль. Потерь среди нападавших почти не было.
Нильсен, так и не проснувшийся от сигнала тревоги, был грубо выдернут из постели двумя рекнами, облаченными в боевую броню, и брошен к остальным пленникам. Капитан "Санты" погиб вместе со своим экипажем, защищая рубку управления. Его тело и еще около полусотни окровавленных трупов были выброшены за борт корабля.
Вскоре на захваченный корабль прибыли пилоты, снова засветились, набирая энергию, двигатели С-драйва и через полчаса, приняв в эллинги оставшиеся истребители, крейсер и плененный транспорт ушли на струну. "Факел" этого уже не видел - как только батареи набрали энергию для прыжка, полуразбитый истребитель, потерявший герметичность и почти все вооружение, стартовал к Земле.
Когда Джоанна узнала о гибели конвоя и захвате транспорта, она в первый момент пришла в ужас от мысли, что эта судьба была уготована ей и только категорический приказ Джеймисона по сути спас ей жизнь. Еще не придя в себя от известия о смерти Дика, получив новый удар судьбы, девушка замкнулась в себе и всю отведенную ей неделю ни с кем не общалась, просидев все эти дни в гостиничном номере Парижа с окнами на Эйфелеву башню, почти не выходя на улицу. К концу этого срока у нее уже хватало сил не плакать и говорить нормальным голосом. Джеймисон с удовольствием отметил, что девушка постепенно приходит в норму, и позволил ей вернуться к исполнению служебных обязанностей, тем более, что "Элеонора" готовилась к новому рейду и каждый пилот был на счету.
За время ее отсутствия на корабле особых перемен не произошло. "Элеонора" не участвовала в боях, испытывая острый некомплект пилотов, усугубленный потерей Клейтона и Шерил. Если в первой эскадрильи все вакансии еще кое-как были заполнены, то остальные насчитывали по семь - восемь пилотов, а Четвертая, в состав которой по прежнему входили только четверо приятелей, к тому же почти осталась без машин.
Анни и Рич, в два приема пригнали с верфей два звена новеньких "Палашей" - из тех четырех машин, на которых они когда-то покинули стены Академии, к этому моменту в исправности остался только один - Джоанны, машина "Кувалды" в последнем бою у Селесты получила ряд серьезных повреждений и была отправлена на капитальный ремонт.
"Элеонора" ушла в рейд, на этот раз без особого успеха - в районе Кемта Алмейда натолкнулся на ТАКР рекнов, но тот не рискнул ввязываться в бой с авианосцем и благоразумно сбежал. Встреча обошлась без потерь как с той, так и с другой стороны, хотя Шведов, получив доклад контр-адмирала, остался недоволен. В целом анализ ситуации показывал, что война грозит перейти в "окопную" стадию - все больше внимания уделялось обороне, все меньше - нападению. Стычки стали реже, рекны явно предпочитали беспроигрышные ситуации и если уж нападали, то только при существенном численном перевесе. Шведов, будучи сторонником активных действий, все время пытался доказать Совету необходимость более решительных и массированных операций, чем широко практикуемая "вольная охота" авианосцев, однако да Сильва, будучи в общем-то гражданским человеком, предпочитал все оставить на прежнем уровне и не желал прислушаться к голосу командира Первой эскадры. В "охотничьих" рейдах авианосцы почти не несли потерь... впрочем, их не нес и Рекн, несколько сбитых истребителей с одной и другой стороны, реже - выведенный из строя эсминец или поврежденный крейсер - минимум человеческих жертв... и никакой пользы для дела.
И Шведов, и Алмейда в общем-то прекрасно понимали позицию да Сильвы - пока могучие крейсера и авианосцы торчат в Системе, Земля может спать относительно спокойно. С другой стороны - серьезный бой и, не дай бог, поражение, серьезно ослабит Первую и тем самым нанесет ущерб безопасности Федерации. Но они были кадровыми военными, весь их опыт, накопленный за годы изучения военной истории и за уже более чем полгода боевых действий буквально кричал о том, что войны не выигрываются в обороне. По сути, лишь отчаянные атаки первых недель войны смогли остановить рекнов, не дать им уничтожить наиболее важные колонии и не позволить добить Землю.
Большие надежды Шведов возлагал на новые разработки боевой техники. Конструкторы постепенно довели до ума новейший тяжелый истребитель "Монингстар", пехота наконец-то получила долгожданный ШТ "Скорпион" - тяжелые бои на колониях, подвергнувшихся атаке десанта рекнов наглядно показали, что танки существующих классов недостаточно надежны - слишком легко поражались "ноги" роботов. Уже почти готовы были расчеты нового корабля, класса "Дестроер", предназначенного исключительно для борьбы с авианосцами, крейсерами и орбитальными станциями. Правда проект пока не был окончательно завершен и еще не прошли испытания новые системы вооружения, получившие условное название "деформатор". Тем не менее адмирал, стараясь не особо выделять сферу своих интересов, старался все время держать два или три авианосца в непосредственной близости от лунных верфей - то, что когда-то удалось пилотам Алмейды, может удастся и противнику. Поэтому днем и ночью проводились учения, основная цель которых была не в том, чтобы повысить мастерство пилотов, а в том, чтобы держать на лунной орбите как можно больше истребителей в состоянии боевой готовности на случай атаки. Еще одной надеждой адмирала были орбитальные крепости "Цербер" - в настоящее время Землю защищали уже три таких станции, каждая из которых обладала чудовищной огневой мощью, однако для того, чтобы надежно закрыть планету от любой атаки, Шведов намеревался довести число орбитальных платформ до пятнадцати. Верфи работали с невероятным напряжением, но обещали месяца за три выполнить этот заказ. Возможно, после усиления оборонительного пояса придет пора и Флоту начать активные действия.
Стремительными темпами шла эвакуация населения с Земли на нетронутые войной колонии. После трагической гибели "Проворного" и пленения "Санта Лючии" да Сильва потребовал от командира Второй эскадры выделить группу крейсеров для сопровождения транспортов. Огромный трейдер "Шива", имеющий на борту более пятнадцати тысяч переселенцев, сопровождаемый крейсерами "Маннергейм" и "Ушаков", напоролся на засаду на пути к все тому же Кемту, однако вышедшие в район контрольной точки шесть тяжелых истребителей, используя "схему Старка", разнесли на молекулы ожидавший появления транспорта Имперский авианосец, потеряв при этом две машины, а сошедшие со струны крейсера довершили разгром рекнов, пожалуй, наиболее существенный за последний месяц. К моменту появления в контрольной точке "Шивы" только рои обломков свидетельствовали о том, что всего несколько минут назад пространство полосовали лазерные лучи и сгустки антиматерии.
Служба безопасности Патруля приняла к сведению тот факт, что решение о присоединении к эскорту двух крейсеров Второй эскадры было принято буквально за час до отправления конвоя.
Где-то через две недели после возвращения Диди из отпуска и всего через два дня после окончания скучного и не принесшего никаких положительных результатов рейда, Джеймисон собрал все их крыло у себя в кабинете. Четверо офицеров стояли перед полковником и он еще раз спрашивал себя, правильный ли он сделал выбор, не лучше ли было доверить новинку более опытным пилотам... хотя что такое опыт, если подойти к вопросу формально, то эти парни и девушки вступили в войну на час или два раньше, чем любой пилот "Элеоноры", так что эти молодые люди знают и умеют не меньше, чем так называемые ветераны... которых к тому же осталось так мало. Полковник с болью вспомнил о Шерил ... вечная ей память.
- Господа офицеры... - начал было он несколько торжественно, но тут же прервался и продолжил нормальным тоном - Ребята, у меня есть для вас особое поручение. Кто из вас слышал название "Монингстар"?
- Насколько я помню, сэр, это вид древнего холодного оружия, шипастый шар на цепи... - начал было Дженнингс, но Джоанна перебила его.
- Я слышала, сэр. Новый истребитель, кажется, тяжелого класса... Если мне не изменяет память, находится в стадии разработки.
- Верно. Так вот, эта стадия подошла к концу. Третья лунная верфь выпустила первый десяток машин, и пять из них придается нашему кораблю. Принято решение не расформировывать их, а собрать в одно подразделение и выбор пал на вас. Таким образом, вы передадите ваши "Палаши" во вторую и третью эскадрильи, а сами завтра отправляетесь за новыми машинами. Вопросы?
- Сэр, вы сказали, пять... Нас только четверо. Кто поведет пятый?
- Вообще, пока нет официального извещения о смерти Старка, он числится в вашем подразделении и пятая машина предназначается ему - Джеймисон несколько кривил душой. Он был почти уверен в гибели Ричарда, но ему хотелось морально поддержать его товарищей. - А пока, для доставки истребителя с вами полетит ваша старая знакомая - Джой Шеридан, "Крошка".
Джеймисон подошел к столу, достал четыре небольших оптических диска. Друзья первый раз в жизни увидели диск совершенно секретной информации - будучи вставлен в гипноиндуктор, после прочтения он самоуничтожался.
- Изучите на досуге. Здесь полные материалы по новому истребителю. Запомните, на верфи вас в течение недели будут обучать летчики-испытатели. Никаких записей, ни видео, ни аудио - никаких. Только ваша память. После возвращения, доступ к машинам будете иметь только вы, и больше никто. Могу сказать лишь, что на сегодняшний день "Монингстар" не просто новейший истребитель - это самая лучшая машина, когда-либо созданная нашими конструкторами. Впрочем, вы скоро сможете это оценить.

Монингстар

Атакующих было двое. Собственно, еще две минуты назад их было трое, но один из "Стилетов" неудачно подставил борт под импульс - залп и благополучно прекратил свое существование. Джой чуть довернула штурвал, надеясь поймать противника в прицел, но верткий истребитель вновь ушел из сектора поражения. Сейчас ее, впрочем, не особенно беспокоил исход дуэли - две оставшихся легких машины неспособны серьезно навредить ее великолепному кораблю. Женщина просто упивалась новой машиной, хотя и понимала, что в ближайшее время ей вряд ли придется получить "Монингстар" в личное и безраздельное пользование - машины приписаны к четвертой эскадрильи и уже распределены. Впрочем, если Старк так и не объявится... Джой совсем не желала парню неприятностей, он был очень ей симпатичен, но все же новый истребитель ей нравился больше.
От невеселых мыслей о скором расставании с прекрасной машиной ее отвлек тревожный сигнал компьютера - два оставшихся "Стилета" попытались использовать несколько иную тактику - атаковав во фланг, они попробовали поразить залпами лазеров ее левый гейген в надежде, что счетверенные лучи пробьют дорогу к броне истребителя. На табло стремительно мигали цифры состояния защитного поля - 80... 60... 30. На этом процесс остановился - Джой аккуратно развернула "Звезду", подставляя противников под огонь кормовой импульсной спарки. Один из атакующих, уже порядком потрепанный, не успел уйти из под огня и тем самым вдвое сократил атакующие силы. Последний оставшийся "Стилет", несмотря на полную бесперспективность дуэли с могучей боевой машиной продолжал атаковать. Из кормовой части корабля раздались витиеватые проклятия Моргана - стрелок опять не смог зацепить крошечный кораблик залпом И-пушек.
Джой снова отвлеклась от боя, вспоминая события последней недели. Первый восторг от знакомства с новой машиной так и не прошел - "Монингстар" похоже вообще не имела недостатков. Мощное вооружение истребителя, особенно два АМГ, и масса ракет разных типов позволяли с полным основанием причислить ее к машинам тяжелого класса, однако скоростные данные истребителя превосходили даже характеристики новейшего "Палаша", а суммарная дальность С-бросков почти сравнима с запасом хода эсминца. Установленная впервые кормовая импульсная спарка вместо стандартных лазеров позволяла "Звезде" практически не бояться атаки с хвоста. Несмотря на солидные размеры, истребитель оказался исключительно маневренным, а гейген-защита лишь незначительно уступала "Шестоперу". И в сегодняшнем бою Джой впервые с начала своей карьеры пилота чувствовала себя практически в полной безопасности. Последний "Стилет" все равно не сможет причинить ущерб ее прекрасной "Звездочке".
Сзади раздался гулкий хлопок импульс-залпа и сразу вслед за ним довольный возглас Моргана - похоже он все-таки зацепил атакующего. Джой приготовилась бросить истребитель в вираж, давая возможность перезарядиться батарее кормовой спарки и надеясь зацепить противника АМ-пучком, но в этот самый момент на пульте вспыхнула зеленая лампа автопилота и голос полковника Сибирцева в наушниках произнес:
- Ваш урок окончен, капитан Шеридан. Вы возвращаетесь на базу.
- Как закончен? - Джой была несколько удивлена, расслышав в голосе полковника сухие нотки, что было для того совсем не свойственным - Но я еще не закончила с последним истребителем!
- Я в курсе, капитан. И тем не менее, возвращайтесь. В 17-00 сбор у меня в кабинете. Как поняли?
- Вас поняла - Джой вздохнула, и решила, что напускное немногословие Сибирцева ей не нравится. Но во всяком случае ей можно испытать легкую гордость - три сбитых "условных" противника, не так уж и плохо.
Истребитель, управляемый автопилотом, плавно подлетел к посадочной площадке Третьей Лунной верфи и плавно опустился на бетон. Морган откинул люк и с трудом протиснувшись в него, выбрался наружу. Джой в который раз подумала о том, что стрелок, с его габаритами, явно серьезная потеря для корпуса Морской пехоты. Собственно, бортстрелки и набирались в основном из пехотинцев, показавших наиболее высокий класс в стрельбе из тяжелого вооружения. После длительных боев ощущалась большая нехватка квалифицированных пилотов, что и вызвало беспрецедентный допуск к истребителям людей, не носящих звезду универа. Впрочем, у нее сложились прекрасные отношения с Морганом, который несмотря на свой огромный рост, а может и благодаря ему, обращался со своей пушкой на удивление бережно. К тому же сегодня он снова доказал, что его стрелковые показатели не являются подтасовкой. Где-то в глубине души Джой гнездилась мысль, что этот верзила мог бы замечать вокруг себя еще что-нибудь, кроме железа. Впрочем, как она надеялась, все еще впереди.
Купола верфи, расположенной в кратере "Ломоносов" на обратной стороне Луны, с которой никогда не видна Земля, представляли собой лишь крошечную часть айсберга, зарывшегося почти на две сотни метров в глубину планеты. Впрочем, Тройка была самой маленькой из подобных сооружений - другие верфи занимались производством кораблей класса ТАКР и авианосцев, тогда как здесь приоритет был отдан истребителям. Джой, сошедшая вслед за своим стрелком на твердь посадочной площадки, почувствовала под подошвами легкую вибрацию - центральный купол четырехметровой толщины вздрогнул, его серую шершавую поверхность пересекла идеально ровная светящаяся линия. Все расширяясь, линия постепенно превратилась в широкую ленту, и вот уже купол полностью раздался в стороны. На широкой металлической платформе стояла сегодняшняя продукция верфи - шесть новеньких машин типа "Крис". По опыту Джой знала, что к отправке готовы еще столько же истребителей тяжелого класса, "Шестоперов", но эти машины, в отличие от изящных "Крисов", устарели уже сегодня. Женщина любовно погладила броню своей "Звездочки" - скоро уже все конвейеры перенастроят на производство "Монингстара", и уж тогда рекны попляшут.
Эскадрилья легких истребителей стремительно сорвалась с платформы и ровным строем ушла к горизонту. "Интересно, куда их припишут - думала капитан, шагая к шлюзу станции - видимо, на эсминцы, там обычно больше всего не хватает машин". Но если ТАКР может идти в бой с неполным комплектом эскадрилий, то эсминец без двух своих истребителей прикрытия практически беззащитен. Во всяком случае, "Утренняя звезда" успешно справится с ним.
Переход из тамбура шлюза в приемный отсек станции привел к затемнению светофильтра скафандра - после окружающей тьмы рассеянный свет внутри купола вызвал автоматическую реакцию микрокомпьютера шлема. Впрочем, усилия компьютера пропали даром - женщина уже снимала с себя боевую броню. Кроме нее в тамбуре никого не было - Морган, разумеется, не стал любоваться на взлет "Крисов" - иногда Джой просто возмущала бесчувственность этого амбала. Женщина взглянула на часы и удивленно присвистнула - похоже она любовалась этим зрелищем весьма долго и до назначенного полковником времени оставались считанные минуты. Быстро уложив бронекостюм в стенной шкаф - на Лунных базах не имели привычки все время держать скафандр под рукой, она почти бегом направилась к кабинету Сибирцева, про себя моля бога, чтобы что-нибудь или кто-нибудь задержал командира хоть на мгновение.
Разумеется, надеялась она зря. Сибирцев, как всегда, был до отвращения точен и при появлении запыхавшейся Джой демонстративно взглянул на часы. Она что-то пискнула в плане извинения и заняла свое место рядом с коллегами. Полковник хотел сказать что-то явно нелицеприятное, но потом передумал и подошел к большому экрану тактического компьютера станции. По его команде на экране стала в ускоренном темпе прокручиваться запись полета Диксон - Диди сегодня выпало "стреляться" первой.
- Итак, леди и джентльмены, подведем итоги сегодняшнего учебного боя. Как всегда, мне не удастся выразить восторг по поводу вашего виртуозного владения машиной.
Джой едко усмехнулась (правда, про себя). В тот день, когда Сибирцев выразит восторг по какому-нибудь поводу, явно произойдет земле... вернее лунотрясение. Вечно саркастичный полковник рассматривал любой успех как нечто само собой разумеющееся, а вот любой промах воспринимал если и не как измену присяге, то уж во всяком случае как что-то довольно к этому близкое. При этом он почти никогда не оставлял ехидного тона, поэтому сегодня некоторая сухость в его интонациях беспокоили Джой. Следовало ожидать неприятностей. Формально полковник не был их начальником - он всего лишь выступал в роли инструктора для "бывалых пилотов", обучая их искусству управления новыми истребителями, но его нелестный отзыв вполне мог привести к быстрому и окончательному возвращению на "Шестопер". В общем, что-то подсказывало Джой, что этот разговор сегодня добром не кончится.
- На экране вы можете видеть наиболее характерные ваши ошибки - полковник остановил воспроизведение. Трехмерный экран показывал замерший "Монингстар", который сбоку и чуть сзади атаковали три "Стилета". - Кто хочет сказать, что надлежало сделать пилоту в этой ситуации?
- Сэр? - Рич встал - Я думаю, наиболее оптимальным был бы доворот по курсу атаки противника с целью подставить его под огонь импульсных орудий кормовой турели.
- Ух ты, ах ты, какие мы умные... - прошипела Джоанна, так чтобы не расслышал полковник. Но он все равно услышал.
- Кстати, лейтенант Диксон, ваша реплика говорит о том, что в боевой ситуации эта мысль просто никак не могла уместиться у вас в голове. В результате вы вместо совершенно правильного маневра, указанного лейтенантом Ауэрбахом, попытались развернуть истребитель навстречу нападающим. В результате - семидесятипроцентное снижение мощности левого гейгена, а после этого "Стилеты" легко ушли из прицела. Между прочим, лейтенант Ауэрбах, вы совершили точно такие же ошибки на девятой и семнадцатой минуте боя.
Сибирцев включил воспроизведение, на этот раз в замедленном режиме. Со стороны, разумеется, было очевидно, что маневр был неверен - все же маневренность легких машин не сравнима с тяжелой - лучи фотопушек "Стилетов" впились в борт "Утренней звезды" до того, как она завершила поворот, а уже через мгновение корабли противника метнулись в разные стороны и лазеры Джоанны пронзили пустоту.
- Еще раз напоминаю, пилоты, вы управляете не милыми вашему сердцу "Палашами", все вооружение которых направлено по курсу. В вашем распоряжении мощная кормовая импульсная спарка - наиболее эффективное оружие против легких истребителей, особенно с малых дистанций. Кроме того прошу не забывать, что для наведения на цель носовых орудий вам необходимо корректировать курс корабля, тогда как хвостовая турель может вести огонь в широком секторе, произвольно изменяя траекторию выстрела. Таким образом, стараясь вести огонь самостоятельно, вы начинаете соревноваться в маневренности с более легким противником. Эта ошибка послужила гибели многих пилотов тяжелых машин в первые дни войны и я не хочу, чтобы вы, по своей самонадеянности, угробили это произведение искусства - полковник кивнул в сторону голографии, изображавшей "Монингстар".
Джой удовлетворенно кивнула. Она и сама замечала за своими молодыми коллегами склонность надеяться только на себя и привычку забывать о своем стрелке. Сама она давно излечилась от болезни под названием "вот сейчас я тебя достану" - в реальном бою именно хвостовому стрелку чаще удается зацепить противника, особенно, если пилот старается дать ему такую возможность. Как правило под огонь носовых орудий противник попадал либо по собственной небрежности, либо по вине Его Величества Случая - ни один рекн в здравом уме не полезет на легком "Стилете" в лобовую атаку на тяжеловоза, это верная гибель.
- Далее, у меня вопрос к вам, Дженнингс - полковник повернулся к Бобу, который тут же вскочил и вытянулся перед Сибирцевым - Что за странная методика стрелять из АМГ залпом? Может я не знаю о новых веяниях в истребительной авиации? Или вы боялись, что одного заряда АМГ не хватит для полного разрушения легкого истребителя противника? Потрудитесь объяснить.
- Сэр, я... - Боб слегка замялся, потом собравшись духом, заявил - Мне показалось, что залп...
- Более эффектен - закончил за него полковник. - Да, это, пожалуй, единственная причина для идиотской, не побоюсь этого слова, привычки так неэкономно пользоваться своими огневыми средствами. Время перезарядки АМГ составляет пять минут. Вам даны два генератора антиматерии совсем не для того, чтобы вы разряжали их одновременно. Тут я должен отметить, что мисс Ауэрбах неплохо воспользовалась этим видом оружия.
Командор повернулся к экрану. Ситуация на нем сменилась - компьютер показывал атаку Анни против "Алебарды" противника. Еле видимый искрящийся поток античастиц устремился к противнику. В первый момент Джой показалось, что прицел неточен - пучок явно шел мимо кабины и должен был попасть в крыло тяжеловоза. Компьютер цели проанализировал ситуацию и в доли секунды принял единственно "верное" решение, как впрочем и любой пилот на его месте - уклониться от струи антиматерии в противоположную сторону. Истребитель выполнил небольшой маневр... и тут же получил прямо в лоб попадание второго выстрела АМГ. На экране возникло светящееся пятно - цель уничтожена.
- Естественно, мы запрограммировали "Алебарду" на лобовую атаку не случайно - от вас ожидали подобных действий. А вот мистер Дженнингс в аналогичной ситуации дал залп сразу из обоих генераторов, тем самым дав возможность противнику уйти с линии огня.
Сибирцев выключил компьютер и вновь повернулся офицерам. - Резюмируя сказанное, я хотел бы заметить, что вы достигли некоторых успехов, однако обольщаться пока рано. Сегодняшний учебный бой показывает, что вы еще не вполне чувствуете машину, пытаетесь вести бой "в одиночку", и, в связи с этим, не можете с достаточной эффективностью использовать ваше вооружение. И в завершении данного "разбора полетов" я хотел бы рассмотреть вылет капитана Шеридан.
Джой вздрогнула. Голос полковника не предвещал ничего хорошего.
- Капитан, вы не поторопитесь? - голос Моргана отвлек Джой от печальных размышлений о событиях минувшего дня. Стрелок уже давно занял свое место у кормовых лазеров "Бердыша", одного из шести стоявших на взлетной площадке уже полностью раскрывшегося купола. - Все уже готовы к отлету.
Джой промолчала, ей не хотелось вновь забираться в недра машины, которую еще недавно считала для себя пройденным этапом. Сейчас, после знакомства с "Утренней звездой" этот в общем-то достаточно современный истребитель казался ей пережитком прошлого. Тупорылая громоздкая машина, начисто лишенная того изящества линий, которое так нравилось ей в "Монингстаре", вызывала только чувство раздражения. Женщина бросила взгляд на внешнюю площадку - сейчас она была пуста, но Джой знала, что через пару часов отсюда вновь будут взлетать "Звездочки" на очередное учебное задание. Только за штурвалом этих красавиц будет не она.
Капитан снова вспомнила вчерашний вечер и сухой голос полковника. Сибирцев был еще не стар, но во время одного из боев в самом начале войны получил тяжелые ранения - медики смогли восстановить тело, но какая-то неощутимая крупица здоровья была утрачена. После лечения тесты показали, что полковник почти не может сопротивляться перегрузкам и, хотя в этой ситуации он должен был быть комиссован, руководство Патруля, испытывая острую нехватку опытных пилотов, сочло возможным направить его на Верфь-3 в качестве инструктора. Здесь Сибирцев, не имея возможности участвовать в реальных боях, отдал все свои знания программированию боев учебных, надеясь, что его курсанты впоследствии смогут выкрутиться из любых сложных ситуаций. Будучи прекрасным тактиком истребительной авиации, полковник не уставал все более и более усложнять программу тренировки офицеров, благодаря чему кое-кто из них считал его обыкновенным садистом. Но его школа позволяла пилотам дольше жить...
- Я бы попросил вас, капитан, повторить ваше задание.
- Учебный вылет. Защита купола от возможной истребительной атаки - Джой опустила глаза, как нашкодившая школьница. Собственно она и испытывала подобные ощущения, еще не представляя причины, побудившей командора выделить ее из курсантов.
- Мне кажется, вы упустили одну деталь, капитан. - Голос Сибирцева прозвучал резко. - Напрягите вашу память.
Внезапно Джой поняла, что хочет услышать командор, и в тот же момент ей стало ясно и все остальное - почему был прерван ее полет, почему сейчас он, похоже, ненавидит ее. Она взглянула в лицо шефу и с удивлением увидела в его глазах не ненависть и даже не презрение - искреннюю боль.
- Защита гражданского купола...
- Вот именно, капитан. По условиям занятия купол не имеет собственных оборонительных средств. Вы бездумно позволили себе увлечься дуэлью с несколькими легкими истребителями противника, которые при всем желании не могли бы причинить вред базе - их лазеры не способны пробить четырехметровый эланиумный щит наземных сооружений. Задача "Стилетов" состояла в том, чтобы оттянуть вас как можно дальше от прикрываемого участка, чего они и добились. Обратите внимание - они даже не особенно старались вас задеть.
Компьютер стал стремительно разворачивать на экране картину боя - один за другим "Стилеты" атаковали, но теперь было видно, что они все время стараются чуть подставляться под огонь "Утренней звезды", при этом вынуждая ее гнаться за ними. В то же время, стоило Джой развернуть машину в сторону базы, как противник переносил атаку на ее хвост, вновь заставляя капитана менять курс. Водоворот сражения увлекал ее все дальше и дальше от куполов станции.
- Как только вы удалились на достаточное расстояние, скрытая за гребнем кратера единственная "Алебарда" нанесла по станции торпедный удар. База уничтожена полностью, противник выиграл бой.
Сибирцев отвернулся от поникшей женщины, которая уже почувствовала, что ей ждать в следующую минуту. Полковник предпочел бы этого не говорить, но свой долг он почитал выше личных симпатий. Он жестко произнес:
- В связи с тем, что вы проявили преступную небрежность и эгоизм, который в реальном бою неизбежно привел бы к победе противника, гибели ваших товарищей и разрушению доверенного вам объекта, я не считаю возможным ваше включение в группу пилотов истребителя "Монингстар". Завтра вам надлежит принять один из новых "Шестоперов" и отбыть по месту приписки - на "Элеонору". Вопросы?
- Нет вопросов, сэр.
- Вы считаете мое решение несправедливым? - полковник вновь повернулся к пилотам. Все были поражены услышанным, но каждый понимал, что командор прав - нет ничего более страшного для пилота, чем остаться в живых, допустив гибель людей, доверивших ему свою судьбу.
- Нет, сэр. Я виновна.
- В таком случае, исполняйте. - Сибирцев на мгновение замолчал, потом добавил, явно стараясь подсластить пилюлю, - Не расстраивайтесь особо, капитан. "Монингстар" не уйдет от вас. Еще полгода - год, и большинство боевых кораблей будут полностью оснащены этими машинами. Но опытная партия будет доверена только самым... - он мгновение подбирал подходящее слово, и, так ничего и не придумав, добавил. - Все свободны.
- "Крошка", ты собираешься взлетать? - раздался в микрофоне шлема голос одного из пилотов, прибывших за новыми машинами. Голос был знаком, но женщина не обратила на это внимания.
- Нет, парни, летите без меня, у нас все равно разные корабли. Я тоже скоро отправляюсь.
Она проводила взглядом исчезающий вдали клин "Шестоперов" и последний раз оглядела купол, прежде чем захлопнуть за собой крышку люка. Еще несколько минут она безнадежно смотрела на приборы, потом все-таки собралась с силами и тяжеловоз медленно поднялся над площадкой.
- Да бросьте переживать, капитан. Ну не получилось, ерунда. Когда-нибудь вы еще поведете "Звезду" - Морган явно старался ее утешить, но слова "когда-нибудь" больно резанули душу и от этого стало еще горше. А стрелок тем временем продолжал разглагольствовать - А с моей точки зрения так и "Шестопер" очень неплох. Я бы даже сказал...
- Слушай, серж, заткнись, а? И без тебя тошно - Джой медленно повела машину прочь от купола, даже не осознавая, что движется далеко не в нужном направлении. Машина шла на небольшой скорости и внизу медленно проплывал унылый лунный ландшафт. Истребитель пересек границу кратера, и медленно стал набирать высоту. Капитан тупо смотрела прямо перед собой, совершенно ничего не видя и не слыша.
Внезапно весь экран перед ней полыхнул ярчайшим голубым светом, взвыли сирены тревоги и "Крошка" больше интуитивно, чем сознательно рванула штурвал на себя. Еще одна голубая вспышка - попадание ракеты в гейген-щит, залила левый борт. Через мгновение голубые отблески засверкали сзади. Джой лихорадочно уставилась на пульт, не понимая, почему боевой компьютер не предупредил о ракетной атаке и с ужасом увидела, что просто не включила его. Через мгновение небольшой экран осветился и показал цели.
Шесть машин, идентифицированных как "Алебарды", аккуратным строем почти на нулевой высоте неслись ей навстречу. От верной гибели ее спасла только автоматическая реакция, не давшая трем ракетам подряд ударить в одну точку. Тем не менее ситуация была не блестяща. Бой одной тяжелой машины против двух-трех еще имел какие-то шансы на успех, в зависимости от мастерства пилотов, но атака шести рекнов (а в том, что перед ней рекны, она нисколько не сомневалась) против одного "Шестопера" с сильно поредевшей защитой не могла не закончиться успешно. Она бросила неповоротливую машину в пикирование, стараясь уйти из прицела врага и тут вдруг поняла, что за ней никто не гонится. Как молния мелькнула догадка - она им не нужна. Они идут к верфи.
- Всем, всем! Я "Крошка", обнаружила противника, "Алебарды", три звена. Сектор G6, намерены атаковать Верфь-3. Всем кто меня слышит, прошу помощи! Пытаюсь задержать...
"Шестопер" рванулся вперед, практически разметав строй рекнов, вынудив их отклониться от курса. Две машины попытались навязать капитану дуэль, остальные снова устремились к цели. Но Джой не приняла предложенных условий игры.
Снова и снова она бросала свой истребитель в атаку на лидеров, не давая им удерживаться на курсе, заставляя всех вступить в бой. И раз за разом полыхал голубым светом гейген от полученных попаданий. Она не стремилась сбить противника - только бы помешать, только бы втянуть в бой, выиграть несколько секунд. Через несколько мгновений были выпущены почти все ракеты, так и не причинив "Алебардам" особого вреда, однако один из псов стараясь уклониться от "пурги" не сумел завершить маневр и на полной скорости врезался в скалу, взметнув беззвучный фонтан осколков камня и металла. Еще через несколько секунд в прицеле появился ведущий одного из звеньев, снова вставший на боевой курс и капитан лихорадочно дала залп из АМГ - использовав единственный подвернувшийся шанс. Два пучка античастиц врезались в защитное поле истребителя, какое-то время гейген, ослепительно сияя на фоне мрачной лунной поверхности, удерживал энергию удара, потом внезапно погас и уже беззащитная "Алебарда" рухнула вниз, пораженная двумя последними "буранами".
Оставшиеся рекны решили, что этого сумасшедшего пилота все же необходимо уничтожить, и лучевой дождь обрушился на избитую машину.
- Морган, один чуть ниже тебя, осторожней! - подсознательно Джой ожидала услышать свистящие звуки стреляющего лазера, но кормовая турель молчала. Капитан оглянулась - ей показалось что стрелок проникся особенной любовью к своему орудию, поэтому нежно обнял его и прижался к нему всем телом. А еще через мгновение она поняла, что видит СКВОЗЬ Моргана - лазерный луч, пробив остатки щита и навылет прошив истребитель, встретил на своем пути грудь сержанта, оставив в ней неровную дыру сантиметров десяти в диаметре. Стрелок был мертв.
- "Крошка", слышу тебя! Иду на выручку!
- Джой, это "Миледи", продержись еще минуту! Взлетаю!
- Я "Тень", держись, "Крошка", я уже рядом!
"Поздно, ребята - подумала Джой, снова атакуя лидера - Слишком поздно. Если они пересекут барьер, уже ничто им не помешает запустить торпеды". Импульсный залп ударил "Алебарду" в бок, но та, не обращая внимание на израненного противника, продолжала упорно двигаться к цели. Без ракет, с разряженным АМГ, с почти погасшим защитным полем, "Шестопер" уже мало что мог сделать. Она хотела что-то крикнуть друзьям, но поняла, что они ее не услышат - передатчик внезапно взорвался брызгами расплавленного металла - еще один лазерный луч пронзил броню.
Как-то очень спокойно и аккуратно Джой просчитала вариант своей последней атаки, взвесила все возможные реакции противника и приняла решение. Тяжелый истребитель рванулся вперед и на полной скорости врезался в корму ведомой машины атакующего звена. Два массивных тела, слившиеся в единое целое, продолжали двигаться вперед, уже в виде огненного шара, и через мгновение этот шар поглотил и лидера - в этот момент все три машины представляли собой уже одну сплошную кашу из металла, плазмы и органики. Два оставшихся рекна лихорадочно рвали штурвалы, стараясь не столкнуться с вспыхнувшим маленьким солнцем - это рвались контейнеры с антиматерией - топливом для С-драйвов. Одному удалось уйти, второй все же попал в стремительно расширяющееся облако пламени, и через мгновение, потеряв управление, рухнул на камни.
Последний оставшийся в живых рекн, вспомнив о поставленной перед ним задаче, наконец пересек гребень кратера. Он не зря считал себя особенно удачливым - все месяцы войны находясь в непрерывных боях, ни разу не получив даже легкого повреждения, сейчас он снова всем докажет, что Рриз - лучший пилот Империи. Он один пережил эту сумасшедшую атаку ненормального земного пилота. И пусть ему не удастся уйти, но обезьяны навсегда запомнят мощь имперского боевого истребителя. Верфь-3 была видна как на ладони. Боевой компьютер сообщил, что наведение ракет на цель завершено. Палец с коротким кривым когтем вдавил кнопку пуска. Тяжелые "смерчи" рванулись вперед, но почти в тот же момент один из них исчез в огненной вспышке, а еще через мгновение самый "удачливый" пилот Империи отправился следом за своими напарниками, пережив их всего на пару минут. Но напоследок ему суждено было первому в имперском флоте увидеть картину, которая потом станет кошмарным сном адмиралов Рекна - зрелище атакующего истребителя, названия которого он даже не знал.
Дженнингс проводил взглядом рухнувшую в расселину груду металла, еще несколько мгновений назад представлявшую собой совершенно неповрежденный тяжелый истребитель. Все-таки вооружение "Утренней звезды" несравнимо сильнее. Может и не стоило давать залп сразу всех шести ракет типа "пурга", все равно никуда бы он не делся, однако гаденыш успел-таки выпустить "смерчи". Боб поежился - если бы все машины врага вышли на дистанцию поражения, то вряд ли от базы осталось бы что-нибудь кроме очень большой воронки. А так... одна ракета попала в перекрестие его прицела, вторая сбита защитной системой базы. Но почему молчит Джой, не повреждена ли ее машина... Может ей нужна помощь...
Анализ ситуации показал, что перед рекнами стояла задача - сойти со струны как можно ближе к поверхности Луны - стоило чуть ошибиться в расчетах, и либо истребители вынырнут ниже поверхности, что приведет к их гибели, либо слишком высоко - и немедленно будут замечены системой планетарной обороны. В ходе расследования стало ясно, что из полного крыла атаковавших машин четыре завершили свой прыжок под лунной поверхностью - теперь камень, металл и органика представляли собой единое целое. Остальные вышли у самой поверхности и базу спасла от уничтожения случайность - задержка капитана Шеридан с вылетом. Сотрудники службы безопасности Патруля отметили, что противнику было точно известны не только маршруты кораблей боевого охранения, но и график отлета с верфи новых машин. Это наводило на серьезные размышления. Орбитальные боевые станции класса "Цербер" гарантировали немедленное уничтожение любого корабля, неосмотрительно приблизившегося к зоне поражения без соответствующего кода доступа. Но относительно небольшие истребители, как показал бой за Верфь-3, вполне могут пройти незамеченными. Кроме того, факт осведомленности противника о передвижениях флота Федерации говорил о том, что не исключено попадание секретных кодов в руки рекнов.
Шведов, в соответствии с рекомендациями аналитического центра СБ несколько изменил порядок несения орбитальными силами боевого дежурства. Теперь маршруты истребителей стали определяться случайным образом, рассчитанные Большим компьютером Академии Патруля. Одновременно несколько крейсеров с полностью прогретыми С-драйвами были готовы прыгнуть в любую точку системы. Буквально на третие сутки один из патрулей запеленговал восемь "Алебард", намеревавшихся атаковать Лунную Верфь - 1 в кратере "Коперник", где шел монтаж первого корабля класса "Дестроер". Патруль принял бой, а уже через две минуты после сигнала тревоги над головами нарушителей материализовался ТАКР "Спартак" и обрушил на рекнов град ракет. Выйти на дистанцию выстрела "Алебардам" не удалось.
Курс подготовки пилотов экспериментальной партии новейших истребителей "Монингстар" был завершен. В рапорте Шведову полковник Сибирцев отметил, что тренировочные бои показали как высокое летное мастерство летчиков, так и непревзойденные боевые качества новой машины. Также он ходатайствовал о посмертном награждении универ-капитана Патруля Джой Шеридан орденом "За мужество"...
А спустя три недели на стол адмиралу легло другое донесение. Генерал Накамура, командующий Шестой дивизией морской пехоты на Ленне, докладывал о том, что разведывательно-диверсионный отряд пехотинцев захватил три истребителя рекнов неизвестной ранее модели. Прочитав донесение и осмотрев снимки машин, Шведов срочно вызвал к себе Алмейду...
Друзья, вновь собравшиеся в относительно "просторной" каюте Ауэрбахов, пребывали в мрачном настроении. Гибель Джой, которую за последнее время все уже стали считать членом своей команды, подействовала на всех удручающе. Джоанне, еще не оправившейся после свалившихся на нее в последнее время невзгод, было особенно тяжело. Рич и Боб всеми силами пытались убедить ее, что Дик жив и непременно вернется, однако их слова мало утешали девушку.

Предыдущая страница 9 Следующая страница


Операция ''Одиночество'' 10

Возвращение на "Элеонору" пришлось проводить в два этапа - поскольку Джой больше не было с ними, перегоняли новые истребителями двумя партиями - сначала пилоты доставили на авианосец четыре машины, потом, втиснувшись все вчетвером в истребитель "Кувалды", отправились на Луну за пятой "Звездочкой". Лететь всем вместе пришлось из-за того, что Шведов категорически запретил выпускать в полет тяжелые истребители без второго члена экипажа, поэтому Анни и Диди пришлось временно сыграть роль бортстрелков. Единственные неприятные ощущения вызвал полет к лунной верфи - "Монингстар", в отличие от других тяжеловозов, практически не имела свободного места - это на старой "Алебарде" можно было кроме пилота и стрелка разместить еще человек шесть-семь. Но опыт реальных боев показал, что тяжелые истребители слишком легкая цель в первую очередь из-за своих размеров. Поэтому в проект "Утренней звезды" были внесены некоторые изменения, в результате которых она стала всего раза в полтора крупнее "Палаша". По сравнению с громоздкой "Алебардой" или даже чуть более компактным "Шестопером" новая машина казалась крошкой. И лишнего места в ней не было.
Джеймисон сообщил пилотам, что в их распоряжении трехдневный отпуск, и они могут на это время покинуть борт авианосца. Впрочем, Джоанне и Ауэрбахам было некуда лететь, а Дженнингс остался с ними из чувства солидарности. Таким образом, друзья уже вторые сутки скучали, ожидая нового назначения. С той разницей, что теперь по требованию СБ, они узнают об очередном рейде в последний момент.
- Ну ладно, ребята, сколько можно кукситься! - прервал общее молчание Боб - Я не меньше вас расстроен гибелью Джой, но, надеюсь, вы не собираетесь вечно демонстрировать вселенскую скорбь?
- Демонстрировать!? Да как у тебя язык повернулся! - взорвалась Джоанна - Тебя вообще что-нибудь, кроме жратвы, интересует?
- Возможно, я не так высказался - Дженнингс на мгновение замолчал, подбирая подходящие слова - Друзья, на войне как на войне... И вместо того, чтобы терзать себя, вы бы лучше подумали о том, что Джой дала нам возможность отомстить за себя. Если бы не она, мы бы все сейчас были радиоактивным пеплом. Вряд ли бы ее душу порадовали ваши кислые физиономии. В конце концов, она выполнила свой долг, как любой из нас на ее месте. Как Келадзе, как Дик...
Джоанна почувствовала, что на ее глазах снова появляются слезы. "Дик, родной мой, ну пожалуйста, ну ради всего святого, останься в живых, я прошу тебя...". Рич демонстративно повертел пальцем у виска. Глаза Ани метнули молнии. Дженнингс понял, что сморозил глупость - в присутствии Джоанны эту тему затрагивать не стоило. Когда он вместе с "Кувалдой" обшаривал орбиту Селесты в поисках тела товарища, он постепенно проникся мыслью, что Дик находится в плену - иначе они нашли бы его. Не то чтобы он рассчитывал на встречу со Старком, из плена рекнов еще никто не убегал, да и вряд ли псы доброжелательно отнесутся к пилоту с таким послужным списком, но он безгранично верил в способности командира и вместе с другими старался убедить в этом и Джоанну. Всегда легче жить с надеждой, пусть даже призрачной, чем без нее.
- Впрочем, Дик вернется, в конце концов он слишком неравнодушен к Диди, чтобы долго наслаждаться гостеприимством шавок - Дженнингс лихорадочно старался исправить ситуацию и не допустить очередной истерики девушки - И вообще, я почти уверен, что он от них удерет. А если он это сделает, то его побег рекны долго не забудут.
- Это уж точно! - раздался позади его знакомый голос.
Боб увидел как расширились глаза Джоанны, как отвисла челюсть Рича, и резко обернулся. В Дверях каюты стоял Старк, откровенно забавляясь немой сценой. А в следующее мгновение он был сбит с ног - Диди рванулась к парню и повисла у него на шее, по пути опрокинув Дженнингса и разбив локтем терминал компьютера.
Когда все несколько успокоились, Дик рассказал историю своего плена и освобождения. Правда, кое о чем он умолчал. Друзья наперебой требовали от него подробностей побега и последовавшего за ним боя, поэтому он смог уклониться от некоторых моментов своих личных эмоций, но ему все же показалось, что Джоанна не слишком восторженно приняла сообщение о назначении лейтенанта Лаудер на "Элеонору". В свою очередь он выслушал рассказ о трагической гибели Джой Шеридан и помрачнел - эта женщина дралась с ним бок о бок со дня его прибытия на "Элеонору" и, хотя он не так уж близко был с ней знаком, все же знал ее лучше, чем большинство других пилотов - капитана часто перебрасывали на поддержку малочисленной Четвертой.
Потом с помощью Рича он притащил в каюту свой необъятный багаж и друзья организовали небольшой банкет, посвященный освобождению своего командира и памяти Джой Шеридан. Когда уже все были готовы приступить к дегустации Селестианских деликатесов, Дик, что-то вспомнив, выбежал из каюты. По лицу Джоанны промелькнула легкая тень - она догадывалась о причинах его столь быстрого исчезновения. И оказалась права.
- Позвольте представить вам Клаудию Лаудер, моего ... товарища по плену и побегу - Дик чувствовал некоторую скованность, прекрасно понимая ее причину. Пока они были наедине, Рич популярно объяснил парню положение в команде, добавив, что Диди труднее всех переживала его предполагаемую гибель.
От слуха девушки не ускользнула эта пауза, но она решила не обращать на нее внимание. Однако Клаудиа предпочла пойти на обострение.
- Как, уже всего лишь товарищ? Что-то, милый, ты быстро меняешь свои привязанности. - Опытным взглядом она сразу заметила побледневшую Джоанну и мысленно усмехнулась. "Девчонка хороша, но совершенно не умеет держать себя в руках. У нее нет никаких шансов, если я захочу - он будет моим навсегда. А я хочу... пока".
- Клай, перестань, сейчас не время...
- Ага, значит там, на Селесте было время? А меня, мой дорогой, нельзя использовать и бросить. Когда Лекомб выдернул тебя из моей постели, ты казался весьма огорченным. А теперь я только твой товарищ... Знаешь ли, радость моя, с тех пор, как мне исполнилось восемнадцать, образ мужчины - товарища не очень-то меня устраивает! - красавица - блондинка вышла из каюты, абсолютно уверенная, что Дик последует за ней. Она не ошиблась.
- Послушай, Клай, как ты можешь...
- Дик, милый - интонации Клаудии совершенно изменились, теперь в ее голосе звучала нежность и обещание - Я же люблю тебя, неужели ты забыл. Мне нужен только ты, мой родной, мой самый хороший...
Она прижалась к нему всем телом, чтобы он почувствовал под тонкой форменной тканью упругую грудь. - Дик, пожалуйста, не бросай меня, я хочу быть твоей, не уходи...
Из этой щекотливой ситуации Дика спас голос, раздавшийся из динамика - "Лейтенанта Лаудер просят срочно пройти к капитану. Повторяю, Лаудер срочно к капитану". Клай нежно поцеловала Дика, прошептала ему на ухо "я скоро освобожусь, дорогой" и убежала.
Некоторое время парень стоял прислонившись к стенке и обдумывая сложившееся положение. С одной стороны, его давно тянуло к Джоанне и в последнее время начало казаться, что эти чувства взаимны. С другой - его безумно влекло к Клаудии. Надо было что-то предпринимать, но обе девушки были очень дороги ему, и решиться на ... на ум пришло слово "предательство", парень попытался отогнать эту мысль, впрочем, безуспешно. Последнее время он не раз думал об этом, но так и не мог подобрать подходящего выхода. А Клай еще и подливает масла в огонь.
Сейчас ему ничего не оставалось делать, кроме как вернуться в каюту, где его ждали друзья. Банкет прошел почти в молчании, настроение у всех было безнадежно испорчено. Впрочем, это устраивало Дика, во всяком случае это избавляло его от необходимости что-либо говорить.
Вечером к нему в каюту зашел Рич. "Кувалда" без предисловия сказал командиру, что он порядочная скотина и что так поступить с девушкой, которая на тебя чуть ли не молится может только бесчувственный болван. Он еще добавил ряд более крепких выражений, в слабой, по его словам, мере, характеризующих данное поведение приятеля.
- Слушай, Рич, а не пошел бы ты со своими нравоучениями знаешь куда? И так тошно.
- Парень, давай-ка разберемся. Ну кто для тебя эта сучка... - кулак врезался Ричу в челюсть, но тот даже не пошевелился - чтобы из за нее бить морду своему старому товарищу и доводить до слез Джоанну. Крошка и так за последнее время пережила столько, что не дай бог кому-то через все это пройти. Еще недавно она была на волосок от гибели...
- Мы все рискуем. Работа такая - сухо отметил Дик.
- Ты еще не в курсе всех событий. - Рич стал подробно рассказывать о происшествии с Санта-Лючией, и вдруг замолк на полуслове, увидев смертельно побледневшее лицо парня. - Эй, командир, что с тобой!
Дик отвернулся, стараясь скрыть от друга слезы, навернувшиеся на глаза. "Мама, дед, я снова теряю вас", - думал он, изо всех сил стараясь сдержаться и не зарыдать. Он давно уже смирился с потерей семьи, поэтому полученный при возвращении на "Элеонору" диск с записью сообщения старого Лесли был для него как гром среди ясного неба. "Привет, малыш - лицо деда на экране было очень реальным, казалось, что он смотрит прямо в глаза внуку - Мне крупно повезло, что подвернулась возможность передать это сообщение. Подозреваю, что ты уже похоронил меня. А зря, Старков так легко не угробить. Жаль Джона, но что поделаешь... Мы с Элен были в Париже в тот день, так что нам, можно сказать, подфартило. Я долго не мог тебя найти, знаешь, в вашем флоте сейчас неразбериха больше, чем у гражданских. Впрочем, я всегда уважал Патруль, ты знаешь. Короче, я наконец то получил информацию о твоем назначении, но встретиться нам уже не придется. Наш дом разрушен, нас ничего здесь не держит. Элен подала заявление на эмиграцию, так что мы скоро улетаем. Честно сказать, я даже не знаю куда - они тут намудрили с секретностью, похоже, даже капитан "Санты" не знает, куда полетит. Ах да, мы летим на трейдере "Санта-Лючия", думаю, тебе будет несложно узнать конечный пункт. Так что встретимся после войны. Я верю в тебя, мой мальчик, и не прошу поберечь себя. Но запомни, кто-то из полководцев прошлого, я давно забыл кто, а может, никогда и не знал, сказал замечательные слова - "Солдаты, ваша задача не в том, чтобы геройски умереть за родину. Вы должны сделать так, чтобы ОНИ получили возможность геройски умереть за ИХ родину". Не забывай эти слова, парень. И будь достоин звания офицера. До встречи."
- Дик, да ответь же, что случилось? - Рич был не на шутку встревожен. Он еще никогда не видел друга в таком шоке. И что он такого сказал...
- Там... на "Санте"... мама и дед....
- О боже! - Рич, тоже потерявший всех родных в стертом с лица планеты Нью-Берлине, и знавший, что в дом Старков попала торпеда, не оставив ничего, кроме огромной воронки, задохнулся от удивления - Так они... живы?
- Их не было дома. Дед прислал запись... перед отлетом. Они улетели на "Санте".
- Да, ситуация - "Кувалда" на мгновение замолчал, потом глаза его просветлели - Но ты зря волнуешься. Ведь трейдер же не был уничтожен, его просто взяли в плен. Ну отвезут на какую-нибудь планету, в качестве... рабочей силы, к примеру. После войны мы их освободим. Все будет нормально, главное, не теряй головы...
- Ты не понимаешь, Рич. Я общался с рекнами, хоть и мало. Им не нужны рабы...
- Слушай, парень, если бы они хотели всех перебить, то просто высадили бы всех прямо там, на астероид, без скафандров. А раз они увели корабль вместо со всеми переселенцами, то...
- Им не нужны рабы, Рич. Мы для них - ходячие консервы...
Джеймисон вызвал к себе Дика в тот же день, ближе к вечеру. Полковник был искренне рад видеть парня, но по старой привычке постарался ничем не выразить свои эмоции. Он уже читал отчет Старка о побеге с "Крайта", и не мог не восторгаться своим подчиненным.
- Рад вас видеть, лейтенант.
- Я тоже рад вернуться на "Элеонору", сэр.
- Это ненадолго.
- Сэр?
Полковник был не очень доволен поручением, которое он должен был дать парню. Предстоял новый рейд, и ему не хотелось лишать авианосец хорошего пилота, но выбора другого не было.
- Ваши товарищи уже показали вам новые машины?
- Нет, сэр. Я видел их в эллинге, но не осматривал. Не успел...
Полковник поморщился. С его точки зрения истинный пилот должен был со всех ног броситься к новому истребителю, вместо того, чтобы устраивать застолье по случаю своего возвращения.
- Теперь успеете. Через два часа вы отбываете на Верфь-3. К сожалению, наш корабль отправляется на задание, а без надлежащей тренировки я не могу допустить вас за штурвал "Монингстара". Поэтому вы должны пройти тот же курс обучения, что и ваши коллеги. Я поговорил с Сибирцевым, он устроит вам интенсивный тренинг, чтобы вы были подготовлены к следующему рейду.
- Есть, сэр. - Дик был огорчен. Только вернуться к друзьям, чтобы тут же снова их покинуть. С другой стороны, может так оно и лучше. Неделя на лунной базе позволит ему разобраться со своими чувствами к Джоанне и Клаудии. Может, ему и удастся найти подходящее решение своей проблемы.
- Можете идти. Кстати, полетите на "Шестопере" - 936, он серьезно пострадал в последнем бою, еле двигается. На Верфи-3 передадите его ремонтникам. Ведет истребитель его пилот, лейтенант Лебедев, вы займете место стрелка. Ясно?
- Да, сэр.
- И еще... - полковник на некоторое время задумался, потом все же приняв решение, махнул рукой - Впрочем, идите.
Дик нашел Лебедева возле истребителя. Тот демонстративно поглядывал на часы и попытался было сделать Старку замечание, однако тот лишь фыркнул - ему не слишком то понравился подчеркнуто молодцеватый парень, всем своим видом демонстрировавший свое превосходство. До вылета оставалось еще четыре минуты и Лебедев не имел никакого права на претензии.
Собственно, собираться Старку пришлось недолго - несколько минут, от силы. Остальное время ушло на прощание с товарищами, выражения недовольства полученным заданием и получения целой кучи различной информации, от характерных особенностей управления "Утренней звездой" до сведений о том, что предвещают те или иные нотки в голосе полковника Сибирцева. В частности, Дик услышал подробный пересказ ситуации, приведшей к отстранению Джой от тренировочных полетов. Парень, в свою очередь, пожелал коллегам удачного полета и порекомендовал не тянуть особо с использованием содержимого его чемодана, на что его заверили, что как раз это пусть его не беспокоит.
Напоследок он хотел забежать к Клаудии, но ее не было в каюте и ему пришлось ограничиться короткой запиской. Девушка в это время находилась в командирской рубке, вместе с другими навигаторами рассчитывая курс "Элеоноры". Задача корабля заключалась в обычном патрульном рейде, но трагическая гибель "Сюзанны" вынудила Шведова внести дополнительные меры безопасности. Теперь, в случаях когда внезапность не требовалась, первыми на струну уходили тяжелые истребители, а сам авианосец следовал за ними с интервалом в пять минут. "Сюзанна" может и устояла бы в своем последнем бою, но сама возможность сопротивления была в корне подавлена торпедой, поразившей двигатели колосса. Именно защиту от подобных сюрпризов и должны были взять на себя "Монингстары". Однако методика имела и обратные стороны. Если авианосец мог одним прыжком преодолеть до 100 парсек, то тяжелый истребитель - только 60. Да и этот рекорд принадлежал "Утренней звезде", обычный "Шестопер" мог совершить бросок лишь на втрое меньшее расстояние. Поэтому "Элеоноре" придется идти к цели относительно небольшими прыжками, что требовало более громоздкого расчета маршрута, чем собственно и занимались все ангелы корабля.
Дик занял место стрелка в избитом "Шестопере", с содроганием увидев в спинке кресла прожженную лазером дыру. Похоже, его предшественнику на этом месте крупно не повезло. Впрочем, ему не хотелось выяснять у Лебедева этот вопрос, парень был еще новичком и не знал, с кем имеет дело, поэтому был несколько заносчив, как все пилоты тяжеловозов, относящиеся с легким покровительством ко всем остальным универам. Можно было бы спустить мальчика с небес на землю, только сказав ему, что он, лейтенант Старк, откомандирован для прохождения стажировки на "Монингстаре", однако Дик счел это слишком дешевым трюком и всю дорогу старательно выполнял свои обязанности, непрерывно контролируя заднюю полусферу по приборам и визуально. Собственно, истребители, одетые в кокон гейген-поля, были почти невидимы для классических радаров, поскольку полностью поглощали радарный луч, и только детектор массы мог указать на их присутствие. Но детектор одинаково реагировал и на "Алебарду", и на достаточно крупный метеорит. Бортовой компьютер преобразовывал данные массдетектора в сигналы на дисплее радара, но в конечном счете только пилот или стрелок могли определить, является ли яркая движущаяся точка крупным метеором, или боевым истребителем.
Полет прошел без неожиданностей, хотя несчастный "Шестопер" был так избит, что становилось просто непонятным, как ему вообще удается двигаться. Герметизация кабины отсутствовала начисто - несколько оплавленных дыр говорили о том, что "Стилеты" рекнов неоднократно прорывались сквозь щит тяжеловоза. Собственно, в бою пилоты предпочитали отсутствие воздуха в кабине - при пробоине взрывная декомпрессия могла наделать много бед, но в нормальных условиях безопасней было иметь свою маленькую атмосферу - в конце концов радости в общении с напарником через передатчик шлема довольно мало.
Когда эта развалина кое-как опустилась на бетонную площадку у куполов Верфи-3 и Дик выбрался из истребителя, если его сейчас можно было так назвать, он увидел почти бегущего к ним от шлюзовой камеры невысокого человека в скафандре.
- Лейтенант Старк, прошу прощения, кто из вас лейтенант Ричард Старк? - голос, прозвучавший в наушниках показался Дику очень знакомым, но в первый момент он не смог вспомнить, где раньше он слышал этот легкий акцент, характерный для выходцев с Востока. Он поднял руку, одновременно копаясь в памяти. Впрочем, его попытки узнать встречающего были на корню пресечены последним.
- Сэр, я ваш бортстрелок. Ким Юн-Си, сержант Морской пехоты.
- Юн-Си? Вот это встреча! Вот уж кого не ожидал увидеть!
Кореец, отчисленный с Универфака Академии, как не прошедший математический тест, был старым знакомым Дика, они вместе проходили предварительное обследование, но Юн-Си не повезло.
- Я услышал, что теперь стрелков набирают из пехотинцев, и тут же подал заявление. - Ким восторженно рассказывал Дику о своем назначении, пока они шли к куполу базы - Мне кажется, сэр, они даже рады были отделаться от меня, пехота предпочитает высоких парней. К тому же все знали, что я пытался стать пилотом, поэтому долго не тянули.
- Ты не представляешь себе, как я рад, Юн! Мы все так переживали, когда тебя не пропустили... И, кстати, мы же давно знаем друг друга, можешь засунуть своего "сэра" знаешь куда? Меня все еще зовут Дик.
- Я все же буду летать! Знаешь... Дик, я так мечтал об истребителях. В пехоте летал на "Ястребе", но это же совсем не то. Я так рад, что меня назначили к тебе, кстати, как там ребята, все живы?
- Из нашей команды все, об остальных я мало что знаю... Шота погиб в первый же день. Семур тоже... Остальные по разным кораблям, кто где.
Доложив Сибирцеву о прибытии, Дик испытал некоторое удовольствие, увидев, как округлились глаза Лебедева. Еще бы, вряд ли во всем Флоте был хотя бы один пилот, не мечтавший сесть за штурвал "Утренней звезды". Конечно, пройдут месяцы, и этот истребитель перестанет быть диковинкой, но сейчас многие видели в нем если и не способ выиграть войну - все-таки в космическом бою побеждали тяжелые корабли - но по крайней мере все рассчитывали сильно насолить рекнам. Новая машина не имела себе равных. В этом Дику пришлось быстро убедиться во время первых же тренировочных полетов по довольно жесткой программе, подготовленной ему инструктором. "Звездочка" настолько хорошо повиновалась пилоту, что могла успешно противостоять даже высокоманевренным "Палашам" и "Крисам", не говоря о более слабых, хотя и более многочисленных боевых машинах Рекна. Если бы не необходимость все-таки иногда спать и есть, парень вообще не вылезал бы из кабины. Сибирцев был доволен, лейтенант оказался прекрасным пилотом и, пожалуй, лучшим из тех, кто прошел через его школу за последние годы. Конечно, в самом начале он не избежал классических ошибок, но быстро освоился и в последующих тренировках успешно отражал все столь скрупулезно запрограммированные полковником атаки.
Во время одного из полетов Дик, с разрешения инструктора, передал штурвал Юн-Си, который был на седьмом небе от счастья. Конечно, тяжелый истребитель Патруля был несравним с легкими и очень простыми в управлении атмосферными машинами типа "Гриф" и "Ястреб", но маленький кореец так мечтал о полете, что лейтенант не устоял. К тому же, хоть это было и против правил, всегда более выгодно, когда напарник сможет тебя заменить, мало ли что может случиться. Ким, разумеется, не потряс Сибирцева техникой пилотирования, но доказал, что вполне может управлять "Звездой", по крайней мере вне боя. Собственно, раньше такой вопрос не вставал - стрелками тяжеловозов всегда были такие же универ-офицеры, как и те парни, что сидели за штурвалами, разве что чуть менее способные к искусству высшего пилотажа. И только в последнее время из-за серьезных потерь в рядах истребителей, заднее кресло стали занимать солдаты, не носящие серебряную звезду.
Отпущенная на тренировки неделя быстро подошла к концу. Поскольку истребитель дожидался лейтенанта на борту "Элеоноры", ему было поручено доставить на авианосец новый "Шестопер", только что сошедший с конвейера. Сибирцев был доволен - Старк успешно прошел экзамен и был более чем достоин оказанной ему чести. Дик, в свою очередь, просто обожал свою новую машину - и верил, что она никогда его не подведет.
Перелет прошел нормально. Дик доложил Джеймисону о прибытии и отправился искать друзей, чтобы сообщить им новость о возвращении в их ряды Юн-Си. Тот в это время отправился к командиру штурмовой бригады МП. Формально остававшийся сержантом Морской пехоты, Ким должен был представиться своему новому начальнику.
Как всегда, Дик нашел своих приятелей в каюте Рича. С его уст уже готово было сорваться веселое приветствие, но тут он увидел кислые лица коллег. Пересчитав их и, убедившись что все на месте, он тихо сказал.
- Привет ребята. Что стряслось, как прошел полет?
- Привет, командир. - Рич мрачно взглянул на товарища, потом пожал плечами - Полет прошел нормально. Даже слишком нормально.
- А в чем дело? - Дик был удивлен, вспомнив, что и Джеймисон был сегодня явно не в духе. - Все живы, все здоровы, в чем проблема? Шавок хоть встретили?
- Вот именно... - Рич замолчал и за него продолжила Анни - Мы промотались впустую, Дик. Не встретили даже намека на Имперский флот. Мы прибыли на орбиту Селесты трое суток назад, пробыли там шесть часов. А ровно через час после нашего ухода Селеста была атакована. Они знали...
- Да, похоже на то... - Джоанна тоже была расстроена - Помнишь, ты нам рассказывал про коменданта, Лекомба. Он погиб. И все его парни, до последнего. Торпеда почти сравняла Леннокс с землей. Единственная торпеда. Прямое попадание в штаб Патруля. Погиб один из ТАКРов планетарной обороны. А нас там уже не было...

Тайная встреча

Небольшой, даже меньше эсминца, трейдер "Амазонка" сошел со струны в окрестностях желтого карлика в стороне от обычных торговых путей. Несмотря на войну, далеко не все маленькие корабли были реквизированы для нужд Флота, поэтому их капитаны продолжали заниматься своим бизнесом, зачастую неплохо зарабатывая на желающих спешно что-то привезти или увезти, а то и просто покинуть одну планету и перебраться на другую. К тому же часть товаров, уже многие годы ввозимых на Землю, в последнее время попали в разряд предметов роскоши и безжалостно вычеркивались из списка грузов больших трейдеров, снабжающих метрополию продовольствием. Но всегда находились люди, готовые хорошо заплатить за изысканные деликатесы с экзотических планет.
Роль поставщиков этих самых деликатесов взяли на себя "вольные торговцы", или, как их чаще называли, "фриты" (лат. free trader - свободный торговец). На своих крошечных кораблях, многие из которых, подобно "Амазонке", были вооружены лучше эсминцев, они сновали между исследованными, а иногда и неисследованными планетами, доставляя покупателям то, за что те готовы были платить.
Служба Безопасности Патруля с первых же недель войны настояла на обязательном досмотре всех фритов, прибывающих в Систему. Собственно, Флот занимался этой проблемой и раньше - именно вольные торговцы служили основным каналом проникновения на Землю наркотиков и оружия, а были случаи - и агрессивных форм инопланетной жизни. Но во время войны эта проблема становилась особенно важной, поскольку один малый трейдер способен провезти на борту до полусотни человек... или рекнов, хотя пока таких случаев не было. Поэтому в последнее время Патруль ужесточил контроль за околопланетным пространством Земли и некоторым фритам, ранее нагревшим руки на банальном героине и новейшем галлюциногене "фантом-2", пришлось туго. Впрочем, многие владельцы судов старались не связываться с криминалом и не иметь сложностей с пограничниками - в основном эту работу выполняли тяжелые истребители Третьей эскадры.
Сейчас на борту "Амазонки" находился всего один человек - ее капитан, он же штурман, он же инженер, он же... в общем, капитаны маленьких суденышек обязаны были знать и уметь все, от принципов работы С-драйва до тонкостей ведения торговли со вспыльчивыми ленитами, которые искренне считали, что лучшим аргументом, способным убедить несговорчивого собеседника в своей правоте является всаженный ему в брюхо меч. В грузовых отсеках трейдера находилось некоторое количество товаров, имеющих на Земле довольно большую ценность, но хороший эксперт смог бы определить, что эти коробки и тюки уже более двух месяцев не покидали трюма. Впрочем, патрульные, время от времени осматривающие корабли фритов, обычно не вдавались в такие подробности - кому может прийти в голову мысль держать чрезвычайно дорогостоящий товар взаперти. Но капитана "Амазонки" не интересовала стоимость того, что было сложено в ее трюмах - вернее интересовала, но ровно настолько, насколько эти товары позволяли пограничникам Флота сделать вывод о невинном бизнесе владельца.
Капитан был молод. Высокий, светловолосый парень, неплохо физически развитый, явно никогда не страдавший от недостатка поклонниц. Он удобно развалился в командирском кресле, и листал какую-то книгу, время от времени бросая косой взгляд на экран радара. Пока экран оставался пустым, но капитан знал, что ждать ему осталось не долго. Его собеседник всегда точен, поэтому появится в точке встречи как обычно минута в минуту. Собственно, свидание не вызывало у капитана особого энтузиазма, однако это был его бизнес, приносящий ему, кстати, чудовищные по земным меркам доходы. Просто заказчик вызывал у него легкое чувство страха - он никогда не видел его лица, хотя и догадывался, кто скрывается по ту сторону темного видеоэкрана. О моральной стороне вопроса он не думал, такие вещи давно уже его не беспокоили. Дело есть дело, если его "партнер" готов платить совершенно неприличные суммы за некоторую информацию, то он, Рональд Геллер, готов эту информацию продать. А откажется, так найдется кто-нибудь другой...
Так, время... Геллер закрыл книгу и отложил ее в сторону. Почти в тот же момент недалеко от его "Амазонки" мелькнула слабая зеленая вспышка и одновременно на экране радара появилась точка - сошедший со струны корабль. Как всегда, заказчик прибыл вовремя, кроме того очень точно рассчитав координаты выхода - корабли практически оказались рядом. Обычно он предпочитал корабли класса "эсминец", хотя однажды прибыл на встречу на борту небольшого трейдера. Сейчас он остался верен своим привычкам - всего в километре от "Амазонки" находился элегантный эсминец. С такого расстояния, разумеется, не было видно эмблем на его борту, а активировать видеоусилитель Рональд не хотел - он подозревал, что увиденное не слишком ему понравится. Впрочем, если бы он сомневался, то не явился бы сюда один.
Прозвучал сигнал вызова. Геллер включил голофон, зная, что сейчас собеседник увидит его прекрасное трехмерное изображение. Сам он, как обычно, не увидит ничего, только голос будет доноситься из динамиков коммутатора.
- Привет, Геллер.
- Рад вас слышать, Мастер. - Заказчик, отказался, естественно, назвать свое имя и предпочел, чтобы к нему обращались посредством этого псевдонима. - Вы как всегда безупречно точны.
- Вы проделали неплохую работу, Геллер. Ваши донесения принесли нам большую пользу. Отправляю вам посылку - Ронни увидел, как от бледного пятна на экране радара отделилась яркая точка - в отличие от эсминца, не прикрытая щитом гейген-поля, она была четко видна не только массдетектору "Амазонки", но и классическому радару. Через минуту она попадет в силовой захват и будет доставлена в трюм трейдера.
- Будут новые указания, Мастер? - Геллер знал, что заказчик не любил многословных речей.
- Да. В посылке вы, как обычно, найдете деньги, и новые струнные капсулы, восемь штук. Как всегда, меня интересует самая свежая информация о движении Первой и, особенно, ее авианосцев.
- О'кей, Мастер, как раз сейчас у меня появились новые возможности для получения информации.
- Не перебивайте меня, Геллер. Я не закончил. Кроме того, вам необходимо выяснить все, что возможно, о новых истребителях Патруля. Присланной вами фотографии мне недостаточно. Требуется что-нибудь более значительное. Вознаграждение будет очень солидным.
- Я приложу все усилия, Мастер.
- В посылке вы найдете небольшой пакет. Ваша задача сделать так, чтобы этот пакет попал в руки адмирала Шведова.
- Но Мастер... у меня нет контактов с окружением Шведова... Даже нет никого на его корабле.
- Это ваши проблемы, Геллер. Кстати, не советую вскрывать пакет, иначе у вас будут неприятности. Меня совершенно не волнует, как вы будете выполнять мои указания. Я плачу вам за результат. На сегодняшний день передача этого пакета - ваша основная задача.
- Конечно, Мастер, я сделаю все, что смогу.
- Запомните, Геллер, фраза "я сделаю все, что смогу" меня не устраивает. Мне больше нравится фраза "я сделаю все". Теперь докладывайте, что вы узнали ценного в последнее время.
Капитан начал говорить. Он старался быть немногословным, но в этом случае его доклад оказывался слишком уж кратким - с момента отправления последней имевшейся у него струнной капсулы ничего особо интересного узнать не удалось. Одному его человеку удалось проникнуть на авианосец "Элеонора", но Мастер уже знал об этом. Он закончил рассказывать, осознавая, что не сказал заказчику ничего нового. "Черт его подери, -подумал Ронни - Если я узнаю что-то ценное, я ему и сообщаю об этом немедленно, мог бы этим и удовольствоваться".
- Значит, Сергеев вернулся... - в голосе Мастера сквозило явное неудовольствие - И где он был?
- Он летал на Селесту за пленным рекном. Насколько я помню, его зовут Рейкер, майор кажется. Сергеев вернулся еще неделю назад. Дальнейшие его передвижения мне неизвестны.
- Хорошо, Геллер. Следующая наша встреча состоится...
Получив координаты для рандеву, Геллер выключил передатчик, а еще через минуту пятно эсминца исчезло с его радара. "Да, послал бог работенку - думал Рональд, взвешивая свои возможности - подобраться к Шведову, это вам не гражданскому штурману морду набить". Впрочем, его настроение резко улучшилось, когда он распечатал полученный груз. Конечно, довольно солидную часть этой суммы придется распределить между исполнителями, но и на его долю приходился изрядный куш. Не будучи идиотом, он понимал, что платить тем, кто добывают ему сведения, надо много, чтобы ни у кого не возникало повода обидеться и настучать на него в СБ вообще и Сергееву в частности. Его меньше всего интересовало, как используются поставляемые им сведения, хотя догадывался, что его собеседником в прошедшем разговоре был не человек. "К черту, деньги не пахнут" - подумал он, перекладывая аккуратные пачки в свой сейф.
К тому времени, как "Амазонка" достигла Земли, у Геллера начал в общих чертах вырисовываться план операции. Если все пойдет по плану, то Шведов очень скоро получит посылочку.
Алмейда отвратительно себя чувствовал. Человечество, победившее чуть ли не все болезни, так и не смогло окончательно справиться с насморком, а где он его подхватил - один бог ведает. Во всяком случае контр-адмирал был в дурном настроении - в носу хлюпало, голова раскалывалась, его слегка знобило. Похоже, вечно мутирующий вирус гриппа его достал. В общем, вызов Шведова был очень некстати, о чем он не преминул сообщить адмиралу - их связывала давняя дружба и поэтому Алмейда мог позволить себе некоторую фамильярность в обращении с командиром Первой эскадры. К его удивлению, Шведов не стал спорить и заявил, что раз Франсиско расклеился, то он сам прибудет на "Элеонору", тем более что ему надо поговорить еще кое с кем.
В просторной каюте контр-адмирала собрались четверо. Алмейда, напичканный как всегда плохо помогающими лекарствами, временно уступил свое кресло адмиралу. Кроме них, в кабинете находились полковники Джеймисон и Сергеев. На столе перед Алмейдой лежали привезенные Шведовым фотографии. Все разглядывали фотографии молча и ничего хорошего это молчание не обещало.
- Ну, господа офицеры, что вы на это скажете? - нарушил молчание Шведов, внимательно изучавший лица собеседников.
Алмейда взял в руки один из снимков, изображавший стоящий на бетонной площадке истребитель. Его форма не была ему знакомой.
- Это истребитель тяжелого класса, я бы сказал, что его обводы в целом довольно характерны для атмосферных машин Рекна, хотя судя по вооружению и оснащению - это космический истребитель, я вижу здесь эффекторы гейген-генератора. Но вообще я впервые вижу эту модель. Откуда к вам попали эти снимки, Александр Владимирович?
- С Ленна. Пехотинцам во время одной из вылазок удалось отбить несколько машин. Две из них остались целыми. Их перетащили в Форт-Дайн, рекны, похоже, взбесились, атаки одна за другой, они практически не считаются с потерями. Судя по показаниям пленных, это новый Имперский истребитель класса ... - Шведов издал гортанный рыкающе-шипящий звук, потом подумал и добавил - похоже на старое русское слово "барбос".
- И что известно об этом "барбосе"? - поинтересовался Сергеев - Кроме, разумеется, восторженных отзывов самих пленников. Они всегда кричат, что Имперская техника превосходит Земную, даже когда на "Стилете" нападают на "Палаш".
- Похоже, в этот раз их восторги имеют некоторые основания. Итак, вот что нам известно - адмирал достал письмо Накамуры и прочитал - Вооружение: восемь импульсных орудий, шесть лазеров, два АМГ. Экипаж четыре человека. Сектор обстрела - 360 градусов. Основная часть вооружения управляется пилотом, три стрелка контролируют борта и хвост - импульсные спарки. Ракет, кстати, тоже черт те сколько.
- Так я не понял, это истребитель или эсминец? - поинтересовался Джеймисон - он вооружен сильнее чем "Монингстар", правда судя по снимку, раза в два больше его по размерам.
- На самом деле, более чем в два раза. Это чудовище защищено гейгеном мощностью в 22 единицы - почти как у эсминца. В общем, более чем серьезный противник. К сожалению, в настоящее время положение на Ленне очень тяжелое. Экспедиционный корпус рекнов потеснил наши силы почти на всех участках фронта, а на орбите вообще распоряжаются только шавки. По имеющимся у нас данным, они собираются доставить туда планетарную станцию класса "Цербер", в этом случае наши корабли вряд ли смогут туда сунуться. С другой стороны мы не можем отдать Ленн - огромные запасы ископаемых слишком для нас важны. Флот готовит операцию по освобождению планеты, но сейчас очень важно заполучить этих монстров - Шведов кивнул на фотографии - Похоже, нашим пилотам предстоит скоро с ними столкнуться, и они должны быть готовы.
Сергеев, последние несколько минут о чем-то размышлявший, внес предложение:
- А пусть они летят к нам сами. Отправим на Ленн команду пилотов, я думаю, пара - тройка истребителей сумеет прорваться даже мимо "Цербера", и пусть они посмотрят эти гробы, и приведут их сюда.
- Да, пожалуй это единственный выход. Ни один транспорт не пройдет живым мимо боевого спутника. А кто полетит? Ведь это сумасшедший риск. Нужно отобрать лучших из лучших.
Все взгляды обратились к Джеймисону, который давно понял, к чему клонит адмирал. Он, конечно, не хотел рисковать своими пилотами, но дело того стоило. Если новые машины рекнов действительно настолько опасны, насколько кажутся на первый взгляд, то пилотам просто необходимо тщательно их изучить. А сделать это можно только имея "барбосов" под рукой - фотографии тут не помогут.
- Конечно, любой из моих ребят с радостью примет это предложение. Но думаю, следует отправить уже сформировавшуюся команду. Пусть отправляются пилоты из Четвертого крыла, их всего пятеро, но это отличные ребята.
- Ну что ж, пять пилотов, пять стрелков. Добро. Полетят они, пожалуй, на трех "Шестоперах" - придется потесниться. Зато добираться назад им явно будет просторно. Кто будет командиром?
- Капитан Ричард Старк.
- Уже капитан? - удивился Сергеев - Когда это он успел?
- Приказ подписан две недели назад. - сказал Джеймисон, который хотел было сообщить Дику о повышении перед отлетом на стажировку, но решил подождать его возвращения - В качестве поощрения за проведенную операцию с "Крайтом". Кроме того парень с самого начала командует Четвертой... неофициально, поэтому было решено утвердить это положение.
- Ну что ж, отлично. Я знаю парня, думаю, они справятся - Сергеев с уважением вспомнил пилота - Когда намечаем проведение операции?
- Сейчас. - Увидев удивленные взгляды, адмирал пояснил - Слишком часто противник знает наши ходы. Попробуем обогнать его агентов. Кроме того, пока "Цербер" не вышел на орбиту, у ребят значительно больше шансов успешно проскочить линию орбитальной обороны. Ну ладно, господа. Полковник, - обратился он к Джеймисону - проинструктируйте пилотов, кстати, я рекомендую Вам ограничиться их командиром, остальным до поры не стоит знать о цели полета.
- Сэр! - Джеймисон был до глубины души возмущен недоверием к его людям, хотя в общем-то понимал беспокойство командующего. Последнее время случаи провалов вроде бы хорошо подготовленных операций несколько участились, и это уже нельзя стало рассматривать как набор случайностей. Тем не менее полковник доверял каждому своему пилоту как самому себе - он достаточно хорошо изучил их за время войны.
- Это рекомендация, полковник, не более. Но... настоятельная рекомендация.
Шведов поднялся и направился к выходу из кабинета. Алмейда и Джеймисон последовали за ними, отдавая дань вежливости начальнику, но у самой двери их окликнул Сергеев.
- Франциско, мне еще нужно кое-что с тобой обсудить. Грег, ты тоже мне нужен, есть пара вопросов.
- Да, господа, вы свободны. Я возвращаюсь на флагман.
Адмирал вышел из кабинета. Охрана у дверей вытянулась по стойке смирно. Молодой капитан, адъютант командующего, вскочил с кресла и сделал несколько шагов навстречу шефу.
- Сэр, вам передали пакет. - парень печально вздохнул и добавил - От очаровательнейшей девушки...
- От девушки... Странно, ну ладно, посмотрим - Шведов протянул руку к небольшому синему свертку, который протягивал ему адъютант.
- НЕ ТРОГАЙ !!! - раздался вопль Сергеева из глубины кабинета, но пальцы адмирала уже коснулись синей пленки, обтягивающей пакет.
Чудовищной силы взрыв разнес на мелкие клочки всех, находившихся рядом с адмиралом - двоих морских пехотинцев, адъютанта, секретаря Алмейды - немолодую женщину, с которой тот работал уже несколько лет, и самого командующего. Огненный шар прокатился по коридорам корабля, сметая все на своем пути. Обшивка авианосца выдержала удар, но внутренние повреждения были ужасными.
Джеймисон, Сергеев и Алмейда, находившееся в кабинете, остались живы, но нуждались в немедленной госпитализации. Контр-адмирал полностью ослеп и лишился своей выдающейся шевелюры, все лицо его представляло собой один сплошной ожог. Его коллеги были в немногим лучшем состоянии. Когда спасательная команда пробилась в каюту Алмейды, Джеймисон, единственный оставшийся на ногах, пытался подручными средствами погасить пылающий мундир Сергеева, но вскоре потерял сознание от немыслимой боли в обгоревших руках.
Только спустя сутки медики "Элеоноры" заявили, что жизнь и здоровье офицеров вне опасности, но еще около двух недель им пришлось провести в бессознательном состоянии в регенерационных ваннах. Алмейда пробыл там гораздо дольше. Происшествие имело самые негативные последствия как для задуманной операции, так и для ситуации в целом. Временно лишившийся высшего руководства флот был в определенном смысле парализован. Рекнам, как всегда своевременно получившим нужную информацию, удалось провести ряд удачных операций, в результате которых Патруль оказался отброшенным в нескольких ключевых точках. На орбиту Ленна были относительно спокойно доставлены две орбитальные боевые станции "Цербер", полностью замкнувшие кольцо блокады вокруг планеты. Повторилось нападение на Селесту, на этот раз куда более массированное, которое удалось отбить ценой гибели одного из кораблей планетарной обороны - ТАКР "Истомин" принял бой в одиночку и продержался почти до самого прибытия остальных "курортных" крейсеров, так и не позволив ни одной торпеде пройти к поверхности планеты.
Да Сильва вынужден был экстренно созвать заседание Совета Федерации для решения вопроса о назначении нового главнокомандующего. Совет был собран через четверо суток после взрыва и после недолгого обсуждения возглавить Первую эскадру и, что подразумевалось, силы Патруля в целом, было предложено Франку Ченнингу, начальнику Универфака Академии Патруля. Адмиралу было предоставлено 24 часа на сдачу дел в Академии и таким образом лишь на седьмые сутки Патруль начал скоординированно отвечать на атаки Рекна. Имперские силы тут же ретировались и состояние позиционной войны было восстановлено. Но стороны теперь занимали несколько другие позиции.
Пока Джеймисон находился в госпитале, руководство эскадрильями "Элеоноры" принял командир Первой - Джеффри Гейтс, пожилой майор, почти подошедший к окончанию срока службы в Патруле. Не будучи военным гением или хотя бы просто в меру способным командиром, он не сумел достаточно хорошо спланировать операцию и в первом же рейде "Элеонора" понесла серьезные потери, в число которых попал и сам новоиспеченный командор. Пострадала и Четвертая, хотя и не так сильно, как остальные - благодаря героическим усилиям Старка и Ауэрбаха, все истребители вернулись на борт авианосца, хотя и в довольно потрепанном виде. После боя только "Звездочка" Дика была способна к дальнейшим сражениям, остальные машины получили более или менее значительные повреждения. Особенно досталось "Монингстарам" Джоанны и Дженнингса - истребитель Диди был изуродован до полной недееспособности, а машина Боба получила одно за другим несколько серьезных попаданий в кормовую часть, в результате которых погиб бортстрелок и был слегка ранен сам Боб, что впрочем не помешало ему остаться в строю. И хотя пилоты нанесли противнику более чем серьезный урон, из-за понесенных потерь в личном составе "Элеонора" была вынуждена прервать выполнение задания и вернуться в Систему для ремонта истребителей и пополнения экипажа.
Пока авианосец торчал на орбите Земли, друзьям пришлось разделиться. Дик и Ауэрбах отправились эскортировать грузовые суда, перевозящие эмигрантов - для этой цели "Монингстары" подходили как нельзя лучше. Это была чуть ли не самая скучная неделя для Дика с момента начала войны - конвой за конвоем, никаких происшествий, рутина. Дженнингс и Джоанна увели свои полуразваленные истребители на Лунную верфь для ремонта, Анни отправилась на временно переданном ей "Шестопере" с каким-то личным поручением Ченнинга на Гардарику - она предпочитала не распространяться, а друзья особо и не настаивали, тем более что это был относительно безопасный сектор и по крайней мере хоть на время Рич вздохнул спокойно. Он всегда гордился способностями своей жены, как боевого пилота, тем не менее его каждый раз бросало в дрожь, когда в эфире звучал позывной "Сакура".
Курсируя между Землей и Мао, Дик пытался разобраться в своих чувствах и так и не находил выхода из создавшегося положения. Джоанна, конечно, была прекрасным товарищем и даже больше... да, гораздо больше для него, чем просто товарищем. Он чувствовал, что она по-прежнему дорога ему, что он не хочет ее потерять... и в то же время его неудержимо тянуло к Клаудии. Ослепительная блондинка заставляла его забыть все на свете, особенно учитывая отсутствие Джоанны на борту "Элеоноры" - когда Клай находилась в поле его зрения, Дик вообще не способен был ни о чем думать. И снова уходя на задание, он с каким-то неуловимо легким чувством вины вспоминал прошедшую ночь, и чем дальше, тем больше мучила его эта двойственность положения. Прекрасно понимая, что выбор все же предстоит сделать, он никак не мог поставить для себя точку в этом вопросе. Джоанна и Клаудиа были слишком разными. Импульсивная, легко вспыхивающая и так же быстро остывающая Диди, не слишком любящая развлечения и в любой момент готовая очертя голову кинуться в схватку с противником, во многих вопросах, особенно касающихся секса, была несколько излишне, с точки зрения Дика, сдержана... но это ей шло. Клай, практически всегда спокойная и уравновешенная, - Старк ни разу после "Крайта" не видел, чтобы она потеряла над собой контроль - была потрясающе страстной и, следует отметить, опытной любовницей. Иногда Дик задавался вопросом, где она набралась такого опыта, но не будучи ревнивым по натуре, к тому же по отношению к девушке, на которую он, по крайней мере пока, не имел никаких особых прав, старался отметать подобные мысли прочь. Ричу Клаудиа не понравилась с первого взгляда, но его попытки повлиять на приятеля привели лишь к тому, что Дик вспылил и не слишком вежливо попросил друга "заниматься своими делами". Ему тоже не все нравилось в девушке, но все критические мысли куда-то исчезали, как только на пороге его каюты появлялась изящная фигурка в ореоле золотистых волос.
Они собрались вместе почти одновременно. Дик и Рич вернулись из очередного рейса и получили уведомление, что могут возвращаться к своим прямым обязанностям. Боб и Джоанна были в срочном порядка отозваны с Луны без объяснения причин. Анни уже несколько дней торчала на авианосце, не зная, куда себя приткнуть и переживая за мужа, хотя тот и сказал ей, что еще ни в одном полете не произошло ничего, достойного подобного волнения. Вся компания, как всегда, собралась в каюте Ауэрбахов и Боб, после обмена новостями, рассказал о категорическом приказе об их немедленном возвращении на "Элеонору".
- Не знаю, кому это понадобилось, но понять логику такого приказа я никак не могу. Мой истребитель все еще восстанавливают, пользы тут от меня как от козла - молока. "Звездочка" Диди тоже еще пару недель будет в ремонте, а сейчас у Джеймисона, насколько я знаю, безлошадных пилотов и так в полтора раза больше, чем способных летать машин.
- Кстати, а кем подписан приказ?
- Джеймисоном. - отозвалась Джоанна, поправляя свою роскошную черную гриву - Нет, ну только человек вышел с больничной койки, и тут же начинается нервотрепка. Ну что ему в голову взбрело!
- Брось, Диди, Грег - отличный командир, побольше бы таких. Как нас подставил Гейтс, как вспомню - так вздрогну.
- Не вспоминай, Анни. Да и к тому же знаешь поговорку - о мертвых либо хорошо, либо ничего. Но она права, малышка, Джеймисон...
- Да знаю я - отмахнулась Джоанна - знаю, что он отличный командир, блестящий тактик, да и просто хороший мужик. Но зачем дергать людей вот так, без объяснений. Кстати, Боб, ты в компьютере копался?
- Да. - Дженнингс развел руками, демонстрируя полное бессилие - И без всякого эффекта. Либо все материалы у кого-то в сейфе, либо в ближайшее время действительно не планируется проведение ни одной сколько-нибудь значительной операции.
- Кстати, я должен заметить - вставил Дик - что нас тоже сняли с маршрута. Я правда не знаю, чья это инициатива, но, признаться, предполагал, что мы с Ричем еще не меньше недели будем впустую утюжить пространство. Не то чтобы я был от этого в восторге, пожалуй нам обоим эта туфта порядком надоела, однако, как правило, любое изменение планов обычно вызвано какими-нибудь неприятностями.
- А с моей точки зрения ничто не может быть хуже этого занудного патрулирования! - заявил Юн-Си - За неделю ни разу пострелять не пришлось, ну что за жизнь.
- Я так чувствую, что пострелять нам придется - мрачно заметил Боб - и очень скоро.
Рич, развалившись на койке, не принимал участия в разговоре. С одной стороны, его смешил сам факт подобного обсуждения. Какая, собственно, разница, по какой причине вновь собрали Четвертую. До смерти хочется настоящего дела. А раз полковник собрал их вместе, значит для этого были причины. И он сам все расскажет, а этот беспредметный треп - пустое сотрясение воздуха. В настоящий момент его больше беспокоил все более укрепляющийся ледок в отношениях Дика и Джоанны, хотя оба они и пытались вести себя как обычно. Рич видел, что Старк старается избегать взгляда девушки, и чувствовал, что та тоже это заметила. "Надо принимать меры, а то эта златовласка перессорит ребят. Господи, ну он ослеп, что ли. Она же хищница, опытная, бескомпромиссная, расчетливая, целеустремленная хищница. Или ему гормоны глаза застилают. Ну, я ей займусь".
Друзья еще долго обсуждали бы сложившееся положение, но их измышления прервал раздавшийся из динамика голос диспетчера - "Внимание, всем пилотам Четвертой эскадрильи срочно собраться в кабинете Джеймисона. Повторяю, всем пилотам Четвертой...".
- Ну вот, и конец вашим спорам. - сказал Рич, вставая с койки, которая жалобно заскрипела, освобождаясь от тяжеловеса. - Думаю, он сам нам все расскажет. И у меня ощущение, что в ближайшее время безделье нам не грозит.

Служба доставки

Джеймисон ждал пилотов в своем кабинете. Он еще не вполне оправился от полученных травм, но тем не менее настоял на досрочной выписке из госпиталя. Лицо полковника покрывала легкая бледность, движения еще не обрели былую силу и четкость. "Отправлю ребят и, наверное, еще на несколько дней вернусь к эскулапам" - думал он, просматривая очередные сводки боевых действий. В целом обстановка оставалась спокойной и он вполне мог позволить себе слегка отдохнуть. Конечно, сбежать из госпиталя раньше срока было глупостью, но он, как никто другой, понимал важность задачи, которую намеревался поставить перед своими подчиненными. Прекрасно осознавая, что столь драгоценное время потеряно и сейчас риск в этой миссии будет несравнимо выше, чем был бы две недели назад, он все же ни минуты не сомневаясь готов был отправить своих лучших ребят на это убийственное задание.
Пилоты гурьбой ввалились в кабинет шефа. Достаточно давно зная своего командира, они не особо придерживались формальностей, зная, что Джеймисон предпочитает видеть в своих офицерах не идеальную выправку, а хорошие боевые качества. Тем не менее Дик, как официальный комэск, счел нужным доложить о прибытии эскадрильи в полном (он усмехнулся про себя - несмотря на пятидесятипроцентную укомплектованность, эскадрилья с самого начала войны не была полнее) составе.
- Рассаживайтесь, господа. Я собрал вас, чтобы поручить вам миссию, от выполнения которой, не скрою, зависят многие жизни ваших коллег. Не люблю высокопарных слов, но в данном случае это действительно так.
Джеймисон, открыл ящик стола и передал пилотам несколько фотографий. - Прошу осмотреть и высказать ваше мнение.
Несколько минут летчики изучали снимки. На бетонной площадке, среди клубов дыма возвышались три громоздкие конструкции. Их чудовищные размеры особенно подчеркивались человеком, стоящим возле левой махины - он казался букашкой по сравнению с угловатым монстром. Очевидно, что это были летательные аппараты, причем явно не для атмосферы - в их обводах не было и намека на элегантную обтекаемость машин типа "Гриф" или "Ястреб". Отовсюду торчали самого зловещего вида орудия. Аппарат имел некое подобие крыльев, впрочем, с момента создания Г-драйва крылья перестали выполнять свою первоначальную роль и служили в основном для размещения вооружения и вспомогательных механизмов. В данном случае они просто ощетинились головками ракет самых разных классов.
В целом аппараты вызывали ощущение впечатление огромной мощи, но при этом и некоторой неповоротливости. Дик долго рассматривал снимок, и все больше убеждался, что такой противник может оказаться опасным. Остальные тоже сосредоточенно изучали фотографии. Полковник не торопил их, ему хотелось, чтобы у ребят, прежде чем они получат задание, сложилось собственное, непредвзятое мнение. Первым нарушила затянувшееся молчание Анни.
- Новые космические боевые машины. Крупные, тяжеловооруженные, видимо, недостаточно маневренные. Могут доставить серьезные неприятности, особенно "Крисам". Думаю... это не наша машина, у нас несколько иные критерии дизайна. Неужели рекны сляпали что-то свое?
- Верно, лейтенант. И я бы не рискнул применять слово "сляпали". К сожалению, у нас нет оригинала, но по заключению военных экспертов эта машина может задать трепку и "Монингстару". Вооружение и защита лишь слегка уступает эсминцу, зато размеры - сами видите, всего лишь в пару раз больше "Шестопера". Круговой обстрел, масса ракет, в общем, противник более чем серьезный. По нашим материалам аппарат носит условное наименование "Барбос". В ближайшее время ожидается, что наши пилоты столкнутся с этими монстрами в открытом бою. Для легких истребителей это может оказаться весьма плачевным.
Джеймисон немного помолчал, словно ожидая вопросов, потом включил голографический стенд. над планшетом высветилась объемная модель планеты. Полковник взял световую указку, с заметным трудом поднялся с кресла и подошел к макету.
- Перед вами Ленн. В настоящее время эти три машины находятся в Форт-Дайне, вот здесь - луч указки уперся в выступ горной гряды, на табло вспыхнули координаты точки. Ваша задача доставить машины на Луну, на испытательный полигон.
- А что, какие-то проблемы, сэр? - удивленно спросил Дженнингс - Какие могут быть сложности, одна нога здесь, другая... тоже тут, и все в порядке...
- Проблемы есть. В настоящее время рекны полностью завершили формирование блокадного кольца вокруг планеты. - Джеймисон нажал несколько кнопок на пульте и вокруг планеты засверкали многочисленные кольца орбит боевых кораблей противника. Два кольца выделялись особо яркой и широкой линией.
- Если я не ошибаюсь, сэр, - подал голос Рич - эти два объекта должны быть боевыми спутниками.

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

- Совершенно верно. Две станции класса "Цербер", не считая довольно немалого флота. Прорыв к планете возможен только в случае нанесения крупномасштабного удара, прежде всего по орбитальным платформам, а это - гарантированные потери. В настоящий момент Флот на это не готов.
Линии над поверхностью планеты стали все более расползаться, пока не слились друг с другом. Постепенно вся околопланетная сфера оказалась затянута мерцающим розовым свечением, на котором время от времени появлялись темные пятна.
- В обороне, разумеется, всегда есть бреши. Нами рассчитан маршрут, благодаря которому один корабль, достаточно маленький и быстрый, может проскочить к поверхности до того, как имперские ракеты превратят его в пар. Далее необходимо будет переправить эти аппараты сюда - тут проблем не будет, на струну можно войти и из атмосферы. Но, к сожалению, на Ленне сейчас нет навигаторов, поэтому работу должны сделать мы... то есть в данном случае вы. Надеюсь, не нужно объяснять все значение этих образцов?
- Когда отправляться, сэр? - В объяснениях, конечно, не было необходимости. Все прекрасно понимали, что подробное изучение "Барбосов" даст возможность четко исследовать их сильные и слабые стороны, а сэйнсы могут успеть и разработать программы для тренажеров. В этой ситуации каждый день имел огромное значение.
- Отправляетесь завтра. Два дня назад патруль со "Сципиона" перехватил малый трейдер рекнов. Вы воспользуетесь им. Мы рассчитываем, что система опознания этого корабля еще не просрочена, это может дать вам дополнительный шанс. Кроме того, наши инженеры набили трюмы этой скорлупки гейген-генераторами, защиту им удалось довести почти до уровня крейсера - это тоже шанс в вашу пользу. Корабль поведет робот, вы будете во время полета находиться в спасательных капсулах. Если возникнет угроза уничтожения корабля, капсулы будут отстрелены вместе с еще двумя десятками таких же, но пустых. В общем, техническая сторона себя исчерпала, осталось надеяться, что вам повезет.
Полковник еще раз внимательно оглядел офицеров. Будучи реалистом, он понимал всю призрачность надежды на то, что корабль сумеет свободно пройти мимо орбитальной линии блокады. Скорее всего их запеленгуют сразу, как только они вынырнут со струны, и после этого вся надежда на его величество случай. Если код опознания трейдера все еще не слишком устарел, если непосредственно вблизи не окажется достаточно крупного боевого корабля рекнов, если гейген выдержит хотя бы несколько ударов, если... Слишком много "если". И в крайнем случае - последняя надежда, двадцать девять капсул, из которых лишь в девяти будут люди. Эксперты рассчитали, что в этом случае у троих пилотов есть реальные шансы успешно приземлиться. У остальных таких шансов нет.
- Ладно, господа. Вы свободны. - Он не стал прощаться с ними, сделав вид, что нисколько не сомневается в их благополучном возвращении, хотя в глубине души мечтал лишь о том, чтобы они вообще вернулись, хоть кто-нибудь.
- Так что завтра я улетаю. Не знаю, надолго ли, но предполагается, что нет. Теоретически обычный челночный рейс туда - обратно.
Дик и Клаудиа сидели в каюте Старка, потягивая зеленый сок - последние остатки былого великолепия, привезенного Диком с Селесты. Дик рассказывал о предстоящем задании, девушка демонстрировала неподдельный интерес.
- По-моему, твой шеф сошел с ума. Я недавно читала сводки, вокруг Ленна полностью замкнута блокада. Насколько я знаю теорию, даже крейсер не устоит против орбитальной станции более нескольких минут, а сколько тебе надо на посадку?
- С момента схода со струны... - Дик прикинул возможные варианты и уверенно закончил - Минут двадцать, если не особо беречь корабль... и нас.
- Это самоубийство. - Клай отбросила назад свои великолепные волосы и парень уже в который раз замер от восхищения. - На твоем месте я бы отказалась. Любой поймет, что у вас нет никаких шансов.
- Ты зря волнуешься, - на самом деле он был безумно рад осознавать, что эта красавица беспокоится за него - в мире нет ничего идеального, в том числе не существует блокады, через которую нельзя просочиться. Компьютер проанализировал все известные патрульные орбиты и вычислил слепое пятно - по крайней мере час там никого не будет, так что они нас и не заметят.
- Ты серьезно в это веришь? - девушка удивленно посмотрела на приятеля, и пожала плечами - В таком случае ты гораздо более наивен, чем я предполагала.
- А так ли уж важно, во что я верю? По крайней мере я верю, что это задание необходимо выполнить. И верю в удачу.
Дик привлек девушку к себе, их губы встретились, как бы подводя черту под всем сказанным, но когда парень уже намеревался перейти к более активным действиям, Клай вывернулась из его объятий. В ответ на обиженный взгляд она тяжело вздохнула и развела руками.
- Извини, дорогой, но я должна бежать. У меня дежурство в блоке связи, увы.
- В честь чего это, ты же говорила, что вечер у тебя свободен.
- Попросили подменить, не смогла отвертеться. Так что, милый, встретимся, когда вернешься.
Клаудиа еще раз нежно поцеловала Дика и пулей вылетела из каюты. Старк с грустью подумал, что именно этой ночью никто не помешает ему выспаться. С другой стороны, может оно и к лучшему. Несмотря на все то, что он наговорил Клай, на душе скребли кошки. Не то чтобы он сильно боялся - война приучила его спокойно смотреть в лицо опасности, но мысль о том, что они будут беспомощно сидеть в бронированных шарах аварийных капсул, пока корабль будет прорываться сквозь ряды противника, вызывала у него неприятную дрожь. Как все-таки проще смотреть на атакующего противника сквозь блистер кабины истребителя, когда именно от тебя зависит, кто выйдет победителем.
Пилоты и стрелки собрались на летной палубе "Элеоноры" - трейдер был достаточно мал, чтобы взять пассажиров прямо с авианосца, так что можно было обойтись без челнока. Девять человек - десятый, бортстрелок Дженнингса, Дик даже не был с ним знаком, погиб в последней стычке. Ким Юн-Си, напарник Старка, Эрик Харпер - Рич познакомился с ним еще до Академии, они оба были с Новой Германии, Надя Виттер и Эльза Штайн, в отличие от остальных обучались по ускоренному курсу, сразу на роли стрелков, поэтому оказались самыми молодыми в компании. Эльза, крупная блондинка типично арийского типа, была на голову выше своего командира - Анни, но тем не менее раскрыв рот внимала каждому ее слову. Надя, ее полная противоположность, хотя тоже немка, так же, как и Эльза, из Дюссельдорфа, стройная, не слишком красивая но в чем-то очень обаятельная шатенка, старалась по всякому вопросу иметь свое мнение. Пилоты держались тесной компанией, куда оказался вхож только Юн-Си, по старой памяти, поэтому Дик плохо знал новичков.
Все были экипированы по классу "Б" Устава Морской пехоты. Боевые хаки, усиленные бронекольчугой, тяжелые бластеры дальнего боя, вибромечи. За плечом Рича, как самого выносливого, торчал приклад снайперского ружья, позволявшего вести прицельный огонь с двух километров, в условиях любой видимости или вообще ее отсутствия. За спиной у каждого рюкзак, с пайком, приборами, картами и кучей других мелочей, которых в нужный момент никогда не оказывается под руками. По плану предполагалось, что корабль нырнет в слепое пятно, и благополучно приземлится в Форт-Дайне, однако ситуация могла измениться, поэтому каждый должен быть готов своими силами добираться до цели с места аварийной посадки.
- Ну ладно, ребята, пора. - Дик первым поднялся по трапу трейдера, ожидавшего своих пассажиров, и сразу направился в рубку управления. Место пилота занимала массивная конструкция, снабженная целой кучей кабелей, манипуляторов и сенсоров. Считалось, что робот способен лучше человека провести корабль от пункта "А" к пункту "Б", если не надо вступать в бой. Конструкторам так до сих пор и не удалось дать роботам достаточно смелости, чтобы обоснованно рисковать, и в то же время не лезть на рожон. В реальной ситуации контур самосохранения позволял киберпилоту намного более быстро реагировать на возникшую угрозу. Но в бою, когда нужно входить в огневой контакт с противником, эти аппараты были абсолютно не пригодны.
- Капитан Старк, командир отряда десантников - доложил Дик роботу, который в ходе полета исполнял обязанности капитана трейдера.
- Добро пожаловать на борт, капитан. - видимо, у программистов обнаружилось гипертрофированное чувство юмора, угловатая металлическая конструкция говорила приятным женским контральто, с явно эротичными интонациями - Датчики показывают, что ваши коллеги начали размещение в спасательных капсулах. Я поднимаю корабль через девять минут.
- Как к тебе обращаться? - не то, чтобы это было ему сильно надо, но как-то все же придется общаться с капитаном.
- Мое имя "Лиззи". Вы не хотели бы пройти в свой бокс, капитан? Мы можем продолжить разговор и оттуда.
- Я предпочел бы остаться здесь. - Дику ужасно не хотелось лезть в крошечную душегубку и сидеть там все время полета. Но "Лиззи", похоже, была достаточно упряма.
- Сожалею, капитан, но мои инструкции не допускают двойного толкования. Все десантники должны быть в любой момент готовы к катапультированию.
- О'кей, Лиззи, черт с тобой.
Дик кое-как разместился в крохотной каюте, которая явно не предназначалась для создания комфорта своим обитателям. Амортизационное кресло, напротив - крошечный дисплей компьютера, подключенный к "Лиззи", вот и вся обстановка. Он сунул рюкзак в ящик под креслом (там уже лежал универсальный спасательный комплект в плоском металлическом контейнере) и приготовился к томительному ожиданию. Переключив компьютер на внешний обзор, он наблюдал на маленьком экране старт трейдера. Потянулись часы ожидания - до Ленна корабль должен был сделать пять прыжков - в общей сложности четыре часа.
Время тянулось до отвращения медленно. Прыжок, накопление энергии, снова прыжок. Пока все шло нормально, ни в одной точке маршрута они не встретили противника. Впрочем, пока беспокоиться было особо не о чем, по укоренившейся практике движения транспортных кораблей, до последнего промежуточного пункта их сопровождали два эсминца - Джеймисон не хотел рисковать. И только последний участок они пройдут сами, для эсминцев выход в зону блокады означал верную и быструю гибель.
- Внимание десанту! - раздался из динамика голос робота. - Корабль готов к последнему прыжку. Эскорт возвращается на базу. Напоминаю порядок действий. Согласно программе корабль должен выйти вблизи слепого пятна, сразу после схода со струны начинаю выполнять программу посадки. В случае повреждения корабля отстреливаю спасательные капсулы. Доложите о готовности.
Вопрос явно был риторическим - сидя в своих боксах, десантники все равно ничем не могли повлиять на ход событий, разве что молиться. Дик переключил компьютер на радарный сигнал. В динамиках раздавались голоса друзей - все сообщали о том, что они уже морально созрели.
- Это капитан Старк, можешь начинать прыжок, Лиззи.
- Благодарю, капитан. Внимание... струна!
Последние минуты показались ему особенно длинными. Но вот корабль вздрогнул и на экране появилась картинка - черное поле было совсем не таким пустым, как ожидалось. И особенно ярко в центре радара горело большое красное пятно - "Цербер".
- Прыжок завершен. Наблюдаю шесть объектов, идентифицирую... Боевая станция класса "Цербер", крейсер, четыре истребителя типа "Рапира". Выполняю противоракетный маневр, начинаю программу посадки.
Трейдер рванулся к планете, но прямой путь был перекрыт спутником, и "Лиззи" пришлось вести корабль по другому, менее оптимальному курсу. А значит - лишние минуты полета, лишняя вероятность поражения. "Или эти идиоты неверно рассчитали точку схода, либо... нас тут ждали - подумал Дик, наблюдая на экране, как в их сторону устремились крошечные точки ракет. - Кажется они не намерены выяснять нашу расовую принадлежность. А это значит, что мы здесь явно долгожданные гости".
"Лиззи" ответила атакующим своим единственным оружием - шестью ракетами класса "пурга". Попытка была заведомо обречена на провал, но никто и не рассчитывал нанести урон противнику - скорее требовалось заставить их хоть на мгновение подумать об обороне и отвлечься от крошечного кораблика. Разумеется, все ракеты были благополучно перехвачены и не дошли до цели, но это позволило выиграть почти полторы минуты. Трейдер на полной скорости шел к атмосфере, но было ясно, что рекны догонят их раньше. А дальше все зависит только от того, сколько попаданий смогут вынести защитные поля.
- Регистрирую попадание в левый борт. Ракета класса "буран". Повреждений нет. Попадание в корму. Ракета класса "буран". Повреждений нет. - голос "Лиззи" звучал спокойно, эмоции роботам были не свойственны. "Это пока еще цветочки - подумал Дик - это стреляют "Рапиры", спутник за нас еще не взялся. Скоро пойдут тяжелые торпеды".
По экрану мелькали цифры состояния защитного поля. Пока трейдер потерял лишь несколько процентов мощности гейгена, и через минуту защита восстановится.
- Крейсер ведет преследование. Скорость превышает нашу на 31%. Вероятность перехвата до входа в атмосферу - 0.21. Попадание в корму. Ракета класса "пурга". Повреждений нет. Регистрирую залп тяжелых торпед. Пытаюсь уклониться.
"Вряд ли тебе это удастся - заметил про себя Дик, достаточно хорошо изучивший системы наведения "смерчей" - они нас достанут, и очень скоро". Словно в ответ на эту мысль корабль содрогнулся и голос робота сообщил:
- Попадание в корму. Ракета класса "смерч". Повреждений нет. Мощность кормового поля упала до критической. Попадание в правый борт. Ракета класса "смерч". Повреждений нет. Попадание в носовой сектор. Ракета класса "смерч". Повреждений нет.
"Удачное решение" - оценил капитан, в который раз порадовавшись высокой скорости реакции робота. Не имея возможности уйти от попаданий, "Лиззи" предпочла распределить удары на всей площади защиты. Однако цифры на дисплее выглядели крайне неутешительно. Корабль почти лишился полей и еще одно попадание добило бы его, но, к счастью, крейсер не ожидал, что крошечный трейдер сможет вынести удары "смерчей" - даже три ракеты были выпущены, так сказать, с гарантией.
- Попадание в корму. Ракета класса "пурга". Кормовой щит пробит. Повреждение блока двигателей. Снижение скорости на 3%. Вероятность перехвата до входа в атмосферу - 0.61.
Ситуация стала опасной. Пока еще трейдеру удалось выкрутиться, но компьютер показывал, что крейсер, вероятнее всего, собьет их до входа в атмосферу. "Сейчас до командира ТАКРа дойдет, что торпеды не угробили кораблик, и он запустит следующую партию. Счастье, что "Рапиры" не несут на борту "смерчей", иначе они бы уже разделали нас как миленьких" - механически отметил Дик, наблюдая на экране перемещение кораблей рекнов.
- Внимание десанту! Регистрирую залп шести торпед с "Цербера". Вероятность уйти от поражения - ноль. Приготовиться к отстрелу капсул. Время подхода "смерчей" - 2 минуты. Попадание в корму. Ракета класса "пурга". Кормовой щит пробит. Повреждение блока двигателей. Снижение скорости на 32%. Повреждение системы отстрела капсул - шесть и девятнадцать.
- О майн готт - голос Эльзы - это же я... шестая... Прощайте...
- Отстрел.
Пол ушел из под ног Дика и если бы он не был пристегнут к креслу, его размазало бы по переборке. Он переключил экран на наружный обзор - ощущение было таким, что за бортом варится металлическая каша. По-видимому "Лиззи" отстрелила капсулы за мгновение до попаданий торпед и то, что он сейчас видел - это все что осталось от трейдера и его электронного капитана. Была некоторая надежда, что в хаосе обломков пилоты рекнов не заметят капсулы. Теперь - полное радиомолчание, любой писк в эфире рекны засекут моментально.
Потянулись минуты ожидания. Траектория корабля придала капсулам направление и скорость, через несколько минут они должны были войти в атмосферу, где включат посадочные двигатели. Компьютер, переключившийся на автономное функционирование, сообщил, что до активации программы посадки осталось четыре минуты. Дик, лежа в кресле, анализировал ситуацию. "Допустим, трейдер не слишком отклонился от маршрута, но даже в этом случае мы приземлимся черт знает где. Придется пробираться к Форт-Дайну через занятую противником территорию. По последним сводкам Форт - последняя линия обороны Патруля на Ленне, значит мы гарантировано грохнемся прямо в тылу у рекнов. В этой ситуации лучше, чтоб подальше от фронта - шавок там будет поменьше". Заработали двигатели капсулы. Теперь орбитальные силы рекнов наверняка заметят их. Одна надежда - капсул слишком много.
На экране вспыхнули двадцать семь огней - все капсулы начали управляемый полет. "Господи, почему ? Должно было быть на одну больше. Какой нет... Тринадцатой, слава всевышнему, она пустая... видимо была повреждена при взрыве". Старк с тревогой наблюдал за огоньками на экране. Радар показал приближение машины рекнов - одна "Рапира" решила, видимо, посмотреть на обломки поближе.
Один из огоньков мигнул и погас. Это была двадцать третья - тоже пустая. Десятая... тридцатая... пятнадцатая... "Рапира" в упор расстреливала капсулы, к счастью пока только пустые. Третий... - огонек погас, но через мгновение загорелся снова. Видимо, капсула была повреждена. Снова погасла... вспыхнула. Дик с тревогой следил за огоньком - в этой шлюпке находился Харпер. Огонек продолжал мигать. Погас сигнал семнадцатой капсулы - видимо пилот "Рапиры" не стал добивать поврежденную шлюпку и продолжил охоту за другими целями. Погас седьмой сигнал. Дик до боли сжал кулаки. Надя... Проклятье, какой ужас вот так сидеть и не иметь возможности ничего сделать. Двадцать вторая... двадцать четвертая... обе пустые.
Видимо, пилоту надоело расстреливать металлические шары, а может он не желал входить глубоко в атмосферу, где его защита быстро перестанет действовать, и "Рапира" станет уязвимой для падающих обломков. Во всяком случае истребитель прекратил огонь и стал удаляться. Дик с нарастающим беспокойством следил за капсулой Харпера. Сигнал по-прежнему был неустойчив - то исчезал на секунду - другую, то появлялся снова.
Капсула вздрогнула, по-видимому столкнувшись с каким-то из обломков. По экрану побежали строчки сообщений о повреждениях. Компьютер сообщил, что ожидается жесткая посадка и через мгновение шлюпку сотряс сильнейший удар.
Первым ощущением была дикая головная боль. Постепенно Дик осознал, что шлюпка перевернулась и он практически висит в воздухе, удерживаемый лишь ремнями безопасности. Видимо, он провисел в этом состоянии достаточно долго. Ремни, похоже, не были затянуты достаточно туго, и во время падения его голова явно не раз вступала в близкие контакты со стенами крошечной кабины. Если бы не шлем, его мозги были бы ровным слоем размазаны по внутренней поверхности капсулы.
Кое-как отстегнув свою упряжь, капитан первым делом достал аварийную аптечку и проглотил пару болеутоляющих таблеток. Действие было почти мгновенным, и уже через несколько минут голова прояснилась. Если верить часам, то без сознания он провисел минут двадцать. Присев на то, что еще совсем недавно было потолком, он стал изучать показания компьютера. Корпус капсулы, понятно, не пострадал - механические повреждения не грозили эланиуму, но большая часть электроники вышла из строя. Только микрокомпьютер, имеющий многократное дублирование всех цепей, продолжал функционировать. На экране светились точки приземлившихся шлюпок, уже в привязке к схематической карте местности. Огонек третьей капсулы, в отличие от остальных, продолжал мигать. "У Харпера наверняка проблемы" - подумал Дик, перенося схему из памяти компьютера в переносной планшет.
Следующим сюрпризом было полное нежелание наружного люка открываться. Можно было бы конечно повозиться с ручным штурвалом, но Старк, не долго думая, просто вырезал кусок люка вибромечом, особо не заботясь о целостности электроцепей - этой шлюпке уже не летать. Он выбрался наружу и полной грудью вдохнул чистый лесной воздух, просто пьянящий после безвкусной искусственной атмосферы капсулы.
Вокруг простирался лес. Нельзя сказать, что лес Ленна был "чужим", он просто был "другим" - примерно в такой же степени джунгли отличаются от тайги. Единственное, что сразу бросалось в глаза - размеры деревьев. Из академического курса он знал, что это в общем-то не деревья, а скорее гигантская трава с очень толстыми стеблями и пышными зонтиками сверху, но травка производила впечатление - огромные тридцатиметровые колонны вздымались вокруг рухнувшей шлюпки, кстати, легко переломившей два или три ствола. Зонтики образовывали плотный купол, сквозь который проникал приятный зеленоватый свет. Подобие кустарника, почти в рост человека, к счастью без шипов, обещало стать одним из наиболее приятных развлечений на предстоящем пути. А в нескольких шагах от металлического шара сверкал огромный голубой цветок, размерами не уступающий небесному гостю. Дик подошел к лесному чуду и дотронулся до нежных лепестков, каждый из которых был размером чуть ли не с одеяло. От цветка исходил легкий приятный аромат, похожий на запах мяты.
Пора было приниматься за дело. Он вытащил из капсулы свой рюкзак и контейнер с аварийным пайком - такой упаковки хватит человеку на две недели, а при некоторой экономии и на дольше. С оружием все было в порядке, но, оценив густоту кустарника, Дик прихватил с собой два десятка запасных универсальных батарей, которые подходили к вибромечу, бластеру, комп-планшету и к любому другому прибору из его арсенала. Каждая батарейка весила грамм четыреста и лишний вес, конечно, не вдохновлял, но лучше тащить восемь лишних килограммов, чем в самый ответственный момент оказаться без энергии. Его так и подмывало просчитать расстояние до Форт-Дайна, но время поджимало - надо было отправляться на рандеву.
Ситуацию с катапультированием обсудили заранее, и теперь каждый знал, что ему делать. Сбор был назначен у капсулы Ани - четвертый номер, а если с ней что-то произойдет, то у Джоан - восьмой, ну и так далее. Согласно схеме на комп-планшете, "четверка" находилась от него довольно далеко, так что следовало торопиться. Но небольшой крюк он все же собирался сделать.
Уложив все свое оборудование в рюкзак и повесив на плечо бластер, Дик двинулся сквозь кусты, несколько отклоняясь от прямого пути к шлюпке номер четыре. Схема показывала, что "тройка" Харпера упала относительно недалеко от него, и прежде всего надо было выяснить, не требуется ли Эрику помощь. Подлесок оказался относительно легко проходимым, хотя кое-где пришлось пустить в дело вибромеч. Пару раз ему попадались небольшие полянки, но в целом кустарник явно господствовал в этом лесу. Уже через несколько шагов шлюпка скрылась из виду.
Капитан шел уверенно, лишь изредка сверяясь с показаниями планшета, где яркая точка отмечала его положение и по-прежнему светились огоньки упавших капсул. Теперь их было всего семь - он отключил сигналы пустых шлюпок. Семь... Эльза не смогла покинуть трейдер и вместе с "Лиззи" исчезла в пламени взрыва, Надя была в упор расстреляна уже после выброски. Еще ничего не сделано, а они уже потеряли почти четверть команды. А до Форта еще, похоже, очень не близко.
В лесу было тихо, эластичные ветки не хрустели под ногами, не слышно было птиц. Дик вспомнил, что птицы здесь предпочитали окраины леса, а это значит, что он находится очень далеко от опушки. По местному времени было утро и это не могло его не радовать - впереди был целый день и не угрожала необходимость пробираться через бурелом ночью. Казалось, пробивающийся через зеленый потолок свет стал ярче - солнце поднималось все выше, но в лесу царила прохлада.
"Тройку" он увидел неожиданно, хотя планшет и показывал, что она уже рядом. Меч срубил очередной куст, и в открывшемся проеме Старк заметил тускло блестящий бок шлюпки. Она лежала на боку, сильно вдавившись в землю, несколько поваленных стволов свидетельствовали, что посадка была "неприятной". Внезапно капитан замер - краем глаза он уловил движение, но тут же расслабился и спокойно вышел на поляну.
- Ну слава богу! - воскликнул он, обращаясь к коренастому крепышу в хаке пехотинца, стоящему к нему спиной -Я уж думал, Эрик, что у тебя проблемы. Рад...
Он осекся. Человек повернулся к нему лицом. Это был не Харпер.
- Думаю, двигатели у него отказали раньше, чем у тебя, метрах в трехстах над землей. Но он, похоже, этого уже не заметил - Рич кромсал вибромечом землю, а Дик стоял рядом с каким-то подобием лопаты, наскоро сделанным из половинки аварийного контейнера. - Похоже, лазер зацепил его еще на орбите, поэтому в дальнейшем компьютер боролся за спасательную капсулу, которой уже некого было спасать. Хотя сейчас сложно сказать, отчего он погиб, там непострадавшей осталась разве что только кольчуга. Но как-то хочется надеяться, что сразу...
Он отошел в сторону и Дик начал поддевать своей "лопатой" куски дерна. Яма была уже достаточной глубины, и вдвоем с Ричем они вынесли из капсулы то, что осталось от Эрика Харпера, великолепного стрелка и, как утверждал в свое время Рич, непобедимого мастера рукопашного боя.
Шлюпка Ауэрбаха тоже приземлилась не слишком удачно. Собственно, чего еще ожидать от попыток посадить крошечный кораблик прямо в гущу леса. Первым делом он, как и Дик направился к пострадавшей капсуле, но оказался у нее минут на пятнадцать раньше командира. Убедившись, что Харпер не подает признаков жизни, он аккуратно разрезал обшивку и пробрался внутрь - увиденное заставило содрогнуться даже закаленного немца. То ли при падении не выдержали застежки ремней, то ли Эрик вообще не пристегивался... Вся полость шлюпки была забрызгана кровью вперемешку с мелкими осколками костей - тело десантника осталось почти без головы, которая была вдребезги разбита, когда капсула рухнула в лес с огромной высоты. Рич выбрался наружу почти одновременно с приходом Дика. Прежде, чем отправляться в точку встречи, было решено похоронить товарища.
Дик положил на небольшой холмик шлем Харпера и сделал шаг назад. Оба подняли бластеры и нажали на спуск. Два ярких луча ударили параллельно друг другу, и рядом с могилой пролегли две выжженные борозды. Стрелять вверх Дик не решился - даже днем вспышка бластерного разряда видна очень далеко, но прощальный салют все же был отдан. Еще несколько минут они молча стояли, отдавая последнюю дань памяти погибшему товарищу, на месте которого мог оказаться любой из них.
- Ладно, пора. - Дик вскинул на плечо рюкзак, и удивленно взглянул на Рича - Постой, а где твоя пушка?
- Она не пережила посадки. Ты же знаешь этот агрегат, его достаточно разок стукнуть и... в общем, со снайперской стрельбой придется повременить.
- Хреново.
- Не то слово. Вообще, все идет наперекосяк. Кстати, у меня сложилось впечатление, что вместо слепого пятна мы попали на оживленную магистраль. Нет, ну только представь себе - крейсер, патруль, да еще и орбитальная боевая станция... А "Цербер", насколько я помню, вообще должен был быть черт те где.
- Знаю. И не думаю, что рекны оказались там случайно. С таким орбитальным флотом нет особой необходимости в патрулях "Рапир", похоже, они кого-то поджидали. Возможно, что и нас.
- Ага, с точностью до... А сколько человек вообще могло знать о нашем полете?
- Не знаю, но наверное немало. Джеймисон, мы, тот, кто программировал "Лиззи", техники... возможно, потом Клаудиа...
- Кстати об этой сучке - Рич уклонился от кулака Дика, даже не изменив ритма движения - Ты руками не маши, я высказываю свое мнение где хочу и кому хочу, так что терпи. Знаешь, парень, последнее время ты мне не нравишься. Диди вообще довел до нервного срыва. Она же любит тебя, ты можешь это понять, придурок? А эта б... крутит тобой, как хочет.
- Слушай, Рич, если хочешь вести душеспасительные беседы, придерживайся лексикона пастора, иначе заткнись.
- Я могу назвать ее женщиной, моральный облик которой не соответствует нормам нравственности, принятым в цивилизованном обществе, но это будет чрезмерно длинно и не так выразительно - усмехнулся Рич. - А так получается коротко, ясно, и по существу.
- Знаешь, мне и без твоих лекций тошно.
- Лучше бы тебя от чего-то... вернее, от кого-то другого тошнило. Я не понимаю, как ты вообще можешь сравнивать Джоанну и эту... женщину.
- Когда я ее вижу, я вообще не способен к сравнениям. Знаешь, Рич, Клай способна любого мужчину свести с ума.
- Меня же не свела.
- Она за тебя не бралась. Может, я в чем-то и согласен с тобой... когда ее нет рядом, а потом все трезвые мысли куда-то прячутся.
Внезапно Рич рванул Дика за рюкзак, отбросив его назад на несколько метров. Одновременно огненный луч с шипением вырвался из его бластера и ударил в основание ближайшего дерева, которое по виду ничем не отличалось от других. Грохнувшийся на пятую точку опоры Старк с удивлением смотрел, как ствол разделяется на две части, одна из которых осталась стоять, а вторая, больше похожая на плоскую зеленую ленту, устремляется к непоколебимо стоящему на ее пути немцу. Через мгновение все было кончено.
- Ленточная змея - спокойно сказал Ауэрбах, выключая вибромеч. Вот же, блин, не попал... Признаться, пальнул просто так, что-то мне утолщение на стволе не понравилось. Хак ей не по зубам, но ты, влюбленный идиот, идешь по лесу с открытым забралом. Один укус, и нам пришлось бы выбирать себе другого командира.
- Я твой должник, Рич.
- Брось, парень. Хотя... должник, говоришь?
- Все, что угодно!
- Ладно... Значит так, после возвращения на базу обещаешь месяц не нырять к этой... гадюке под одеяло. Слово?
- Рич...!
- Ты сказал - "все, что угодно". Слово?
Дик ненавидящим взглядом посмотрел на товарища, хотя в глубине души понимал, что прямолинейный немец желает ему добра, по крайней мере со своей точки зрения, и использует для этого подвернувшуюся возможность. Он глубоко вздохнул, стараясь взять себя в руки.
- Ладно...
- Ни с места! - голос, раздавшийся за их спинами заставил Дика обернуться как ужаленного и лишь в последний момент он удержался, чтобы не спалить все вокруг себя. Рич тоже занял боевую позу, ствол бластера лихорадочно искал цель.
- Анни, ты что, с ума сошла? А если бы я выстрелил? - Дик был настолько возмущен выходкой девчонки, что почти забыл про ее мужа.
- Не попал бы - голос раздался совсем с другой стороны. Аня вышла на поляну с бластером в руках. - Господи, что ты так нервничаешь. Обычная охранная система с голосовым сигналом тревоги. Пока вы где-то шарахались, нам тут было скучно.
- Все в сборе? - Рич как всегда остался невозмутим, хотя неодобрительно посмотрел на жену.
- Теперь почти все. Нет только Эрика, но у него, кажется, были повреждения шлюпки. Подождем... - она осеклась, увидев мрачное выражение лица Старка, перевела взгляд на мужа. Тот молча кивнул. Анни расплакалась - капитан чуть ли не в первый раз видел слезы на глазах всегда спокойной девушки.
Десантники собрались около шлюпки, чтобы в последний раз обговорить дальнейшие действия. По данным планшета, до Форт-Дайна было около двухсот километров. Не так уж и много, Дик ожидал худшего. За день можно было покрыть километров двадцать пять - тридцать, если не торопиться и соблюдать меры предосторожности.
Анни налегке пойдет первой. В обычной ситуации Дик никогда бы не пустил женщину впереди себя навстречу опасности, но миниатюрная японка, унаследовавшая от своих предков гены нинзя, умела передвигаться абсолютно бесшумно. Ей предстоит играть роль головного дозора. Остальные группой идут следом, мужчины расчищают дорогу. Юн-Си, как бывший морской пехотинец, лучше всех в команде владевший оружием, прикрывает тыл. Старк проследил за перераспределением груза. В результате его рюкзак, по объему почти такой же, как и у Джоанны, весил почти вдвое больше. А с рюкзаком Рича он не прошел бы и двух километров - могучий немец представлял собой ходячую электростанцию, уложив к себе почти все имевшиеся в наличии энергобатареи - около ста штук, не считая всего остального.
Было решено оставить половину планшетов и ограничиться тремя - эти приборы весили довольно прилично. Дженнингс высказался за то, чтобы повыбрасывать и шлемы, которые с его точки зрения представляли собой лишнюю тяжесть, на что Дик подробно рассказал о встрече с ленточной змеей. Боб, панически боявшийся всего ползучего, тут же натянул шлем и опустил забрало. Вообще, шлем десантника представлял собой сложный комплекс приборов, от инфравизора, прожектора и микропередатчика, до системы воздухоочистки (разумеется, активирующееся только с опущенным защитным стеклом), позволяющей выделять кислород из окружающей среды, в том числе и из воды. Дик не собирался вести команду по лесу ночью, и, тем более, не намеревался изображать из себя водолаза, но все же расставаться с хоть и тяжелым, но ценным оборудованием не желал.
Команда выступила в поход после обеда. Строго соблюдая порядок движения, они шли по лесу, стараясь по возможности не пускать в ход вибромечи. К тому же Дик понимал, что полоса срезанных кустов - прекрасный указатель их маршрута, к тому же и энергию следовало беречь, мало ли что может им встретиться впереди. К сожалению, благие намерения остались таковыми - практически на всем пути приходилось прорубаться сквозь совершенно непроходимый кустарник. Все быстро научились распознавать ленточных змей - единственную опасность, которая пока встретилась на их пути. Трехметровые тела, принимавшие точный цвет почти любой поверхности, были похожи на широкие, сантиметров сорок, и тонкие ленты, на конце которых размещалась голова с мелкими острыми зубами, яд которых убивал человека на месте - это уверенно сообщил десантникам Рич, кое-что еще помнивший из обзорных курсов Академии. К счастью, змеи имели глаза, которые не обладали двумя свойствами - они не могли менять цвет и не могли закрываться. Поэтому если на земле или на дереве виднелись две рядом расположенные ярко-красные точки, то первый же заметивший их десантник всаживал прямо между ними бластерный разряд. Пару раз отряд прозевал бросок твари, но зубы гадин бессильно ломались о кольчужную прослойку хаков. К сожалению, змеи не исчерпывали собой агрессивную часть местной фауны.
Анни, шедшая впереди, умудрилась первой попасться в ловушку к еще одной местной гадине, сильно смахивающей на земного паука, увеличенного до размеров носорога и снабженного чуть ли не двумя десятками длинных суставчатых ног с довольно неприятно выглядевшими когтями. Местная разновидность вместо классической паутины предпочитала выстреливать в свою жертву облако липкой пены, которая облепляла предполагаемый обед, не давая двигаться. Когда друзья прибежали на крик девушки, чудовище уже как раз собиралось приступить к трапезе, не предполагая однако, что "скорлупа" жертвы ему не по зубам. Обугленная лучами туша воняла просто омерзительно, и десантникам пришлось захлопнуть забрала шлемов по крайней мере на полчаса, пока комбинезон Анни не был полностью очищен от уже к тому времени затвердевшей массы. В дальнейшем они научились замечать монстра, которого Аня окрестила "плевалкой", и старались обходить его стороной - "плевалка" была достаточно неповоротлива и весь расчет делала на невнимательность потенциальной добычи, предпочитая не преследовать ее.
К вечеру прошли почти двадцать километров, хотя вымотались изрядно. Пока Ким и Рич ставили палатки, а Дженнингс занимался ужином, Дик, Анни и Джоанна обошли лагерь и установили в кустах систему тревоги, настроенную на достаточно массивное существо, человека или рекна. Хотя опасались прежде всего "плевалки".
- Я и Боб берем первое дежурство - Дик взглянул на часы - до двух. С двух до пяти - Ким и Рич. Потом - Диди и Анни. Подъем в восемь. Выход в девять.
- Может, освободим девочек от дежурства? - поинтересовался Боб - И вообще, какой смысл дежурить двоим?
- Вот еще! - заявила Анни - А чем мы хуже вас? Спорим, Бобби, я тебя побью в девяти раундах из десяти.
- Побьешь - вздохнул Дженнингс - и в десятом заодно. Я с тобой вообще не собираюсь соревноваться. Но все же, почему вдвоем?
- Так спокойнее - заметила Джоанна, вставляя новую батарею в бластер - один отстреливает змей около палаток, второй контролирует периметр. Ладно, капитан, я пошла спать.
- Эй, командир! Есть идея.
Голос Дженнингса отвлек Дика от печальных размышлений. Капитан сидел на травянистом холме и созерцал гладь реки, медленно несущей свои воды к какому-то неизвестно где находящемуся морю. Лес подходил к воде почти вплотную, оставляя лишь тонкую полоску, сплошь поросшую зеленью, течение было медленным, почти незаметным. Все вместе составляло идиллическую картинку, которой в другое время можно было любоваться долго. Но в данном случае это чудо природы вызывало у капитана тихую злость. И тому были причины.
Река преградила дорогу отряду еще утром, и вот уже шесть часов десантники топчутся на месте. Широкая, почти километровая, водная преграда оказалась более чем серьезным препятствием - ряд попыток организовать переправу успешно провалился в самом начале. Прежде всего десантники попытались построить плот, но толстенные стволы местных "деревьев" впитывали влагу как губка, после чего неторопливо тонули. Свежепостроенный плот ушел на дно прежде, чем ребята успели поздравить друг друга с блестяще выполненной задачей. Потом Рич демонстративно объявил, что возможности хака и шлема позволят ему перейти реку вброд по дну, и тут же вознамерился продемонстрировать серьезность своего заявления. В результате могучий немец завяз в трех шагах от берега в липком донном иле, погрузившись чуть ли не по шею, после чего его пришлось вытаскивать из плена на "раз-два взяли" всей толпой. Рич долго ругался, очищая комбинезон от буро-зеленой жижи, моментально спекшейся под солнцем в твердую корку. Над ним беззлобно посмеивались - каждый прекрасно понимал, что если бы "Кувалда" не полез в воду первым, это наверняка сделал бы кто-то другой - идея лежала на поверхности, хотя и оказалась несостоятельной.
Обдумывая сложившуюся ситуацию, Дик не представлял себе, как найти выход из положения. можно было бы конечно пойти вверх по течению, в надежде встретить пороги или брод, но судя по ширине реки, идти предстояло долго. Поэтому он с надеждой посмотрел на Боба, просто мечтая о том, чтобы посетившая друга мысль оказалась удачной.
- Собственно, даже две идеи, вернее два варианта. Номер первый - можно построить плот, а к нему вместо поплавков привязать наши хаки, надув их и завязав рукава и штанины. Поскольку они водонепроницаемые...
- Послушай, Боб, ты утром ленточника встретил?
- Ну, встретил...
- Он на тебя прыгнул?
- Ну, прыгнул, и что? Слушай, Дик, ты это к чему?
- Ты в него попал?
- Ну... не попал. И вообще, причем здесь ленточник? У нас, кажется, проблема с рекой, а не со змеями.
- У тебя, дорогой, проблема с мозгами. Если бы на тебе не было хака, мы сейчас с грустными лицами стояли бы у твоей маленькой могилки под сенью чужого леса. А ты только что предложил всей команде раздеться. Достаточно одной в меру крупной твари, чтобы перевернуть плот - а как ты думаешь, здешние речные обитатели намного симпатичнее лесных?
Боб поежился, вспомнив утренний бросок змеи. Его выстрел даже не зацепил тварь, а уже в следующее мгновение зубы гадины хрустнули, сломавшись о бронированный слой хака.
- Ладно, ты как всегда прав. Есть и другой способ, но придется расстаться с палатками.
- Поясни. Палатки не такая уж и ценность.
- Если распустить швы палаток, то получится два довольно широких и длинных полотнища. Сошьем вместе, и завернем плот в ткань. Думаю, через шов вода будет поступать медленно, и мы спокойно переплывем.
Дик мысленно взвесил предложенную идею. Если бревна лишить контакта с водой, они будут держать на поверхности не хуже надувных баллонов. А что, может и получится...
- Пожалуй, выйдет. Кстати, я у кого-то в рюкзаке видел тюбик универсального клея, можно усилить швы, тогда вода будет просачиваться внутрь еще медленнее, а может и вообще не пройдет.
Воодушевленные новой идеей, бойцы принялись за работу. Девочки занялись распарыванием палаток, парни стали строить плот - проще было нарезать новых бревен, чем вытаскивать из ила затонувшие, тем более что те уже были насквозь пропитаны водой. Огромные "деревья" легко валились под взмахами вибромечей, никаких проблем с ветками и сучьями - ровные стволы, почти одного диаметра по всей длине, стаскивали на берег и нарезали на ровные куски.
К вечеру транспортное средство было готово, спущено на воду и успешно испытано. Пропитанные клеем швы практически не пропускали воду, ткань палаток, само собой, также была влагонепроницаемой. Еще было светло, темнота должна была наступить часа через четыре, поэтому Дик решил не откладывать переправу на завтра.
Плот отчалил от берега, лишь слегка просев под весом шестерых десантников и их рюкзаков. Перед ними расстилалось спокойное водное пространство. Хотя течение и было незначительным, однако вода была мутной, почти непрозрачной из-за взвешенных частичек ила. Изготовленные из все тех же половинок аварийного контейнера грубые весла уверенно толкали неуклюжее сооружение вперед. Когда до противоположного берега оставалось около двух десятков метров, Дик вздохнул с облегчением. Как оказалось, рано.
- Смотрите! - Джоанна вытянула руку указывая на что-то крупное, почти полностью скрытое водой, приближающееся к плоту с довольно приличной скоростью.
Луч из бластера Рича ударил в цель, и тут же из воды вырвалась ревущее от боли чудовище. Внешне монстр сильно походил на плезиозавра - длинная шея с головой, украшенной чудовищными зубами, массивное туловище с относительно коротким хвостом и сильными ластами. Один за другим лучи пронзали тело твари, которая истошно вопила и колотила по воде хвостом, поднимая огромные волны. Пока Рич упражнялся в стрельбе, Дик с Бобом изо всех сил гребли к берегу.
Чудовищной силы удар обрушился на плот, мгновенно швырнув всех его пассажиров в воду. Второй ящер подобрался незамеченным и таранил своего "противника" всей массой своего тела.
Спасло десантников прежде всего то, что еще перед отплытием Дик в категорической форме потребовал от всех закрыть шлемы и перейти на автономное дыхание. Немаловажную роль сыграл тот факт, что нападение произошло буквально у самого берега, который был, к счастью, гораздо менее илистым, чем тот, от которого они отплыли. И, наконец, жадность динозавра заставила его схватить самую крупную добычу, то есть плот.
Когда все, с ног до головы покрытые грязью, выбрались на берег, плота уже не было видно, как и ящера, решившего им пообедать. В глубине души Дик от всего сердца пожелал ему заработать от незнакомой пищи расстройство желудка. А когда до него дошла вся сложность ситуации, подобные пожелания вырвались наружу вместе с куда более крепкими выражениями. Вместе с плотом уплыли почти все рюкзаки со снаряжением, которые были связаны веревкой и закреплены на случай непредвиденной качки. Только Ричу удалось сохранить бластер - остальные отправились на дно и искать их было бесполезно. Юн-Си героически спас свой рюкзак, который ранее отказался снять, заявив, что у него на спине вещам будет надежнее, чем на этом хлипком сооружении. К величайшему огорчению Дика, в рюкзаке кроме пайка, аптечки, бинокля и планшета не оказалось ничего жизненно важного. В том числе и батарей.
Все сохранили вибромечи, пристегнутые к поясам. Но большая часть батарей имела не более половины заряда, а Рич, сражаясь с первым ящером, угробил свой заряд почти полностью. В общем, положение было более чем незавидное. До Форт-Дайна не менее ста восьмидесяти километров, пройти их без пищи и, что более важно, практически без оружия, было более чем сложной задачей.
Расположившись на берегу, десантники усердно очищали хаки от липкого ила, стараясь хоть как-то привести свое обмундирование в порядок. Дик, решивший отложить это удовольствие на потом, стоял с бластером в руках, охраняя друзей от местной фауны. Восхищенный возглас Джоанны отвлек его внимание от леса. Девушка, уже закончившая приводить костюм в порядок и разложившая его для просушки на траве, отошла чуть в сторону от остальных и увидела у основания дерева изумительный цветок.
- Дик, смотри какая прелесть!
"Тоже мне, прелесть. Можно подумать, первый раз увидела" - пожал плечами Дик, но все же внимательно посмотрел на цветок. Им уже не раз попадались подобные растения, огромные - до десяти метров в диаметре, самых разных цветов - голубые, желтые, бледно-зеленые... Этот был нежно розовым, действительно изумительно красивым. Пожалуй, самым красивым из всех увиденных - его нежные лепестки плавно колыхались, как бы приглашая путников приблизиться и насладиться неземным ароматом. И все же капитану было не по себе.
- Диди, не отходи от берега! - крикнул Дик, но девушка как будто не слышала его, заворожено шаг за шагом приближаясь к чудесному растению. - Джоанна, назад! - Ноль внимания. Она явно не слышала или не желала слышать его.
И тут Дик понял, что подсознательно беспокоило его. ВЕТРА НЕ БЫЛО. ПОЧЕМУ ШЕВЕЛЯТСЯ ЛЕПЕСТКИ?
- Диди, стой!!! - одним движением захлопнув забрало шлема он бросился к ней, но было поздно. Девушка находилась всего в одном-двух шагах от цветка, когда лепестки вдруг рванулись вперед и укрыли ее, как саваном. Потом цветок стал рывками сжиматься, и через мгновение стал похож на нераспустившийся бутон, диаметром не более трех метров.
- Не-е-ет!!! - Старк отшвырнул в сторону бластер, взлетел вибромеч, отсекая цветок от ствола, вернее, от толстой лианы, обвивавшей ствол. Бутон дернулся, еще больше съежился, но Дик уже рвал руками мягкие листья, освобождая застрявшее в сердцевине растения бесчувственное тело. Через несколько секунд подбежали встревоженные Рич и Юн-Си, но капитан, не оборачиваясь, истошно заорал "Назад!!!", продолжая раздирать податливые лепестки.
Когда он на руках принес потерявшую сознание Джоанну к остальным, Юн-Си уже распаковал аптечку и тут же ввел девушке целый букет самых различных препаратов, от универсального противоядия и противошоковой смеси, до комплекса антибиотиков. Дик тут же начал делать ей искусственное дыхание, пока щеки девушки слегка не порозовели и она не сделала первый самостоятельный вдох. Только после этого Старк, оглянувшись, заметил, что все стоят рядом и испуганно смотрят на лежащую на земле Диди, наорал на друзей, заставив всех одеть мокрые хаки, потребовав от Рича взять на себя охрану периметра.
В сознание Джоанна пришла только спустя четыре часа, когда Юн-Си исчерпал уже все свои медицинские познания, а Дик уже не надеялся на благополучный исход. Она медленно открыла глаза, удивленно посмотрела вокруг, сделала попытку встать, но тут же без сил рухнула обратно на траву.
- Дик, что случилось? Что со мной?
- Почему ты не послушалась, я же кричал тебе...
- Когда? Не помню... - Джоанна попыталась сосредоточиться, но ей это, похоже, плохо удавалось. - Я совсем ничего не помню... Кажется я встала, увидела у дерева красивый цветок, а потом... я увидела тебя, склонившегося надо мной.
- Наркотик - уверенно заявил подошедший к ним Боб, держащий в руках небольшой обрывок лепестка растительного хищника. - Самый натуральный наркотик. И очень сильный.
- Какой наркотик? - удивленно спросила Джоанна. Ее голос был слаб, девушка была бледна, тяжело дышала.
- Запах. Я понюхал эту дрянь, просто интересно стало. Знаешь, ноги сами понесли вперед, к другим обрывкам. Еле заставил себя захлопнуть шлем. Знаешь, Дик, если бы ты не закрыл щиток, ты сам "с удовольствием" присоединился бы к Джоанне. Так что интуиция у тебя есть, капитан.
- Ребята, я вас очень подвела, да?
- Не бери дурного в голову - перед этим цветочком никто не устоял бы. Если бы Дик был без комби или хотя бы без шлема - труба была бы вам обоим.
- Ладно - Дик поднялся на ноги. - Всем спать. Анни, Рич - помогите Джоанне одеть хак. Боб, мы с тобой в первой смене. Потом Рич и Юн-Си. Утром Анни и я. Да, кстати, в отсутствии палатки спать с закрытыми шлемами на автономном дыхании. Утром идем дальше.
Но утром возникли проблемы. Джоанна почти полностью пришла в себя, но была настолько слаба, что самостоятельно передвигаться не могла. Мужчинам пришлось соорудить носилки, и, хотя с утратой рюкзаков общий вес их "багажа" стал несколько меньше, Дик прекрасно понимал, что далеко они не уйдут. Почти без еды, почти без оружия, да еще с Диди на носилках. Однако всеми силами он старался не показать друзьям своей обеспокоенности.
Вышли они около десяти утра. Анни, как всегда, шла далеко впереди, осматривая дорогу. Дик с Бобом несли Джоанну, спустя час их сменили Рич и Юн-Си. Лес стал заметно спокойней - ленточники атаковали всего пару раз, "плевалок" вообще не было видно. Кустарник стал заметно реже, что весьма благотворно сказывалось на экономии энергии вибромечей - расчищать дорогу практически не приходилось.
В очередной раз сменив Рича у носилок, Дик механически переставлял гудящие от усталости ноги, в который раз размышляя над перспективами этого путешествия. Джоанна снова потеряла сознание, но температура была нормальная, сердце билось ровно, и, похоже, ее жизни пока особо ничто не угрожало. Но что будет дальше? Из курса обзорной планетологии Дик помнил, что большую часть местной живности можно есть, но не помнил, кого именно нельзя. Пока ни ленточники, ни тем более "плевалка" особого аппетита не вызывали. Идти им еще дней пять, как минимум, а то и шесть. Запасов в рюкзаке Юн-Си хватит дня на два, не более.
Конечно, были еще эти речные монстры, но они, похоже, предпочитали водоплавающую добычу, а Дику не хотелось, чтобы кто-нибудь из его команды выступал в роли приманки.
Время близилось к вечеру, они были в пути уже часов восемь. Позади осталось не менее двадцати пяти километров и Дик, измотанный до предела, уже собрался было объявить привал, как вдруг перед ним, как всегда бесшумно, выросла Анни. Поднеся палец к губам, призывая к молчанию, она жестами показала - противник рядом.
Лес кончился.

Прорыв

Дик с Бобом уже битый час лежали в кустах, по очереди разглядывая в последний оставшийся у них бинокль раскинувшуюся у опушки базу рекнов. Лес заканчивался как-то сразу, просто вдруг стена деревьев резко обрывалась и дальше шло относительно ровное поле, простиравшееся до самого горизонта. И только на самом пределе видимости, почти скрытые дымкой виднелись небольшие возвышенности, то ли низкая горная гряда, то ли россыпь больших холмов. Где-то там, в предгорье, находился Форт-Дайн, цель их путешествия. Только сейчас Дик понял всю бесперспективность идеи добраться до форта пешком - на открытой местности их запеленгует первый же аэропатруль.
Когда Аня подала сигнал тревоги, Старк и Дженнингс пошли вперед на разведку, оставив порядком уставших спутников в относительно безопасном лесу. Небольшой пригорок, на котором теперь лежали друзья, находился, так сказать, еще в лесу, за их спинами вздымались вверх местные "деревья", а перед ними...

Предыдущая страница 11 Следующая страница


Операция ''Одиночество'' 12

Рекны расположились явно надолго - объект не выглядел временным сооружением, напротив, все говорило, что шавки не прочь по ходу дела создать максимум удобств если не себе, то своей технике. Несколько огромных ангаров, административный корпус, жилые казармы. Чуть позади виден был крошечный аэродром, где стояло несколько "Шипокрылов" - чрезвычайно опасных атмосферных истребителей рекнов, практически не уступающих по характеристикам земным машинам. Большая часть громоздких ШТ по-видимому находилась в ангарах, и только несколько легких "Шмелей", по классу соответствовавших "Скаутам" Патруля, торчали на территории базы, изображая охрану. Впрочем, особенного рвения они не проявляли, машины стояли неподвижно, пилоты сидели на броне, о чем-то болтая друг с другом. В воздухе разливалось ощущение лени и безразличия. По территории базы бесцельно слонялось несколько рекнов, даже не позаботившихся натянуть бронекостюмы. В сторону леса они не смотрели.
Впрочем, заметить десантников им вряд ли удалось бы, даже если бы патрули ревностно относились бы к своим обязанностям. Хамелеон-костюмы успешно выравнивали температуру и цвет тела с окружающей средой, густые кусты еще более затрудняли обнаружение.
- Недурно устроились - отметил Боб, передавая бинокль командиру. - Главное, сволочи, ничего не боятся. Вон у того "Шмеля", возле жилого барака, даже чехлы с пушек не сняты.
- А вон там стоит "Скорпион", или я уже совсем разучился различать типы танков - прошептал Дик, показывая на край бетонной площадки, почти скрытой от их взглядов массивным ангаром, собранным из металлических дуг и затянутым хамелеон-тканью. Стоящий на площадке ШТ был почти не виден, но из-за угла недвусмысленно выглядывала громоздкая конструкция, здорово смахивающая на лазер-батарею новейшего земного танка. - Откуда он мог здесь взяться...
- Мало ли - хмыкнул Боб, бесцеремонно отбирая у Старка бинокль - трофей... Да, верно, это "Скорпион".
Мерный гул, быстро усиливающийся по мере приближения летательного аппарата заставил друзей замереть - визуально их заметить не смогут, а вот движение может броситься в глаза. Из-за деревьев показалась чудовищная машина, вой паршиво отрегулированных гравитационных двигателей казалось рвал барабанные перепонки. Дик закрыл щиток шлема и включил эхофильтр. Сразу стало легче.
Аэротягач тащил огромный груз, висящий под его брюхом на канатах. В этом грузе Дик с нарастающим беспокойством узнал одну из их шлюпок. Ничего хорошего десантникам это не сулило. Растревоженные шумом, из казармы выбегали солдаты.
- Уходим - он толкнул Боба и мотнул головой в сторону леса. Тот согласно кивнул и стал медленно отползать с занимаемой позиции. Тягач плавно опустил шлюпку на заранее подготовленную площадку и сам пошел на посадку. Дик последний раз бросил взгляд на капсулу - в бинокль было видно, что повреждений она не имеет. "Значит не моя, и не Харпера..."
Отряд устроился в небольшой землянке, которую за отсутствием палатки соорудил Рич, подрезав толстый слой дерна и с помощью остальных выкопавший довольно глубокое убежище. Джоанна снова пришла в себя, ни на что не жаловалась, но ужасная слабость не давала ей даже пошевелиться, даже говорила она с трудом. Аня старательно скармливала ей предпоследний пакет полевого рациона. С молчаливого общего согласия, о пропаже рюкзаков девушке говорить не стали - незачем лишний раз нервировать больную. Чувство голода особо никого не беспокоило, но это было еще впереди. У Кима, заведовавшего аптечкой, был еще приличный запас различных возбудителей, на которых можно было еще продержаться некоторое время. Впрочем, особых иллюзий на этот счет никто не строил.
- Таким образом, у них наша шлюпка. И если они не полные идиоты, то быстро сообразят, что капсулы приземлились не пустыми. Тем более, что мы не особо старались скрыть следы - Дик задумался, потом добавил - И если они сочтут нужным, то без особого труда определят наш путь.
- Чем нам это грозит? - равнодушно спросил Юн-Си, проверяя заряд бластера, как будто одной этой железкой мог отбиться хотя бы от взвода имперской пехоты.
- Если им захочется нас догнать, то они догонят - Боб был полностью согласен с опасениями командира - небольшая машина на гравиподвеске пройдет над кустами, и следы наших мечей будут для них, как протоптанная тропинка. Но может быть и проще. Стоит им определить направление нашего движения, наложить на карту и слегка пораскинуть мозгами, как сразу станет ясно, что мы выйдем из леса вблизи базы. Тут и полный дилетант справился бы. А они не дилетанты.
- И что мы будем делать? - задал Рич совершенно риторический вопрос. Всем и так было все понятно.
- В общем-то у нас нет выбора - заключил Дик - отсюда надо уходить, и очень быстро. С моей точки зрения есть два возможных варианта. Во-первых, можно уйти вдоль опушки, где мы вряд ли оставим заметные следы. Пройти километров двадцать, а там еще нырнуть в лес и слегка попетлять. Сомневаюсь, что у них тут есть собаки. Второй вариант...
- Захватить "Скорпион" - закончила за него Джоанна.
- Да. Именно это я и хотел вам предложить.
- Самоубийство! - заявил Боб, от возмущения вскочив и врезавшись головой в "крышу" землянки. - Если ты думаешь, что тот идиотский фокус, который мы откололи на экзамене, пройдет в реальной обстановке, то я должен тебя разочаровать.
- А почему бы и нет, собственно? - поинтересовалась Аня, больше обеспокоенная тем, чтобы получше укрыть больную подругу, чем деталями предстоящей операции. - Если эта уловка сработала один раз, то может сработать и еще.
- А потому, радость моя, что любой ШТ имеет карту доступа, без которой он - груда металла. Ты считаешь, рекны по доброте душевной оставят ее на крышке бортового компьютера?
Юн-Си притянул к себе рюкзак и стал сосредоточенно в нем копаться, что-то бормоча себе под нос. Видимо не найдя того, что искал, он принялся старательно обшаривать карманы хака, после чего снова вернулся к своему мешку. Наконец он удовлетворенно хмыкнул и вмешался в разгорающийся спор.
- Послушай, Боб, а как ты думаешь, сколько ключей у одного конкретного танка?
- Насколько я помню, два - личный ключ командира и резервный, у его начальника. Да хоть бы и десять, нам то что с того... Все равно каждый ШТ имеет уникальный ключ.
- А вот тут ты заблуждаешься - Ким сделал паузу, привлекая к себе внимание друзей и продолжал - Существует три ключа. Те два, что ты назвал и ключ разработчика программы. Этот ключ подходит к любой машине, независимо от класса. Правда, он дает допуск не непосредственно к боевой программе, а к ее "внутренностям", но хороший программист сможет управлять танком в бою прямыми командами, хотя это весьма сложно, далеко не каждый справится. Я, как бывший пехотинец, могу вас заверить - вряд ли в морской пехоте можно найти больше двух-трех командиров ШТ, кто хоть раз бы не терял ключ от своей машины. И большинство из офицеров всегда имеет про запас вот такую штуку.
С этими словами он протянул друзьям ладонь, на которой лежала плоская металлическая пластинка, в которой все сразу узнали универсальную контрольную карту. Такие ключи использовались на всех без исключения боевых машинах, от атмосферных истребителей до авианосцев.
- Как-то я познакомился с одним типом - рассказывал Юн-Си, наслаждаясь всеобщим вниманием к своей персоне - который предложил мне этот ключ, кстати, за бешеные деньги. Я тогда командовал "Лентяем" и умудрился посеять ключ во время самого заурядного утреннего кросса - черт дернул взять его с собой. Поэтому в услугах этого мерзавца я в тот момент более чем нуждался. Я торчал в баре, в форме, естественно, и пытался общением с довольно емкой бутылкой заглушить мысли о предстоящей разборке у командира. Тут то он ко мне и подошел. Потом я подумал, что мои проблемы видимо были у меня на лице написаны. Этот козел сразу перешел к делу, предложив мне универсальный ключ.
- Представляю, сколько он с тебя содрал.
- Да... мы договорились, что я получаю ключ... и не буду сообщать о продавце в военную комендатуру. Такая сделка в конечном счете устроила обоих. Этот хмырь под конец даже преисполнился чувства благодарности.
- И ты сдержал слово? - усмехнулся Дик, достаточно хорошо знавший принципиальность товарища во всем, что касалось службы и не веривший своим ушам.
- Ну... не совсем... Но я дал ему целых десять минут на то, чтобы убраться подальше. Согласитесь, иначе это было бы нечестно.
Все покатились со смеху. Рассказ Кима несколько разрядил обстановку, к тому же основное препятствие, мешавшее выполнению предложенной Диком операции, было снято. Оставалось обсудить детали и провести разведку. Над лесом уже сгустилась ночь, достаточно теплая, чтобы хак справился со своими обязанностями, и достаточно светлая, чтобы не принудить рекнов применять приборы ночного видения.
- Запомни, Анечка, твоя задача только в одном - убедиться что "Скорпион" внешне не поврежден. Не вздумай залазить внутрь - Дик заметил, как сверкнули глаза девушки, командир догадался о ее намерениях - Еще раз повторяю и прошу, только наружный осмотр. Пойми, без включения компьютера ты все равно не сможешь ничего определить. Главное, если цела броня, то, скорее всего, работают и все системы... или почти все.
- Ясно, командир. - Анни бесшумно скрылась.
Ожидание тянулось мучительно долго. Дик больше всего боялся услышать тревогу в лагере противника. Вряд ли они поймают японку - для этого нужен кто-то более опытный в искусстве нинзя, но кто-кто, а рекны всегда полагались только на грубую силу. Капитана беспокоило другое - тревога заставит шавок усилить патрули, а то и прочесать лес, и тогда придется принять бой... с одним бластером против шагающих танков. Ситуация совершенно бесперспективная.
Все заметно нервничали - с момента ухода девушки прошло уже около двух часов. Если бы рекны заметили ее и подняли тревогу, это было бы слышно и здесь - убежище десантников находилась не далее чем в полукилометре от кромки леса. Все прекрасно знали, что ни в какие неприятности она постарается не ввязываться - от успеха разведки во многом зависела вся операция.
Наконец Рич, уже давно не находивший себе места, не выдержал, и заявил, что отправляется искать жену. Все остальные, и прежде всего Дик стали убеждать его, что никакой пользы этот поход не даст и что Аня прекрасно справится сама. А раз задерживается, значит на это есть причины. Обеспокоенный муж упорствовал и спор мог вполне перерасти в конфликт, если бы у входа в землянку не появилась пропавшая разведчица. Устало опустившись на землю и стащив с головы порядком осточертевший ей шлем, она начала рассказывать.
- Вы, ребята, простите, что так долго, я понимаю, вы волновались...
- Не то слово! - встрял было Рич, но возмущенные шиканья остальных заставили его замолчать.
- Мне пришлось чуть ли не час пролежать в кустах, на базе было слишком неспокойно. Прилетел еще один "Шипокрыл", привез какую то важную птицу. Рекны даже выстроили личный состав - в общем, их там почти сотня. Прибывший - явно большой начальник, мундир так и сверкает всякими побрякушками. Я, разумеется, не знаю, о чем они говорили и вообще, чем вызван визит, но думаю, это касается и нас. Во всяком случае, шеф пару раз выразительно махнул рукой в сторону леса, мне в какой-то момент даже показалось, что он показал на меня.
Анни на минуту задумалась, стараясь не упустить ничего хоть сколько-нибудь важного. Остальные слушали, затаив дыхание.
- Охрана у них, понятно, ни к черту не годится. Когда все расползлись по казармам, я пробралась на базу. С ума сойти можно - ни заграждений, ни даже охранной сигнализации нигде, такое впечатление, что они вообще ни о чем не беспокоятся. Ангары открыты, в самом большом - три ШТ типа "Леопард", в тех, что поменьше - по два "Шмеля". Еще три легких делают вид, что контролируют периметр - пока я там бродила, ни один даже не пошевелился, спят они, что ли... Тот монстр, о котором ребята рассказывали, видимо улетел. На площадке пять "Шипокрылов"... нет, четыре, когда я уходила, один собирался улетать.
- Ближе к делу, любовь моя - снова не выдержал Рич.
- Ладно. "Скорпион" внешне цел и невредим, около него прохаживается один охранник, но, как мне кажется, через час-другой он уже уйдет, создалось впечатление, что его там поставили только в честь гостя. Он душераздирающе зевал, так что я чуть не заснула, пока смотрела на него. Кстати, там же стоят два "Скаута", Дик с Бобом их видеть не могли, здание их закрывает полностью. Один сильно поврежден и полуразобран, второй вроде цел, такое впечатление, что рекны пытались один отремонтировать за счет другого. Вот вроде и все. Пройти к танку можно относительно безопасно, если быстро. Вот, вроде и все.
- Блестяще! - Дик постепенно сам начинал верить в успех предложенного им плана. - Если Анни права и прилет высокого гостя по нашу душу, то нам нельзя особо терять времени. Надо идти...
- А Джоанна?
- Понесем с собой, а что же еще?
- Есть мысль получше... - Боб виновато взглянул на Рича и неуверенно продолжил - Пусть "Кувалда" и командир останутся с Диди, мы захватываем "Скорпиона" и по дороге прихватим и вас. А если у нас что не получится, то хоть вы останетесь на свободе и сможете дальше идти пешком.
- А почему я, собственно! - взорвался Рич, но Анни быстро охладила пыл мужа.
- А кто же еще? Боб компьютерщик, ему вести танк, я показываю дорогу, а Ким палит из пушек во все, что движется. К тому же надо будет почти мгновенно забросить Диди в люк, а ты у нас самый сильный. К тому же, чем меньше людей, тем ниже вероятность нарваться на патруль.
Меньше всего Дику хотелось отпускать ребят одних, хотя он, конечно, понимал, что Аня права. Идти всей толпой, да еще и с носилками - верный способ нажить себе неприятности. Скрепя сердце, ему пришлось согласиться с планом, который предложил Боб.
Десантники ушли сразу после того, как было закончено обсуждение деталей. Было уже поздно, настолько поздно, что можно было сказать "рано". Скоро должен был наступить рассвет, но ждать следующего дня было нельзя - Дик готов был дать голову на отсечение, что при дневном свете рекны начнут прочесывать лес.
Бластер было решено оставить - в сумерках палить из него означало немедленно поднять на ноги весь лагерь противника. Штурмовая команда ограничилась вибромечами и парой сюрикенов, с которыми Анна никогда не расставалась. Дику и Ричу оставалось только ждать и прислушиваться, когда вспыхнут звуки боя.
Ребята вышли к лагерю рекнов еще затемно, но горизонт уже начинал светлеть и было ясно, что действовать надо быстро. Три бесшумные тени проскользнули мимо ангаров, свернули за угол и... напоролись прямо на рекна, который от удивления словно окаменел. На свою голову часовой решил достоять свой срок до конца и это привело его к безвременной кончине - удар вибромеча рассек его пополам, в корне пресекая любую попытку поднять тревогу.
- Его надо убрать - шепнул Юн-Си, выключая меч - какой-нибудь кретин выйдет проветриться, и наткнется на это мясо. Я затащу его куда-нибудь, вы пока действуйте.
- Добро - Боб и Анни исчезли в чреве огромного танка.
Дженнингс вставил карту в прорезь панели управления и его пальцы с бешеной скоростью замелькали по клавишам - активация систем танка приводило к автоматическому включению навигационных огней, поэтому надо было немедленно дать команду погасить их. Видимо, он действовал достаточно быстро, так как тревога не поднялась - никто не заметил краткой вспышки крошечных маячков.
Засветился терминал боевого компьютера, начав выдавать сообщения о состоянии систем "Скорпиона". К величайшему облегчению ребят, машина была полностью исправна, заправлена и готова к бою. Прежде всего он включил накопитель АМ-генератора - самого мощного оружия самоходки. Впрочем, "Скорпион" вполне оправдывал принадлежность к "тяжелому" классу - не только за счет массы, но и по количеству пушек. Две мощных четырехствольных лазерных батареи, пара импульсных пушек в башенной турели и уйма ракет разных классов недаром сделали этот танк самым грозным противником для имперских наземных войск. К тому же усиленное бронирование корпуса давало некоторую защиту даже от лазеров ШТ противника. Поскольку машина получилась более чем тяжелой, и не обладала такой маневренностью, как ее менее громоздкие собратья, конструкторы предусмотрели способ, позволяющий ей не столько огибать препятствия, сколько проходить сквозь них. Оправдывая свое название, "Скорпион" имел хвост, увенчанный своего рода "жалом". Хвост был не такой солидный, как у насекомого, но "жало", а точнее мощный генератор струнного поля, аналогичного используемому в вибромечах десантников, позволял выбрасывать в любом направлении двадцатиметровый режущий луч, который легко рассекал любой материал и от которого практически не существовало защиты. И хотя разработчики настоятельно рекомендовали не использовать луч в бою, так как неосторожность оператора вполне могла привести к тому, что луч разрежет не то, что надо, тем не менее не существовало более опасного оружия ближнего боя, за исключением, понятно, АМ-генератора, стрелять из которого в упор было почти равносильно самоубийству.
- Ну, как там? - появилась в двери голова Кима.
- У нас полный порядок. Ты спрятал покойничка? - поинтересовался Боб, не отрываясь от терминала. Анни изучала радарную систему танка, она несколько отличалась от более старых моделей, с которыми ей приходилось иметь дело.
- Интересный вопрос. А чем я по твоему занимался. - Юн-Си уселся на место башенного стрелка, удовлетворенно осматривая систему управления. - Интересное решение, пожалуй удобнее, чем на "Командоре". С вашего позволения, я устроюсь здесь - эти пушечки для меня привычны. А что мы намерены делать дальше?
- Я думаю, как запланировано - пожала плечами Анни - не вижу смысла что-то менять. На полной скорости и с огневым прикрытием идем за ребятами, потом драпаем без оглядки. А что тебя, собственно, не устраивает?
- Собственно меня не устраивает мысль, что за нами будет погоня. Сколько "Скорпион" сможет отбиваться от трех-четырех "Шмелей", ну десять минут, максимум пятнадцать. Если они будут без поддержки, мы их, конечно, угробим, но я в их одиночестве сомневаюсь.
- Ну что нам может сделать "Шмель"? - спросил Боб, не отрываясь от терминала, с которым он продолжал вести только им двоим понятный диалог - у нас броня, как у крейсера.
- Например, перебить ноги. В общем, у меня есть другое предложение, хотя оно и идет вразрез с планом командира.
- Слушай, Ким, не тяни резину, давай ближе к делу.
- Мы спокойно проникли в танк, не подняли тревоги. Сейчас мы можем устроить здесь для рекнов ад... так что провожать нас будет некому. Если мы и не избежим погони, то по крайней мере уменьшим ее численность заранее.
- Лично мне тоже не хочется делать ноги, когда в нашем распоряжении такое чудо - заявил Дженнингс, на экране которого вспыхнуло меню активировавшейся боевой программы. - Я "уговорил" компьютер сотрудничать, так что танк целиком и полностью в нашем распоряжении. Мы вполне можем сражаться.
- Присоединяюсь. Но не от бурного желания подраться - сказала Анни, садясь к штурвалу управления виброрезаком. - Мне не очень нравится мысль о погоне, как-то мы не слишком продумывали этот вопрос. Поэтому самой лучшей мыслью будет уничтожить здесь все, что движется. Так, чтобы и рассказать о нас было некому.
- Добро. Ребята, мне нужно минут пять - семь - Боб снова повернулся к компьютеру.
- Что ты там мудришь?
- Поскольку все цели в округе стоят на своих местах, я запрограммирую основное вооружение на автоматику, так что "Скорпион" начнет палить сразу практически во всех направлениях. - его пальцы лихорадочно летали по клавиатуре, вводя координаты целей, вид используемого вооружения и последовательность залпов. - Когда еще представится возможность спокойно пострелять по неподвижным мишеням, всю жизнь мечтал.
Дик и Рич с нетерпением ожидали начала сражения, понимая, что так просто танк с базы не выйдет. Тянулись длинные минуты, все светлее и светлее становилось небо. Немец опять стал нервничать - что-то последнее время Дик стал замечать за другом некоторую впечатлительность и сентиментальность, он никак не мог привыкнуть к мысли, что его жена такой же воин, как и он сам, а кое в чем так даже и лучше. Над лесом висела мертвая тишина, в которой даже звук дыхания разносился далеко и, казалось, мог привлечь внимание. Довольно долго они стояли молча, но наконец Рич не выдержал:
- Черт, ну сколько они будут...
Его реплику прервала вспышка света, озарившая окрестности. Спустя несколько секунд донесся грохот взрыва, потом еще одного и еще... Взрывы гремели не умолкая, зарево за стеной деревьев разгоралось все ярче.
- Господи, что там творится?
А бой продолжался. Друзья были бы крайне удивлены, если бы знали, что до сего момента рекны не сделали ни одного выстрела - весь этот огненный ад организовал один единственный танк, который внезапно для обитателей базы словно взорвался потоками лазерных лучей и реактивными выхлопами ракет. Струя антиматерии ударила в самый большой ангар, где мирно дремали "Леопарды" - безусловно самые серьезные из противников. Им и досталось в первую очередь, облако зацепило всех троих, а ударившая следом струя огня из двух счетверенных лазерных батарей довершила начатое, превратив маневренные и опасные машины в груду радиоактивных обломков. Одновременно ПТУРы поразили двух находившихся довольно далеко "Шмелей" охранения, а третий получил удар спаренной импульсной пушки - Ким не терял даром времени. Ракеты накрыли площадку с истребителями, сразу уничтожив половину и сильно повредив другую. Анни точными ударами резака разрезала административный корпус как праздничный пирог, на корню пресекая все попытки позвать на помощь.
Все это заняло не больше минуты, и "Скорпион" двинулся вперед, продолжая поливать лазерами и залпами импульсной пушки все подряд - ангары, казармы, флаер, стоящий несколько в стороне... Автоматические пятидесятимиллиметровые пушки, щедро расходуя боеприпасы, сеяли смерть прямо по курсу движения машины. Распрямившийся хвост, казалось заметал следы танка, снося все, что уцелело под ударами лазерных батарей.
Залп! Факелом вспыхивает ангар со стоящими в нем "Шмелями". Уцелели? Неважно, залп! Готовы, оба. Второй ангар - два импульсных разряда влетают внутрь и следом - ослепительные лазерные трассы. Казарма, из которой в панике выбегают полураздетые солдаты - залп! Больше выбегать оттуда некому. Взмах вибролуча - четверо рекнов внезапно превратились в восемь... половинок. Все, а теперь в лес.
За все время боя со стороны противника был сделан всего один выстрел - один из охранников с испугу выпалил в ШТ из ручного бластера. Луч оставил неглубокую канавку в броне, а уже в следующее мгновение смельчак был в лепешку раздавлен рухнувшим на него "Шмелем" с оторванной взрывом ногой. База была уничтожена полностью. Возможно, где-нибудь в обломках и остались живые, но они уже погоды не делали, средства дальней связи, транспорт, боевая техника - все было разрушено.
Приближение "Скорпиона" десантники услышали почти сразу, как танк вошел в лес. Грохот боя стих, поэтому сочное чавканье ломавшихся под тяжестью боевой машины деревьев разносилось очень далеко. Боб остановил танк, не доехав до землянки около сотни метров, прекрасно понимая, что вполне способен уронить какое-нибудь дерево прямо на головы приятелям. Дик и Рич почти бегом понесли носилки к люку, но Анни, выскочив им навстречу, несколько охладила их пыл.
- Можете идти спокойно. У нас масса времени.
- Это откуда же? - Дик догадывался, что услышит в ответ. С первых же минут боя он понял, что события развиваются по другому сценарию. - Вы что там, маленькую войну развязали?
- Почему маленькую? - обиженно проговорила девушка - Очень даже приличную. Я бы сказала, тотальную. Преследовать нас некому, по крайней мере сейчас. Так что грузитесь, и поехали.
Через несколько минут танк неуклюже развернулся и двинулся в обратный путь, ломая стоящие на его пути деревья как спички. Джоанну удобно устроили в десантном отсеке, рассчитанном на два десятка бойцов, остальные заняли посты у пультов управления вооружением.
Погоня настигла их только спустя два часа.
Дик уже всерьез стал надеяться, что им удастся добраться до Форт-Дайна без осложнений. Километр за километром оставалась позади бескрайняя степь, могучие шагоходы уверенно несли танк вперед. Все ближе становилась линия гор - где-то там, в предгорье, находился форт, мощное оборонительное сооружение, которое все еще противостояла попыткам рекнов получить полный контроль над планетой. Хотя Дик знал о форте не так уж много, но известные факты все же впечатляли.
Видимо, на Ленне в глубоком прошлом не произошла катастрофа, которая на Земле привела к вымиранию динозавров, поэтому лениты были вынуждены общаться с гигантскими ящерами по сей день. Разумеется, никакой частокол, столь характерный для первых оборонительных сооружений древних землян, не смог бы остановить разбушевавшегося монстра, но тут сама природа пришла на выручку людям. В гористой местности Ленна часто попадались странные образования, сродни Лунным циркам, только гораздо меньше размерами. Эти естественные крепости, кольца скал, достигавшие километра в диаметре, очень быстро были облюбованы ленитами в качестве места для своих поселений. Только здесь, окруженные кольцом скал с узкими проходами, аборигены чувствовали себя относительно спокойно. Кое-где в скалах были "лишние" щели, проломы и трещины, и постепенно жители природных крепостей начали исправлять погрешности природы. Веками достраиваемые стены постепенно превратили естественные цирки в могучие неприступные замки, которым не страшны были никакие нападения. Возможно именно поэтому история Ленна не знала серьезных войн, поскольку любая армия всегда могла отсидеться в одной из весьма многочисленных цитаделей.
Одна из крепостей, Дайн, и была "продана" Патрулю своим хозяином, который в качестве оплаты потребовал всего лишь разрешения для всех своих вассалов стать в некотором роде сотрудниками форта, на правах и с льготами Патрульных. Дальновидный герцог - титул ленита примерно соответствовал этому уровню - прекрасно понимал, что такое соседство сделает его самым влиятельным если и не на всей планете, то по крайней мере на большей ее части. Кроме того, в договор он включил требование о направлении его сына, Эрика фон Дайна, тогда еще пятилетнего мальчишки, на Землю для обучения. Требование, разумеется, было безоговорочно принято. А потом на долгие годы над крепостью повисло пылевое облако - Патруль приступил к созданию планетарного форта, до настоящего времени остающегося самым мощным из всех укреплений, созданных когда-либо рукой человека.
Старый герцог не дожил до окончания строительства и, может быть, именно благодаря самой перестройке родового замка. Сердце лорда, возможно и без того подточенное возрастом, не выдержало вида того, как сносился его родовой дворец, и на его месте возводился мрачный металлический купол, с толщиной которого могли посоперничать разве что древние стены форта. Этот купол, собственно, и являлся настоящим фортом, а кольцевая крепость всего лишь усиливала его оборонительные возможности.
Подобно верхушке айсберга, купол представлял собой лишь незначительную часть форта, его "надводную часть". Основные сооружения, в том числе мощная энергостанция, казармы, центр управления и многое другое, располагалось глубоко под скалами, тем самым обеспечивая неприступность и неуязвимость цитадели даже от ядерных ударов. Казалось, что проще расколоть планету на части, чем уничтожить форт. Многочисленный гарнизон, около трети которого составляли ленитские войска, был в состоянии отбить любое нападение. Могучие орудия, неистощимый запас энергии и боеприпасов и мужество защитников - вот что до настоящего времени мешало рекнам захватить полный контроль над планетой. Система ПВО форта не позволяла приблизиться к его стенам ни одному летательному аппарату противника, и поэтому имперская пехота бросала в мясорубку у стен цитадели один полк за другим.
Эрик фон Дайн оказался исключительно талантливым человеком, окончил Академию Патруля и был назначен комендантом форта, своего родового гнезда. Первоначально руководство Патруля надеялась этим шагом еще более укрепить доверие ленитов к землянам, но выбор оказался как нельзя более удачным во всех отношениях. Умный и мужественный офицер, к тому же пользующийся преданностью каждого воина огромной ленитской армии, он прекрасно организовал сопротивление вторжению, но все же войска были вынуждены отступать - враг имел подавляющее превосходство если не в живой силе, которая давно уже не играла решающей роли в сражениях, сколько в боевой технике. А с завершением кольца блокады защитники форта оказались в особенно трудном положении - прекращение поставок тяжелого вооружения, прежде всего ракет класса "земля-космос" заставило форт перейти к пассивной обороне, лишь изредка делая отчаянные вылазки, во время одной из которых и были захвачены три неизвестных никому истребителя, чудовищные размеры которых, впрочем, не помешали их доставке в крепость. Генерал Накамура, командир Шестой дивизии Морской пехоты, на данный момент составлявших основную ударную силу защитников цитадели, прекрасно понимал важность трофея и немедленно отправил сообщение в центр.
История создания форта обязательно входила в один из курсов, которые читались в Академии и Дик достаточно хорошо запомнил ее. Танк уже приближался к той черте, которая в далеком двадцатом веке называлась "линией фронта", и вряд ли рекны пропустят к осажденной крепости такую солидную боевую единицу, как "Скорпион", да еще и с экипажем. Но опасность, как оказалось, все-таки надвигалась сзади.
- Внимание, вижу цель - Анни, сидевшая у экрана радара встрепенулась и внимательно вгляделась в показания приборов - Два "Шипокрыла", идут на минимальной высоте, расстояние тридцать километров. Боб, останавливай машину, вводи в компьютер программу отражения ракетного удара. Дик, переключи обе лазер-батареи на автоматику, сейчас эти птички начнут плеваться ракетами. Рич, готовь "зениты", Ким, твои пушки тоже переключай на компьютер.
Танк развернулся к нападающим и встал, как вкопанный, одновременно с воем ушли в небо сразу четыре "зенита", компьютеры которых захватили цель и уже ничто не смогло бы им помешать с ней встретиться. Первый "Шипокрыл" ничего не успел сделать - одна за другой две ракеты врезались в его бронированный корпус и пылающие обломки грозного истребителя кувыркаясь полетели к земле. Второй пилот прожил чуть дольше, но именно эти мгновения дали ему возможность выпустить все шесть противотанковых ракет по неподвижно стоящему "Скорпиону".
Система наведения ШТ, получив в свое распоряжение восемь лазеров и две импульсных пушки, стала просчитывать вероятностные траектории полета самоуправляемых ракет с интеллектуальным наведением - пославший их пилот уже превратился в облако мелких обломков вместе со своим истребителем. Если бы машины продолжала двигаться, вероятность попадания уменьшилась бы чуть ли не на порядок, поэтому все неподвижно ждали результата анализа, не имея возможности что-либо предпринять. Впрочем, попадание ракет грозило "Скорпиону" не более чем повреждениями движущей части, броня корпуса была не по зубам ПТУРам. Но в этом случае ШТ превращался почти в беспомощную мишень, которую без особого труда, хотя и с заметными затратами времени, угробил бы даже заурядный "Шмель".
Наконец выстрелила левая батарея, почти вслед за ней правая. Компьютер вел непрерывный огонь, пытаясь поразить подлетающие ракеты, но не зря система захвата цели называлась "интеллектуальной" - бортовые вычислительные системы ПТУРов явно не желали попадать под огонь лазеров. Одна была сбита, но остальные продолжали полет. Рявкнула импульсная пушка, превратив в пыль еще одну ракету, снова засвистели залпы лазерных батарей. Огневая мощь танка была столь велика, что лишь один ПТУР прорвался сквозь огненную завесу, но отклоняясь от лазерного луча, врезался в землю в трех метрах от неподвижной мишени.
- Блестяще! - Анни зааплодировала, к ней присоединились и другие - Все же прекрасная машина, слов нет.
- Боб, давай, двигай вперед. Боюсь, что это только цветочки - Дик снова переключил свои лазеры на ручное управление - Анни, займи правую батарею, думаю, радар нам уже не понадобится.
И верно, по экрану радара ползли светящиеся точки, каждая из которых имела скорость в два с лишним раза большую, чем громоздкий "Скорпион". Стычка с истребителями еще больше задержала десантников, что дало возможность преследователям почти догнать их. ШТ на полной скорости шел к уже видневшемуся на горизонте конусу крепостной стены, но до цели было еще километров тридцать и бой все же придется принять.
Рич переключил одну из противотанковых ракет на ручное управление и поднял ее в воздух. Ближайший "Шмель" еще не был виден, скрытый невысоким холмом, но с высоты полета ПТУРа он был как на ладони. Ракета метнулась вперед, уклоняясь от лазерной трассы и точно ударила в левый борт легкого танка, практически оторвав ему один из шагоходов. Шедший вслед за рухнувшим напарником танк не успел уйти в прыжок, споткнулся о лежащую у него на пути металлическую конструкцию и грохнулся на землю. Подняться без посторонней помощи он уже не смог. Впрочем, этого десантники не видели, только радар показал, что две точки застыли, а остальные продолжают приближаться, охватывая "Скорпиона" полукругом.
Бой начался буквально через минуту, когда первый из преследователей появился над вершиной холма и сразу же открыл огонь из своего единственного лазера. Почти сразу его боевая башня вдребезги разлетелась от попадания еще одной ракеты, но уже в следующий момент еще трое "Шмелей" атаковали неповоротливую машину. Воздух светился от лазерных трасс, снаряды автоматических пушек гулко колотили по броне, не причиняя, впрочем, особых повреждений. Еще один из нападавших замер - импульсный залп пронзил броню, превратив экипаж в жареное мясо, спустя несколько секунд другой "Шмель" неосторожно подставил бок под залп лазерной батареи - четыре луча прошили его навылет, полностью выведя из строя. Оставшийся легкий танк отступил, спрятавшись за бугром, но пущенная ракета достала его и там, превратив в груду обломков.
- Отбились! - Анни откинула волосы со лба, вытирая вспотевшую кожу. - Ходу, Боб, ходу!
- Это было слишком легко - заявил Рич, со своего места у пульта управления ракетами видевший экран радара. - А вот сейчас у нас будут гости посолиднее. И мне, пожалуй, жаль истраченных ракет, сейчас они бы нам пригодились.
Компьютер выдал данные приближающихся противников. Теперь это были более солидные машины - "Леопард", мощностью вооружения почти не уступающий "Скорпиону", и четыре "Хорька", тоже несущих более чем солидное количество пушек, не считая ракет.
Танк спустился в довольно глубокую ложбину и стал карабкаться на противоположный склон, когда преследователи появились в зоне прямой видимости - "Хорек" ушел в прыжок, и теперь приземлялся чуть ли не на голову десантникам. Залп АМ-пушки встретил его в воздухе, и до земли долетели только горящие обломки, но почти одновременно с этим одна из ракет прыгуна ударила в хвост "Скорпиона", оторвав его вместе с виброрезаком и угробив генератор антиматерии. Впрочем, АМГ уже вряд ли мог принести пользу - было сомнительно, что танку удалось бы продержаться против сильно превосходящих сил рекнов те пять минут, которые были необходимы для накопления нового заряда.
Два последних ПТУРа "Скорпиона" не пропали даром - "Леопард" был уничтожен и только три танка продолжали преследование. Удачный выстрел Кима сбил одну из ракет прямо в воздухе, но почти тут же вторая ударила прямо в турель импульсной спарки, пробив корпус - только бронекостюм спас Юн-Си от смерти, но кореец отлетел в сторону, ударился головой о стену и потерял сознание. А "Хорьки" продолжали атаковать.
- Передний левый шагоход - повреждение 30%. Снижение скорости - 5%. Импульсные орудия - разрушены. АМ-генератор - разрушен. Виброрезак - разрушен - приятным мужским баритоном доложил компьютер и в следующий момент добавил. - Средний левый шагоход - повреждение 70%. Дезактивирован. Снижение скорости - 18%.
- Анни, один с твоей стороны, бей по корпусу! - Дик пытался достать своего противника лучом, но "Хорек" находился вне зоны поражения, полосуя искалеченную машину лазерами. По непонятной причине он предпочел не добивать противника ракетами, хотя вполне мог это сделать. Рич бросился к амбразуре, открыв огонь из ручного бластера, произведя неожиданный практический эффект - управляющий танком рекн непроизвольно дернул штурвал, стараясь увести машину от огненной трассы, которая в принципе не способна была причинить ему заметный вред, и в тот же момент попал под лазер, перерезавший ему "ногу".
Почти в следующую секунду ракета ударила в правый борт, как спичку переломив средний шагоход "Скорпиона". Танк резко замедлил ход, два оставшихся в живых "Хорька" продолжали упражняться в стрельбе, постепенно выводя из строя одну ногу за другой. Анни все же достала своего противника, но этот выстрел был последним - лазерный луч как ножом срезал левую батарею, и теперь с этой стороны ШТ стал абсолютно беззащитен. Половина систем вышла из строя, давно погас экран радара и по терминалу боевого компьютера бежали полосы. Рич пытался стрелять сквозь амбразуру, но луч с одного из нападавших танков пробил борт, превратив на своем пути бластер в его руках в оплавленный обломок - только чудо спасло Ауэрбаха, лазер не задел его, вместо этого превратив и так уже заикающийся компьютер в лужу металла.
- Все, ребята, труба - заявила Аня, бросая свой штурвал, который уже ничем не управлял. - Они нас достали.
- Да, похоже наша песенка спета - согласился с ней муж, - корпус еще некоторое время устоит под лазерным огнем, но ничто не вечно под луной. Дик, ты еще надеешься, что он войдет в твой сектор обстрела?
- Уже не надеюсь - капитан откинулся в кресле и пнул ногой пульт управления - компьютер накрылся, управление лазерами тоже. Так что он может спокойно отрезать от нас кусочки. - Как там Ким?
- Живой - Аня, склонившаяся над бесчувственным товарищем, подняла голову - если это имеет значение, потому что, как мне кажется, нам всем недолго осталось.
Последний оставшийся "на ногах" танк рекнов явно был настроен именно нарезать "Скорпиона" кусочками. Неторопливо заняв удобную позицию, он ударил сразу всеми лазерами в борт машины, неподвижно лежащей на брюхе. Один из лучей прошел сквозь броню, но не причинил особого вреда. Дик и Рич притащили Джоанну из десантного отсека, где стенки были более тонкими, и все сгрудились в боевой рубке, наиболее хорошо защищенной. Впрочем, уже застывшая блестящая лужа на месте боевого компьютера явно давала понять, что защита эта относительна.
Внезапно "Хорек" дернулся, как будто заметив какую-то опасность и пытаясь от нее уклониться, а в следующий момент его боевая башня вдребезги разлетелась от попадания тяжелой ракеты.
Помощь пришла вовремя.

Цитадель

- Эти хреновины никогда не взлетят! - с этими словами Рич спрыгнул из люка "Барбоса" на бетонную площадку и демонстративно пнул огромную машину. Еще не вполне пришедшие в себя после неожиданного спасения, десантники удивленно уставились на товарища. Неужели их рейд обречен на провал.
Помощь подошла неожиданно, тем самым вызвав общий восторг. Когда последний "Хорек", получив ракету в корпус, завалился на землю, друзья высыпали из искалеченного танка. Глядя со стороны, особенно хорошо было видно, что без подмоги из крепости страдать им оставалось недолго. Когда-то грозная боевая машина теперь больше напоминала изборожденную шрамами металлическую цистерну, из которой кое-где торчали обломки шагоходов. Все вооружение "Скорпиона" было уничтожено, обломки некогда опасного хвоста самоходки валялись в нескольких десятках метров от поверженного колосса.
К месту боя неторопливо приближался "Снайпер". Сразу было видно, что танк не раз побывал в сражениях за последнее время. Глубокие борозды, проделанные лазерами рекнов, каверны в броне, куда попали импульсные разряды - все говорило о том, что перед ними ветераны. "Снайпер" подошел почти вплотную к десантникам, присел так, что его люк оказался всего в метре над землей и из него выпрыгнул боец в хаке пехотинца с нашивками сержанта. Лицо его показалось Дику странно знакомым. Впрочем, он недолго мучился воспоминаниями.
- Эй, капитан, вот так встреча! То-то я думал, кому могла прийти в голову мысль умыкнуть эту игрушку прямо из под носа волосатиков! - сержант протянул руку Старку и тот, пожав крепкую ладонь, сразу вспомнил экзамен на выживание и беспечного Уинтерса, так любезно предоставившего свою машину в распоряжение курсантов.
- Уинтерс! Невероятно, вот же сошлись дорожки - Дик вспомнил также обещание Эдварда посчитаться при встрече, но тот, видимо, был просто в восторге от сыгранной с рекнами шутки.
- Конечно, когда в эфире шавки стали кричать об угоне "Скорпиона" и в дым раздолбанной базе, я сразу вспомнил ту нашу ... встречу, но и представить себе не мог, что это ты! - он оглянулся на остальных десантников и добавил - Как всегда вместе... Хотя кое-кого я тут не вижу.
- Все здесь - усмехнулся Дик, глядя как Боб и Рич вытаскивают из искореженной машины Джоанну - только не все на ногах. С нас причитается, серж! Ты оказался здесь очень вовремя.
- Честно признаться, боялся не успеть. Вас слишком рано обездвижили, мы надеялись, что "Скорпион" сумеет подползти ближе к форту. А теперь давайте, грузитесь и побыстрее. Думаю, наши волосатые друзья так легко нас в покое не оставят.
- Мы же не поместимся.
- Сейчас подползет "Лентяй", трое ко мне, остальные туда. И делаем ноги, пока нас здесь не уделали.
Джоанну и все еще находящегося без сознания Кима с некоторым трудом поместили в тесную рубку "Снайпера", туда же Дик чуть ли не силой запихнул Анни, которая хотела быть вместе с мужем. В это время на пригорок медленно взобрался "Лентяй". Эта медлительная машина, слабо вооруженная, но в качестве компенсации вся увешанная ракетами, как нельзя лучше подходила для транспортировки пехоты - в ее десантном отсеке с некоторым комфортом могло разместиться два десятка человек, а потеснившись - и все три. Почти сразу ШТ с грохотом выпустил две ракеты, унесшиеся куда-то вдаль, после чего за холмом громыхнул сдвоенный взрыв. Похоже, что запоздалый гость так и не попал на званый обед.
"Снайпер" на полной скорости двинулся в сторону горной гряды, находившейся уже совсем близко. Даже с такого расстояния - до цитадели было не более трех - четырех километров, Дик не мог отличить ее от серых скал, выстроившихся в невысокий, но длинный хребет. Второй танк медленно пополз за лидером.
Только когда до крепости оставалось около километра, десантники смогли выделить ее из окружающего пейзажа. Просмотр видеороликов и лекции давали, конечно, общее представление о форте, но действительность была выше всех ожиданий.
Форт несколько выдавался вперед, но самих оборонительных сооружений отсюда не было видно. Огромная стена, высотой не менее семидесяти метров, полностью скрывала купол и только крошечные точки зенитных установок выдавали частично искусственное происхождение крепости. По мере приближения танков стена все росла, пока не закрыла чуть ли не все небо. Раздвинулись чудовищной толщины створки ворот, пропуская машины и с лязгом захлопнулись за их спинами. Взглядам друзей открылась внутренняя часть Дайна - купол из эланиумной брони, способный выдержать не одно прямое попадание тяжелого "смерча", многочисленные встречающие и стоящие в отдалении ШТ. Тут же ждали медики, готовясь принять раненых - похоже, Уинтерс позаботился передать на базу сообщение.
Когда стихли приветственные крики и Джоанну с Кимом отправили в госпиталь, Дик и остальные пилоты отправились к коменданту бастиона. Эрик фон Дайн (на местном наречии его имя и титул звучали иначе, но прожив большую часть жизни на Земле, он привык к новому имени), бессменный комендант форта уже на протяжении многих лет, был среди встречавших и сам проводил новоприбывших в свой кабинет на седьмом подземном этаже базы. Это был красивый пожилой мужчина, носивший форму генерала наземных сил Патруля, лицо его было иссечено шрамами, видимо, он не раз попадал в серьезные переделки и не пожелал устранить полностью их следы. Впрочем, на Ленне, как когда-то и на Земле, считалось, что шрамы украшают воина.
- Еще раз хочу вас поздравить. Не говоря уж о том, что вы легко отделались, так еще и нанесли рекнам очень неплохой ущерб. Мы очень рады вас видеть в Форт-Дайне.
- Спасибо, сэр. - Дик на мгновение задумался, потом продолжил - Прошу прощения, сэр, но не могли бы мы осмотреть захваченные истребители рекнов. Боюсь, в сложившейся ситуации время для Патруля очень дорого, и нам бы хотелось отправиться в обратный путь, как только наши товарищи встанут на ноги.
Генерал подошел к большому экрану в углу кабинета и нажал несколько кнопок. На мониторе появилось изображение человека в форме медкорпуса со знаками различия капитана.
- Генри, как состояние наших гостей?
- Относительно неплохо, сэр. Парень будет на ногах через пару часов, а девушке предстоит провести в регенерации не менее суток, у нее... - тут посыпался град медицинских терминов. Фон Дайн поморщился. Заметив это, собеседник снова перешел на человеческий язык. - Извините, сэр. Я хочу сказать, что у лейтенанта Диксон сильное заражение крови и тяжелая форма нервного истощения. Типичный случай контакта с "семицветиком", завтра к вечеру она будет в полном порядке.
Дик и Рич удивленно переглянулись.
- "Семицветик" - местное растение с огромными цветами - усмехнувшись, пояснил генерал - По мере роста оно меняет цвет - синий, зеленый, желтый и так далее. На стадии розового цвета становится хищным, заманивая наркотическим запахом живность и убивая ее. В принципе, если бы у вас было противоядие, то вообще ничего страшного бы не было. Но и так все будет в порядке. Так что, господа, загорать здесь вам еще по крайней мере до завтра, поэтому располагайтесь.
Он переключил компьютер и на дисплее появилась трехмерная схема форта, в которой неопытный глаз вряд ли сразу разобрался бы.
- Ваши каюты на третьем уровне, мой адъютант вас проводит. Истребители находятся на первом уровне, сектор "Б" - можете ими заняться хоть сейчас. Но я бы посоветовал... не сочтите это за приказ, капитан... у вас были тяжелые дни, думаю вам стоит немного отдохнуть и хоть поесть по человечески - фраза прозвучала несколько странно, сам комендант не был человеком в полном смысле этого слова, хотя только скрупулезные медицинские исследования могли бы обнаружить разницу.
Забросив вещи в свои каюты, гораздо более просторные, чем привычные им конуры на "Элеоноре", друзья отправились в столовую, где собралось чуть ли не половина обслуживающего персонала базы в надежде услышать историю беспрецедентного прорыва. Боб не стал ломаться и увлеченно стал описывать их приключения. Воспользовавшись тем, что всеобщее внимание было привлечено к Дженнингсу, остальные уединились в полутемном уголке зала и отдали должное довольно приличному обеду - первой нормальной еде после нескольких дней сидения на сухих пайках. Анни и Рич моментально смели свои порции и откланялись - "Кувалда" отправился посмотреть на трофейные истребители, а его жена ушла спать - за прошедшие сутки ей досталось чуть ли не больше всех, если, конечно, не считать раненых. Дик в одиночестве сидел за столом, потягивая кофе, неожиданно приличный на этой пограничной планете, и не без удовольствия слушал вдохновенный треп Боба, который описывал слушателям их приключения, внося в свой рассказ массу дополнений, не вполне точно отражающих действительность. Наконец ему это наскучило и он решил присоединиться к Ричу, но, уже встав из-за стола и сделав несколько шагов к выходу, внезапно очутился в крепких объятиях огромного негра, в котором он не сразу узнал своего старого знакомого Томаса Краббса.
- Вот это встреча, малыш! - бас негра гулко отдавался в уголках зала - Когда сказали, что фамилия командира десанта Старк, я сразу пошел тебя искать. Мир все же тесен, даже несмотря на межзвездные просторы. Давай выпьем, и ты расскажешь, как очутился здесь.
- А то ты не знаешь - усмехнулся Дик. С самого первого момента знакомства ему очень нравился этот могучий боец, и он был чрезвычайно рад встрече с ним. Кроме того, ему хотелось о многом узнать, но не станешь же настойчиво расспрашивать генерала, а вот капитан вполне подходил на роль информатора. Он кивнул в сторону приятеля, распинающегося перед благожелательной аудиторией - По-моему, тут уже Боб всем все объяснил, осталось только лапшу с ушей снять.
- Вот именно. Кое-что я, конечно, знаю, но хотелось бы послушать твою версию. Вы здесь всего пару часов, а уже такие байки ходят... Тут тебе и угнанный танк, и вдребезги разбитая база, и драка чуть ли не со взводом ШТ... Говорят, рекны взбесились настолько, что стягивают к Дайну все силы, какие у них есть в этом районе. Похоже, будет крутой штурм.
- Насчет штурма не знаю, а насчет остального... в основном все так и есть. Все началось с того, что наш корабль вышел не там, где было запланировано, а точнее, мы нарвались на не слишком дружелюбную встречу....
- Таким образом, если бы не Уинтерс, нас бы через несколько минут поджарили бы в этой цистерне, как в хорошей духовке. - закончил Дик свой рассказ, изредка прерываемый уточняющими вопросами капитана.
- Да, парень, похоже, ты становишься профессиональным угонщиком - захохотал Краббс, хлопая приятеля по плечу так, что под парнем, похоже, погнулся стул - Сначала в этой вашей Академии, потом на "Крайте", теперь здесь - не боишься, что войдет в привычку? Кстати, об этом случае с Уинтерсом я слышал, и не раз. Над ним долго потешалась вся дивизия, дать себя провести как последнего пацана. Но, впрочем, он отличный парень, думаю, вы подружились бы, будь у тебя побольше времени. Во всяком случае, зла на тебя он не затаил. А здесь он считается, пожалуй, лучшим водилой во всей Шестой, да и стрелок из него более чем неплохой.
- А как тут у вас дела? - задал Дик давно вертящийся на языке вопрос - Сильно досаждают шавки?
Краббс обстоятельно описал все этапы борьбы за Ленн, от первой высадки десанта рекнов, до настоящего времени. Имперские силы с умом использовали нервозную обстановку, сложившуюся в первые месяцы после неожиданного нападения на Землю. Четыре имперских штурмовых корпуса высадились на Ленне уже через три недели после начала военных действий. В то время на планете находилась Шестая дивизия Морской пехоты, которая даже теоретически не могла противостоять шестнадцати полностью укомплектованным дивизиям рекнов. Однако планируемого "блицкрига" не получилось. Воины героической Шестой сделали невозможное - поддерживаемые местным ополчением, потеряв в непрерывных боях чуть ли не девяносто процентов личного состава, пехотинцы перемололи вражеские легионы, создав тем самым почву для контрнаступления... если бы оно было возможным. Увы, Земля не могла направить на Ленн сколько-нибудь значительные силы и ограничивалась редким пополнением и несколькими транспортами с техникой, прежде всего с новейшими "Скорпионами", один из которых, кстати, не дошел до адресата. Вообще, орбитальная оборона рекнов перехватывала около тридцати процентов транспортов, доставляющих на Ленн боеприпасы и оборудование. Чистым везением можно назвать тот факт, что из трех пришедших кораблей с пехотинцами ни один не был сбит Имперскими кораблями. Тем не менее ручеек оказываемой Землей помощи заметно подсыхал, грозя совсем исчезнуть.
В настоящий момент Шестая, имея семидесятипроцентный некомплект, продолжала сдерживать Имперские войска, стремящиеся любой ценой поставить на колени непокорную планету. Практически рекнам удалось оттеснить силы землян к Форт-Дайну, последнему оплоту Патруля на Ленне. На этом дело и остановилось - форт как нельзя лучше был подготовлен именно к такому повороту событий. При его создании был учтен весь многовековой опыт Землян в строительстве крепостей, помноженный на не меньший опыт ленитов, пожалуй даже более ценный, применительно к условиям их планеты. Волна имперской техники и пехоты накатилась на цитадель... и отхлынула, оставив за собой горящие машины и груды трупов, вполне пришедшиеся по вкусу местным стервятникам, которые, кстати, на непривычно обильном угощении разленились настолько, что готовы были разучиться летать.
Впрочем, первая неудача не остановила рекнов. С упорством, достойным лучшего применения, маршал Риббер, командир экспедиционного корпуса, посылал все новые и новые полки своих солдат в мясорубку под стенами форта. Ракетный обстрел не приносил особых результатов - зенитные установки класса "Протектор", оснащенные девятью вакуум-лазерами с индивидуальным компьютерным наведением, эффектно уничтожали воздушные цели задолго до того, как те успевали приблизиться к форту. За весь период осады только раз две ракеты прорвались к Дайну, но бессильно взорвались, врезавшись в несокрушимые стены, оставив глубокие каверны, так и не пробившие толщу скал. Поскольку "Протекторы" столь же успешно вели огонь и по наземным целям, попытки взять крепость штурмом также были обречены на провал, степь под стенами цитадели на некоторых участках была сплошь покрыта обугленными остатками сожженных "Леопардов", "Шмелей", "Хорьков" и других моделей имперской техники.
Однако положение защитников форта оставалось тяжелым. С завершением создания орбитального блокадного кольца они оказались полностью отрезанными от Земли и ее поставок. В ближайшие месяцы крепости не грозил голод, но дальнейшее будущее вызывало опасения. Таяли и запасы вооружения, энергии для лазерного и импульсного оружия было в избытке, но запас ракет пополнить было нечем.
Оценив возможности осажденных, рекны применили иную тактику, окружив крепость кольцом своих подразделений и прекратив на время атаки. Раз в несколько недель предпринимался штурм цитадели, больше для того, чтобы убедиться в ее боеспособности. Время от времени и бойцы Шестой делали вылазку с целью не давать противнику расслабляться. Одна из таких внезапных ночных атак завершилась неожиданной удачей - прорвав кольцо обороны, три "Скорпиона" и семь "Командоров" захватили опорную базу рекнов, откуда удалось вывезти (практически волоком) три невиданных истребителя и огромный запас продовольствия. Продукты оказались более чем кстати, но паек по-прежнему оставался несколько урезанным.
Кольцо окружения становилось все прочней. То, что Дик принял за погоню, на самом деле были войска, удерживающие блокаду - "Скорпион" проскочил вблизи одного из блокпостов, вызвав тем самым огонь на себя. К счастью, высокая огневая мощь танка позволила ему прорваться сквозь заслон, но вряд ли кому-то удастся это повторить - иногда рекны демонстрировали некоторое умение учиться на своих ошибках.
- Вот так и живем - закончил Краббс свой рассказ - они нам десяток ракет, мы им одну. Они нам два штурма за последний месяц, а мы сидим тут, носа не высовывая. Уинтерс сегодня впервые за последние две недели завел свой танк. Ребятам эта благодать уже надоела, хочется настоящего дела. А то, блин, воюет одна автоматика, а мы тут все не у дел. По сути, во время штурма только "Протекторы" молотят, так у них наведение компьютерное, стрелки в этом... процессе даже не участвуют. Правда, когда эти ваши гробы притащили, вот это была веселая заварушка!
Он опрокинул в себя кружку какого-то местного напитка, достаточно крепкого, чтобы свалить с ног и быка. Впрочем, на капитане это не сказалось - похоже, бурные эмоции компенсировали действие алкоголя.
- Ну что, парень, ты собирался посмотреть на этих ваших "Барбосов" - ну и словечко, язык сломаешь. Пойдем вместе, я сменился с дежурства и в ближайшее время свободен.
- Пошли - Дик встал из-за стола и крикнул - Эй, Боб, кончай развлекать публику, у нас есть дела.
Выйдя в коридор, они встретили Кима, которого медики уже выпустили из своего сектора и стрелок направлялся в столовую с намерением употребить что-нибудь более материальное, чем таблетки и инъекции. Однако, встретив коллег, кореец тут же решил на время воздержаться от греха чревоугодия и присоединился к компании. Впрочем, друзья дали ему пять минут на то, чтобы разжиться парой бутербродов.
Когда Дик шагнул из люка переходника на площадку сектора "Б", где находились остатки летательных аппаратов Шестой. К несчастью, их было мало - десяток "Ястребов", два из которых стояли полуразобранными - похоже, их детали достались более удачливым пилотам. Посреди площадки стояли "Барбосы", огромные настолько, что почти доставали до перекрытия ангара. Дик свистнул и в проеме люка показалась голова Рича.
- Ну как дела?
- Эти хреновины никогда не взлетят! - с этими словами Рич спрыгнул из люка "Барбоса" на бетонную площадку и демонстративно пнул огромную машину. Еще не вполне пришедшие в себя после неожиданного спасения, десантники удивленно уставились на товарища. Неужели их рейд обречен на провал. Пауза несколько затягивалась, пока Краббс не поинтересовался абсолютно спокойным тоном:
- Так таки и никогда?
Рич сплюнул, довольно образно помянул маму рекнов и объяснил.
Похоже, наиболее важной причиной того, что во время вылазки удалось захватить эти машины, был тот факт, что улететь своим ходом ни одна из них не могла. Видимо, на захваченную базу они были доставлены для ремонта, но сделать его рекны не успели - помешала лихая атака осажденных, в результате которой истребители обрели новых хозяев.
- Вон на той - "Кувалда" ткнул пальцем в ближайшую громадину - нет половины двигателя. Серьезно, просто нет. Где она, хрен ее знает. У второй вышло из строя почти семьдесят процентов эффекторов гейген-поля. Это не считая внутренних поломок. И разбит блистер полусферы кормового стрелка. А вот у этой нет бортового компьютера. То есть он был, но его сняли, может для ремонта, может еще для чего. А вместе с ним сняли и большую часть электрооборудования и приборов, вооружение...
- Постой, Рич - прервал Дик его тираду - Ну-ка, поясни. Значит, имеется два исправных двигателя, два компьютера, два...
- Момент - Рич молнией метнулся к люку и исчез в нем. Через несколько минут он показался с листком бумаги в руках, где делал какие-то пометки. Парень так увлекся, что чуть было не ступил мимо лестницы, если бы не окрик Юн-Си.
- Точно! - просиял он наконец - Ты как всегда прав, командор. Это реально, совсем реально. Думаю, сделаем.
- Черт тебя дери, да что "реально", что это вы "сделаете"? - рявкнул Краббс, ничего не понимая.

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

- Дик, кто этот крикун? - поинтересовался Рич, расправляя плечи.
- Мой старый приятель, Томас Краббс, мы вместе загорали на Селесте... и до того. Я тебе рассказывал.
- А-а-а, ясно. Ну все очень просто - обратился он к капитану - Из трех груд металлолома при некотором везении мы соберем два истребителя, способных летать. Правда, на это потребуется время.
Времени действительно потребовалось много. Десантники почти неделю не вылазили из недр истребителей, разбирая и извлекая наружу одну деталь за другой. Было решено снять все, что возможно с машины, не имевшей двигателя - настроить С-драйв кустарным способом никто не рискнул, такой двигатель мог завести во время прыжка куда угодно. По ходу дела выяснилось, что не все так просто. Некоторые цепи пришлось собирать из подручных средств, орудие левого борта у одного из истребителей так и осталось неисправным - менять его оказалось не на что. Боб вспомнил все проклятия, которые знал и придумал ряд новых, осваиваясь с компьютером - одна из неудачных команд привела к залпу из лобовых импульсных пушек, разряд попал в полуразобранный "Ястреб", после чего оплавленные остатки можно было только выбросить. Наконец он плюнул, стер "родную" программу компьютера и за три дня и три ночи написал свою, корявую, но более или менее прилично работающую. После этого он сутки спал, не принимая участия в работе, поэтому не был свидетелем героических усилий друзей извлечь из недр "Барбоса" здоровенный АМ-генератор, в результате которых Краббс угодил в госпиталь со сломанной рукой, а остальные уже смирились с безнадежностью этой попытки. Появившись на площадке, с кругами под глазами и дикой головной болью, Боб, в принципе не любивший напрягать мышцы, предложил "разрезать этого долбанного "Барбоса" к чертям собачьим". Предложение было с энтузиазмом принято и дело пошло на лад. Установить АМГ на другой истребитель оказалось проще.
Дик торчал около "Барбосов", когда внезапно раздался вой тревоги. Выбежав наружу и наткнувшись на Уинтерса в полной боевой броне, он потребовал объяснений.
- Ума не приложу - ответил сержант, наблюдая, как его отделение рассаживается по танкам. - Похоже, рекны начали массированный обстрел - вон как "Протекторы" молотят, залп за залпом. Думаю, что потом начнется очередной штурм. С чего бы это, мы не ждали очередного проявления активности раньше чем через неделю. Кстати, запомни приятель, фон Дайн отдал приказ, чтобы каждый, кто во время атаки увидит товарища без бронескафандра, надавал ему по морде. Поэтому я, на твоем месте, немедленно привел бы себя в порядок... во избежание, усек?
Натянув боевой хак и напялив сверху кирасу, Дик взобрался на стену крепости. Ракетная атака продолжалось. Стоявшие рядом пехотинцы делились впечатлениями и по их разговору Старк понял, что такой яростной атаки давно не было.
Одна за другой сверкали вспышки над горизонтом - это лазерные лучи "Протекторов" сбивали идущие на цель ракеты, в основном ПТУРы и "бураны", но попадались и "смерчи". Впрочем, громоздкий "смерч" был слишком легкой мишенью для автоматических пушек, способных в принципе сбить и относительно крошечный ПТУР. Внезапно одна из зениток окуталась огненным облаком - прямое ракетное попадание. Конечно, слабый ПТУР не пробил мощного бронированного купола "Протектора", но угробил все его орудия, резко оголив один из участков обороны. Заметивший это Уинтерс бросил своего "Снайпера" в прыжок, завершившийся на кромке стены. Расставив могучие шагоходы, танк замер, а в следующую минуту заговорили его лазеры. Конечно, они были слабее мощных пушек зенитки, но все же сделали свое дело. Брешь была перекрыта.
Дик понимал, чем рискует Уинтерс - достаточно одного попадания в корпус ШТ, и неустойчивое равновесие будет нарушено, танк грохнется вниз с огромной высоты и его экипаж безусловно погибнет. Он не мог не восхищаться отвагой сержанта, рисковавшего жизнью - тем более, что лазерные батареи его танка били максимум на километр.
Наконец шквал ракет начал стихать. Похоже, Уинтерс не ошибся, рекны начинали штурм. Внезапно Дик услышал возбужденные голоса - пехотинцы что-то удивленно говорили друг другу, передавая из рук в руки мощный бинокль. Дик бесцеремонно завладел биноклем - погоны капитана позволили ему это сделать беспрепятственно - и присвистнул от изумления. Такого он еще не видел.
По направлению к крепости неторопливо ползла чудовищная машина - глухой металлический купол без намека на какое-либо вооружение, она медленно, но верно преодолевала неровности почвы, сминала оказавшиеся на ее пути остатки сгоревших ранее танков, неуклонно приближаясь к стенам. Время от времени на броне сверкали вспышки, отмечавшие попадания противотанковых ракет из цитадели, но похоже монстр даже не замечал взрывов, продолжая свою несокрушимую атаку. Когда до цели оставалось три - три с половиной километра, по "Черепахе", как тут же окрестили колосс стоявшие рядом с Диком десантники, начали бить дальнобойные лазеры "Протекторов", но тоже без особого эффекта. За "Черепахой" цепью шагали другие танки рекнов, причем продвигаясь вперед без особых потерь - почти вся огневая мощь крепости была сосредоточена на их лидере.
- Внимание всем постам - раздался в шлемофоне голос генерала Накамуры - огонь по лидеру прекратить, отсекать сопровождение. Вторая рота "желтых", приготовиться к контратаке.
- Что за "желтые"? - спросил Дик у своего соседа, немолодого пехотинца, отдавая ему бинокль.
- Когда от дивизии остались одни крошки, Накамура разделил остатки на четыре батальона - "зеленый", "желтый", "синий" и "красный". Только у "желтых" еще остались "Скорпионы", без них эту крошку не одолеть.
Словно в подтверждение его слов со стены ударил АМ-генератор и "Черепаха" скрылась за огненным облаком. Когда пламя опало, стало видно, что взрыв проел в лобовой броне чудовища воронку чуть ли не двухметровой глубины и вдвое большего диаметра. Тем не менее танк продолжал двигаться вперед, не обращая внимания на попадания. В это время на остальные танки рекнов, отстававшие от "Черепахи" на несколько сотен метров, подверглись шквальному обстрелу со стороны крепости, в результате которого большая их часть была немедленно сожжена. Глядя на поспешное отступление немногих уцелевших машин, Дик внезапно подумал, что эпоха танков во всех их видах уже завершена. Даже эти, доведенные, пожалуй, до совершенства машины не могли устоять против огня крепости, а значит и не представляли для нее особой опасности. Похоже, только против пехоты ШТ еще чего-то стоили, но даже в схватке один на один выигрывал обычно тот, кто успевал первым нажать на спуск компьютеризированного вооружения. Всего несколько минут боя, и десятки элегантных и некогда грозных машин бессильно замерли, пронзенные лучами вакуум-лазеров, оплавленные попаданиями импульс-разрядов, пробитые взрывами противотанковых ракет.
Тем временем "Черепаха" вошла в мертвую зону, где лучи "Протекторов" не могли зацепить ее. Конечно, после создания управляемых ракет уже не существовало само понятие "мертвая зона", однако операторы пусковых установок уже поняли, что разрывы их снарядов не особенно беспокоят колосса, поэтому перенесли свое внимание на более уязвимые цели.
"На что они рассчитывают? Ведь никакие двигатели не помогут монстру проломить ворота..." - подумал Дик, наблюдая, как танк медленно движется к броневым створкам почти двухметровой толщины. Внезапно его осенила догадка - все же существовало оружие, для которого толщина брони не была помехой. Видимо, не только он пришел к этому выводу, так как в наушниках раздался чей-то крик:
- Парни, осторожно, у этой каракатицы наверняка есть резаки!
И верно, оказавшись в паре метров от входа в цитадель, "Черепаха" выпустила откуда-то из под корпуса два гибких щупальца, конец каждого из которых был увенчан эффектором виброрезака. Стремительные взмахи невидимого луча рассекли броню и несокрушимые ворота бессильно рухнули в пыль, а в следующую секунду массивный корпус "Черепахи стал приподниматься, и из-под него высунулся хищный ствол АМГ. Почти сразу вслед за этим последовал выстрел и чудовищный взрыв прямо во дворе крепости показал, что заряд не пропал даром. Пучок антипротонов попал прямо в лоб ближайшему "Скорпиону", превратив его боевую рубку в оплавленный комок металла. Развернувшиеся щупальца виброрезаков, сразу удлинившиеся до трех метров, поразили своими лучами два стоящих рядом танка, второго "Скорпиона", моментально лишившегося всех шагоходов с левой стороны и неуклюже рухнувшего набок, и "Командора", корпус которого был перерезан пополам.
Упавший "Скорпион" дал антипротонный залп из неудобнейшего положения, большая часть заряда пришлась в землю, но часть все же попала в цель - АМ-пушка и один из резаков "Черепахи" исчезли в огненном вихре. Однако и это не остановило монстра. Корпус поднялся еще выше, и из недр танка хлынул поток десантников в полной боевой броне. Навстречу им бросились все пехотинцы, какие только оказались поблизости от ворот. На первый взгляд Дик оценил количество рекнов в сотню, а уже в следующее мгновение десантники и морские пехотинцы смешались в рукопашной схватке. Лучи бластеров теперь сверкали заметно реже, в ход пошли вибромечи - более удобное оружие в ближнем бою, чем лазер, луч которого может зацепить и своего.
Было очевидно, что задачей рекнов является больше отвлечь на себя внимание, чем достигнуть реальных успехов. И все же нападающие причинили значительные повреждения обороне цитадели. Несколько десятков смертников, круша все на своем пути, сумели прорваться на верхнюю галерею крепостной стены, где как нож сквозь масло прошли через ряды пехотинцев, потеряв всего троих и уничтожив не менее двух десятков защитников. Пробившись к ближайшему "Протектору", рекны уничтожили его вместе с двумя башнями импульс-орудий и тремя ракетными установками, полностью обезоружив этот сектор периметра. К счастью, подоспевшие на выручку пехотинцы из "красного" батальона, после недолгой и кровопролитной схватки перебили засевших в полуразрушенном корпусе "Протектора" смертников, ни один из которых не высказал желания сдаться в плен.
Вторая группа камикадзе вышла к другому сектору крепости, угробив по дороге два стоящих без экипажа ШТ класса "Скаут", перерезав своими вибромечами шагоходы легких машин. Вставший на их пути "Снайпер" Уинтерса на некоторое время задержал десантников кинжальным огнем своих лазеров, уничтожившим чуть ли не половину отряда, но один из рекнов выстрелил в ШТ сразу двумя ракетами из переносной установки "Кобра". Одна из легких ракет, не предназначенных в общем-то для борьбы с хорошо защищенными танками, без особой пользы взорвалась, врезавшись в броню боевой рубки, зато вторая попала в "коленный" сустав танка, выведя из строя левый шагоход, который тут же подломился и "Снайпер" с грохотом рухнул на землю. К счастью (или к несчастью, смотря с какой точки зрения) рекны не стали добивать Уинтерса и его команду, предпочитая уже намеченную цель - "Протектор" в южном крыле цитадели. На подходе к зенитке их встретило почти три десятка пехотинцев, и шквал лазерного огня. И все же трое десантников прорвались к орудию и ворвались под купол, тут же потеряв еще одного бойца, что, впрочем, не помешало им выполнить свою задачу - вывести из строя зенитную установку.
Дику не пришлось поучаствовать в этой стычке - когда он добежал до места прорыва смертников, все уже было кончено. Однако десант сделал свое дело - два "Протектора" были разрушены, еще один вышел из строя в самом начале атаки, и сильно ослабленная оборонительная линия уже не могла в полной мере отразить обрушившийся на цитадель ракетный шквал. Один за другим следовали взрывы, в клочья разносившие зазевавшихся пехотинцев и выводя из строя одну огневую точку за другой. А на горизонте вновь показались атакующие танки рекнов.
- Внимание - услышал Дик в наушниках спокойный голос - говорит фон Дайн. Пилотов с "Элеоноры" прошу немедленно явиться в сектор "Б". Повторяю, универ-пилотам, немедленно собраться в секторе "Б" купола.
Дик добрался до платформы последним - все остальные были уже на месте. Джоанна, еще не вполне оправившаяся от полученной травмы, Рич и Боб, так и не вылазившие из недр "Барбосов" в течение боя, Юн-Си, оставивший свое место у импульс-орудия, и Анни, влезшая в драку у ворот и слегка раненная в плечо лазерным разрядом. Тут же находился Эрик фон Дайн, как всегда на время штурма уступив командование Накамуре, более опытному в вопросах ведения боевых действий.
- Так, все в сборе. Капитан - обратился он к Старку - эти машины в состоянии взлететь? Прямо сейчас.
Дик стрельнул глазами в сторону Рича, и тот ответил за него:
- Сложно сказать, сэр. В принципе, два истребителя могут уйти на струну и добраться до "Элеоноры", но в случае необходимости не смогут принять бой. На одном еще не введена в действие система гейген-защиты, на втором не подключено управление вооружением. К тому же истребители не имеют на борту ракетного вооружения, все ракеты сняты, и чтобы установить их по новой, нужно иметь как минимум пару часов и два десятка человек, либо кар.
- Ясно. В таком случае вам необходимо немедленно улетать.
- Но сэр, идет бой, наше место на стенах! - возмутился Дик, так до сих пор и не научившийся беспрекословно выполнять указания начальства - Как мы можем бросить наших товарищей на произвол судьбы...
- Это приказ, Старк, и попрошу выполнять. Примете на борт тяжелораненых, сколько поместится, и улетайте. Рекны вполне могут ворваться в крепость, тогда ваши пилоты вообще не получат эти образцы. - Генерал включил микрофон - Генри, несите самых тяжелых в сектор "Б" и грузите в истребители, универы вам помогут.
Поняв, что приказ все же придется выполнять, и осознавая правоту генерала, Дик забрался в ближайший истребитель и включил прогрев С-драйва. Засветились накопители и у второго корабля - Рич включил системы предпрыжкового накопления энергии. Выбравшись из кабины, Дик вместе с другими пилотами стал подтаскивать и устанавливать на "Барбос" ракеты - нельзя же было вылетать вообще без вооружения. Ворочая тяжеленные стальные сигары, офицеры даже не интересовались тем, что происходило у стен крепости. Пот градом катился по лицу Старка, и в голове билась одна мысль - "когда же это все закончится".
Вскоре в секторе появились медики, доставившие раненых пехотинцев. Они, кроме всего прочего, рассказали и о ходе битвы. Цитадель потеряла большую часть огневых точек, а ракеты все продолжали сыпаться на стены и купол. Цепи имперских боевых машин были остановлены в пяти километрах от стен - потеряв несколько танков, рекны временно прекратили атаку, но было очевидно, что штурм Форта только начался - к противнику все время подходили подкрепления, в том числе и транспортеры с пехотой. Потери среди защитников форта пока составили около ста пятидесяти человек убитыми и около двух сотен раненными, но сама крепость уже едва выдерживала огненный шквал. Накамура приказал установить на стены ПТУР-установки с трех разбитых танков, но неизвестно, успеют ли техники выполнить приказ - похоже, что ракетная атака подходит к концу и имперцы вот-вот перейдут в наступление.
Два "Барбоса" сумели принять на борт по двадцать раненых бойцов. Большей части пехотинцев пришлось покинуть стены, теперь они занимали свои места в танках, готовясь к отражению атаки, остальные разбирали легкое вооружение и занимали внутренний пояс обороны, рассчитанный именно на прорыв противника во двор цитадели. Накамура отправил восемь "Ястребов" в отчаянную атаку на самое крупное сосредоточение имперских сил. Штурмовики внесли в ряды противника чудовищное опустошение, уничтожив почти три десятка боевых машин, не считая полегшей пехоты, но ни один из истребителей на базу не вернулся. Воздушные силы Шестой перестали существовать.
Наконец на пультах загорелись сигналы готовности С-драйвов. Комендант взмахнул на прощание рукой, пилоты заняли свои места, тяжелые машины медленно поднялись над площадкой и вдруг исчезли в вспышках зеленого света.
Их ждала Земля. А остаткам Шестой предстояло принять самый трудный бой за весь период своего существования. Фон Дайн еще раз взглянул туда, где еще недавно стояли чужие колоссы, а сейчас остался только один полуразобранный корпус, потом повернулся и ушел к своим бойцам6.

Посылка

Если бы он вообще бросил бы заниматься своим привычным делом - мотаться от планеты к планете, выискивая, где можно дешево купить и дорого продать, то рано или поздно кто-нибудь заинтересовался бы источником его доходов. Пока "Амазонка" время от времени мелькала на различных мирах Федерации, Геллер мог быть относительно спокоен - еще никому не удавалось проследить торговые операции фритов.
Сейчас его путь лежал в сторону Гардарики - один из денежных мешков, состряпавший себе состояние по ту сторону океана, решил перебраться подальше от войны. Разумеется, никакая эвакуационная комиссия не пропустила бы его на борт тяжелых транспортов, доставляющих эмигрантов на планеты-колонии - на огромных судах хватало место только тем, кого война лишила семьи, крова, а то и здоровья.
Тем не менее, Александр Брыль нашел выход, который как нельзя более устраивал и его, и Геллера. Вольный торговец подрядился доставить бизнесмена на мирную Гардарику за более чем скромную плату, поставив единственное условие - по всем документам должна проходить вдесятеро большая сумма. Зачем фриту понадобились эти ухищрения, Брыль не интересовался. Собственно, его вообще не интересовал капитан его корабля, как никого никогда не интересует автопилот такси, доставляющий вас по адресу. Поэтому русский без малейших возражений подписал контракт, тем более, что в принципе готов был заплатить гораздо большую сумму.
Геллеру русский сразу не понравился настолько, насколько вообще может один человек невзлюбить другого после нескольких минут знакомства. Это самое знакомство состоялось в баре при Хабаровском космопорте, куда незадолго до этого он доставил небольшой груз с Селесты, весьма щедро оплаченный каким-то анонимным заказчиком. Рональд сидел в отдельном кабинете, потягивая какое-то дико дорогое инопланетное пойло, когда дверь открылась и в кабинет зашли двое мордоворотов с каменным выражением на не отличающихся интеллектом лицах. Под одеждой амбалов что-то весьма недвусмысленно топорщилось. Оба встали у двери, внимательно осмотрели крохотную комнатушку и один из здоровяков что-то пробормотал, обращаясь к миниатюрному микрофону на воротнике куртки. Через несколько секунд на пороге появился мужчина, всем своим видом внушающий отвращение. Это был толстый, не слишком опрятный человек, наряд которого говорил скорее о полном отсутствии вкуса, чем о недостатке средств - дорогой костюм никак не сочетался с крикливой пестрой рубашкой, а то, что у этого идиота было на шее в качестве галстука, Ронни не одел бы даже под угрозой расстрела. Рыхлое прыщавое лицо выражало абсолютное презрение ко всем окружающим.
Посетитель рухнул в кресло, застонавшее под тяжестью тучного тела, вынул изо рта дико дорогую сигару и выпустив в потолок струю сизого дыма спросил неожиданно тонким, как у ребенка голоском:
- Капитан Геллер, если не ошибаюсь?
- Допустим... - Рональд раздумывал, стоит ли дать этому уроду высказаться, или сразу вышвырнуть его вон. Наконец он пришел к выводу, что общение даже с этим ублюдком все же лучше скуки, которая томила его несколько последних часов.
- У меня есть для тебя работа - гость явно давал понять, какое огромное одолжение он делает лично капитану Геллеру своим присутствием. - Да, хорошая работа.
- Меня сейчас не интересует работа - Ронни ответил так скорее по укоренившейся привычке фрита торговаться. Никогда ни один торговец, если только он не пал слишком низко, не бросится, как голодная рыбка на крючок, на предложение, сделанное столь развязным тоном. Высшим пилотажем считалось заставить клиента не только заплатить больше, чем тот рассчитывал, но еще и поуговаривать капитана вольного трейдера. Впрочем, от недостатка заказчиков немногочисленный клан фритов никогда не страдал, поэтому они могли позволить себе выбирать клиентов.
- Слушай, хмырь! С тобой по-хорошему говорят. Пока... - просипел амбал, стоящий справа от двери, но босс прервал его.
- Заткнись, Гена - и, убедившись, что холуй выполнил команду, снова повернулся к капитану.
- Я хорошо заплачу - гость был нисколько не обескуражен отказом, он явно не привык останавливаться на полпути. - От тебя, капитан, потребуется не так уж много. Доставишь троих пассажиров туда, куда я скажу. И пятьсот монет у тебя в кармане.
- Тысячу - механически вставил Геллер. Он даже сам не знал, что заставило его торговаться с этим гнусным типом - то ли желание отделаться от него сразу и навсегда, то ли инстинкты торговца, от которых он еще окончательно не избавился.
- Заметано - блаженная улыбка на лице толстяка говорила о том, что он явно мог бы дать и больше. Геллер чертыхнулся про себя, но дороги назад не было. Кодекс чести торговцев был жесток - если цена названа и принята, отказаться от контракта нельзя. Были случаи, когда и за меньшие нарушения кодекса вольных капитанов находили в канаве с ножом в спине. Клан заботился о своей репутации.
- Когда? Кого? Куда? - коротко спросил Ронни, стараясь не выдать бешенства. "Купил меня, ублюдок, как зеленого пацана. Ну и хрен с ним, все равно делать нечего".
- Полетишь завтра, капитан. Пятеро пассажиров - я, моя жена и дочь, и эти мальчики. Кое-какие шмотки, багаж то есть. Полетишь на Гардарику. Еще вопросы есть?
- Деньги вперед.
- А хрен тебе, капитан. Получишь половину. Вторую отдам на месте.
- Ладно. Только... - у Геллера мелькнула мысль, что с помощью этого урода можно решить вопрос, как узаконить последнюю порцию средств, полученных от Мастера - Есть нюанс... шеф.
Когда на платформу, где стояла "Амазонка", прибыл багаж Брыля, Геллер пришел в ужас. В какой-то момент у него создалось ощущение, что тот хочет вывезти с собой родовое поместье в разобранном виде. Два мощных флаера доставили груз, который почти доверху заполнил не слишком вместительные отсеки корабля. Погрузка почти закончилась, когда появился и сам хозяин. Двое уже знакомых капитану телохранителей поднялись на борт и выразили желание осмотреть помещение, приготовленное для хозяина. На этом они не остановились, добросовестно облазив всю "Амазонку", вплоть до багажного бункера. Глядя на спутников Брыля, Геллер почувствовал, что его настроение заметно упало - что мама, что дочка вполне соответствовали главе семьи. Дородная, безвкусно и очень дорого одетая матрона, оправдывая ожидания Ронни, критиковала все на свете, начиная от тесноты пассажирской каюты (фраза капитана, что он отдал гостям собственное помещение ничуть не улучшила настроение пассажирки), до недостаточно яркого освещения в салоне. Наконец капитан не выдержал и предложил мадам отправляться пассажирским лайнером, на что получил безапелляционный приказ заткнуться и делать свое дело. "Чтобы я еще хоть раз связался с пассажирами - думал Ронни, пробираясь в рубку через завалы вещей, не поместившихся в трюме и загромоздивших проходы "Амазонки" - ни за что, через мой труп!"
Согласно всем подписанным бумагам, Александр Брыль выплатил капитану Рональду Геллеру сумму в десять тысяч баксов за доставку троих пассажиров и их багажа. Учитывая, что удачным считался рейс, приносивший торговцу более трехсот монет, заключение подобного контракта существенно повышало Геллера в глазах остальных фритов, а также позволяло без проблем пустить в ход большую часть полученной в последний раз от Мастера суммы. Поэтому он постарался смириться с мыслью, что по крайней мере сутки на борту его корабля будет находиться эта мерзкая семейка, и начал прокладывать курс корабля.
Как правило, любой маршрут "Амазонки" проходил через одну из малозначимых систем относительно недалеко от Солнца. Три астероидных пояса, две крошечные безатмосферные планетки - вот и все достопримечательности. Но Геллер не зря планировал этот прыжок даже тогда, когда он был для него не удобен.
На самой дальней от звезды планете, мертвом ледяном шаре размером раза в полтора больше Луны, находилась маленькая передающая станция. Когда "Амазонка" подлетала к планете, с ее антенн устремлялся кодовый сигнал, который активировал передатчик. Если для Геллера было сообщение, то станция начинала передачу. Этот несколько громоздкий, и к тому же односторонний способ связи с Мастером, при всех своих недостатках имел одно преимущество. Никто кроме Ронни не мог активировать передатчик, поэтому послание, ему адресованное, только он и мог получить.
В отличие от большинства остальных пилотов космофлота, Геллера абсолютно не беспокоила возможность встречи с рекнами. Еще во время первой встречи с Мастером он затронул тему личной безопасности, в результате чего получил пароль, который должен был позволить ему избежать огневого контакта с имперскими кораблями. "Дуракам счастье - усмехнулся про себя Геллер - Этот кретин даже не подозревает, как ему повезло. Из всех торговцев он выбрал именно того, на борту которого он действительно будет в полной безопасности". Да, уже спустя месяц ему пришлось воспользоваться паролем, и он был приятно удивлен при виде разворачивающихся "Алебард", ракеты которых за несколько минут до того были уже нацелены на его трейдер. Мастер держал слово, этого у него не отнимешь.
"Амазонка" сошла со струны всего в паре тысяч километров от поверхности планеты, и Геллер, убедившись, что на экране радара нет никаких посторонних отметок, отправил активирующий сигнал. Станция ответила - значит для него есть информация. Через несколько минут дешифратор выдал листок с несколькими строками текста. Капитан прочитал короткое сообщение и усмехнулся - встреча должна состояться через трое суток - "времени навалом, разгружусь и как раз вовремя доберусь туда". Увы, все оказалось не так просто...
Неприятности начались вскоре после ухода из этой системы. Двое кретинов - телохранителей, надравшись в стельку, повздорили и схватились за оружие. Вышеупомянутый Гена оказался более быстрым, и первым нанес удар вибромечом (пистолеты у них Геллер, естественно, изъял, несмотря на бурные протесты как самих мордоворотов, так и их хозяина. Но в этом вопросе капитан остался непреклонен), не попав в противника, зато "удачно" попав в стену. Струна вибромеча легко разрезала метал переборки, угробив пару ценных приборов и, заодно, интерфейсный кабель левого гравидрайва, напрочь лишив "Амазонку" возможности совершить посадку. Генин оппонент оказался более ловким, в связи с чем на борту появились две половинки свежего трупа.
Пока Геллер, согнувшись в три погибели и проклиная всех телохранителей и их хозяев вместе взятых, возился с заменой кабеля, Брыль проявил инициативу, отдав приказ оставшемуся охраннику "навести порядок". Дубоголовый кретин, не долго думая, выволок фрагменты коллеги в шлюз и открыл наружный люк.
Далее были проведены пятнадцатиминутные разборки, в ходе которых Геллер популярно объяснил этим идиотам, что если в порту назначение количество пассажиров не совпадет с данными бортового журнала, то вся компания, включая дебила - папу, уродину - дочку, язву - мамочку, имбицила - охранника и лично его, капитана Геллера, незамедлительно окажется под следствием, с ограничением свободы передвижения до нуля. После этого Рональду пришлось надевать скафандр и ловить заледеневшее мясо, слава Богу, не успевшее далеко улететь.
Потом капитан ухлопал битый час на то, чтобы выбить из охранника показания, поскольку прежде всего он думал о собственной безопасности. И только когда рассказ этого урода о причинах и последствиях конфликта лег на пленку бортового журнала, "Амазонка" смогла продолжить путь.
Без разборок в порту Детинец - столицы Гардарики, разумеется не обошлось, хотя Геллер, предусмотрительно предъявивший бортовой журнал, избежал особых претензий. Тем не менее офис местной полиции он покинул в омерзительном настроении - Брыль на прощание подложил капитану свинью, "забыв" выплатить ему остаток вознаграждения, прекрасно понимая, что капитан вряд ли пойдет жаловаться властям. Геллер еще раз проклял этого ублюдка, а заодно и себя (за то, что с ним связался), и отправился в порт за разрешением на взлет.
В диспетчерской его уже ждал заспанный начальник порта, выразивший при виде капитана такую безграничную радость, что тот сразу понял - жди неприятностей. И, разумеется, оказался прав. Оказалось, что в порту скопилось довольно много медикаментов и другого ценного груза, приготовленного к отправке на Землю, и "как же все-таки нам повезло, что вы, капитан, случайно оказались здесь". Геллер с пеной у рта доказывал, что именно сейчас он совершенно не намерен лететь на Землю, на что этот бюрократ вполне резонно заметил, что если уважаемый капитан не хочет везти груз на матушку-Землю, то по законам военного времени этот груз повезет кто-нибудь другой, разумеется на корабле уважаемого капитана, который, если пожелает, может подождать возвращения своей посудины в каком-нибудь приличном отеле. Рональду пришлось уступить.
Вместо того, чтобы отправиться на рандеву с Мастером, капитану пришлось возвращаться на Землю, снова проходить таможенный досмотр, разыскивать получателя и передавать ему груз. А время таяло на глазах.
Геллер заметно нервничал - получив приказ срочно явиться в точку рандеву, он просто физически не смог его выполнить - навалившиеся проблемы не позволили ему добраться до указанной системы в назначенное время. Сейчас капитан лихорадочно пытался придумать оправдание, способное обелить его в глазах Мастера - и не мог. Будучи реалистом, он прекрасно понимал, что заказчика меньше всего интересует история с Брылем, его идиотами охранниками, тупым службистом из космопорта Детинца, неторопливыми таможенниками и так далее - Мастер ценил только точное и своевременное выполнение приказов. Утешало одно, вряд ли Мастер пожертвует столь ценным работником, как он, Геллер, из-за столь незначительной провинности. И тем не менее, он волновался - заказчик вполне мог применить к нему некоторые санкции.
Уже третий час он торчал в точке встречи, ожидая повторного прибытия Мастера. Капитан недоумевал - что могло заставить всегда осторожного рекна (у него давно уже отпали малейшие сомнения по поводу расовой принадлежности заказчика) пойти на такое рискованное мероприятие, как внеплановая встреча.
За время, прошедшее со дня их прошлой встречи, "Амазонка" несколько изменилась. Свободного места сало меньше, а систем вооружения - заметно больше. Геллер не стал бы рисковать привлечь к себе лишнее внимание, если бы среди фритов не вошло в привычку вооружаться до зубов. Хотя даже на фоне самых рьяных приверженцев разного рода "стрелялок", корабль Геллера производил впечатление - сейчас он вполне мог бы потягаться с парой эсминцев, если не в плане скорости, то по крайней мере по огневой мощи. Поэтому капитан особо не опасался Патруля - обычно таможенники используют двойки тяжелых истребителей, достаточно неповоротливых и не слишком круто вооруженных. Тем не менее, его беспокоила срочность встречи, на которую он, кстати, вовремя не явился.
На экране радара появилась точка - компьютер доложил о появлении постороннего объекта. Рональд занял свое место в кресле, собираясь с мыслями. Предстоял не слишком приятный разговор. Он включил передатчик, и стал ждать.
Ожидание продлилось недолго. Уже через минуту в динамиках раздался знакомый голос Мастера.
- Вы подвели меня, Геллер. Я не хочу выслушивать ваши объяснения, они меня не интересуют. Ваша премия за предыдущую операцию будет урезана на двадцать процентов - Ронни расслабился, он ожидал худшего - Если вы не выполните приказ в следующий раз, я поищу себе другого сотрудника. Теперь к делу.
- Слушаю, Мастер! - капитан всем своим видом и интонациями старался дать понять собеседнику, как он сожалеет о сделанном упущении и как уверен, что впредь это не повторится. Не то, чтобы он боялся рекна как противника, слава Богу, крошка "Амазонка" способна за себя постоять. Нет, он просто привык к высоким доходам за незначительную, в общем-то работу, и не хотел поменять нынешнее положение на полную опасностей и неуверенности в завтрашнем дне судьбу фрита.
- Отправляю вам посылку. - руки Геллера стремительно замелькали по клавиатуре, активизируя магнитный луч, открывая приемную шахту грузового отсека и передавая компьютеру приказ на захват и транспортировку цели. Собеседник продолжал инструктировать - В капсуле найдете контейнер с маркировкой "автоматический контроль загрязненности атмосферы". Ваша задача состоит в том, чтобы доставить контейнер в Париж, желательно на крышу высотного здания. После этого вы включите... прибор, затем я рекомендую вам покинуть Париж незамедлительно. После этого вы должны отправиться на Гардарику и там ждать дальнейших указаний.
- Да, сэр! Доставить прибор в Париж, на относительно высокую точку, включить, делать ноги. Потом лететь на Гардарику.
- Хорошо. Ваш агент на "Элеоноре" постарался неплохо. Теперь меня особенно интересуют все перемещения этого авианосца, особенно внеплановые. Собственно, любой незапланированный рейд любого крупного корабля Патруля. Запомните, Геллер, если такая информация будет мною своевременно получена, она будет оплачена очень высоко. Если будет получена поздно - денег вы вообще не увидите. Так что проявите оперативность.
- Да, сэр! - Ронни уже рассчитывал на гонорар, поскольку корабли Патруля довольно часто применяли тактику "случайного поиска", отправляя боевые группы в "свободное плавание", когда ни время ухода отряда, ни его цель не была заранее установлена. Однако собеседник тут же охладил его:
- Меня интересуют экстренные вылеты ТАКРов и авианосцев к Селесте, Мао и Гардарике. Только эти. Особенно - к Гардарике.
- Понял, сэр... - капитан не смог скрыть разочарования. - Будут еще инструкции?.
- Пока все. И вот еще что, в капсуле вы найдете упаковку одноразовых инъекторов... на случай проблем со здоровьем. Это... новое лекарство, помогает от многих заболеваний.
- Благодарю, сэр! - сказать, что Геллер был удивлен, означало выразиться слишком мягко. Откуда такое беспокойство о его здоровье?
Уже давно исчез с экрана огонек эсминца, а капитан все так же неподвижно сидел в кресле, размышляя, что могло скрываться за такой заботой. Рональд при всех его "достоинствах" был не глупым человеком и ему не составило труда сложить два и два. Постепенно перед его мысленным взором выстроилась четкая система умозаключений.
"Я получил приказ установить прибор и сматываться из Парижа. То что это никакой не автодатчик чистоты воздуха, ясно даже идиоту. Мастер довольно выразительно запнулся, прежде чем произнес слово "прибор". Конечно, может быть какой-нибудь передатчик или система наведения, но в таком случае, почему нужно установить в высокой точке? Нет, сомнительно. Возможна бомба, но для своих размеров она будет маломощной. В этом случае игра не стоит свеч. Вариант третий - отравляющее вещество. Нелогично - будет слишком низкое количество пораженных, даже в переполненном Париже. Значит, опять не то - какой смысл рисковать, если одна прорвавшаяся ракета может наделать гораздо больше шуму. И четвертый вариант - бактерии. Вот это вполне возможно. Распыленное на большой высоте облако микроорганизмов поразит все окрестные районы, а если у болезни большой инкубационный период, то пока появятся первые заболевшие, зараза расползется очень далеко. Да, похоже, я угадал. И лекарство это - от содержимого контейнера."
Похвалив себя за сообразительность, Рональд отправился в грузовой отсек. Капсула находилась в приемном боксе - в этот раз это был небольшой металлический контейнер, снабженный парой маячков, работавших в широкой полосе частот, от инфракрасного до ультрафиолетового излучения. Вскрыв контейнер, он с сожалением отметил, что слова Мастера насчет снижения премии были в точности исполнены. Он, впрочем, давно убедился, что тот слов на ветер не бросает. Однако в голову пришла мысль о том, что посылка была уже готова, когда корабль Мастера появился в этой системе во второй раз, а значит решение о снижении премии было принято заранее и никакие самые наиобъективнейшие причины ему не помогли бы оправдаться. Впрочем, Геллер не стал особо расстраиваться и тут же решил, что сэкономит на своих агентах - всегда можно будет что-нибудь придумать, во всяком случае внакладе он оставаться не собирался. Инъекторы с довольно неприятной на вид жидкостью грязно-зеленого цвета перекочевали в карман кителя, вместе с пачками банкнот - хотя Земля давно перешла на использование магнитных карточек, бумажные деньги все еще оставались в ходу, поскольку большинство колоний предпочитали не связываться с дорогостоящими в эксплуатации автоматами. К тому же Геллеру были известны специалисты, умевшие содрать код любой карточки в момент ее использования, а то и изготовить поддельную, которая могла заставить любой банкомат буквально плеваться наличными. Да и ему самому наличные нравились гораздо больше - намного сложнее проследить их путь, тем более что капитан совсем не стремился афишировать свои доходы. Контейнер он оставил на месте, только слегка закрепив его, чтобы не болтался при прохождении сквозь атмосферу и при посадке.
Затем он вернулся в рубку и занялся приготовлением обеда. Собственно, вся работа заключалась в выборе программы для автокухни, на основании которой биомасса, находящаяся в контейнерах "Амазонки" принимала вид, цвет и запах натуральной еды. Это было более чем дорогое удовольствие, однако капитан мог его себе позволить - регулярные финансовые поступления заметно облегчали ему существование. В меню были самые изысканные блюда всех стран, хотя обычно Геллер предпочитал простую кухню. Вот и в этот раз он привычно набрал на клавиатуре коды ростбифа, картофеля фри и бокала шампанского - свидание закончилось относительно благополучно и можно было это отметить. Иногда Ронни сожалел, что не с кем поделиться радостью от открывшегося ему источника поступления денег, однако каждый раз он вспоминал, что дележка радостью почти наверняка будет сопровождаться дележкой полученными суммами, и отгонял от себя изредка возникающее чувство одиночества.
Удобно устроившись в кресле с бокалом чудесного французского шампанского (он давно уже привык не думать, из чего в самом деле изготовлен сей божественный напиток), Геллер строил планы на будущее. Его размышления были внезапно прерваны самым бесцеремонным образом.
Компьютер, переключенный на режим голосового обмена, выдал сообщение о появлении в секторе обзора неизвестного корабля, но через мгновение добавил, что засек еще один объект - оба солидного класса - по крайней мере "Шестоперы". Через мгновение система опознавания доложила, что объекты - действительно звено тяжелых истребителей, а уже в следующую секунду в динамиках раздался приятный женский голос.
- Внимание, говорит Патруль. Неизвестный корабль, просим приготовиться к досмотру. Повторяю, приготовиться к досмотру, погасить гейген-щит, не изменять скорость.
Геллера охватила паника. На борту - посылка от Мастера, таможенники сразу заинтересуются контейнером - что может делать подобный "прибор" на борту торгового корабля. Он лихорадочно метался по рубке управления, бокал с нежным звоном разбился об угол компьютерного терминала. "Не уйти... накопители пусты... тюрьма... пропал..." - мысли одна страшнее другой вспышками сверкали в его мозгу, который сейчас был подчинен единственной задаче - найти выход.
Если бы он взял себя в руки и немного лучше осмыслил бы ситуацию, то понял бы, что ничего серьезного в общем-то ему не грозит - вряд ли патрульные станут вскрывать контейнер, скорее всего просто не обратят на него особого внимания, поскольку их детекторы наверняка покажут отсутствие наркотиков и оружия в корпусе "прибора". Ну, как максимум, составят акт о неоприходованном грузе на борту и сдерут штраф, да и то сомнительно. Однако столь неожиданное появление патруля вывело Геллера из колеи, начисто лишив возможности трезво соображать. Изначально настроившись на противостояние, он уже не видел другого выхода, и его пальцы легли на пульт управления боевым компьютером "Амазонки"...
Для Иветты Ляруж это был четвертый самостоятельный полет, и первый - в роли ведущего звена. Четвертой хронически не хватало опытных сотрудников - все пилоты, имеющие более или менее приличные боевые навыки, были переведены в эскадры, непосредственно ведущие боевые действия, оставив вопросы таможенного контроля новоиспеченным выпускникам Академии, проходивших ко всему прочему сокращенный курс обучения. Поэтому Иветта втайне гордилась, что ее, "салагу", поставили командиром звена, пусть даже это назначение временное - ничего, нет ничего более постоянного, чем временные явления. В конце концов, вакансий очень много, а заполнять их некем. Через месяц - еще один выпуск пилотов, а к тому времени она, Иветта, уже будет асом... ну, в крайнем случае, без пяти минут асом. И, кстати, надо будет написать мамочке, она наверняка будет гордиться и рассказывать подругам, что ее крошка - дочка уже командир звена.
Иветта подумала, что последнее время явно не хватает развлечений - вылеты не представляли собой ничего интересного. Какое-то время она даже намеревалась подать рапорт с просьбой перевести ее в боевую часть, однако ее остановила мысль, что мамочка этого бы не пережила. Впрочем, и сама она не рвалась на передовую, подобное желание было скорее отголоском скуки, царившей среди пилотов Четвертой. Не принимая участия в боевых действиях, лишившаяся большей половины своего состава, Четвертая тем не менее не сильно могла пожаловаться на перегрузку. Хотя многие пилоты и ушли в боевые соединения, но и транспортное сообщение между планетами стало менее насыщенным, поэтому новички с этой работой вполне справлялись. Их не очень беспокоил тот факт, что термин "тыловая крыса" применялся к ним уже не только "за глаза". Те, кто страдал от избытка гордости, уже давно перевелся в Первую или во Вторую эскадры, которые несли на своих плечах основную тяжесть войны. Оставшиеся занимались тихим делом, что вполне устраивало командование - таможенный контроль никто не отменял, а отвлекать опытных пилотов ради таких пустяков - не рационально.
Пилоты Четвертой базировались не на авианосцах а непосредственно на Земле. Поскольку основные базы были разрушены в Первый день, то были созданы новые, ничем не хуже в стратегическом смысле, но сильно отстававшие от прежних в плане организации досуга. Поэтому патрульные облеты оказались чуть ли не единственным доступным развлечением, хотя и они зачастую бывали скучны до зевоты.
Этот полет проходил еще скучнее обычного. Третий час в рейсе, и еще никого не засекли, кроме этой колымаги - Иветта бросила взгляд на дисплей, на котором активировалась программа опознавания объекта, автоматически сработавшая после выключения защитных полей грузовика - Трейдер "Амазонка", владелец Рональд Геллер, порт приписки - Франкфурт. Корабль, похоже, не собирался сопротивляться - впрочем, за последние несколько месяцев случаев сопротивления Патрулю практически не было, по законам военного времени пилоты могли пойти на весьма жесткие меры, и даже самые отъявленные контрабандисты не хотели рисковать своими драгоценными шкурами.
Трейдер неподвижно висел в паре сотен метров от "Шестопера" Иветты, которая, как командир группы, наблюдала за ходом досмотра со стороны, в то время как ее напарник неторопливо приближался к замершему фриту. Девушка откинулась в кресле, мечтая о том, что скоро этот нудный вылет закончится, можно будет заглянуть в бар, где наверняка ошивается тот интересный блондин из группы медиков. Уж в этот-то раз она обязательно завяжет с ним разговор, например, насчет...
Ярчайшая вспышка залила слепящим светом рубку "Шестопера". Девушка тупо смотрела на огненный шар, внезапно возникший на месте истребителя ее ведомого, не в силах ни что-то сделать, ни даже закричать. Как в замедленной съемке, неторопливо и неотвратимо приближались выпущенные с "Амазонки" ракеты к ее кораблику, еще недавно бывшему таким уютным и надежным, а сейчас казавшимся утлой скорлупкой, которая не сможет спасти свою хозяйку. Через доли секунды все было кончено...
Геллер выпустил две ракеты в ближайший "Шестопер", перед досмотром также погасивший свои щиты, и со злобной радостью наблюдал, как грозная боевая машина превращается в радиоактивное облако. Одновременно три ракеты поразили второй истребитель - удар был нанесен практически в упор, ни о каком промахе говорить не приходилось. Вторая машины не взорвалась - основной удар все же приняли на себя защитные поля, однако соединенной энергии тройного взрыва хватило на то, чтобы разорвать "Шестопер" на куски.
Капитан несколько успокоился, хотя после перенесенного стресса слегка дрожали руки и на лбу выступила испарина. Первый раз в жизни он убил человека. Правда не своими руками - ракетами, может именно поэтому он воспринял эту мысль относительно спокойно. Все, что он слышал о переживаниях других в подобные моменты, к нему было явно неприменимо - Ронни быстро успокаивался, нервную дрожь можно было объяснить скорее азартом боя, чем какими-то переживаниями. Полностью взяв себя в руки и проанализировав ситуацию, он понял, что мог бы и не идти на конфронтацию - но, в принципе, он не жалел о случившемся.
- Вот вам, ублюдки. Будете знать, как вставать у меня на пути! - сказал он вслух, откровенно наслаждаясь собой - Я сделал вас как сопливых младенцев. Я, капитан Геллер, одним движением руки справился с звеном хваленого Патруля. Сидели бы дома, и не изображали бы из себя пилотов...
В завершение этого монолога он пришел к выводу, что о данном событии имеет смысл сообщить Мастеру. Во-первых, путь рекн не думает, что он, Ронни, беззащитная овечка, а во-вторых, возможно, удастся выбить дополнительную премию.
Эта мысль настолько ему понравилась, что команду выхода на струну он давал уже в совершенно прекрасном настроении.
Корабль исчез, направляясь к Земле, имея в своем трюме нечто, несущее смерть тысячам и тысячам ни в чем не повинных людей. А по орбите вокруг малоизвестной звезды, у которой даже не было собственного имени, медленно плыли обломки взорванного истребителя, и в открытых глазах красивой девушки, глядящих в бесконечность сквозь разбитое забрало гермошлема, навсегда застыло выражение безмерного удивления.

Эпидемия

Мишель Энье возвращалась с работы, нагруженная тяжелыми сумками. Вчера Пьер почувствовал себя плохо, и честь бегать по магазинам сегодня выпала ей. Несмотря на свои годы, она все еще выглядела девочкой - стройная фигурка, густые черные волосы и огромные голубые глаза даже в тридцать пять делали ее очень привлекательной.
Пакет с продуктами, разумеется, лопнул у самого подъезда, обрушив на асфальт лавину банок, замороженных ужинов, фруктов и других вкусностей, которые Мишель старательно выбирала в магазине. Высказав пару фраз, которые вряд ли подобали леди, женщина стала складывать продукты в другой пакет. Внезапно она распрямилась и вытерла рукой неожиданно вспотевший лоб. Болело сердце, с каждой минутой все сильнее и сильнее. "Убегалась... - подумала Мишель, присаживаясь на крыльцо и прислоняясь спиной к теплой деревянной стене - Сейчас, чуть-чуть передохну, и все пройдет...". Она закрыла глаза.
Ее нашли в той же позе спустя два часа.
Герхард Айсштейн сидел в своем офисе, ожидая прихода представителей налоговой полиции. В принципе, он особенно не волновался. Все, что было необходимо, уплачено вовремя, а что до остального, то документы в порядке, ничего они не найдут. Не зря же он платит своему бухгалтеру такие сумасшедшие деньги. Зато пока никто еще не нашел следов его основной деятельности, доходы от которой многократно превосходили прибыли от этого убогого рекламного агентства.
"А вдруг найдут - подумал Герхард и почувствовал, как ладони становятся влажными - нет, ерунда. Это все нервы. Что это я так разволновался, можно подумать, в первый раз ко мне приезжает инспектор". Он закурил сигару, стараясь унять дрожь в руках...
Врач диагностировал инфаркт. На скромных похоронах присутствовало всего несколько особо близких людей.
Мари Лекок вышла в сад со слабой надеждой, что ее милый пудель немедленно прибежит на зов хозяйки. Совершенно напрасно - эта мерзкая скотина, разумеется, увязалась за какой-нибудь дворняжкой. Старая дева уже давно ограничила свой круг общения любимой собакой, которая в последнее время стала все больше времени проводить среди своих менее удачливых и более блохастых сородичей.
Ей показалось, что в кустах мелькнул хвост с розовой ленточкой, которую она так старательно завязала бантиком. "Дени, крошка! Иди к мамочке" - крикнула она и с неожиданной для ее возраста резвостью побежала к зарослям. "Давно пора вызвать садовника - подумала старуха, задыхаясь от бега - Сад скоро превратится в джунгли".
Она остановилась, переводя дыхание. Воздух с натужным свистом врывался в легкие, она изо всех сил старалась и все никак не могла вздохнуть. "Проклятая астма! Этот негодяй Дювалье говорил, что я навсегда забуду об одышке. Где-то еще завалялась баночка аэрозоля" - она пошатываясь пошла к дому, но на полпути силы оставили ее.
Крошечный пудель подбежал к упавшей хозяйке, лизнул руку, бессильно лежавшую на траве, пару раз игриво тявкнул, а затем вдруг сел рядом и тоскливо, протяжно завыл.
Симон Дювалье удивленно рассматривал результаты вскрытия. Откуда у старухи астма, непонятно. Да, конечно, в юности она часто болела, но последние годы, слава всевышнему, не было никаких рецидивов.
Вообще, пора домой. Что-то его лихорадит, не иначе как грипп подхватил. Он всыпал в себя горсть таблеток, надеясь, что недомогание пройдет, однако к вечеру поднялась температура и появился сухой, рвущий горло кашель. Почти всю ночь он не мог заснуть, его трясло, лекарства почти не приносили облегчения. Только под утро ему удалось наконец заснуть.
Врач скончался во сне, в шесть часов утра.
Отчеты, отчеты... Сотни бумажек из госпиталей, полицейских управлений - да Сильва за последние два дня почти утонул в ворохе бумаг, однако ситуация была достаточно сложна, поэтому Совет Федерации взял ее на контроль. Как оказалось, лично для него это означало как минимум знакомиться с документами, поступающими по линии эпидемии. Да, сейчас, спустя пять дней, он уже не сомневался в правильности этого страшного слова.
- Ну вот, почти три тысячи смертей только по Парижу за вчерашний день. - он устало откинулся на спинку кресла, обведя взглядом присутствующих. В этот раз собрался далеко не весь совет - Макумба улетела на Кемт, чтобы лично проконтролировать сроки поставок продовольствия, хотя все пытались убедить ее, что присутствие руководителя столь высокого ранга прежде всего только вызовет излишнюю нервозность. Ят Дао решал какие-то срочные вопросы, впрочем, он далеко не всегда считал возможным почтить Совет своим присутствием.
- И с каждым днем умерших все больше и больше. По прежнему умирают в основном от естественных причин.
- Бред! - Эллиот, как всегда, был не в меру эмоционален - Какие, к черту, естественные причины! С каких пор у нас люди умирают от гриппа, кори, язвы желудка, инфаркта, наконец.
- И тем не менее заключения специалистов подтверждают диагнозы. Хотя на моей памяти последний раз смерть от гриппа была... в общем, очень давно.
Звонок видеофона отвлек Франциско да Сильва от разложенных на столе документов. Он раздраженно включил дисплей. На экране появилось лицо немолодой женщины, еще не утратившей былой красоты.
- Здравствуй, дорогой. Я прошу прощения, что отвлекаю тебя от дел, хочу только сказать, что я скоро буду дома.
- В чем дело? - удивленно спросил да Сильва несколько резким тоном, он терпеть не мог, когда жена звонила ему на работу. Как правило, она выбирала для этого самый неподходящий момент. Как сейчас, в частности - Насколько я помню, у тебя там сегодня должны были быть какие-то мероприятия?
- Да, но я с них сбежала. Никакого настроения сидеть и битый час выслушивать всякую дребедень. К тому же я себя неважно чувствую, наверное не стоило вчера есть эти грибы. Во всяком случае, это показалось мне хорошим поводом...
Стоящие рядом коллеги увидели, как да Сильва смертельно побледнел. Его руки вцепились в подлокотники кресла с такой силой, что казалось, сейчас сомнут их как тонкий картон.
- Немедленно в больницу - рявкнул он - И без разговоров!
- Что это взбрело тебе в голову, дорогой? И не подумаю, ты же сам говорил, что в последнее время больницы переполнены. Можно подумать, из-за всякого мелкого недомогания надо бежать к врачам.
- Диана, я прошу... нет, я умоляю тебя, немедленно иди к врачу! Это не шутки, Диана, я требую...!!!
- Успокойся, милый, все будет в порядке. Я проглотила пару таблеток, думаю, через полчаса все пройдет. Кстати, я заеду к подруге, потом загляну в парикмахерскую. В общем, буду дома через пару часов, максимум через три.
- Диана...
- Чао, милый! - изображение на экране погасло.
На да Сильву было страшно смотреть. Лицо его осунулось, руки мелко дрожали. Взгляд уперся в какую-то только ему известную точку. Казалось, он только что похоронил самого близкого человека.
- Да не переживайте так, сэр - Даньков положил руку на плече шефа, но тот, казалось, не почувствовал этого - В конце концов это ведь и в самом деле может быть простое недомогание.
- Нет... я чувствую... ничем нельзя помочь... - хриплый голос с натугой вырывался из горла председателя. Он сразу как-то резко постарел, превратившись из цветущего мужчины в изможденного пожилого человека. Все знали, что да Сильва не слишком любил жену. Более того, уже много лет он прекрасно осознавал, что Диана не только вышла за него замуж из чисто финансовых соображений, но и тот факт, что она ошиблась, по крайней мере с ее собственной точки зрения. Будучи официально первым лицом в Федерации, он не являлся финансовым магнатом, не обладал звучным титулом, которые все еще были в моде среди сливок общества, даже не имел каких-то особых привилегий, кроме сомнительного счастья нести на своих плечах ответственность за судьбу Федерации. Диана не раз говорила о том, что могла бы сделать выбор и получше. Тем не менее ее слова отозвались в сердце непроходящей болью - вместе прожито столько лет... В этот момент он был готов простить жене все размолвки и ссоры, все, что так отравляло эти годы.
В кабинет стремительно вошел Дыбовский, представитель колонии Яна, одной из самых молодых в Федерации, основанной поляками за несколько лет до начала войны. Высокий светловолосый мужчина лет тридцати пяти был, по мнению многих, слишком юн для столь высокого поста, однако бьющая через край энергия молодости и неиссякаемый оптимизм располагали к нему людей, поэтому в любом обществе он неизменно завоевывал всеобщие симпатии. Впрочем, сейчас его лицо было мрачно.
- Где вы пропадали, Юстас! Вас же предупредили о заседании Совета. - недовольно спросил Эллиот, который втайне завидовал Дыбовскому, вернее, тем взаимоотношениям, которые сложились у поляка с коллегами. Сам Эллиот вряд ли мог похвастаться всеобщими симпатиями к своей персоне.
- Прошу прощения, господа, меня задержали неотложные дела. Сейчас я введу вас в курс дела, думаю, это достаточно важно. Я только что получил сообщение из Москвы, кажется, нашли возбудителя болезни...
В потухших глазах да Сильвы пробудились первые искры жизни, однако вскоре они погасли - рассказ Дыбовского не предвещал ничего хорошего.
- Это малоизвестный вирус, так называемый "вирус Джемма". Оказывает целый комплекс негативных воздействий на организм человека, не только полностью разрушая иммунную систему, но и акцентируя внимания на "слабых" местах организма - человек умирает от того, к чему предрасположен. Если, к примеру, у человека бывают легкие аллергические реакции, то после заражения первая же кошка может вызвать асфиксию и смерть.
Только тут он заметил выражение лица да Сильвы и осекся на полуслове. Однако председатель махнул рукой, предлагая ему продолжать.
- Да, значит так. Инкубационный период длится около месяца. Все это время инфицированный является разносчиком болезни. По предварительному подсчету, сейчас у нас не менее пяти-шести миллионов вирусоносителей. А если они ошиблись в моменте проникновения вируса на планету, то и гораздо больше.
- Каков в принципе процент смертности? - спросил Эллиот. Даньков, казалось, не принимал участие в совещании, копаясь в памяти своего карманного компьютера, выискивая какие-то одному ему известные данные.
- Если вирус переходит в активную стадию - сто процентов. Предупредить заражение само по себе сложно, а лечение уже инфицированных... дохлое дело. Единственная возможность остановить развитие болезни - ввести больному какое-то лекарство... я, честно признаться, не слишком в этом разбираюсь, но понял так, что это лекарство - тоже вирус, выведенный с единственной задачей - убивать вирус Джеммы. Он называется "вирус Кросби". Но на Земле вируса Кросби практически нет - только несколько замороженных образцов, около двадцати миллиграммов.
Даньков хлопнул себя по лбу и с удвоенной скоростью забарабанил по клавишам компа.
- Выращивание антивируса займет как раз тот самый месяц. Так что все эти люди обречены.
- Минуточку - Даньков наконец оторвался от клавиш и оглядел всех собравшихся. - Антивирус есть. И его много...
Первая попытка колонизации Гардарики окончилась полным провалом. Исследовательская группа - две сотни специалистов различного профиля и пятьдесят маринеров умерли без видимых причин. Когда экспедиция перестала подавать сигналы, для изучения ситуации был направлен эсминец Патруля "Гремящий". Капитан Илона Джемма приказала всему экипажу не снимать скафандров на весь период пребывания на планете.
Медицинское исследование ничего не дало. Записи врача экспедиции содержали лишь сведения о самых обычных заболеваниях... неизменно тем не менее приводивших к летальному исходу. К сожалению, потом выяснилось, что вирус погибает через несколько часов после со смерти носителя, поэтому даже самые тщательные исследования ничего не дали. Медики эсминца, специально собранная бригада специалистов высочайшего класса, предполагали наличие какой-то местной болезнетворной формы, но не могли ее обнаружить.
Илона Джемма вышла на поверхность планеты без скафандра, после чего отдала себя в распоряжение врачей. Сначала никакие исследования не смогли выявить возбудителя. И только после десятого дня, проведенного капитаном вне корабля, произошло заражение, как оказалось впоследствии, при контакте с мелкими местными насекомыми, аналогами земных комаров.
Эксперты быстро выявили вирус, смертельно опасный для человека, и абсолютно безвредный для местной фауны. К тому времени, как был разработан способ лечения, капитана не стало.
Лечить оказалось некого. Майор медслужбы Гордон Шредер, руководитель научной части спасательной экспедиции, собирался обратиться к экипажу в поисках добровольца, однако доктор Нейл Кросби, который вел исследования, в надежде заставить вирус Джеммы мутировать так, чтобы тот пожирал своих бывших "коллег", объявил о том, что намеренно подвергся заражению и анализ дал положительный результат.
- Таким образом, - закончил свой рассказ Даньков - было установлено, что выведенный вирус, получивший имя доктора Кросби, эффективен против природного оригинала и безвреден для человека. Поскольку планета оказалась благодатной, никто не считал нужным от нее отказываться. Все колонисты получили прививку. В первую очередь на Гардарике была создана лаборатория, производящая сыворотку Кросби. Ожидалось, что каждый житель раз в несколько лет будет получать дозу препарата. Однако оказалось, что антивирус несколько меняет ДНК человека так, что в дальнейшем заражение становится невозможным, причем это передается и по наследству. Более того, вирус Джеммы не может существовать в таком организме.
Даньков глотнул воды из стакана и продолжал:
- Исследования показали, что из всей фауны планеты только комары являются переносчиками вируса Джеммы. Было решено их уничтожить... В общем, через два года после начала массовой колонизации лаборатория оказалась не нужна. Однако накопленный материал было решено сохранить.
- И сколько у вас сыворотки? - спросил да Сильва, который постепенно стал проявлять интерес к происходящему.
- По моим данным... - Даньков бросил взгляд на экран мини-компа - Около ста тонн. Точнее, девяносто восемь тонн, триста четырнадцать килограммов... с мелочью. Лаборатория, видите ли, располагала значительными мощностями. Вполне достаточно, чтобы вкатить укол каждому жителю Земли. Для гарантированного излечения достаточно миллиграмма сыворотки.

Предыдущая страница 13 Следующая страница


Операция ''Одиночество'' 14

- Необходимо как можно скорее отправить на Гардарику корабль. Лучше всего немедленно - сказал Эллиот - А рекны могут знать о ваших запасах?
- Ну... эти данные, в общем-то особо не секретились. Так что, наверное, могут. Но о конкретном местонахождении им вряд ли что-то известно, сразу после начала войны все склады лекарственных средств были пересмотрены, часть отправлена на Землю, а остальные были переведены в разряд стратегических запасов, и куда они перевезены в настоящий момент не знаю даже я. Так что скорее всего сыворотка цела и невредима.
- Срочно свяжите меня с Ченнингом - бросил да Сильва секретарю. В его душе начала теплиться надежда, хотя он понимал всю ее тщетность. Если вирус активировался, то для Дианы спасения нет.
- "Тень", я "Фалькон", заходи на него сверху!
- О'кей, капитан, сейчас мы его уделаем!
Два изящных истребителя "Монингстар" преследовали угловатую массивную конструкцию, ощетинившуюся пушками и неожиданно изящно для своих габаритов уходившую от преследования. Джоанна уже получила массу повреждений и выбыла из боя, "Сакура" погибла, а упрямый имперский тяжеловоз упорно не желал попадать в прицел.
Дженнингс попытался подойти к "Барбосу" сверху, однако не рассчитал угол обстрела орудий монстра и нарвался на разряд импульсных пушек. Разрядив в корму рекна носовые орудия, "Тень" отвалил в сторону зализывать раны - гейген-полям требовалось время на восстановление. Дик продолжал атаку в одиночку, не особо, впрочем, надеясь на успех - цель казалась заговоренной.
"Барбос" внезапно развернулся и перешел в наступление - видимо пилот счел одинокий истребитель легкой добычей. Дик ушел вниз, спасаясь от залпов носовых пушек противника, и, резко развернув свою более маневренную машину, оказался в хвосте рекна. Помня о том, что залпы орудий наносят относительно мало вреда мощным защитным полям "Барбоса", Дик активировал систему запуска "смерчей". Хотя тяжелые торпеды и не могли захватить столь мелкую цель, но выпущенные с близкого расстояния, все же должны были попасть по назначению.
Пальцы пилота стремительно летали по пульту управления, отключая режим автонаведения и переводя торпеды в режим "диспетчер". Пуск! торпеда пошла на цель...
- Внимание всем пилотам! Тренировка закончена, возвращайтесь на базу. - голос Сибирцева прозвучал в шлемофоне настолько неожиданно, что Дику пришлось сделать над собой усилие, выводя мозг из состояния боя. В эфире раздавались голоса пилотов, Дженнингс со слезой в голосе читал эпитафию безвременно покинувшей ряды пилотов Ане, а та со смехом утверждала, что еще чуть-чуть, и они ужинали бы у всевышнего вместе.
- Дик, это не слишком ли дорогое удовольствие, палить "смерчами" по истребителям? - ядовито поинтересовался Рич, истребитель которого уже заходил на посадку.
- Чья бы корова мычала... - глубокомысленно вставил Дженнингс - Тебя, помнится, "Барбос" угробил еще в самом начале боя. Есть более удачные идеи?
- Мне кажется, мальчики - заметила Джоанна - что наши машины все же тяжеловаты для такого противника. Все-таки тяжелые истребители не вполне подходят для активного боя, даже "Звездочки"...
- Не согласен! - вмешался Дик - Если бы мы лучше продумали атаку, он бы от нас не ушел. Просто каждый играл за себя, вот он и перебил нас поодиночке.
- Пилоты, прекратить треп в эфире! - рявкнул Сибирцев, наблюдавший за ходом боя с контрольного пункта. - Сажайте машины и милости прошу ко мне в кабинет. Займемся разбором полетов.
- Из всего сказанного выше я должен отметить следующее - полковник подошел к трехмерной голографической карте, на которой прокручивались эпизоды боя. Он взял пульт управления и остановил воспроизведение.
- Итак, девятая минута боя. Диксон заходит в хвост рекну, Старк идет чуть ниже, "Тень" и "Сакура" несколько выше и правее. Сколько раз вам нужно повторять, что этот вариант с истребителями типа "Барбос" опасен - имея возможность выпускать ракеты под любым углом, рекн успешно делает залп и выводит из строя "Сакуру" и "Миледи", одновременно заставляя остальных прервать атаку и заняться спасением собственных кораблей. Два истребителя потеряны, успехов ни на грош.
- Хорошо, сэр, а что надо было делать? - поинтересовался Рич, действительно получивший "свою" ракету в самом начале боя.
- Не имею ни малейшего представления - заявил Сибирцев, снова запуская воспроизведение - Вы, кстати, и находитесь здесь для того, чтобы разработать тактику поражения кораблей этого класса. Так, дальше. Похоже, урок никого ничему не научил. "Тень" снова лезет в хвост на дистанцию кинжального огня и, естественно, нарывается на неприятности. Кстати, Старк, не обольщайтесь, Рич кое в чем прав. Стрельбы тяжелыми торпедами по кораблям такого класса не имеет перспективы. Ваш залп прошел только потому, что пилот "Барбоса" допустил ошибку, подпустив вас слишком близко. Имей он запас дистанции, сбили бы его стрелки вашу ракету, как пить дать.
- И все же, сэр, уже третью тренировку подряд мы его бьем - выразил общее мнение Дженнингс.
- Да. И тем не менее, четкой системы атаки так и не выработано. Каждый раз вы выезжаете на ошибке пилота.
Сибирцев переключил ленту, и на карте стали разворачиваться события прошлого учебного боя. В тот раз рекн был сбит практически сразу - пилот, стараясь достать истребитель Дика, сделал неудачный разворот, подставив борт под сосредоточенный залп сразу трех "Звездочек". Конечно все понимали, что далеко не всегда противник будет столь увлечен погоней, что забудет о собственной безопасности, однако смотреть запись было приятно. Пока только им удавалось справиться с монстром, остальные группы, как правило, теряли все корабли.
- Главная ваша ошибка в том - продолжал полковник - что вы все слишком хорошие пилоты. Не примите это за комплимент. Каждый считает себя асом, совершенно забывая о товарищах. Попробуем смоделировать ситуацию действительно групповой атаки.
На карте стали разворачиваться новые события. Теперь все пять "Монингстаров" держались плотным строем. Два истребителя выдвинулись чуть вперед, остальные летели как будто под конвоем.
- Обратите внимание, корабли прикрытия не ведут огонь по противнику - их задача состоит в перехвате ракет, предназначенных им и их коллегам. Остальные обстреливают заднюю полусферу с предельной дистанции. Напоминаю - достаточно небольшого смещения влево или вправо, и вместо одной импульсной турели вам будет противостоять две. Кстати, именно поэтому вариант подхода к противнику сверху или снизу еще хуже - вы можете попасть под огонь сразу всех стрелков, сектор обстрела у них огромный. Основная задача - пробить защитное поле, после этого можно пускать в дело ракеты.
Еще около часа пилоты и Сибирцев разбирали различные способы штурма летающей крепости, после чего полковник отпустил ребят. Ему предстояло еще много работы. Надо было продумать возможные варианты отражения только что разработанных атак, поскольку основной задачей Сибирцева была выработка беспроигрышной стратегии. "Барбос" действительно оказался крепким орешком. Высокая скорость легких истребителей позволяла эффективно уходить от ударов рекна, но их огневая мощь была явно недостаточной. Напротив, тяжеловооруженные машины вполне способны были посоревноваться с противником в плотности огня, однако низкая маневренность делала тяжеловозов, особенно старых моделей, очень уязвимыми в бою с мощными кораблями.
Сибирцев заметил, что военные игры порядком надоели ребятам, однако ничего иного предложить им не мог. Если даже эта лучшая пятерка (а весь его опыт говорил о том, что они действительно лучшие) не может уверенно справляться с монстром, то что взять с остальных.
Однако он не знал, что вскоре ему придется искать новых бойцов для проведения учебных боев.
Алмейда встретил Ченнинга у трапа шаттла, на котором тот прилетел на борт "Элеоноры". Контр-адмирал не скрывал своего удивления - столь неожиданный визит командующего явно предвещал какие-то события. Отношения с Ченнингом были не такими дружескими, как с покойным Шведовым, поэтому он ограничился официальным рапортом, ожидая что адмирал сам расскажет о причинах своего появления на борту авианосца, и надеясь, что его приезд позволит прервать затянувшееся бездействие Первой эскадры. Разумеется, он оказался прав.
- Для вас есть работа - без предисловий начал Ченнинг, когда они с Алмейдой уединились в каюте контр-адмирала и включили системы защиты от прослушивания. "Дожили - подумал с горечью Алмейда - на собственном корабле бояться стали".
- Ваш корабль должен немедленно отправляться к Гардарике. С вами полетит Даньков - представитель колонии в Совете Федерации. Вам необходимо принять ...
- какое-то время Ченнинг сомневался, стоит ли говорить контр-адмиралу о характере груза, потом решил, что любая недоговоренность может лишь помешать делу - принять на борт партию сыворотки. На Земле эпидемия, только эта сыворотка способна ее остановить. Ежедневно гибнут тысячи человек. Вы отправляетесь немедленно. Даю вам два часа на подготовку корабля к отлету.
Адмирал подошел к экрану, на котором величественно проплывал голубой шар родной планеты. Где-то там на свободе гулял страшный вирус, который за несколько дней истребил больше людей, чем унесли последние несколько месяцев войны.
- Я отдал приказ передать вам два звена "Монингстаров" с "Елизаветы". Истребители прибудут примерно через полчаса. И запомните, Франсиско. - он сделал паузу, потом сказал сухо и твердо - от того, как успешно вы проведете операцию, зависят многие, очень многие жизни. Удачи.
Уже в дверях он обернулся.
- Как вы понимаете, я не рискнул доверять этот приказ информационным каналам. Прошу соблюдать абсолютную секретность. И еще, отныне ваш корабль будет иметь только вход, без права выхода. До завершения операции ни один член экипажа, включая вас лично, не имеет право покинуть "Элеонору". То же касается вашего боевого эскорта - с вами полетят ТАКРы "Бонапарт" и "Спартак".
Огромный авианосец пришел в движение. Астронавигаторы программировали маршрут, техники и пилоты проверяли вооружение, истребители, генераторы защитных полей. По приказу адмирала, Четвертая эскадрилья была отозвана с Луны, где проводились испытания захваченных на Ленне тяжелых истребителей рекнов. Четвертая в полном составе прибыла на борт "Элеоноры" в рекордно короткий срок - через сорок три минуты после отправки сообщения. Джеймисон сообщил Старку, что его эскадрилья получает еще четыре машины, прибывшие на авианосец получасом раньше.
На летной палубе Дик встретил новых коллег. Пилоты явно были настроены недоброжелательно - еще бы, мало того, что их сняли с флагмана, так еще и отдали по начало зеленому новичку. Их грела только мысль, что эта командировка продлится недолго.
Командиры истребителей отрапортовали сухо и коротко. Все они не были новичками, сам факт доверенных им "Монингстаров" говорил сам за себя. Только немолодой капитан, пожалуй, раза в два старше Старка, сообщив свой позывной - "Айсман", тепло улыбнулся, вступая со своим позывным в некоторое противоречие7.
Офицер, представившийся как Питер Каллаган, сразу понравился Дику. Остальные не произвели подобного впечатления - высокомерие и недовольство сквозили в каждом их взгляде. Похоже, они считали его салагой.
Дик не стал говорить о том, что он участвует в этой войне с первого же дня. Да и так ли уж это было важно. Важен был только предстоящий поход, а то, что он не пройдет гладко, было ему очевидно. Не зря же все-таки Алмейда собрал всех пилотов на борт "Элеоноры", да еще и выбил подкрепления. "Ладно - подумал он - сработаемся".
- На последнем прыжке впереди пойдут крейсера. Мы стартуем сразу после достижения конечной точки и занимаем первую сферу8. После завершения операции уходим сами, возвращаемся на авианосец на первой точке обратного пути. Координаты нам сообщат дополнительно. Вопросы?
- Куда, собственно, летим, шеф? - поинтересовался один из вновь прибывших пилотов, высокий брюнет, лицо которого говорило о его испанском происхождении, а позывной "Идальго" лишь подтверждал первое впечатление. Слово "шеф" прозвучало в его исполнении довольно язвительно. Похоже, он уже предполагал, что услышит в ответ. Дик не стал его разочаровывать.
- Цель рейда мне неизвестна. Вся информация, которую я имею, заключается в том, что в настоящий момент успешное возвращение "Элеоноры" важнее, чем все мы вместе взятые, включая крейсера поддержки. Поэтому в случае столкновения наша задача - дать авианосцу возможность беспрепятственно уйти.
Дик еще раз внимательно оглядел пилотов. Именно сейчас, впервые с момента начала войны, он почувствовал себя командиром подразделения. До этого момента ему приходилось руководить друзьями, которых вполне устраивало его лидерство просто потому, что никто из них не претендовал на эту роль. Сейчас ситуация изменилась, и весьма вероятно, не в лучшую сторону. "Айсман"... это старый вояка, он, кажется, понимает, что такое дисциплина. С ним, видимо, проблем не будет. Хулио Карена, он же "Идальго" - этот явно недоволен назначением, и всем своим видом демонстрирует это. Этот парень может доставить неприятности, за ним надо присмотреть. Он из тех, кто может получив конкретный приказ, сделать все по своему. "Рысь", Беата Тышкевич, явно не сводит влюбленных глаз с испанца, ловит каждое его слово. В случае чего, она займет его сторону. "Таран", Сергей Лавочкин - тоже не в восторге от задания, но по виду добродушен и спокоен, похоже, умеет держать себя в руках.
- Ну что ж, если вопросов нет, по машинам. На "Элеоноре" объявлена боевая тревога, поэтому в течение всего пути все будут находиться на своих боевых постах, мы, в данном случае, в истребителях. Включить все приборы, быть готовыми к старту в любой момент.
Дик бросил взгляд вслед удаляющимся пилотам. Карена что-то сказал коллегам, Беата залилась веселым, хотя, как отметил про себя Дик, несколько визгливым смехом. Каллаган что-то сказал с выражением неодобрения на лице, Лавочкин пожал плечами. "Не иначе, как мне кости перемывает - подумал Старк - ну и черт с ним. Лишь бы в бою не подвел, пусть зубоскалит, сколько ему угодно".
Прозвучала сирена готовности. Авианосец готовился к прыжку. Капитан поспешил занять свое место. Юн-Си уже устроился на своем месте у кормовой турели.
- Ну что, командир, летим?
Авианосец ушел на струну.
За двадцать четыре минуты до отлета...
Пальцы уверенно нащупали кнопку включения питания. Мигнули красные огоньки и прибор ожил. Фигура, едва видимая в слабом свете контрольных огней, склонилась над небольшим ящичком, пальцы стремительно летали над крошечной клавиатурой, вводя цифры, которые мало что могли сказать неспециалисту, однако любой человек, закончивший Академию Патруля, прекрасно понимал их значение.
Наконец ввод закончен и утоплена клавиша ввода. Лампочки на приборе засветились чуть ярче, раскрылась верхняя панель, из нее медленно выползла конструкция, напоминающая сложенный зонтик, которая тут же развернулась в небольшую телескопическую антенну.
Через мгновение микростанция начала передачу. Весь процесс отправки сообщения занял около одной десятой секунды. Информация была передана в сжатом и к тому же кодированном виде.
Антенна ушла в недра передатчика. Прибор был выключен, аккуратно уложен в футляр. Через минуту он уже лежал на своем прежнем месте - в небольшом тайнике в самом темном углу грузового отсека.
С тихим шорохом закрылась бронированная дверь, спокойные шаги "радиста" затихли вдалеке.
Через четыре часа после отлета...
Ченнинг получил сообщение о том, что "Элеонора" неожиданно для всех снялась с места и в сопровождении двух крейсеров ушла в неизвестном направлении. Дежурный диспетчер орбитального оборонительного пояса выразил свое возмущение явным невыполнением Алмейдой своих обязанностей, согласно которым контр-адмирал должен докладывать о всех перемещениях своего корабля, пока авианосец находится в зоне Земного контроля.
Адмирал усмехнулся. "Дай им бог удачи" - подумал он, еще и еще раз оценивая правильность своего решения. Совет настаивал на посылке эсминца - легкий корабль способен развивать приличную скорость и при необходимости может уклониться от боя. Вот только будет ли у него такая возможность, вот в чем вопрос. Если рекны пронюхают о цели экспедиции, там будет жарко. И мощь авианосца и ТАКРов будет в самый раз.
И все же на душе было неспокойно. Подумав, Ченнинг включил интерком, на экране которого появился его адъютант.
- Фред, найди мне Харрисона. Срочно.
Через пять минут экран интеркома вспыхнул, на адмирала глядело немолодое, изборожденное морщинами лицо командира "Виктории" Роя Харрисона.
- Да, сэр.
- Приготовьте корабль к отлету, Рой. Цель - Гардарика. Старт через тридцать минут. Маршрут передадите "Мюрату", он пойдет с нами. Кроме того, объявляю режим "Изолятор". Никакой связи ни с Землей, ни с орбитальными силами. Выполняйте.
Через четыре часа после отлета...
Массивный флаер, весь обклеенный рекламными призывами фирм, часть которых уже давно прекратила свое существование, вывернул на авеню де Турвиль. Несколько туристов прилипли к окнам - сейчас слева покажется Дом Инвалидов. Остановка не предполагалась и машина неслась вперед в шести метрах над асфальтом, постепенно наращивая скорость.
Водитель пассажирского флаера чувствовал себя отвратительно. Этот толстый ублюдок, который притащился в салон со своей кошкой, будто нельзя держать животных дома, где им и место... Вот, опять началось, глаза слезятся, из носа потекло, одышка. Он протянул руки и привычным движением поднес ко рту баллончик с антиаллергическим аэрозолем. Сейчас все пройдет...
Но одышка становилась все сильнее. Лицо водителя посинело, он судорожно сжимал свое горло, словно старался разорвать его, дать дорогу живительному воздуху. Еще через несколько секунд его тело бессильно сползло с кресла. Неуправляемый флаер с двадцатью пассажирами на борту на скорости около пятидесяти километров в час врезался в стену не слишком примечательного дома на уровне третьего этажа - стандартный эшелон движения крупногабаритного пассажирского транспорта...
Диана да Сильва набирала на клавиатуре код кабинета мужа. Франци проявил такую обеспокоенность, что она просто обязана сообщить ему, что у нее все в порядке и она уже дома. Правда, парикмахерская, подруга, а потом еще и небольшая поездка по магазинам заняла гораздо больше времени, чем она предполагала и домой она добралась только поздно вечером. Самочувствие ее заметно улучшилось, пожалуй завтра стоит вытащить Франци куда-нибудь пообедать...
Она погибла мгновенно, так и не успев закончить набор номера...

Западня

Огромный авианосец неподвижно висел над планетой. Мощные двигатели удерживали его над одной, строго определенной точкой - крошечной станцией, затерянной среди необозримого лесного массива. Много лет назад эти несколько куполов были построены в качестве центра погодного контроля, однако в настоящее время роль станции и ее обитателей несколько изменилась.
После начала войны на относительно небольшую посадочную площадку один за другим стали приземляться флаеры, из недр которых роботы извлекали странные металлические цилиндры, каждый весом около пятидесяти килограммов. Одновременно геологический комплекс "Крот", почему-то в спешке и с соблюдением необычной секретности доставленный из чуть ли не самого отдаленного горнообогатительного комплекса, полыхая плазменными горелками и выставив впереди себя генераторы вибролучей, начал медленно, но неуклонно углубляться в землю. Через некоторое время он достиг скального основания, но даже камень не мог задержать движение могучей машины, оставлявшей позади себя раскаленную до вишневого цвета наклонную шахту.
Работы велись несколько дней, днем и ночью. Все это время флаеры продолжали доставлять грузы, теперь уже иные - пластиковые контейнеры, какие-то ящики и многое другое. Наконец работа горнопроходческой машины была завершена и "Крот", натужно завывая, выполз из шахты. Немногословные техники вскрыли святая святых - электронный мозг комбайна, и один из них уверенно повернул небольшой рычажок, снабженный ярко-красной надписью: "Осторожно, сброс системы". Казалось, ничего особенного и не произошло, но специалист сразу понял бы - память робота стерта окончательно и бесповоротно, до тех пор, пока не будет вложена новая программа - а это весьма трудоемкий и длительный процесс, ничто не способно заставить чудовищную машину двигаться.
Два дня шахта остывала, и все это время у ее входа неуклонно росла гора непрерывно подвозимого груза. Наконец управляемые все теми же техниками строительные роботы начали сооружать конструкцию, которую с некоторой натяжкой можно было назвать дверью. Шесть мощных девяностосантиметровых эланиумных люков образовали пять герметичных тамбуров. Каждая дверь, снабженная собственной электронной замковой системой, сама по себе была надежна, а все вместе они образовали непреодолимую преграду для любых сил, которые могли попытаться проникнуть в хранилище.
Началась укладка контейнеров в недра рукотворной пещеры. "Крот" не ограничился прокладыванием банального тоннеля - мощная машина пробила просторные помещения по обе его стороны. Расплавленный гранит обеспечил прочные своды темных залов. Впрочем, темными они оставались недолго. В каждом была установлена автономная мини-энергостанция, отвечавшая за освещение и обогрев своей зоны и, при необходимости, имеющая возможность в одиночку покрыть все потребности убежища. Под гранитными сводами вспыхнули яркие огни искусственного дневного света.
Одно за другим заполнялись бункеры. Здесь укладывались стратегические запасы, которые будут задействованы только в случае самого тяжелого положения для планеты. Лекарства, сублимированные продукты длительного хранения, законсервированные энергобатареи, способные веками сохраняться, не потеряв даже одного процента своего заряда, капсулы экстренной межзвездной связи, оружие - ничего не было забыто. В один из отсеков доставили даже три разобранных истребителя типа "Крис" - новеньких, даже ни разу не поднимавшихся в воздух.
Наконец работы были закончены. Задраены мощные люки, специально подготовленный кусок почвы с кустами и даже небольшим деревцем поднялся в воздух, поддерживаемый спрятанным в нем гравидрайвом, медленно поднялся в воздух и, подплыв к зияющему провалу, плотно запечатал его. И теперь даже оказавшись рядом, вряд ли можно было заметить, что густой кустарник скрывает за собой вход в стратегическое хранилище Гардарики. И снова метеостанция вела свое рутинное существования, отсекая ураганы и направляя дожди туда, где требовалась дополнительная влага.
Но теперь все изменилось. Снова видна была пещера с гладкими оплавленными стенами, вновь на площадке перед ней громоздились штабеля контейнеров. Только теперь это были исключительно те странной формы баллоны, которые были доставлены в хранилище в числе первых.
Один за другим садились на крошечную платформу метеостанции громоздкие шаттлы связи "Планета - Орбита". Механические руки роботов укладывали в багажный отсек очередную партию груза, и шаттл взмывал в воздух, освобождая место другому, уже ждущему своей очереди. Погрузка шла непрерывно. Один за другим шаттлы выходили на орбиту и совершали посадку в левом флайдеке9 "Элеоноры".
Здесь их снова встречали роботы, извлекая бесценный груз и размещая его в бункерах авианосца. Поскольку посадить на крошечную площадку тяжелый грузовой шаттл, способный нести многие тонны груза, было невозможно, приходилось использовать целую стаю малых аппаратов, каждый из которых мог поднять на орбиту около трех тонн. Таким образом, требовалось не менее тридцати рейсов, чтобы все запасы сыворотки оказались на борту боевого корабля.
- Альфа-лидер - Альфе-три. Диди, что там у тебя?
- Горизонт чист, командир.
- Что-то ты нервничаешь, "Фалькон" - голос Карены был как всегда наполнен ядом - Даже если кто-то и припрется в такую даль, его заметят внешние патрули. Так что наше дело - не заснуть от скуки.
- Вот именно - поддакнула Беата - мы болтаемся здесь уже с часа четыре без всякого толка. Какой смысл сидеть в первой сфере - если будет драка, нам не придется в ней даже поучаствовать.
Дик невесело усмехнулся про себя. Не то чтобы эта парочка особо его раздражала - он прекрасно понимал причины их недовольства, однако постоянные шпильки, которые Карена вставлял при каждом удобном случае, начинали ему постепенно надоедать. И за что испанец так его невзлюбил? "Ну что, я виноват, что его передали ко мне в подчинение? - думал он, время от времени бросая взгляд на экран масс-детектора - Видит бог, лучше бы уж его назначили командиром. Или Каллагана - это явно крутой мужик, спокойный, выдержанный, идеал командира".
- Поясняю еще раз и медленно - постаравшись вложить в голос как можно больше сарказма, произнес он - Наша задача в перехвате ракет противника. Наши машины медлительны для ведения боя, но имеют высокую огневую мощь. Поэтому здесь нам самое место, по сути "Монингстары" - это огневые точки вне корпуса корабля. И вообще, кончайте треп в эфире и следите за детекторами. Защищенная полем торпеда может незамеченной пройти внешние сферы.
- Да-с, милорд! Слушаюсь! Будет исполнено!
"Вот же кретин" - подумал про себя Старк, вновь переключая внимание на экран гравитационного слежения. Действительно, одиночная ракета, пущенная с большой дистанции, вполне может пройти между патрулями третьей и второй сфер, поскольку истребители, составляющие их, являлись в большей мере разведчиками и предназначались, вообще говоря, для обнаружения более серьезного противника.
Однако опасность приближалась к авианосцу совсем с другой стороны.
Вряд ли Сысоев мог считать этот день удачным. Когда его подняли с постели и приказали немедленно лететь к какой-то забытой богом станции, он не испытывал ничего, кроме легкого раздражения. Ну, допустим, война, но это ж не повод, чтобы его, гражданского человека, выдергивать из под теплого бока жены. Он рядовой пилот орбитального шаттла, ну почему его нельзя оставить в покое.
Заспанный и небритый, он появился на летном поле спустя минут пятнадцать после того, как резкий звонок видеофона вырвал его из объятий Морфея. Разумеется весь его вид, от мятого и не сильно чистого комбинезона, до отекшего от принятой вчера солидной дозы спиртного лица, выдавали в нем штатского.
Вообще, Сысоев считал себя неудачником. Многие его приятели уже водили корабли к другим планетам, кое-кто сделал себе состояние на торговле, а он уже двадцать лет болтается по надоевшему до зубной боли маршруту планета - орбита, перевозя грузы, даже малая часть из которых ему не по карману, или туристок, серьги которых стоили дороже, чем вся обстановка его неуютной квартиры. Толстая, никогда не бывшая особо красивой и к тому же рано постаревшая жена регулярно подливала масло в огонь, напоминая Феде о его никчемности и безалаберности. Единственным утешением были походы в бар, где можно было опрокинуть пару стаканчиков какого-то дерьмового пойла, а если повезет, то и перепихнуться в темном уголке с кем-нибудь из портовых шлюх, которые постоянно ошивались в подобных злачных местах.
В общем, настроение у Сысоева было омерзительным. Поэтому высокий светловолосый человек, стоявший у его шаттла, показался ему даром небес - можно хоть на нем сорваться. Издалека заметив этого холеного хлыща, Федя стал настраиваться на скандал - организму была просто необходима встряска.
- Пардон, вы пилот этого корабля? - подчеркнуто вежливо поинтересовался незнакомец. Слова были сказаны, разумеется, на интергале - откуда этой столичной штучке знать русский - что еще более взбесило пилота.
- Слушай, ты, мурло, какого хера ты торчишь у моего шаттла? Ты что, курва, не знаешь, что здесь не положено находиться посторонним? Я, блин, сейчас охрану вызову, и тебя, блин...
Закончить эту бессмертную речь он не успел. Хлыщ удовлетворенно хмыкнул и внезапно выбросил вперед левую руку, которую до этого держал в кармане дико дорогой куртки. Федя успел заметить тонкий стержень иньектора, а через секунду он уже ничего не видел и не чувствовал - наркотик подействовал на организм как удар дубины по голове.
- Чертов алкаш - пробормотал блондин, с удивлением наблюдая, как пилот бессильно валится на бетон - как бы не сдох. Ну что за невезение, с первой же попытки нарваться на алкоголика. Нормальному здоровому человеку этой дозы могло бы быть и мало, а этому недоноску хватило бы и половины.
Он склонился над пилотом, с натугой приподнял давно потерявшее спортивную форму тело и чертыхаясь потащил его к люку. Кое-как устроив Сысоева на пилотском кресле, блондин с видимым удовольствием влепил ему несколько злых хлестких пощечин. Через некоторое время Федя начал медленно приходить в себя. Тогда высокий достал из кармана другой иньектор, поменьше размером, и аккуратно ввел пилоту лекарство.
Тело дернулось, потом глаза Сысоева медленно раскрылись, но сейчас в них не было и капли разума. Чудовищный по своему действию препарат, использование которого было запрещено на всех планетах федерации, превращал подвергнутого обработке человека в бездушного робота, зомби, в мозг которого можно было заложить любую программу, даже противоречащую инстинктам самосохранения.
- Ты слышишь меня? - голос Геллера звучал монотонно, слова произносились четко и размеренно.
- Да, я слышу тебя - глухо ответил пилот.
- Ты понимаешь мои слова?
- Да, я понимаю твои слова...
- Ты выполнишь мой приказ.
- Я выполню твой приказ...
Геллер устроился поудобнее и начал медленно, слово за словом, укладывать в мозг зомби этапы выполнения программы действий. Весь инструктаж занял минут пятнадцать, после чего шаттл взмыл в воздух и через несколько мгновений скрылся из глаз. Механизм был запущен, теперь его уже не остановить.
- Командор, шаттл семнадцать-три нарушает график!
- В чем дело? - Алмейда оторвался от экрана, на котором отражался процесс погрузки сыворотки. Адмирал порядком устал, как и все его люди. "Элеонора" продолжала прием спасительного груза, скоро можно будет отозвать истребителей и отправляться в обратный путь.
Диспетчер повернулся на вращающемся кресле, оказавшись лицом к лицу с командиром. Молодой парень, похоже, вполне освоился с ролью координатора, операция происходила гладко, без малейших срывов. У адмирала мелькнула мысль, что такая ситуация все равно не может длиться вечно. В памяти всплыли строки из древнего как мир закона Мэрфи - "если неприятность может случиться, то она непременно произойдет".
- Я не вполне понял, что произошло, сэр. Шаттл сразу после старта из хранилища запросил аварийную посадку. Пилот сообщил, что обнаружились неполадки в гравидрайве. Ремонт занял минут тридцать. Но сейчас нарушен порядок погрузки, этот челнок не вписывается в очередь. Можно продержать его с полчаса снаружи, тогда будет окно.
- Хорошо. Передайте пилоту, пусть ждет очереди.
- Есть, сэр! - диспетчер вызвал пилота и начал давать ему указания. Выслушав ответ, он снова повернулся к Алмейде. - Он говорит, сэр, что двигатель снова барахлит. Шаттл теряет управление, его сносит в сторону от флайдека.
Алмейда взглянул на экран сканера. Челнок семнадцать-три отнесло от летной палубы, теперь он находился в опасной близости от центрального корпуса авианосца. Неясное беспокойство зашевелилось в мозгу командора, чем-то ему определенно не нравилась ситуация, что-то было не так.
Тем временем шаттл все ближе прижимало к сигарообразному корпусу "Элеоноры". Внезапно Алмейда понял, что именно ему не нравится. Если челнок сохранит курс, он неминуемо врежется в святая святых корабля - то место, где под могучей броней находится хранилище антиматерии - топлива для струнных прыжков. Конечно, никакое столкновение не способно пробить метровой толщины эланиумный корпус, однако...
- Шестая батарея! - на экране связи появилось лицо молоденького лейтенанта, усыпанное веснушками. Глаза его расширились от удивления, еще бы, с ним говорил сам контр-адмирал.
- Слушаю, сэр!
- Сбить шаттл!
Пилот сидел в кресле, руки лежали на панели управления, однако разум был где-то далеко от тела. Вряд ли в этот момент Сысоев вообще осознавал, что с ним происходит. Накачанный наркотиком организм не подчинялся воле хозяина, мозг выдавал рукам команды, пальцы нажимали на кнопки, но это был скорее механический процесс, чем осмысленные действия.
Запрограммированный организм, биологический робот, сидящий в кресле командира точно знал, что ему делать. Как бы со стороны Сысоев наблюдал за своим таким родным, пусть немного обрюзгшим, но все равно таким знакомым и привычным телом. Он смотрел, как указательный палец правой руки потянулся к тумблеру включения основных двигателей, которые уже несколько минут молчали, тем самым подтверждая выданную в эфир версию серьезной поломки. Почему-то пилоту бросился в глаза тонкий шрам на этом массивном пальце с обкусанным кривым ногтем, шрам, который он заполучил, ковыряясь две недели назад в двигателе и сорвав кусок кожи об острый угол. Палец медленно двигался к цели и Феде вдруг подумалось, что это неправильно, что включать двигатель не надо. Он попытался задержать неуклонное движение пальца, однако тело совершенно не обращало внимания на своего бывшего хозяина.
Сысоев пытался вспомнить, что же произошло, почему он ничего не может сделать с этим самым пальцем, его собственным - ведь он ясно видел шрам, значит это его палец, чей же еще... Но ничего не приходило в голову, прошлое вообще оставалось в тумане, лишь бессвязные обрывки мелькали в памяти, не позволяя восстановить целостную картину. Помнился звонок, поднявший его с постели... с какой постели?... затем космопорт... что он там делал? А, ну да, он же пилот. Значит он пришел в порт, чтобы куда-то лететь.
Федя радостно улыбнулся - ну ясное дело, он собрался лететь в... а черт его знает, куда. Ну и хрен с ним, важно, что он уже что-то вспомнил. Правда улыбка была мысленной, губы человека, сидящего в кресле оставались плотно сжатыми. Перед мысленным взором всплыл какой-то человек, он что-то говорил, но слова вылетели из памяти. Ничего, потом он вспомнит.
Палец наконец-то дотянулся до тумблера...
- Сбить шаттл!
Парнишка вздрогнул, как будто его ударили по лицу. В глазах, явно напоминавших блюдца, сквозил ужас.
- Но, сэр... это же... наши...
- Повторяю. Немедленно сбить шаттл. - на экране Алмейда видел, как дрожащие пальцы включили систему наведения, захватывая обреченный кораблик в прицел лазерных орудий. Рука легла на кнопку открытия огня, однако стрелок все не решался сделать фатальный выстрел.
- Я... не могу... по своим...
- Стреляй, сопляк! Быстрее - сорвался в крике контр-адмирал, чувствуя, что уходят драгоценные секунды. - Огонь!!!
Пальцы вдавили кнопку и четыре луча ударили ... в то место, где за мгновение до этого находился "поврежденный" челнок. В последний миг двигатели, оказавшиеся вполне исправными, бросили кораблик вперед, и потоки энергии бессильно прошли за его кормой. Почти сразу же батарея выстрелила повторно. Этот залп был немногим лучше первого - лазеры не успели сфокусироваться, три луча прорезали вакуум в стороне от челнока, и лишь один зацепил его, к сожалению не попав в жизненные центры.
Луч без труда прошил тонкую броню рулевой рубки, пронзил вторую стенку и затерялся в космосе. На своем пути он встретил довольно незначительное препятствие - тело пилота, сидевшего в кресле перед пультом управления. Рассеченный почти надвое, человек неуклюже завалился набок, зацепив уже мертвыми пальцами штурвал.
Курс челнока незначительно изменился, однако именно эта случайность оказалась тем фактором, который в мгновение ока разрушил план, полученный и приведенный в исполнение Рональдом Геллером. Через полсекунды нос шаттла врезался в борт "Элеоноры" и в то же мгновение челнок взорвался с чудовищной силой, явно говорившей о том, что на борту его находятся не только контейнеры с сывороткой. Удар пришелся дальше топливного бункера, мощный взрыв практически снес всю двигательную часть авианосца, вместе с энергетической установкой. Если бы шаттл ударил туда, куда намеревался послать его пилот, от могучего корабля не осталось бы даже серьезных обломков. Но и сейчас ситуация была немногим лучше.
Лишенная своей энергостанции, "Элеонора" потеряла почти всю свою боеспособность. Корабль полностью лишился маневренности, отключились защитные гейген-поля, только лазерные батареи ближнего радиуса действия, имевшие автономные источники питания, могли вести огонь в своих секторах, да еще ионные пушки могли сделать по одному выстрелу, использовав накопленную в аккумуляторах энергию. Восстановить ее было уже нечем. Пусковые установки ракет, тоже оставшиеся без энергии, были не способны принять участие в бою. Раненый корабль стал почти беззащитен.
Во всем корабле погас свет, через несколько мгновений вспыхнули слабые красные лампы аварийного освещения. С глухим стуком опустились герметические переборки, отделяя разрушенную часть корпуса от неповрежденных отсеков. Сильнейшая отдача взрыва заставила авианосец беспорядочно, хотя и весьма медленно, вращаться. Повсюду раздавались визги сирен, лихорадочно мигали огни на пульте, регистрируя многочисленные повреждения почти во всех системах корабля. Потери среди личного состава были огромны - приписанные к авианосцу части морской пехоты были расположены в непосредственной близости от пораженного сектора. Из них не уцелел почти никто.
- "Спартак", у нас серьезные разрушения! Немедленно занимайте позицию в третьей сфере, выпускайте все истребители! Поднять наземные силы Патруля. "Бонапарт", срочно приступить к перегрузке вакцины на крейсер. Всем истребителям - боевая тревога. Подтянуть крейсера орбитальной обороны планеты.
Алмейда, чудом устоявший на ногах во время взрыва, кричал в микрофон команды. Уже понимая, что его миссия потерпела крах, он мечтал только о том, чтобы именно сейчас здесь не появились рекны. Но они появились. Именно сейчас.
- Я "Гамма-семь", вижу цели, пять... восемь... пятнад...
Женский голос в микрофоне внезапно оборвался. Дику на мгновение показалось, что краем глаза он успел заметить вспышку - все что осталось от истребителя, пилот которого первым заметил надвигающуюся опасность. Однако размышлять об этом было уже некогда. Третья сфера вступила в бой.
- Я "Альфа-лидер". Всем рассредоточиться, выдвигайтесь к четвертому и пятому секторам. Приготовиться к отражению ракетной атаки.
- Дик, "Элеоноре", похоже, здорово досталось!
- Да, я вижу ее на радаре, значит они потеряли щиты. Одна ракета, и им конец! "Айсман", вижу тень в твоем секторе, проверь!
- Это торпеда, капитан. Преследую.
- Я "Сакура", вижу три цели, перехватить не успею, прошу помощи!
- Диди, помоги Ане!
- Уже лечу, капитан!
Сражение разгоралось со все большей силой. Два авианосца и шесть крейсеров Империи обрушились на беззащитный корабль. "Спартак" принял бой во внешней сфере обороны, но продержаться ему удалось недолго, всего минут десять, после чего стройный силуэт крейсера исчез в вихре аннигиляции - тяжелые торпеды прорвали оборону.
"Бонапарт" пошел навстречу противнику, к тому времени тоже потерявшему один крейсер. К нему присоединились прибывшие на поле боя крейсера орбитальной обороны Гардарики - "Невский", "Камимура" и "Атилла". Эти старые корабли Четвертой эскадры, давно выработавшие свой ресурсы и доживавшие последние годы на орбите относительно безопасной планеты, не были пущены на слом просто потому, что во время войны и они могли принести некоторую пользу, усиливая флот Федерации если не качественно, то по крайней мере количественно. С поверхности поднялись две эскадрильи "Крисов" - два десятка легких машин, все чем располагала планета.
- Говорит "Элеонора"! Первой сфере сдать контроль сектора прибывшим планетарным силам. Ребята, возьмите на себя авианосцы. Вся надежда на вас!
- Я "Альфа-лидер", вас понял. Внимание, группа "Альфа". Приготовиться к атаке авианосца, сектор шесть. "Сакура", "Миледи", "Рысь" - приготовить торпеды, атакуйте защитное поле, "Айсман", "Идальго" - прикрывайте девочек...
- А командир на лихом коне с высокого холма будет командовать парадом? - язвительно поинтересовался Карена. - Иди ты... нечего тут нас учить, не маленькие!
- "Идальго" отставить. "Тень", займи его место!
- Есть, шеф!
- Рич, мы с тобой ныряем в окно. Вперед ребята! "Таран", прикрываешь нас с "Кувалдой".
Несмотря на уничтожение "Жейдера" в той памятной атаке, когда силы Федерации нанесли ответный удар по Имперским верфям, действенной защиты от кинжального удара группы истребителей так и не было изобретено. Только шквальный огонь, способный уничтожить атакующих прежде, чем будет нанесен удар, мог сорвать бросок такого рода. Поэтому рекны, несомненно, прослушивавшие эфир на земных частотах, бросили навстречу рванувшемуся вперед клину "Монингстаров" чуть ли не две эскадрильи истребителей различного класса. Сверкающие трассы лазерных лучей, лохматые мерцающие шары импульсных разрядов заполнили вакуум, защитные поля непрерывно полыхали голубыми вспышками, отмечающими погашенные попадания.
- Я "Миледи", имею повреждения... продолжаю атаку.
- Держитесь, пилоты. Еще несколько секунд!
- В меня попали! А-а-а!!! - голос Беаты сорвался в визг, внезапно оборвавшийся. Истребитель, идущий в центре передней тройки, пронзенный десятком лазерных трасс, внезапно превратился в огненный шар. Одна за другой из пусковых установок "Монингстаров" вылетали ракеты, поражая истребители противника. Один за другим разлетелись на куски четыре легких машины, неудачно вставшие на пути атакующего клина. Лавочкин, удачно влепивший заряд АМГ в борт ближайшей к нему "Алебарды", превративший ее в груду радиоактивных обломков, издал радостный вопль, но уже в следующую секунду сразу три ракеты врезались в кормовую часть его "Звездочки", сорвав защитные поля и превратив элегантный истребитель в полуоплавленный кусок металла. Несколько секунд дикий вой заживо горевшего пилота рвал эфир, затем наступило мгновение тишины. Но клин продолжал движение вперед и, казалось, никакие силы в галактике не способны сейчас его остановить.
- Внимание, первая ... двойка, приготовиться, половина боекомплекта на ручное наведение, залп!!! - четыре ракеты сорвались со своих направляющих и устремились к цели. Почти сразу же одна из них разлетелась вдребезги, сбитая ударами лазеров авианосца, но остальные врезались в щит и полыхнувшее синее сияние заставило автоматику скафандра затемнить щиток гермошлема. Дик бросил свою машину вперед, выжимая их форсажного ускорителя всю мощность, до последней капли. Рядом мчалась машина Ауэрбаха.
- Девочки, отходите в сторону! Боб, прикрой!!!
- Вперед, командир! Можешь не оглядываться!
Лазеры били прямо в лоб его истребителю, голубые вспышки озаряли кабину мертвенным светом. Рука Дика уверенно легла на кнопку пуска торпед. Так, защитный экран пройден, еще секунда...
- Залп!
- Торпеды пошли, "Фалькон"!
- Уходим, Рич, быстрее!

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

Чудовищное огненное облако возникло в той точке, где еще недавно находился авианосец рекнов. Торпеды, пробившие мощный корпус, вызвали взрыв топлива, и бушующее пламя накрыло истребители. Защитные поля "звездочки" Дика практически погасли. Рич находился на несколько десятков метров ближе к эпицентру.
- Я, кажется, подбит... стрелок погиб... Уходи, командор, и... позаботься об Ане. Прощай.
- Заткнись, Рич. Держись, старина, прорвемся. Боб, прикрой "Кувалду", его здорово помяли!
- Эй, Рич, ты еще жив? Дик, у него не машина, а комок растекшейся брони. Неясно даже, где кабина. "Кувалда", отзовись!!!
- Жив я... пока... - голос Рихарда звучал хрипло, казалось, могучий немец прилагает чудовищные усилия, чтобы не закричать - Ноги... горячо...
Голос пилота замолк, кажется, он потерял сознание.
Тем временем ситуация складывалась не в пользу землян. Несмотря на потерю авианосца и к этому времени уже трех крейсеров, рекны все еще были сильнее, чем остатки флота Федерации. ТАКР "Камимура", в нескольких местах насквозь пробитый сокрушительными ударами ионных орудий, вышел из боя и бессильно падал на планету, лишенный хода и не имеющий возможности уйти из гравитационной ловушки. "Невский" погиб двумя минутами раньше, врезавшись в имперский крейсер. К моменту столкновения старый корабль был уже настолько изуродован многочисленными попаданиями, что уже не представлял из себя боевой единицы. Только "Бонапарт" продолжал вести огонь, да серьезно поврежденный "Атилла" отбивался от наседавших истребителей редкими залпами лазерных батарей, но было ясно, что ему недолго оставалось отражать все более яростные атаки рекнов.
Алмейда, вцепившись в пульт управления, продолжал руководить боем, перебрасывая последние крохи своих сил на наиболее опасные участки. Лазерные батарей вели шквальный огонь по торпедам, прорывавшимся сквозь заслон легких истребителей.
- Что с энергией? - рявкнул он, поворачиваясь к экрану связи, на котором появилось покрытое копотью и запекшейся кровью лицо главного инженера авианосца.
- Мы подключили питание на пусковые установки "смерчей", но стрелять они пока не смогут, нужно остановить вращение корабля.
- Что можно сделать?
- Не знаю, двигатели разрушены...
- Флайдек, сколько на борту шаттлов?
- Три, командор. - ответил техник с летной палубы. - И адмиральский челнок. Но один из шаттлов неисправен, двигатель вышел из строя, он опрокинулся от сотрясения во время...
- Неважно. Выводите исправные машины, посадите их на корпус корабля и попытайтесь попрочнее закрепить.
- Будет исполнено, сэр!
Алмейда надеялся, что трем шаттлам удастся своими двигателями погасить вращение огромного беспомощного корпуса "Элеоноры". Тогда смогут открыть огонь установки "смерчей", да и мезонные орудия смогут сделать свой единственный залп. Может, именно от этого залпа сейчас зависит, смогут ли силы Патруля отбить атаку, или вакцина, последняя надежда Земли, будет уничтожена вместе с его кораблем.
- Здесь какие-то монстры, сектор три, мы не можем их остановить!!! - вопль кого-то из пилотов раздался в шлемофоне Старка. "Вот оно - подумал он, чувствуя, как неприятная дрожь пробегает по коже - рекны выпустили на охоту "Барбосов". Тем временем руки автоматически развернули истребитель.
- Боб, за Рича отвечаешь головой! Джоанна, что там с твоей машиной?
- Пока держится, командир, но... на честном слове.
- Отступай к "Элеоноре", там скоро потребуются твои пушки. Кажется, мы встретили старых знакомых.
Он оказался прав. Четыре громоздких тяжеловоза уверенно двигались к покалеченному авианосцу, обращая внимание на исполняющих вокруг них смертельный танец "Крисов" не более, чем человек обращает внимание на комаров - при случае пришлепнет, а так - не стоит особо отвлекаться. Уже два легких истребителя вдребезги разлетелись от сокрушительных залпов тяжелых орудий "Барбосов", но упрямые мошки продолжали атаковать великанов, не имея ни малейшего шанса на победу. А несколькими десятками километров дальше шла еще пара чудовищ.
- "Альфа-лидер" - группе "Альфа"! Атакуем вторую пару, ведомого. Всем цель - левый щит! Давайте, ребята, сделаем их!
Оставшиеся в живых "Монингстары" рванулись вперед, стремительно сокращая расстояние между собой, и четырьмя размытыми пятнами - укрытыми мощнейшими полями тяжелыми истребителями. Скоро их уже можно было видеть - внешне неуклюжие, громоздкие машины, казалось, не представляют опасности для изящных "Звездочек", но Дик знал, сколь обманчива кажущаяся неповоротливость "Барбосов", сколь грозно их вооружение.
Капитан вдавил гашетку, и огненные трассы лазеров ударили в борт лидера, вызвав яркие голубые вспышки в защитном поле. Вслед огненным мечам ударили шары импульсных разрядов. В то же мгновение к его залпам присоединились пушки друзей. Все больше и больше ударов поглощал щит "Барбоса", все менее и менее ярким становилось его свечение. В то же время Дику казалось, что огонь должен был быть плотнее. Краем глаза он заметил, как один из атакующих истребителей оторвался от основной группы и стал заходить в хвост второму рекну.
- Проклятье!!! "Идальго", назад!
- Иди в задницу, "Фалькон", я знаю, что я делаю!
Сдвоенный удар импульсных орудий с малой дистанции сорвал чуть ли не половину лобового гейгена, но Дик даже не обратил внимания на заливший рубку холодный свет, продолжая полосовать борт рекна из всех орудий, одновременно пытаясь докричаться до остатков разума этого идиота.
- Не лезь в хвост, там ракеты! Уходи-и-и!!!
Карена раздраженно выключил передатчик. Что этот мальчишка возомнил о себе. Думает, раз повесили медаль, то теперь он может помыкать заслуженными бойцами? Под "заслуженными" он прежде всего, естественно, подразумевал себя. Конечно, сопляку хочется покомандовать, авось еще одна медалька слетит на мундир. Как же, удачно провел бой... Но ничего, сейчас он, "Идальго", покажет, как надо расправляться с этими летающими гробами. Подумаешь, пара кормовых пушек - это все ерунда, против его залпа не устоит никакой тяжеловоз. Похоже, это вообще переделанные транспорты, вон какие размеры, чуть ли не эсминец, разве же можно делать такие истребители. Нет, наверняка это гражданские, думают, если навешали пушек, так с ними никто уже и не справится.
Приятная тишина в динамиках доставляла пилоту особое удовольствие. Наконец-то не слышно визгов этого мальчишки. "Ну что ж - подумал он, ловя в перекрестие прицела плюющуюся огнем кормовую стрелковую турель - пришел, гробовоз, твой последний час". Его палец лег на гашетку, медленно вдавливая ее, словно растягивая удовольствие. Импульсный залп ударил в лобовой гейген - "ничего, сейчас он у меня попляшет..."
Внезапно четыре ракеты вырвались из кормовых пусковых установок "Барбоса".
Казалось, что они приближаются неестественно неторопливо, плавно, как в замедленной съемке. Время почти остановилось, и Карена ясно видел, как первая достигла щита, плавно переросла в восхитительной красоты бутон взрыва, в котором алый огонь смешивался с голубым свечением агонизирующего поля, как опало, полностью поглощенное защитой, пламя второго цветка, как две оставшиеся ракеты медленно прошли сквозь потерявший свою силу щит и как нежно коснулись они брони его корабля...
- Ох, дьявол! - чертыхнулся Дик, увидев, как на том месте, где мгновение назад находился истребитель Карены, вспыхнула звезда ядерного взрыва. - Они достали-таки этого идиота.
Атакованный группой "Альфа" рекн вышел из боя, его поля не выдержали кинжального удара трех "Звездочек", и грозная боевая машина, сейчас больше напоминающая решето, медленно дрейфовала, не подавая признаков жизни. Второй рекн, разделавшись с "Идальго", направлялся к трем оставшимся противникам с явным намерением навязать им бой, который позволит идущей впереди четверке добраться до искореженного авианосца. Однако в этот раз имперскому пилоту попался противник, превосходивший его в мастерстве.
- Анни, бей его "смерчем" в брюхо! "Айсман", отвлеки его внимание, дай ему пальнуть по тебе! Я иду сверху, попробуем поймать его на удочку.
Пилот "Барбоса" развернул свою машину вслед одному из наглецов, который, неловко, по-дилетантски проведя маневр, удачно подставил корму под залп носовых орудий имперца. Рекн так и не понял, откуда пришла смерть - он слишком надеялся на свою защиту, чтобы обращать внимание на две другие машины противника, которые внезапно исчезли из его сектора обзора. Тяжелые "смерчи", ударившие сверху и снизу в огромный истребитель, начисто смели поля, почти не уступающие по мощности щитам эсминца, пробили толстый слой брони и превратили в пар экипаж.
Однако к этому времени идущая впереди четверка успела прорвать последний пояс обороны и вышла к авианосцу на предельно малую дистанцию - теперь их отделяло от избитого корабля не более трех километров. Джоанна попыталась если не пресечь их атаку, то по крайней мере отвлечь рекнов на себя, однако те справились с ней в считанные секунды, и теперь истребитель Диди беспорядочно кувыркался в космосе, вернее, кувыркалась его носовая часть вместе с пилотом - вся корма вместе с двигателями и турелью стрелка испарилась в пламени аннигиляции. Диди спасла толстая броневая переборка, которая делила истребитель на две части, повышая его живучесть. Сейчас девушка ясно представляла, что чувствует рыба, попавшая в консервную банку, которой, к тому же, кто-то жонглирует. Ни одна система истребителя не работала, экраны погасли - Джоанна была полностью отрезана от всего мира, и только аварийный маячок с автономным питанием слал в эфир сигналы бедствия.
Четверка "Барбосов" была готова нанести удар. Дик ясно осознавал, что они уже не успеют. Лишенная защиты, "Элеонора" представляла собой идеальную беспомощную мишень, неподвижную и совершенно беспомощную, как змея, у которой вырваны зубы. Однако, совершенно неожиданно для рекнов, у этой змеи оказалось вырвано не все...
Три оставшихся "Монингстара", щедро расходуя остатки топлива форсажных двигателей, мчались вслед рекнам, надеясь если не помешать им нанести удар, то по крайней мере отомстить за свой корабль. Старк выпустил все свои ракеты, надеясь, что разрывы заставят имперцев хоть на мгновение нарушить строй, хоть на секунду отвлечься от своей цели.
Четыре слепящих голубых стрелы вырвались из массивных стволов ионных орудий авианосца - корабль сделал свой первый и единственный залп. С такого расстояния вероятность промаха была невелика, три "Барбоса" почти моментально исчезли в пламени взрывов - даже щиты крейсера не смоги бы сопротивляться кинжальному удару мезонного луча. Четвертый, потеряв почти всю мощность гейгена, попытался было спастись бегством, но в этот момент его настигли пущенные Диком ракеты, одна из которых, пробив броню, поразила контейнер с топливом, в мгновение ока превратив имперский истребитель в крошечную звезду, ярко вспыхнувшую и быстро исчезнувшую без следа.
Один из имперских крейсеров попытался приблизиться к "Элеоноре", но массивный корпус ТАКРа представлял собой прекрасную цель для тяжелых торпед, а рядом уже не было истребителей, которые могли бы защитить своего хозяина - большая часть машин рекнов была сбита, а остальные плотно увязли в сражении. Поэтому, когда из пусковых установок авианосца вырвалась стая "смерчей", остановить ее не могли уже никакие силы. Три торпеды были сбиты огнем лазерных пушек крейсера, но остальные достигли цели, превратив корабль в груду металлического хлама.
- Я "Альфа-лидер" - Дик бросил взгляд на масс-детектор, который регистрировал все меньше и меньше активных точек - "Айсман", "Сакура" - приготовиться к атаке авианосца.
- Дик, нас слишком мало, это самоубийство. - голос Ани звучал подчеркнуто спокойно, она не спорила, просто констатировала факт.
- У нас нет другого выхода, девочка. Может, хоть один из нас прорвется. Иначе "Элеонора" погибнет.
- Ну что ж, тогда вперед - Дику показалось, что Каллаган усмехнулся, во всяком случае он не услышал в его голосе того, чего так боялся - обреченности.
- И пусть они попробуют нас остановить.
Дик не преувеличивал возможности своей маленькой группы. Разумеется, велика вероятность того, что рекны уничтожат их всех еще на подлете, но эта попытка была единственным шансом отвлечь врага от поврежденного авианосца, который, к тому же, израсходовал последние капли энергии на залпы ионных орудий и торпед. Теперь Алмейде оставалось надеяться только на поддержку истребителей.
Тройка "Монингстаров" начала перегруппировку для атаки. Старк включил карту состояния вооружения и печально присвистнул - остался один "смерч". Больше ракетного вооружения на борту не было.
- Ребята, а что у нас, собственно, с торпедами?
- У меня осталось две штуки - ответила Аня, занимая позицию слева и чуть впереди командира.
- У меня полный комплект - заявил Каллаган - я пока не пользовался ими. А вот ничего другого уже не осталось. Так что нам придется туго.
- Ладно, к авианосцу не пойдем, не подпустит. Берем крейсер, там у нас будет больше шансов. "Айсман", занимай место в центре и готовь свои "смерчи" к запуску.
- О'кей, "Фалькон".
Авианосец рекнов был намертво связан боем с "Бонапартом", который не считаясь с многочисленными повреждениями, продолжал атаковать имперский колосс, получая при этом все новые и новые раны. Из двух оставшихся к этому времени в живых крейсеров один, порядком избитый, вышел из боя и явно намеревался покинуть арену, второй двинулся в сторону "Атиллы", который все еще держался, хотя потерял более половины орудий и расстрелял почти все ракеты. Именно этот крейсер и выбрал Дик в качестве объекта атаки.
Снова, уже в который раз за сегодня, тройка истребителей рванулась вперед. Указатель уровня химического топлива форсдрайва ясно говорила Дику о том, что летать на повышенной скорости ему осталось недолго. У других, как он не без оснований подозревал, дела обстояли не лучше.
Внезапно три легких "Криса" из группы сил планетарной обороны, прикрывавшие "Элеонору", на форсаже устремились параллельным "Монингстарам" курсом. Большая часть этой группы погибла еще при атаке "Барбосов", в бессильных попытках задержать бронированных монстров. И сейчас в первой сфере патрулировало не более десятка крошечных машин, да два планетарных шаттла, имевшие по два противометеоритных лазера.
"Куда их понесло?" - подумал Дик, однако через мгновение понял и вздрогнул от этой мысли. Да, ошибиться он не мог, эти ребята шли на верную смерть с одной-единственной целью - отвлечь внимание стрелков крейсера от атакующих "Звездочек". "Господи, убереги их...".
Господь не счел нужным вмешаться. Ведущий отважной тройки сгорел в первые же мгновения этой безумной атаки. Слабые защитные поля истребителя не могли уберечь его от залпов импульсных пушек крейсера. Почти сразу же второй истребитель был перехвачен звеном "Алебард" - легкая машина могла бы уйти от менее маневренных противников, однако у пилота была другая задача. Последний оставшийся "Крис" бешено вертелся под самым носом крейсера, увертываясь от импульсных разрядов и лазерных лучей.
- Давай, Каллаган, бей!!!
Сразу четыре ракеты ударили в щит ТАКРа, а уже в следующее мгновение сделавший свое дело истребитель устремился на помощь гибнущему пилоту "Криса". Он не успел...
Дик и Аня проскользнули в открывшееся в гейген-щите крейсера окно и в упор выпустили последние торпеды в противника. Опомнившиеся стрелки открыли шквальный огонь по истребителям, две ракеты из трех мгновенно исчезли в пламени взрывов, однако третья все же достигла цели. К великому сожалению Дика, уже спешно выводившего свою машину из-под огня, удар пришелся не в сам корпус имперца, а в флайдек. Взрыв полностью разрушил взлетную палубу, однако ТАКР не потерял ни хода, ни основного вооружения. Впрочем, ничего больше сделать было уже нельзя. Тяжелые торпеды кончились.
- Капитан, прошу помощи! - Каллаган сцепился сразу с четырьмя "Алебардами", на подходе было еще две. Было видно, что долго ему не продержаться.
Дик бросил свой истребитель в атаку, заметив краем глаза зеленоватый отблеск чуть позади себя. Внезапно рекны прекратили огонь и на полной скорости устремились к своему авианосцу.
- Почему они уходят? - раздался в шлемофоне хриплый голос Каллагана - Что случилось?
- Наши... - прошептала Анни, не веря своим глазам, и уже в следующее мгновение завопила что есть силы - Наши!!! Ребята, на орбите наши корабли!!!
Одно за другим из флайдеков "Виктории" вылетали звенья истребителей. "Мюрат" открыл огонь по авианосцу, который, огрызнувшись одиноким выстрелом из импульсной пушки, не принял боя и ушел на струну. Вслед за ним исчез и поврежденный ТАКР, оставив своего последнего собрата, имевшего серьезные повреждения двигательной установки, на милость победителя. Не успевшие сбежать истребители рекнов пытались сопротивляться, но были быстро уничтожены.
На орбите Гардарики стремительно разворачивались спасательные работы. О том, что бой закончился, Джоанна догадалась только тогда, когда магнитный луч транспортного шаттла зацепил обломок ее истребителя...

Сергеев делает выводы.

Сергеев уже который час внимательно изучал документы, полученные из аналитического отдела. Может, месяц или два назад он еще мог сомневаться в том, что рекны имеют своих агентов среди личного состава Патруля, однако события последнего времени полностью излечили его от каких бы то ни было сомнений.
Перед ним лежали личные дела двадцати четырех человек, тщательно отобранные в ходе многодневного анализа ситуации. Это были люди, так или иначе имевшие возможность знать о том, куда и когда направляется "Элеонора".
Сергеев криво усмехнулся. Сейчас, похоже, "Элеонора" уже никуда и никогда не отправится. Повреждения корабля были настолько велики, что его ремонт не был экономически оправданным. По всей видимости, с авианосца снимут все исправные части, после чего корпус будет отправлен на переплавку. Остатки экипажа уже распределены на другие корабли, хотя, если как следует подумать, распределять-то почти некого. Из всего личного состава уцелело не более половины. Десантники погибли практически все, из пилотов уцелели единицы. Только Четвертая эскадрилья выжила вся, правда, потеряв две машины из пяти. Правда, погибли еще трое из четверых прикомандированных к ним на время рейда пилотов "Виктории".
Полковник снова стал просматривать личные дела, хотя знал их уже почти наизусть. Улик нет никаких, кроме разве что того факта, что именно эти люди каждый раз были в курсе происходящего. И, следовательно, могли известить кого-то еще. Кое-кого из этого списка он знал лично, не столь близко, сколь хотелось бы, но достаточно, чтобы иметь свое мнение. Почти наверняка кто-то из них ответственен за гибель авианосца. Внезапно в голове эсбиста мелькнула смутная ассоциация, постепенно оформившаяся в четкую мысль. Он вынул из стопки одно дело и отложил его в сторону. Требовалось собрать максимум информации, все многократно перепроверить, однако Сергеев чувствовал, что не ошибся.
Пискнул селектор и голос адъютанта сообщил, что Сергеева хочет видеть майор Рейкер. Через мгновение открылась дверь и на пороге появилась огромная фигура рекна. Сейчас на нем был мундир универ-майора патруля. Последнее время Рейкер работал в СБ в качестве консультанта, его познания были сейчас просто неоценимы.
- Здравствуйте, Николай Петрович.
- Добрый день, майор...
- Уже ночь на дворе, полковник. - Рейкер усмехнулся. Организм рекна позволял ему не спать по двое-трое суток подряд, не испытывая особого дискомфорта. Зато осунувшееся лицо Сергеева говорило о том, что тому никак не помешало бы сейчас вздремнуть часиков десять - двенадцать.
- Да... Ну ладно, майор. Я хотел поговорить с вами вот о чем. Насколько я знаю, в настоящий момент в составе Патруля работает не менее десятка имперских агентов. Почему мы не в состоянии заполучить хотя бы одного разведчика в имперских силах.
- Сложно сказать, Николай Петрович, я особо не задумывался над этим. Хотя не раз слышал о том, что все попытки вербовки заканчивались тем, что ваши новоиспеченные шпионы, прибыв на Рекн, тут же кидались в ближайшее отделение Управления Безопасности.
- Злорадствуешь... - Сергеев встал из-за стола и подошел к стене, в которую был вмонтирован огромный экран компьютера. Световая указка развернула на экран длинный список поражений Патруля.
- Гибель "Сюзанны", атака Селесты, убийство Шведова, эпидемия, засада, в которую попала "Элеонора"... у ваших земляков чертовски информированные агенты, майор. С этим пора кончать. Расскажи, как в принципе организуется разведка в Империи?
Рейкер откинулся в кресле, пытаясь вспомнить те крохи информации, которая мелькала в разговорах, случайно прочитанных документах и других источниках, оставивших следы в его памяти.
- Ну... я ведь был всего лишь пилотом, вопросы разведки меня касались мало. Предположительно могу сказать только то, что система агентуры строится по принципу... ну, в общем, каждый сотрудник аппарата разведки, занимающийся конкретным сектором, вербует себе агентов сам, и никто, кроме него не знает ни их имен, ни местонахождения. Таким образом обеспечивается предельная безопасность для... стукача. Впрочем, эта методика стандартна и не думаю, чтобы тебя она удивила.
Полковник нервно ходил по кабинету, Рейкер какое-то время помолчал, потом продолжил:
- Видишь ли, Николай Петрович, люди как класс легче подвержены подкупу или запугиванию, чем мы. У нас, знаешь ли, всегда доминировали пропаганда и, в большой степени, неписаный кодекс чести, поэтому даже до контакта с вами, когда мы еще воевали друг с другом, разведка практически заключалась лишь в засылке своих людей в лагерь противника. Так распространенная в прежние времена у вас "вербовка" в применении к рекнам всегда была неэффективна. У нас каждый индивидуум всегда хранит верность своему м-м-м... лорду, скажем.
- А ты-то сам, Рейкер?
- Не знаю... Я изменил свои взгляды на эту войну, а кодекс чести не позволяет мне выступать на стороне тех, кого я считаю неправыми. Может быть именно в этом кроется разница, мало кто из моего народа способен усомниться в правоте своего начальника. Тем более, в правоте самого Императора. Не зря же его зовут Мудрейшим и Справедливейшим.
- Ладно, будем считать, что мы все продажные твари - полковник обиженно отвернулся, почувствовав, что столь нелестная оценка землян существом, не относящимся к Homo Sapiens задела его за живое.
- Не злись, Сергеев. Я объективен и ты это знаешь. И не все продажны, но таких хватает. Какие предприняты меры по определению резидента?
- Никаких. Резидент вряд ли находится на кораблях Патруля, слишком велик риск глупо погибнуть. Скорее всего во Флоте действуют его исполнители, "шестерки". Сам он по-видимому только руководит. А отношения с Империей поддерживает через какого-нибудь...
- Минуту, Николай Петрович - Рейкер порывисто встал с кресла - Это неверно. Сотрудник УБИ10 будет работать только с самим резидентом, он не доверит это какому-то связнику. Основное правило имперской контрразведки - никаких посредников.
- Та-а-ак - Сергеев лихорадочно делал какие-то пометки в блокноте. - Значит наш резидент почти наверняка имеет возможность хоть изредка покидать Землю.
- И скорее всего не изредка - вставил Рейкер - Он должен иметь возможность вылететь на встречу в любой момент. И не навлечь при этом на себя никаких подозрений. И насколько я понимаю, имеется группа людей, условия жизни которых отвечают этому требованию...
- Фриты. Да, такое прикрытие подходит идеально, их маршруты практически не контролируются, хотя... - Сергеев нажал на вызов селектора, на экране появилось лицо адъютанта. - Женя, срочно выясни такую деталь. Сколько хранятся записи бортовых журналов фритов, которые они обязаны сдавать в каждом порту. Давай, одна нога здесь, другая... тоже тут.
Он выключил селектор, несколько мгновений молчал, продумывая внезапно возникший в голове план, потом заметил спокойно ждущего объяснений Рейкера и усмехнулся.
- Видишь ли, майор, по закону каждый вольный торговец обязан при посещении государственного космопорта сдавать бортовой журнал, для снятия его копии. Уже и не помню, кто и когда ввел это правило, но сейчас оно может нам пригодиться. Если только этот агент не настолько осторожен, чтобы подделывать запись. Впрочем, это не так уж и легко.
- Вам придется перелопатить груды информации...
- Ерунда, основную нагрузку возьмут на себя компьютеры. Да, кстати, памятуя о твоем, мягко говоря, невысоком мнении о землянах, надо будет проверить финансовое состояние фритов. И отобрать тех, кому особенно "везло" в последнее время. Если этот парень не полный идиот и в то же время достаточно жаден, то он попытается провести полученные деньги как плату за совершенные сделки.
Рейкер спокойно наблюдал за старым приятелем. Он прекрасно понимал, что полковник вызвал его сюда совсем не для того, чтобы поговорить о поисках резидента. В конце концов это не было его областью деятельности и Сергеев, превыше всего ценящий профессионализм, не стал бы тратить время, обсуждая проблему с некомпетентным сотрудником. Значит, причина вызова в другом.
Аналитический ум майора неторопливо перебирал один вариант развития событий за другим. Естественно, что полковнику что-то от него нужно, причем это что-то достаточно серьезно, чтобы не ограничиться телефонным звонком, поскольку Николай Петрович назначил личную встречу. Значит в конечном итоге речь пойдет о достаточно секретных вещах. Поскольку он, Рейкер, не занимается секретными операциями, значит... значит, будет заниматься в ближайшее время. Какая секретная операция может быть поручена ему, рекну, который в любой ситуации привлекает к себе всеобщее внимание. Ответ напрашивался сам собой.
Рейкер зевнул, продемонстрировав огромную пасть, снабженную острейшими зубами хищника и ленивым тоном спросил:
- Когда отправляться?
- Скоро... - механически ответил полковник, думая в этот момент о другом. Внезапно осознав смысл вопроса и ответа, он усмехнулся - Догадался... Хитрый, черт. Знаешь, Рейкер, не хотел бы я, чтобы ты был моим противником. Давно понял?
- Только что - оскалился Рейкер - Зачем еще я могу сейчас быть тебе нужен. Тем более все эти твои расспросы о работе УБИ. Тут и думать долго нечего - ты явно хочешь предложить мне работу шпиона.
- Знаешь, майор, в далеком прошлом мои земляки очень хорошо сказали: "это у них - шпионы, а у нас - разведчики". Впрочем, суть от названия не меняется.
- Не меняется. И знаешь, Николай Петрович, я не имею ничего против. Не я начал эту войну и хотелось бы приблизить ее конец. А твоим орлам я и так уже рассказал практически все, что знаю. Так что здесь от меня пользы, считай, уже никакой.
- Ладно. В общем, ситуация такова. Мы подготовим тебе убедительный побег. Настолько убедительный, что резидент это оценит и немедленно доложит своему начальнику. После этого постарайся вернуться в свою часть, но еще лучше будет, если ты займешься своей карьерой. Нам жизненно важно иметь своего сотрудника в Имперском штабе. Запомни, любыми путями, будь то подкуп, шантаж или прямое устранение м-м-м... препятствий, ты должен идти вверх так далеко, как это только возможно.
- На много не рассчитывай, шеф. Империя прежде всего опирается на аристократию, а я...
- Насколько я помню, в твоих жилах тоже течет голубая кровь.
- С чего ты взял... А, вспомнил этот ваш термин. Да, в какой-то мере я действительно аристократ, но, к сожалению, не в достаточной. Я, как бы это сказать... отец был шевалье, рыцарь, в общем, низший класс дворянства. А я - его сын, но не имею права на его титул, это надо заслужить. Поэтому многие должности заказаны даже мне. Впрочем, благодаря усилиям Патруля, в Имперской армии сейчас много вакансий.
- И вот еще что я хочу тебе сказать - Сергеев внимательно оглядел сидящего перед ним рекна, как будто стараясь накрепко запечатлеть его образ в своей памяти - Малейшее подозрение, ничтожнейшая вероятность провала - уходи немедленно. Сейчас ситуация сложилась так, что живой Рейкер для меня важнее очередного диска с информацией. Понял, майор? Это не пожелание удачи, это приказ. Ты должен вернуться живым.
"Элеонора" медленно плыла над планетой, синий шар заглядывал в многочисленные иллюминаторы. Даже привычные к подобному зрелищу астронавты на могли удержать восхищенных взглядов, а пилоты, маявшиеся от безделья и потому большую часть свободного времени проводившие в баре, старались поставить кресла так, чтобы родная планета как можно дольше находилась перед глазами.
Это был не тот корабль, который месяц назад отправился в свой последний рейд, чтобы доставить на эту самую планету партию лекарства - той "Элеоноре" не суждено было вернуться в порт приписки. Сейчас остатки ее корпуса интенсивно перерабатывались немногочисленными заводами Гардарики. Но подавляющая часть ее уцелевших пилотов, астронавигаторов и техников сейчас собралась здесь, и, поскольку по укоренившемуся правилу Патруля, название кораблю дает его первый экипаж, общим голосованием единогласно было решено дать новенькому, только что сошедшему с стапелей Лунной Верфи авианосцу имя того корабля, который так долго был для них домом.
Алмейда тяжело переживал гибель своего корабля, хотя прекрасно понимал, что в конечном итоге задача была выполнена. Уже сейчас на Земле практически исчезли последние очаги эпидемии. Сыворотки, доставленной "Викторией", хватило на иммунизацию почти всего населения планеты, а лаборатории на Гардарике, да и не только на ней, интенсивно производили все новые и новые партии лекарства - было принято решение произвести полную иммунизацию всех планет Федерации.
Сейчас его новый корабль, полностью укомплектованный техникой и почти полностью - личным составом, готовился к своей первой операции. Предстояла относительно несложная работа по очистке одной из стандартных точек маршрута Земля - Селеста, у которой были обнаружены установленные рекнами мины. Разминирование - занятие нетрудное, однако достаточно муторное и длительное - как правило, рекны ставили по нескольку тысяч небольших автономных аппаратов, каждый из которых мог отправить к праотцам два - три тяжелых трейдера.
Алмейда, уютно устроившись в кресле, читал небольшой томик стихов из своей личной библиотеки. Сейчас, когда большую часть книг вытеснили из обихода магнитозаписи и кристаллофильмы, он испытывал особое удовольствие, поглаживая потрепанную обложку Шекспира издания 1973 года. Книга чудом пережила все эти века, не раз реставрировалась и сейчас прочно заняла свое место на его полках и в его душе. Адмирал перевернул очередную страницу, однако его внимание привлек сигнал селектора. На экране появилось лицо Сергеева.
- Привет, командор. Встречай гостя.
- Николай! Каким ветром тебя занесло в наш богом забытый уголок?
- Дела, Франциско, дела. Через пару минут буду у тебя.
Алмейда встал и, подойдя к бару, наполнил два высоких хрустальных бокала прекрасным испанским вином, время выдержки которого намного превосходило возраст контр-адмирала. Потом снова уселся в кресло и мельком глянул на часы - обычно полковник был точен до неприличия. Действительно, ровно через две минуты Сергеев вошел в кабинет контр-адмирала. Пожав друг другу руки, мужчины некоторое время говорили о старых друзьях, о событиях последнего времени. Как то незаметно разговор перекинулся на года минувшие, офицеры знали друг друга давно, будучи еще студентами одного набора. Вспомнили старых друзей, подняли бокалы со старым вином за тех, кто не дожил до этого дня. Наконец Алмейда не выдержал.
- Слушай, Сергеев, только не надо мне рассказывать, что ты прилетел на мой корабль просто затем, чтобы вспомнить старые времена.
- Да я, в общем-то и не скрываю - Сергеев поставил на стол бокал, издавший нежный приятный звон - Я же говорил, что по делу. Образно выражаясь, дело в следующем. Мне нужен один истребитель. "Монингстар".
- Какие проблемы - бери. Надолго?
- Навсегда. Я хочу подарить его рекнам.
- Ты что, охренел? - на мгновение Алмейда забыл даже свой образ испанского гранда и перешел на нормальный общечеловеческий язык - С дуба рухнул?
- Ты не кипятись - Сергеев спокойно достал из кармана кителя небольшой листок бумаги - По имеющимся у меня данным, за последние два месяца боев рекны захватили три более-менее исправных машины и по крайней мере полсотни разбитых. Так что сейчас конструкция "Утренней Звезды" для них не секрет. А мне этот... подарок нужен для дела.
- Может, просветишь? - Алмейда все еще не мог успокоиться - Это в честь какого же праздника такое роскошное подношение?
- Расскажу, не волнуйся. И, кстати, пригласи сюда кого-нибудь из пилотов поопытнее. Кому ты доверяешь. Только не из комсостава, лучше простого лейтенанта.
Личный челнок Сергеева плавно выпустил посадочные опоры и, коснувшись металлической палубы левого флайдека "Элеоноры", замер. Из распахнувшегося люка выбрались два бойца, облаченных в полный комплект боевых доспехов Морской Пехоты. Солдаты вытянулись около люка, взяв оружие на изготовку. Немногочисленные члены экипажа авианосца, по тем или иным причинам оказавшиеся на флайдеке, с удивлением наблюдали за необычной сценой.
Из люка показалась мощная фигура, по своим габаритам заметно превосходившая пехотинцев, при отборе которых чуть ли не в первую очередь учитывался уровень физического развития. Удлиненный череп, покрытый коротким серым мехом, красноватый отблеск глаз рекна производил не столько отталкивающее, сколько пугающее впечатление. Могучие руки пленника были схвачены за спиной наручниками. Рекн вышел на палубу, двигаясь несколько неуклюже из-за скованных рук, а из люка уже появилась вторая такая же фигура. Вслед за ними из проема вынырнул хорошо всем здесь знакомый полковник Сергеев. Довольно жестко толкнув стоящего позади пленника в спину, он указал ему на переходной тамбур - жест понятный чуть ли не любому разумному существу - иди, мол. Рекн угрожающе зарычал, однако это не произвело особого впечатления на полковника, тот лишь повторно вскинул руку, приказывая двигаться.
Внезапно рекн напрягся, с треском лопнула цепь, связывающая браслеты наручников, чудовищный кулак врезался в солнечное сплетение Сергеева. Охрана сделала попытку вскинуть оружие, но чудовищные удары разбушевавшегося рекна уложили обоих на месте.
В этот момент и второй пленник порвал свои оковы. Лихорадочно оглянувшись по сторонам, оба пса бросились к стоящему невдалеке истребителю. Вслед им ударили лазерные лучи - стоящий на четвереньках Сергеев пытался стрелять из личного бластера, однако его руки дрожали и выстрелы не попадали в цель.
Рич прогрел двигатель своей машины и взглянул на часы. До времени вылета оставалось еще минут десять. Бортстрелок должен явиться в последнюю минуту, он имеет такую привычку. Однако тут же он услышал звонок - кто-то просил его впустить. Потянувшись, немец встал с кресла и распахнув люк истребителя... оказался лицом к лицу с двумя оскаленными волосатыми мордами рекнов.
Пилот среагировал мгновенно. Сильнейший удар отбросил одного из противников, однако землянин оказался все-таки недостаточно быстр. Огромная волосатая лапа, сжатая в кулак, врезалась в его челюсть, заставив потерять сознание.
- Быстрее, в хвост, занимай место стрелка - бросил один рекн другому, лихорадочно обыскивая пилота. Наконец он удовлетворенно хмыкнул, извлекая из нагрудного кармана небольшую магнитную карточку - ключ доступа к бортовому компьютеру.
- Возьмем эту обезьяну с собой? - осведомился второй, уже усевшийся в кресло стрелка.
- Нет. Я, кажется, убил его - прорычал первый, выпихивая ногой тело из истребителя и захлопывая люк. - Эта падаль начнет гнить, только этого не хватало.
Изящный истребитель сорвался с места и метнулся к выходу из флайдека. Вслед ему бессильно ударили лучи бластеров пришедших в себя охранников. К несчастью, никого из пилотов сейчас не было на летной палубе, поэтому преследовать беглецов было некому.
По всему авианосцу завыли сирены тревоги. Счетверенные лазерные установки ловили цель, потоки энергии устремились к крошечному по сравнению с громадой "Элеоноры" истребителю.
Пилот "Монингстара", изрыгая проклятия, уворачивался от лазерных трасс, однако все чаще и чаще полыхал голубым светом кормовой щит.
- Ну что, скоро там? - взвыл новоиспеченный стрелок, когда очередной лазерный луч почти пробил защитное поле.
- Три... две... одна... ушли!!! - истребитель с беглецами внезапно исчез со всех детекторов. "Звезда" ушла на струну.
Сергеев, проклиная все и всех, кое-как поднялся. Ноги дрожали, во рту был противный привкус рвоты. "Скотина, Рейкер - подумал он - Мог бы действовать и не столь правдоподобно". Впрочем, сцена побега была ими срежиссирована совместно, каждый шаг рассчитан с точностью до секунды, большую часть работы проделал Алмейда, а основная часть выпала на долю пилота из Четвертой эскадрильи, лейтенанта Рихарда Ауэрбаха, который уже пришел в себя и сейчас тупо сидел на палубе, непонимающе оглядываясь вокруг в поисках своего истребителя. Сергеев криво усмехнулся - парень чуть было не сорвал операцию, полковник видел как от его удара рекн (!) рухнул, как подкошенный. Нет, Рейкер все же молодец, и реакция у него отменная. Если бы он не успел, все полетело бы к черту. Будем надеяться, что и УБИ поверит.
Лейтенанта, разумеется, никто не вводил в курс дела. Сергеев просто не мог позволить себе такую роскошь - он по-прежнему не знал, кто является резидентом и, тем более, кто из экипажа "Элеоноры" работает на него. А что такой человек есть, в этом полковник ни минуты не сомневался. У него были даже конкретные подозрения, ничем особо пока не подтвержденные. Таким образом, только он и Алмейда знали о том, что предстоит пережить этому лейтенанту. Ему было дано задание подготовить истребитель к дальнему патрулированию, прогреть С-драйв и... а вот дальше от него ничего уже не должно было зависеть. Рейкеру пришла в голову мысль, что неплохо бы иметь и свидетеля. Пришлось срочно искать походящего пленного - к счастью, удалось найти захваченного около трех месяцев назад пилота, в прошлом лично знавшего майора, поэтому удалось состряпать довольно убедительную версию "очной ставки".
Для полноты картины лейтенанта придется наказать, скажем, за "потерю бдительности". Надо будет навесить собак на Алмейду, в плане того, что корабль оказался не готов пресечь побег заключенных... ну и самому, понятное дело, получить выговор в личный послужной список. Это все ерунда. Главное, чтобы Рейкеру поверили...
- Таким образом, учитывая изложенное, лейтенант Ауэрбах заслуживает самого сурового наказания. Однако, учитывая положительные характеристики руководства, а также тот факт, что диспетчерская служба АНР-37 "Элеонора"11 не была поставлена в известность наличии на борту шаттла заключенных, в связи с чем не были своевременно приняты меры по усилению охраны флайдека, трибунал считает возможным ограничиться вынесением лейтенанту Ауэрбаху выговора с занесением в личное дело. Приговор может быть обжалован в установленном порядке в трехдневный срок.
Произнеся заключительную фразу, Ченнинг поднялся и покинул зал. Вслед за ним ушли и другие члены трибунала. В этот раз зрителей не было, присутствовали только Джеймисон, Алмейда и Старк как непосредственный командир Рихарда. Когда они остались вдвоем, Дик подошел к товарищу и ободряюще похлопал того по плечу.
- Не переживай, Рич, ты довольно легко отделался, радоваться надо.
На протяжении всего заседания "Кувалда" находился в чрезвычайно подавленном состоянии. Еще бы, отдать собственный истребитель, да еще и рекну! Он уже был готов чуть ли не к расстрелу, поэтому тоже был несколько удивлен очевидной для всех мягкостью приговора.
- Действительно... - мрачно протянул он. Радоваться как-то не получалось, на душе скребли кошки. - Но я до сих пор не могу понять, как можно было так прошляпить. Вообще, на Сергеева это настолько непохоже, привезти двоих рекнов с такой мизерной охраной! Да еще и никому не сообщить. Ладно, пошли, там разберемся.
Уже на выходе из зала заседаний их ждали друзья, обрушившие на Рича и Дика целый шквал вопросов. Анни, которой четыре часа заседания стоили массы угробленных нервных клеток, старалась выглядеть спокойной, однако Дик заметил, что японка неестественно бледна и ее всегда ровный голос сейчас звучит натянуто.
- А что, Джеймисон ничего не сказал?
- Сказал... что все нормально. Тоже мне, успокоил - проворчал Боб - Наш командир хронически куда-то торопится, ему видите ли как всегда было некогда. Так что давайте, выкладывайте, и с подробностями.
- Ричу вкатали выговор и на этом остановились. - пожал плечами Дик. После длительного разбирательства ему меньше всего хотелось повторять все сначала, да и Рич явно был не настроен пересказывать речь Ченнинга. Однако Джоанне этой краткой информации показалось мало.
- Это ты называешь "с подробностями"? - ехидно поинтересовалась она, и добавила - В тебе явно погиб Цицерон, причем смерть он принял во младенчестве.
Последнее время некоторый ледок, возникший между ними после появления Клаудии, стал несколько тоньше. Возможно потому, что за последние месяцы Дику удалось повидаться с Клай всего два раза (как считала Диди, на самом деле встреч было несколько больше, в результате чего пару раз Дик вылетал на задания с опухшими от недосыпания глазами). Тем не менее, в разговоре с капитаном Джоанна придерживалась двух основных направлений: либо говорила подчеркнуто сухо и по-деловому, либо напитывала змеиным ядом каждую фразу. Дик не обижался, он давно привык к ее манере поведения, да и понимал, по крайней мере умом, чувства девушки. Понимал, сочувствовал, переживал... пока в очередной раз Клай не появлялась на пороке его каюты.
- Знаешь, Джоан, меня и так тошнит от этой разбираловки. Сказал же, все о'кей. Рича не повесят, и спасибо им за это большое.
- Ты там сидел, капитан, - тон девушки стал чуть более официальным, это явно была дурная примета - а мы здесь терялись в догадках. Ты на Аню глянь, на ней лица нет. В конце концов, мистер Старк, на то вы и командир, чтобы довести до сведения подчиненных то, что непосредственно их касается, ясно?
- А касается ли?
- Ладно, мальчики, пойдем к нам - заметив некоторое сгущение грозовых туч встряла в разговор Анни - там и расскажете, все равно никуда не денетесь. А ты, Дик, давно мог бы запомнить, спорить с Джоанной бесполезно, лучше сразу выполнять то, что ей нужно.
Сергеев внимательно просматривал данные анализа бортовых журналов вольных торговцев. На их сбор ушло немало времени. Конечно, карт-бланш СБ Патруля помогал решить многие вопросы, однако не все оказалось так просто. Полковник даже заставил один из эсминцев Первой смотаться на Гардарику, Селесту и несколько других колоний. О цели рейда знали двое, он и командир эсминца "Надежный", который не был официально подчинен СБ, однако по личной просьбе Сергеева и по молчаливому согласию Ченнинга, отправился в эту "увеселительную" поездку. По возвращению Снегов, капитан "Надежного", вручил полковнику несколько кристаллов с информацией - здесь содержались данные всех бортовых журналов, прошедших через космопорты планет. Огромная масса никому не нужных сведений, которые хранились просто потому, что стирать их - это тоже немалый труд, включала в себя все - от маршрута полета корабля до меню завтрака старшего специалиста по системе ассенизации. Весь этот хлам был загружен в БКАП, добавлены сведения о банковских счетах фритов, все данные о провалах Патруля с момента начала войны и масса других "ценных" сведений. Почти неделю мощный компьютер выбирал, сортировал и анализировал крохи полезного из огромного количества информационного мусора. Вырисовывалась интересная картина - за последнее время некоторые из фритов, мягко сказать, разбогатели. Сами по себе удачные операции не были редкостью - особенно сейчас, во время войны, однако некоторым везло заметно больше других - лучшие заказы, выгодные фрахты, богатые клиенты. Кроме того, некоторым из них не повезло - они умудрились оказаться не в то время и не в том месте. Сопоставив маршруты кораблей наиболее удачливых капитанов с теми регионами, где Патруль по тем или иным причинам потерпел фиаско, компьютер выдал четыре фамилии. Сергеев еще раз перечитал короткий список.
Джеймс Гарт, трейдер "Шалунья", класс 8. Окончил школу пилотов при корпорации "Тарк-экспорт-импорт". Шесть лет работы на корпорацию. Уволен по собственному желанию. Вступил в сообщество вольных торговцев в 2237 году. Доход за исследуемый период - 134 тысячи долларов.
Жаклин Моро, трейдер "Эдельвейс", класс 7. Окончила Академию Патруля, астронавигатор. Восемь лет службы, ТАКР "Атилла", 4-я эскадра. Списана по состоянию здоровья в звании капитана. Вступила в сообщество вольных торговцев в 2251 году. Доход за исследуемый период - 148 тысяч долларов.
Дмитрий Березень, трейдер "Байкал", класс 6. Сдал экзамен на пилота грузового корабля экстерном. Пять лет работы по фрахту на частных грузовых перевозках. Последние три года занимается разовыми контрактами. Вступил в сообщество вольных торговцев в 2247 году. Доход за исследуемый период - 136 тысяч долларов.
Рональд Геллер, трейдер "Амазонка", класс 6. Поступил в Академию Патруля на курс астронавигации. Отчислен со второго курса за психологическую несовместимость с товарищами. Три года работы в мелкой посреднической фирме, Сан-Франциско. Вступил в сообщество вольных торговцев в 2254 году. Доход за исследуемый период - 256 тысяч долларов.
Сергеев задумчиво обвел маркером последнюю фамилию.

Каникулы

Предыдущая страница 15 Следующая страница


Операция ''Одиночество'' 16

- Ой, Дик, дай я поведу! - на лице Клаудии было написано такое бурное желание сесть за штурвал "Монингстара", что Дик, разумеется, не смог устоять. Он уступил девушке свое кресло и с интересом наблюдал, как та осваивается с непривычным для нее управлением. За несколько минут до этого он увлеченно объяснял ей назначение кнопок и шкал приборов, и теперь ей не терпелось применить вновь приобретенные знания на практике. Истребитель сделал мертвую петлю, а затем стремительно понесся прочь от огромного голубого шара, который теперь сиял у них за кормой.
Всего три недели прошло после возвращения "Элеоноры" с операции. На этот раз встретиться с рекнами им не пришлось. Отведенный им сектор представлял собой одну звезду, чуть уступающую по размерам Солнцу, три безжизненные планеты и астероидный пояс.
Разумеется, никто не требовал от одинокого авианосца перекрыть весь участок, это было невозможно в принципе. Но сделать безопасными ряд контрольных точек - тут особых проблем не было.
Межзвездные путешествия изначально представляли для человека опасность - метеориты, потоки радиации и многое другое. Но самую большую опасность представлял момент схода корабля со струны. Материализация теоретически могла произойти где угодно - в фотосфере звезды, в недрах планеты. Поэтому первопроходцы отчаянно рисковали.
Разумеется, "попасть" кораблем в планету или даже звезду на расстоянии десятков светолет - проще сбить на лету муху из примитивного древнего пистолета. Тем не менее вероятность такого исхода никогда не исчезала. Более того, быстро выяснилось, что выйти из прыжка вне зоны действия гравитационных полей звезды просто невозможно, поэтому каждый разведчик втайне считал любой прыжок последним. И некоторые оказывались правы. Поэтому на исследованных маршрутах существовали контрольные точки - с точно известными параметрами, которые позволяли кораблям, не подвергаясь особому риску, достигать пункта назначения. Эти точки, за которыми утвердилось название "джампойнт"12, исследовались на предмет прохождения через них метеоритных потоков или других "неприятностей", суливших гибель неповоротливым кораблям. На изучение каждого джампойнта уходили годы.
Разумеется, каждая опробованная и исследованная безопасная точка прыжка немедленно заносилась в каталог, которым мог пользоваться любой навигатор. Однако с началом войны в этих каталогах появились некоторые изменения. И внесли их космические мины.
Космическая мина - относительно небольшая конструкция, ощетинившаяся лазерами и имеющая в резерве три "смерча", представляла собой довольно неприятный сюрприз для неосторожного грузовоза. Имеющая довольно надежную систему опознавания "свой - чужой", мина также предусмотрительно не обращала внимания ни на метеориты, ни на мелкие объекты, которые не стоили удара тяжелой торпеды. Зато попадание на минное поле, даже для "Элеоноры" с ее мощнейшей защитой, означало немедленную гибель.
В первое время как рекны, так и земляне усиленно рассыпали мины на тех участках, где ожидалось появление сил противника. Однако постепенно и те и другие пришли к выводу, что игра не стоит свеч. Изготовление и размещение мин поглощало довольно много ресурсов, а эффект был недостаточно впечатляющ - стоило патрулю обнаружить минное поле противника, как всем капитанам кораблей сообщалось о небезопасности данного района и до полной его очистки ни один корабль не использовал "грязные" джампойнты в своих маршрутах. А очисткой занимались истребители, для которых это было чем-то вроде каникул.
Пользуясь тем, что мины не считали "Крисы" серьезной проблемой, пилоты увлеченно упражнялись в стрельбе. Разумеется, как только первая мина получила порцию лазерных ударов, ее компьютер тут же передал "коллегам" сигнал о том, что юркие маленькие объекты - враги. После этого каждая мина предлагала пилотам соревнование - кто кого перестреляет.
К счастью, подвижность этих аппаратов была весьма ограничена. И хотя вооруженность каждой мины была несколько выше огневой мощи "Криса", высокоманевренные истребители легко уходили от огненных стрел, нанося точные удары, которые превращали сложные конструкции в бесполезные металлические слитки.
В операции принимали участие только легкие и средние машины. Уже были случаи, когда "доведенные до отчаяния" мины выпускали торпеды по любой более-менее достойной цели. Очевидно, их компьютеры сочли "Шестоперы" достаточно подходящими объектами, поэтому после того, как "Кларисса" потеряла в один день два тяжелых истребителя, было решено не допускать тяжеловозов до этой "тонкой" работы.
В этот раз "Крисам" и "Палашам" пришлось потрудиться - как только одна смена пилотов покидала свои кресла, как ждущие этого момента их коллеги бежали занимать места за штурвалами. По крайней мере это было каким-то разнообразием в монотонной череде корабельных будней, к тому же сравнительно неопасным, по крайней мере для квалифицированных пилотов. На корабле даже в карты в этот период играли не на деньги, а на очередность вылетов. И каждый игрок жульничал, как умел.
Дику удалось за сутки слетать четыре раза, дважды на "Крисе", один раз на "Палаше", и один - на личном "Ятагане" Джеймисона. Несмотря на то, что такое доверие со стороны начальника немало ему польстило, это не смогло приуменьшить того факта, что "Ятаган" к этому времени уже порядком устарел. Впрочем, Дик отстрелялся удачно, как и большинство его коллег. Дуэли с минами были скорее развлечением, чем серьезным боем.
На третий день этого избиения произошла трагедия. В это время на вылете находился Дженнингс, приятели обо всем узнали, так сказать, из первых рук...
Трейдер был огромен - не менее чем пятнадцатого, а то и шестнадцатого класса. Он возник чуть в стороне от минного поля, полыхнув зеленой вспышкой, отмечавшей сход корабля со струны. Чудовищный корабль, построенный, судя по архаичным формам, еще лет сто - сто пятьдесят назад, не отвечал на запросы, медленно двигаясь вперед и все ближе и ближе подходя к границам минного поля.
Корабль напоминал огромную сигару, в недрах которой можно было бы без особой тесноты разместить пару пехотных дивизий. В передней части корпуса находилось то, что, по сути, и являлось космическим кораблем - относительно небольшая нашлепка, портившая идеально сглаженные обводы корпуса. Эта нашлепка включала в себя пилотскую кабину, запас топлива, навигационный компьютер и небольшой собственный двигатель, позволяющий этому фрагменту, который чаще называли просто "тягач", самостоятельно передвигаться.
Корабли такого рода строились в ту эпоху, когда предполагались массовые грузоперевозки между колониями. Планировалось, что тягач доставляет свой огромный контейнер на орбиту планеты, оставляет его на попечение орбитальных служб, занимающихся разгрузкой, берет уже загруженную сигару и отправляется в обратный путь. Так сказать, не теряя времени. Впрочем, практика скоро показала, что колониям нечего отправлять в таком количестве, да и нечем оплачивать такие объемы поставок. Так что десяток построенных тягачей и два десятка контейнеров вдруг оказались устаревшими, тем более, что конструкция монстров оказалась недостаточно продуманной и малонадежной.
Об этих кораблях вспомнили после начала войны, когда потребовалась техника для обеспечения массовых грузопотоков. Старичков, большинство из которых не сделало ни одного рейса, несколько подлатали и отправили работать.
- Внимание! Неопознанный корабль! Говорит авианосец Первой эскадры Патруля "Элеонора". Немедленно остановитесь и сообщите ваши позывные. Повторяю! Немедленно остановитесь! Вы входите в зону действия минных заграждений.
Корабль неуклонно шел вперед. Никаких сигналов, ни слова в эфире, казалось, что все пилоты перестали даже дышать.
- Трейдер, мать твою!!! - орал диспетчер, еще не веря, что монстр его не слышит - Сворачивай, тормози, делай что-нибудь!!! Мины тебя в клочья разнесут! Тормози-и-и!!!
- Внимание всем пилотам! - голос Алмейды, как показалось Дженнингсу, слегка дрожал - Попробуйте расчистить трейдеру путь. Поднимаю все оставшиеся истребители. Отражайте ракетные атаки!
Компьютер ближайшей к кораблю мины ожил. Анализатор сравнивал данные масс-детектора с заложенными в памяти нормативами, чуткие антенны лихорадочно шарили в эфире в поисках сигала "я свой". Наконец компьютер пришел к выводу, что перед ним цель, достойная торпеды. Система наведения захватила и передала данные автопилоту "смерча", через мгновение ракета завершила обработку цели, включились двигатели... Два "Криса", подошедшие к мине почти вплотную, в упор изрешетили ее лазерами, уничтожив и компьютер, и готовую к запуску ракету. Но, к сожалению, мина была не единственной.
Со всех сторон к транспорту устремились торпеды. Пока что пилотам удавалось их сбивать, но это был лишь край минного поля, к тому же изрядно пощипанный истребителями за прошедшее время. А впереди лежали нетронутые районы высокой концентрации смертельных аппаратов.
- Я "Тень", вызываю "Элеонору"!
- На связи. Что там у тебя, парень?
- Они ведут передачу. В пилотской рубке мигает свет. Азбука Морзе. "Отказал двигатель... нет энергии... не можем отсоединиться...".
- Вас понял, "Тень". Вы можете помигать им?
- Да. Что передавать?
- Скажите, что мы попытаемся их вытащить. Сейчас вылетает адмиральский челнок, они вскроют корпус и извлекут пилотов.
Дженнингс, зависнув в нескольких десятках метров перед кабиной тягача, включил прожектор и начал передавать сообщение. Он еще не успел закончить фразу, как со стороны трейдера посыпался целый шквал световых сигналов.
- "Элеонора", я "Тень". Они говорят... говорят, что все бессмысленно. У них нет скафандров, они в тамбуре, а все люки на корабле заклинены... нет энергии. Если вскрыть корпус, декомпрессия убьет их.
- Скажите им...
- Минутку, сэр! Они продолжают передачу... они говорят, что корабль везет большое количество топлива, сэр, антивещество. Они просят увести истребители, говорят в случае взрыва все они погибнут. Они... они прощаются с нами, сэр!
Алмейда, слушавший передачу пилота задумался. Даже если трейдер загружен антивеществом на десять... нет, пусть даже на пять процентов своей штатной грузоподъемности, то взрыв такого количества антиматерии сметет все в радиусе полусотни километров.
Решение давалось нелегко. Адмирал понимал, что бросив трейдер на произвол судьбы, он будет мучиться всю оставшуюся жизнь. С другой стороны, в случае взрыва могут погибнуть его пилоты... Он медленно подошел к диспетчеру, движением руки отстранил того от пульта, одел наушники с микрофоном...
- Говорит Алмейда. Внимание всем. Трейдер везет груз антивещества. В случае взрыва все объекты, находящиеся ближе пятидесяти километров от корабля могут быть повреждены или уничтожены. Корабль лишен возможности маневра. У нас две возможности. Можем отступить, можем попытаться провести корабль сквозь минное поле. Хочу услышать ваше мнение.
- Я "Пантера". Мы не можем бросить их, пока есть надежда!
- Я "Тарзан". Мы - их единственный шанс. Надо продолжать.
- Я "Вихрь". Отступить - это позор. Надо рискнуть.
Один за другим пилоты подтверждали решение, которое контр-адмирал принял еще до того, как вышел на связь. Он печально улыбнулся - пилоты оправдали его надежды, хотя, возможно, для всех было бы лучше, если бы истребители проявили больше здравого смысла и меньше горячности. Ну что ж...
- Говорит "Элеонора". Внимание, перестроиться. "Крисам" держать дистанцию не менее шестидесяти километров. "Ятаганы" и "Палаши" - вы отстреливаете торпеды, которые пропустит внешняя сфера. Будьте внимательны, не приближайтесь к трейдеру. Внимание, флайдек. Поднять "Монингстары". Им надлежит занять первую сферу, в случае взрыва их поля должны выдержать.
Увы, им не суждено было выполнить задуманное. Слишком плотным было минное поле, все больше и больше мин включало свои системы наведения, посылая все новые и новые торпеды навстречу огромному транспорту. Истребители внешней сферы метались из стороны в сторону, стараясь перехватить многочисленные цели, но все чаще и чаще приходилось вступать в перестрелку менее маневренным "Палашам" и "Ятаганам" второй сферы.
Сенсоры мины диагностировали, что все три торпеды истрачены зря. Объект продолжал двигаться вперед. Анализ данных показал, что причиной неудачи является большое количество малых аппаратов, препятствующих торпедам достичь цели. Несколько секунд компьютер взвешивал различные возможности, в числе которых был, в частности, и отказ от дальнейшей атаки. Система взвешивала все данные, включая количество защищающих объект аппаратов, функционирующие единицы поля, курс и скорость цели. Наконец было получено решение, которое тут же было передано остальным минам, положение которых позволяло принять участие в атаке. Кое-кому из них пришлось включить двигатели, чтобы привести свое местоположение в соответствие с разработанным планом. На период перегруппировки обстрел был прекращен.
- "Элеонора", я "Вихрь". Торпедная атака прекратилась. В чем дело?
- База, я "Тень". У нас тут подозрительно спокойно. Не к добру.
Алмейда сидел перед компьютером, просчитывавшим возможные варианты действий минного поля. Наконец на из динамика раздался синтетический голос кибера.
- Обработка данных завершена. Имеется два наиболее вероятных варианта решения. Вариант первый, мины прекращают стрельбу и пропускают объект. Вариант второй, мины группируются по курсу объекта, открывают залповый огонь всеми торпедами с расчетом прорвать оборону.
- Вероятности? - подался вперед контр-адмирал.
- Вероятность первого варианта - 31%. Вероятность второго варианта - 63%. Вероятность продолжения атаки в прежнем режиме - 6%.
- Внимание всем пилотам! - голос Алмейды звучал хрипло, казалось, что у командора внезапно разболелось горло - Ожидается массированная торпедная атака по всем векторам. Приготовиться к отражению. Третьей сфере - увеличить дистанцию до семидесяти километров. Второй сфере - до пятидесяти. "Монингстары" уже в пути, через несколько минут будут у вас...
- Сэр, они атакуют!!! - прервал его речь вопль кого-то их пилотов - Боже, как их много! Нам их не сдержать!
Более полутора сотен торпед со всех сторон устремились к обреченному кораблю. Им противостояли двадцать легких и сорок средних истребителей "Элеоноры". Почти треть "смерчей" была уничтожена "Крисами", остальных приняли на себя пятнадцать "Ятаганов" и двадцать пять "Палашей" второй сферы обороны. Шансов у них, конечно, не было. Летчики пустили в дело все свое мастерство, однако слишком, слишком много смертоносных сигар мчалось к цели.
Огненное облако, возникшее на месте трейдера, стремительно расширялось, сжигая оставшиеся торпеды и накрывая истребители. Высокая скорость и маневренность "Крисов" позволила им быстро выйти из зоны поражения, а их более медлительным собратьям, особенно старым "Ятаганам" пришлось принять на себя удар вышедшей из под контроля плазмы. Один из них, оказавшийся слишком близко к эпицентру, потеряв все защитные поля, оплавился, превратившись в беспомощный металлический слиток, однако пилот уцелел, хотя и получил чудовищные ожоги - не спас даже скафандр. Большинство остальных отделались легкими повреждениями, а то и просто сорванным защитным полем...
Дик снова взглянул на Клай, которая была полностью поглощена пилотированием. Он любовался этой красавицей, прекрасные руки которой так уверенно держали штурвал, что он был совершенно спокоен за машину.
После возвращения "Элеоноры" Ченнинг дал всем пилотам по две недели отпуска. Естественно, не всем сразу, а уж Клаудиа постаралась, чтобы ее очередь совпала с очередью Дика. И сейчас они уже одиннадцатый день наслаждались отдыхом на Канарских островах. Практика, когда все пилоты, находившиеся не на борту корабля, должны были иметь свои истребители под рукой, была не раз оправдана. В случае атаки с поверхности планеты поднималась стая истребителей самого разного класса - это было гораздо лучше, чем если бы они стояли в своих доках, пока пилоты лихорадочно искали бы возможности экстренно вернуться на свои корабли. Поэтому возле небольшого коттеджа, в котором расположились Дик и Клай, стоял изящный и одновременно грозный "Монингстар". Первое время толпа подростков не слазила с истребителя, к чему Дик относился довольно равнодушно - закрытый истребитель был, пожалуй, более неприступен, чем некоторые древние крепости. Потом интерес спал и последнее время уже никто не нарушал их уединения. Дни были заполнены пляжем, морем, изучением меню многочисленных местных ресторанчиков, а ночи... в общем, выспаться Дик рассчитывал уже на "Элеоноре".
Клаудиа проявила повышенный интерес к истребителю, отведя Дику роль учителя, чем немало ему польстив. Он не мог пожаловаться на непонятливость ученицы, и вечерами, когда загорать было уже поздно, а идти ужинать еще рано, стремительный силуэт "Утренней звезды" взмывал в темнеющее небо и машина выписывала в воздухе замысловатые фигуры, глядя на которые у гражданского человека начинались приступы морской болезни. Один раз они даже смотались в пояс астероидов, где Дик предоставил своей возлюбленной возможность пострелять по камешкам, с чем она довольно хорошо справилась. Клай задалась целью заставить Дика повторить экскурсию на этот бесконечный полигон, и в конечном итоге ей удалось его уговорить. И сейчас Клай собиралась ввести в компьютер маршрут прыжка.
- Ты все правильно рассчитала? - поинтересовался Старк, задумчиво рассматривая профиль блондинки.
- Ну ты нахал - девушка задохнулась от возмущения - Кто из нас астронавигатор? Я рассчитаю параметры в уме быстрее, чем ты введешь в компьютер условия задачи. И вообще...
- Ну ладно, ладно, я пошутил - примирительно сказал Дик, отметив про себя, что в гневе она была ничуть не менее прекрасна - Я думал, может помочь тебе чем нибудь?
- Конечно, мне необходима твоя помощь - невинно улыбнулась Клай, и добавила - Ты мне очень поможешь, если сделаешь пару бутербродов. Я ужасно хочу есть. А теперь постарайся мне не мешать.
"Стерва" - почему-то подумал Дик, сам удивляясь этой мысли. Вроде бы обычная пикировка вдруг задела его за живое. Может быть потому, что считая истребитель своим, он болезненно воспринимал кого-то другого за штурвалом. В памяти неожиданно всплыли многочисленные разговоры с Ричем, который был не просто настроен против Клай, это еще было мягко сказано. Нет, Рич не выносил девушку, при каждом удобном случае стараясь высказать Дику свое мнение, которое и так было тому известно до мельчайших подробностей. Дик криво усмехнулся и отправился готовить сэндвичи.
Звезды за прозрачным щитом блистера мигнули и погасли, но уже через пару секунд полыхнуло зеленое пламя и тысячи огней засияли снова. Правда, уже несколько в другом рисунке.
- Мы на месте - в голосе девушки проскользнула нотка торжества. Прыжок был рассчитан очень точно, и до "полигона" им оставалось около получаса лета. Про себя Дик не мог не восхититься мастерством навигатора, сам он никогда не был в этом особенно силен, хотя все экзамены, разумеется, сдал вполне прилично, иначе не видать ему штурвала как своих ушей. Впрочем, свое восхищение он не замедлил высказать вслух. Клай любила принимать комплименты, тем более, когда они были заслужены.
- Дай-ка я тебе кое-что покажу.
Клаудиа неохотно уступила пилотское кресло Дику и тот с наслаждением занял свое привычное место. До сих пор он испытывал щенячий восторг, управляя грозной машиной. Истребитель рванулся вперед.
- Смотри внимательно. Это "бочка"... "иммельман"... "петля Нестерова" - одну за другой он исполнял обязательные фигуры высшего пилотажа. - Эти маневры были разработаны на заре воздухоплавания. А вот боевые приемы, совершенно невозможные для древних самолетов. Учись, малышка!
Повинуясь командам пилота, истребитель мгновенно развернулся, продолжая лететь в прежнем направлении, но уже хвостом вперед. "Кинк" - мгновенный поворот с целью открыть огонь по преследующему противнику. Прием, принесший в свое время рекнам немало неприятностей. "Маятник" - вернувшийся на прежний курс истребитель раскачивался, посылая залп за залпом вилкой - на двадцать градусов ниже, выше и вдоль вектора движения. Прием применялся при атаке на плотное скопление неприятеля. "Волчок" - "Звездочка" закружилась на месте по сложной траектории, посылая убийственные залпы во все стороны.
- Во время выполнения "волчка" мы почти неподвижны и представляем из себя неплохую мишень - комментировал свои действия Дик, наслаждая произведенным эффектом - однако вращение истребителя равномерно распределяет возможные попадания по защитному полю, в то время как пушки наносят удар по всему, что окружает нас. Прием особенно выгоден, если пилот попадает в кольцо. Три секунды "волчка", а потом драпать на форсаже, пока противник не пришел в себя. А теперь пристегнись, Клай, я покажу тебе один довольно опасный прием, который не раз спасал жизнь летчикам.
Девушка плотно затянула страховочные ремни - Дик говорил достаточно серьезно и если сказал пристегнуться, то к этому следовало прислушаться. Тем временем истребитель, наращивая скорость, шел вперед.
- Представь, что прямо навстречу тебе несется корабль противника, стреляя тебе в лоб из всего бортового вооружения. Сейчас мы сделаем прием, который называется "слип". Держись за что-нибудь.
Истребитель внезапно скользнул в сторону от прежнего курса. Ни скорость, ни направление полета не изменились - просто машина вдруг оказалась летящей по линии, проходившей в нескольких метрах от их прежнего маршрута. Даже гравигены не справились с резко возросшей перегрузкой. Клаудии на мгновение показалось, что кресло под ней сейчас развалится на части, а сама она превратится в студень.
- Мы ушли с траектории выстрела противника - голос Дика звучал чуть хрипло, но весело. - Правда после двух-трех таких скольжений ты будешь чувствовать себя несколько избитой. Впрочем, это лучше, чем чувствовать себя убитой.
Клаудиа медленно приходила в себя. Казалось, что болит каждая мышца, каждая кость. Обычно гравигенераторы гасили почти все перегрузки, поэтому удар был особенно чувствителен.
- Ладно - Дик встал с кресла, стараясь не выдать дрожи в коленях, из всех пилотов только Кувалда способен был с легким сердцем бросать свою машину в слип по нескольку раз подряд. - Мы уже вошли в поле обломков. Ты можешь пострелять.
Огромный комплекс на берегу ласкового моря включал в себя все, что могут вообразить себе туристы, измученные отдыхом. Многочисленные казино и рестораны, бары, в которых можно было получить любой напиток из любого конца галактики, а за соответствующую плату и многое другое, неофициально или даже официально запрещенное. Курорт считался своего рода "нейтральной территорией", где большая часть земных законов, по крайней мере касающихся наркотиков, проституции и некоторых других способов нарушить десять заповедей, не действовали или действовали не в полную меру. Ну в самом деле, как можно запретить использование "фантома-2" представителю колонии Мао, для которого это также естественно и привычно чуть ли не с детства, как для американца - виски. Как можно удержать туриста с Кемта от близкого знакомства с веселой компанией сексуально раскрепощенных негритянок, если на этом самом Кемте царят такие нравы, что даже любвеобильных французов бросает в дрожь.
Поэтому власти сквозь пальцы смотрели на все, происходящее на Багамах, стараясь лишь не допустить серьезных преступлений. Впрочем, убийства на этом курорте бывали редко, даже преступники предпочитали здесь отдыхать, а не работать.
Дик и Клаудиа с бокалами в руках пробирались сквозь пестро одетую толпу к выходу из бара. Дик в который раз изумился, глядя на веселящуюся толпу - такое впечатление, будто половина планеты не лежит в радиоактивных развалинах. "Пир во время чумы" - пришла на память где-то услышанная фраза.
- О чем ты задумался? - дернула его за рукав какая-то девушка, эффектно одетая, а вернее сказать раздетая. - Ты не хочешь составить мне компанию, красавчик?
- Какую компанию, дорогая? - Дик с некоторой натугой выплыл из болота собственных мыслей. Девица, представшая его взору, действительно производила впечатление. Высокая, неплохо сложенная, с огненно рыжими волосами, искрящимися и переливающимися тысячами крохотных огоньков. То, что он в первый момент принял за эффектный наряд, оказалось всего лишь нательной росписью.
- Не люблю спать одна - мечтательно протянула красотка и прильнула к парню - И ты вполне можешь меня выручить... И я совсем не дорогая.
- Извини, крошка, как-нибудь в другой раз.
Крошка сморщила милый носик и темно вишневые губки выдали такой перл, который мог бы вогнать в краску даже матерого уголовника. Дик пожал плечами и двинулся дальше, догоняя Клаудию.
- Пойдем в казино? - поинтересовался он у подруги, зная ее привязанности. Клай за прошедшие дни умудрилась опробовать чуть ли не все виды азартных игр, начав с игровых автоматов и закончив рулеткой. У каждого стола она оставляла более чем приличные суммы, что поначалу повергало Дика в некоторое недоумение.
Когда на пятый или шестой день, заметив, что Клай спустила в Блэк Джек не менее двух сотен, он поинтересовался, не слишком ли она увлекается. В этот вечер случилась их первая серьезная размолвка. Девушка отреагировала на нескромный вопрос неожиданно резко, наговорив парню кучу гадостей, самой мягкой из которых была фраза "не твое собачье дело". Впрочем, все остальные высказывания, облеченные в менее литературную форму, в принципе имели тот же смысл.
Дик счел нужным заткнуться. Впрочем перед самым сном Клай прослезилась, долго извинялась и объяснила, что большая часть призовой суммы, полученной на Селесте, еще осталась у нее на руках. Объяснения закончились на середине, когда Клай прильнула к парню и в эту ночь Дику спать практически не пришлось. Впрочем, нельзя сказать, чтобы он об этом жалел.
Во всяком случае впредь этот вопрос не подымался. Клаудиа продолжала с увлечением осваивать просторы игровых залов, и сейчас с удовлетворением кивнула и направилась к лифту, мало беспокоясь о том, последует ли Дик за ней. Впрочем, тому уже порядком поднадоели бары и атмосфера казино представлялась вполне приемлемой заменой. Хотя, положа руку на сердце, он скорее предпочел бы пойти на пляж - тишина и мерный рокот набегающих волн всегда доставляли ему ни с чем не сравнимое удовольствие. Однако он понимал, что Клаудиа, с ее бурным темпераментом и умением моментально становиться наиболее заметным человеком в любой компании, терпеть не могла одиночества, к тому же парень не без основания полагал, что стоит ему оставить подругу одну на десяток минут, как его место рядом с ней непременно кто-нибудь займет. Поэтому Дик безропотно двинулся вслед за ослепительной блондинкой.
Лифт поднял их на восемь этажей выше. Здесь непрерывной чередой шли залы, в которых можно было поиграть, а зачастую "проиграть" во что угодно, начиная от тараканьих бегов и заканчивая совершенно экзотическими интеллектуальными играми, типа "Галактики" - трехмерной игры, иллюстрирующей войну землян с рекнами, когда игроки двигали фигуры, обозначающие крейсера, авианосцы, транспорты и орбитальные станции, стараясь подавить оборону врага и захватить контролируемые им планеты. В отличие от шахмат и других стратегических игр, в этой игре не было очередности ходов, каждый игрок принимал решения и передвигал очередную фигуру в зависимости от скорости собственной реакции.
Клаудиа эту игру не любила. Она вообще предпочитала те развлечения, которые основывались на случае. Дик, увидев, что девушка заняла место за одним из столиков игры в рулетку, сел в свободное кресло у одного из столов "Галактики". Моментально к нему подскочил услужливый низенький человечек, любезно указавший, что господину офицеру необходимо сделать ставку в размере пятидесяти кредиток - все ставки собирает выигравший, за отчислением десяти долларов с каждого участника в пользу заведения.
В игру вступили четыре участника. Один из них, сидевший слева от Дика, молодой парень с модной прической "морской еж", продемонстрировал полный непрофессионализм, уведя эскадру слишком далеко от базовой планеты. Дик немедленно этим воспользовался, и стремительный бросок трех его авианосцев заставил группу синих огней на голографической карте смениться на красные. Лишившись базовой планеты, противник автоматически считался проигравшим. Похоже, "ежик" ничуть не расстроился и убрав руки с клавиатуры, которая уже не выполняла его команд, с интересом принялся следить за продолжением схватки.
Довольно скоро выбыл еще один игрок, несколько высокий для своей расы таркит, затянутый в мундир капитана торгового флота. Победитель, единственный оставшийся в игре противник Дика, седой человек с несколько хищным, но тем не менее притягивающим взгляд лицом, удовлетворенно потер руки.
- Ну-с, молодой человек, мы остались вдвоем. Посмотрим, на что вы способны.
Изучение способностей Старка заняло у седого минут сорок. На исходе последней из этих минут Дик вынужден был признать свое поражение - большая часть его сил оказались рассеяны по галактике, он потерял почти все колонии и одну из базовых планет, которую так удачно захватил ранее у "ежика". Тот, кстати, просто излучал злорадный восторг, когда силы Дика отступили от его бывшего "дома". Почти вся карта светилась зеленым цветом, лишь у самого края еще сохранялись красные пятна контролируемых капитаном областей. Ходы седого были неожиданны, стремительны и эффективны, все попытки Дика изменить ситуацию моментально блокировались. В конечном итоге ему ничего не оставалось, кроме как сдаться.
- Ну что ж, юноша - заметил старик, принимая капитуляцию вместе с выигрышем - ты был не так плох, как я ожидал. Хотя тебе явно не хватает практики. Тренируйся, парень, когда-нибудь ты тоже сможешь побеждать.
Глядя вслед удаляющейся сутулой фигуре, Дик дотронулся до рукава служителя и поинтересовался, кто был его партнер. Толстячок усмехнулся.
- Э, капитан. С вами играл сам старый Миллер...
- Миллер... - в памяти Дика всплыли лекции Академии, эта фамилия не раз звучала среди тех, кто внес наибольший вклад в создание основных тактических приемов действий Патруля - Вы хотите сказать, что это адмирал Генри Миллер?
- Да, парень. Он уже очень стар и эта игра - единственное место, где он может окунуться в дело всей своей жизни! - толстячок говорил несколько высокопарно, поэтому Дику показалось, что тот исполняет хорошо выученную роль - Все выигранные деньги он передает в фонд помощи пострадавшим. И поверь, парень, это немалые деньги. Еще никто и никогда не выигрывал у него. Хотя желающие попробовать всегда найдутся.
- Но ведь он может вернуться на службу...
- Ему было отказано. Возраст, что поделать. Он жив до сих пор только благодаря врачам. А мы - служитель торжественно поднял палец - гордимся тем, что можем доставить ему одно из немногих доступных сейчас адмиралу удовольствий.
Дик отошел от стола, находясь несколько в оглушенном состоянии. Он помнил лекции, на которых рассказывалось о великолепных операциях, которые проводил Миллер, будучи начальником штаба Патруля. "Это было очень давно, ему сейчас должно быть не менее... - Дик попытался вспомнить год рождения адмирала, но не смог - В общем, очень много лет. Но его решения по-прежнему точны". Талант Миллера был неоспорим. Блестящий тактик, сделавший стремительную карьеру исключительно благодаря своим выдающимся способностям, он много лет прослужил в действующих силах Патруля, а потом еще около двадцати лет преподавал в Академии. Странно было видеть адмирала в качестве завсегдатая казино, но Дик понимал, что после ухода в отставку офицеры теряли смысл своей жизни, и если адмирал увлекся игрушечными боями, то это все же лучше, чем судьба некоторых его сослуживцев, которые просто пускали себе пулю в лоб, не в силах пережить расставание с космосом.13
Усиленный динамиками голос отвлек Дика от размышлений. Немолодой человек в мундире, отдаленно напоминающем форму офицеров патруля, но не настолько, чтобы говорить о незаконном ее использовании, надрывался у микрофона.
- Леди и джентльмены! Впервые в нашем казино вы можете увидеть и испробовать чудо компьютерной техники, последнее достижение индустрии игр - точный имитатор боевого истребителя Патруля! Полный эффект присутствия! Испытайте себя в настоящем бою! Ни с чем не сравнимые ощущения!
Возле зазывалу уже столпилось несколько искателей новых развлечений, поэтому тот отложил микрофон и принялся с увлечением объяснять слушателям правила игры.
- Этот шар внутри - точная имитация боевого истребителя. Управление им довольно просто - немногим сложней, чем управлять флаером. Есть три режима игры, "новичок" - довольно простой уровень, здесь за победу вы получаете право на повторный сеанс игры на более высоком уровне сложности. Второй уровень - "мастер", здесь в случае выигрыша в получаете один доллар на каждые пять поставленных. И третий уровень, "эксперт" - наиболее захватывающий поединок. Ваш выигрыш составит - обратите внимание! - пять долларов на каждый поставленный.
- Простите, мистер, я не поняла условий ставок - молодая девушка с эмблемой медтехника поправила локон и продолжала - Допустим, я хочу начать с минимального уровня...
- О, сейчас поясню, мисс - зазывала просто излучал обаяние и доброжелательность. Впрочем, это было его работой. "Интересно - подумал про себя Дик, наблюдая за разговором - как чувствует себя человек, работа которого состоит в том, чтобы быть очаровательным?".
- Минимальная ставка составляет десять долларов, мисс. Это, так сказать, плата за пользование автоматом. Скромно, верно? - он ослепительно улыбнулся, всем своим видом демонстрируя, что казино просто оказывает посетителям неслыханное благодеяние, предоставляя новейшие автоматы за столь смехотворную плату - И за эти деньги вы можете попробовать свои силы на любом из трех уровней. На первом уровне ставки не принимаются. Но если вы победили, так сказать поверили в свои силы, то вам предоставляется бесплатный дополнительный сеанс игры на любом из двух более сложных уровнях, и вы можете сделать ставку. На втором вы, к примеру, можете поставить сто долларов. В случае победы вы получите назад вашу сотню и, кроме того, приз в двадцать монет. Если же при такой же ставке вы победите на третьем уровне, то вы получите приз в размере пятисот баксов.
- А что считается выигрышем? - девушка относилась к тому ненавидимому всеми типу клиентов, которые совершенно не собираясь делать покупки (или, в данном случае, сделать ставку) способны довести "продавца" до белого каления бесконечными вопросами и уточнениями. Эти люди способны, к примеру, поставить на уши огромный супермаркет, перемерять, скажем три-четыре десятка платьев и гордо удалиться, ничего не купив.
- Разумеется, победа - несколько снисходительно заявил инструктор - вам будет противостоять некоторое количество истребителей рекнов, их число определяет компьютер. Если вы собьете всех - приз ваш. А вот здесь - он показал на экран над панелью управления на внешней стороне корпуса - болельщики могут следить за ходом баталии. И, кстати, тоже могут делать ставки.
Дик, заинтересовавшись разговором, подошел ближе.
- Позвольте вопрос? - он подождал, пока внимание инструктора обратится на него, после чего продолжил - А не может ли получиться так, что я, к примеру, выиграю на втором уровне, после чего буду продолжать выигрывать раз за разом, если можно так выразиться, обирая вашу фирму?
По лицу пропагандиста новейших достижений было ясно видно, что ворошить эту тему ему смертельно не хочется. Однако вопрос был поставлен, и на него следовало отвечать.
- Видите ли, сэр... Вы, разумеется, понимаете, что казино - это прежде всего коммерческое заведение, поэтому мы... страхуемся от подобных случаев. Производя оплату за сеанс игры вы вставляете свою карточку в прорезь панели управления. Ваш идентификационный код поступает в память машины, которая анализирует ваши м-м-м... возможности в ходе игры. Если вы... слишком часто и слишком уверенно выигрываете, компьютер поднимет ваш рейтинг и впредь не допустит к игре без повышения уровня сложности. Это разумеется распространяется только на второй уровень - выиграть на третьем очень сложно и тут мы не вводим никаких ограничений.
- В таком случае я хочу сделать ставку.
- Вы ведь слышали мои объяснения, не правда ли, сэр? Я хочу сказать, что делать ставки можно только с уровня "мастер". К тому же вы, как я вижу, пилот, и... мне кажется несколько несправедливым...
Дик усмехнулся. Сомнения инструктора был видны за километр. Конечно, позволить пилоту играть на среднем режиме сложности - проще просто отдать ему деньги и попросить зря не занимать аппарат.
- То есть вы хотите сказать, что можете допустить меня к игре только на уровне "эксперт"? - судя по выражению лица инструктор собирался сказать именно это - Я ничего не имею против. Ставлю триста долларов...
Дик забрался в аппарат и устроился в кресле. Сразу бросалось в глаза то, что фраза "точный имитатор" не вполне соответствует действительности. То есть кабина действительно напоминала боевую рубку "Палаша", однако кресло было слишком мягким и комфортным, приборная панель - явно грубо сделанной, к тому же ряд приборов были откровенно бутафорскими. Ремней безопасности, понятно, не было и в помине - какие могут быть перегрузки в игровом автомате. Ряд других мелочей, может и не бросающихся в глаза гражданскому человеку, однако сразу заметных для профессионала не давала Дику забыть, где он находится.
- Желающие сделать ставки? - к искреннему сожалению зазывалы, таковых не нашлось. Дик в это время продолжал изучать панель управления, настраиваясь на предстоящую игру. Боевые тренажеры в академии были сделаны может и попроще, но заметно ближе к действительности.
- Желаю удачи! - приторно сладко улыбнулся инструктор, аккуратно опуская за капитаном крышку люка. Затем он подошел к регулятору уровня, расположенному на панели, куда Старк уже вставил свою личную кредитную карточку. Дику сразу бросилось в глаза, что расположение регулятора сложности вне "кабины", да еще и в виде обычного рубильника с тремя позициями, необычно и, можно сказать, необоснованно, однако он счел это особенностями мышления конструкторов и от комментария воздержался.
Инструктор положил руку на рубильник, практически полностью закрыв его ладонью. Он медленно перевел рукоять на уровень "эксперт", затем незаметным ни для кого движением подвинул рукоятку вверх, буквально на полмиллиметра выше последней отметки. Затем убрал руку, бросил взгляд на регулятор - прекрасно, никто ничего не заметит - и нажал на панели кнопку пуска.
Клаудиа успешно спустила в рулетку остатки денег и решила, что на сегодня с нее достаточно. Оглянувшись по сторонам в поисках своего спутника и так его и не увидев, она отправилась его разыскивать. Зная, что Дик более чем равнодушен к большинству предлагаемых казино развлечений, она уже собиралась отправиться на нижние этажи, когда увидела толпу возле больших металлических шаров, средний из которых дрожал и качался, явно имитируя движение. Подойдя поближе и из комментариев представителя казино составив свое представление о происходящем, девушка готова была дать голову на отсечение, что интерес зрителей вызван именно участием Дика в игре.
Толпа увлеченно обсуждала ход поединка. На табло высвечивались сведения о достигнутых результатах - то есть о количестве сбитых противников и полученных повреждениях. Собственно, повреждений не было, зато счет Дика рос может и не слишком стремительно, но неуклонно. По мере его роста выражение лица у инструктора становилось все более кислым.
Наконец на табло вспыхнула надпись "ПОБЕДА" и дрожание аппарата прекратилось. Откинулась крышка люка и на свет божий выбрался Дик, слегка вспотевший от напряжения, но в целом довольно спокойный. Совсем павший духом зазывала поспешил вручить капитану выигрыш. Дик принимал шумные поздравления зрителей и вместе с Клай отправился к лифту.
А инструктор ошеломленно смотрел ему вслед. Техник, установивший игровые автоматы, божился, что никто не сможет выиграть на "четвертом" уровне сложности, секретном уровне, откровенно предназначенном для "изымания" денег у слишком ретивых игроков. Внезапно ему в голову пришла неплохая мысль, которая позволит казино обратить этот относительно крупный проигрыш во благо:
- Итак, леди и джентльмены! Кто сможет повторить это выдающееся достижение? Мы готовы принять неограниченные ставки!
Мысль оказалось верной. Окрыленные успехом капитана, болельщики бросились к кабинам, надеясь сорвать куш. Ставки достигли астрономических цифр. Дело у инструктора явно пошло на лад и впоследствии он не раз поминал добрым словом капитана, неизвестно каким образом сумевшего победить в безнадежной ситуации.
Тем временим Клаудиа и Дик, который неожиданно для себя оказался при деньгах, отметили успех в ресторане. Дик откровенно наслаждался отдыхом, хотя где-то в глубине души понимал, что такое спокойствие не к добру - впрочем, отпуск почти закончился, и он не слишком расстроился бы, если бы его прервали. Несмотря на праздничную атмосферу, вечно царившую в подобных заведениях, его почему-то не оставляла мысль, что этот затянувшийся уик-энд должен вскоре закончиться. Предчувствие его не обмануло.
Было уже довольно поздно, когда они покинули курортный комплекс, направляясь к своему коттеджу. К этому времени нарядная веселящаяся толпа на ярко освещенных аллеях уже заметно поредела, однако несколько человек все же удивленно обернулись, когда внезапно ожила микрорация, которую Старк, как универ-пилот должен был всегда носить с собой.
- Капитан Старк. Ответьте "Элеоноре" - голос диспетчера был слышен довольно паршиво. Естественно, крошечный передатчик не смог бы дотянуться до корабля, висевшего где-то на орбите, причем, судя по помехам, еще и вне пределов прямой связи. Дик почти галопом добежал до своего истребителя, уселся в кресло пилота и включил мощную радиостанцию "Монингстара", которая вполне позволяла ему дотянуться до ретрансляционного спутника.
- Я Старк, слушаю вас, "Элеонора".
- Капитан, поступила команда шесть - три -девять. Как поняли?
- Вас понял, шесть - три - девять.
- О'кей, капитан. Конец связи.
Дик откинул блистер истребителя, дав свежему ночному воздуху свободно разгуливать по рубке боевой машины. Клаудиа, одним грациозным кошачьим движением запрыгнувшая на крыло истребителя, вопросительно взглянула на парня.
- Они объявили сбор.
- Экстренный? - казалось, девушка расстроилась. Дика это не удивило, отдых на подобном курорте мало кому мог наскучить.
- Нет, по коду шесть - три - девять. То есть, в течении шести часов. Видимо, "Элеоноре" дали какое-то задание, так что Джеймисон созывает на борт своих пилотов. Я не без оснований полагаю, что на автоответчике и тебя ждет подобное сообщение.
- Жаль... - вздохнула Клай, потом хитро посмотрела на Дика и улыбнулась - Однако у нас есть еще несколько часов. Думаю, их можно использовать с толком.
И она недвусмысленно указала пальчиком на темные окна коттеджа.

Операция "Черная луна"

Ченнинг и Сергеев сидели в адмиральской каюте на борту "Виктории". Встреча состоялась по инициативе командующего и начальник СБ, за последнее время привыкший к участившимся вызовам к адмиралу, прибыл на встречу быстро, с некоторым удовольствием переложив скопившиеся канцелярские вопросы на своего заместителя.
Ченнинг молча расхаживал по кабинету, в то время как полковник, развалившись в кресле и потягивая ледяной нарзан, терпеливо ждал, пока адмирал начнет говорить. Они были на короткой ноге уже много лет, и, особенно наедине, избегали всяческих формальностей. Ченнинг сам по себе не бы буквоедом и формалистом, однако на публике Сергеев старался придерживаться субординации, хотя об их давней дружбе знали многие. Сейчас он молчал, наслаждаясь содержимым своего бокала и спокойно размышлял о том, что могло заставить главнокомандующего оторвать от дел начальника службы безопасности, кроме бурного желания увидеть старого приятеля. Постепенно он пришел к выводу, что единственной проблемой, ради которого его могли столь внезапно вызвать, был вопрос о так до сих пор и нераскрытом резиденте, успешно снабжавшем рекнов неплохой разведывательной информацией.
В подтверждение этого вывода Ченнинг наконец прекратил свое размеренное хождение из угла в угол, сел в кресло и, плеснув себе в стакан минералки, заговорил:
- Коля, у нас проблемы. Утечка информации становится смертельно опасной. Как твоя работа по резиденту?
- Работаем... - пожал плечами полковник - Москва не сразу строилась. Проверяем возможные кандидатуры. Есть несколько гипотез.
- Самое досадное, что стоит нам запланировать какую-либо операцию, как рекны немедленно об этом узнают. - Ченнинг нервно сжал бокал в руке с такой силой, что тонкая хрустальная ножка треснула. Он одним глотком допил нарзан и аккуратно положил сломанный фужер на стол. - Сейчас перед нами стоит одна проблема, но если рекны узнают наши планы, то единственное что нам останется - это отменить их.
- А можно подробней? - поинтересовался Сергеев. В глубине души он понимал, что работа по резиденту далека от завершения, несмотря на прикладываемые его отделом усилия. Однако ждать ее окончания нельзя. Воевать надо уже сегодня, если не сказать "вчера", поэтому вопрос о зашифровке любого проводимого мероприятия вставал особенно остро. Вот за этим-то его и пригласили. По всей видимости адмирал наметил что-то серьезное, раз не счел нужным пригласить на совещание даже Алмейду.
- Необходимо вытащить наших ребят с Ленна.
- Однако... - полковник был удивлен. Располагая сведениями об организованной рекнами орбитальной обороне почти захваченной планеты, он прекрасно понимал, что такая операция потребует привлечения большей части ударных сил Патруля.
- Вот именно - усмехнулся Ченнинг. - Там и так более чем достаточно имперцев, а если они еще и пронюхают об этой операции, так вообще стянут туда половину флота. А чего стоят только два их "Цербера", думаю не стоит и говорить. Зато я уверен - стоит эскадре сняться с Системы, как империи будет незамедлительно об этом доложено.
Сергеев вспомнил последние разведданные. В районе Ленна помимо двух "Церберов", которых вполне хватило бы и самих по себе, рекны постоянно держали не менее двух авианосцев и с полдесятка крейсеров. Кроме того, на поверхности планеты находились немалые оккупационные силы и несколько баз истребителей. Рекны явно были намерены устраиваться всерьез и надолго.
Форт-Дайн еще держался, хотя положение его защитников становилось все хуже и хуже. За последнее время только один транспорт сумел пройти к форту, доставив туда вооружение и боеприпасы. Забрав раненых, корабль успешно вернулся в Систему, после чего маршал Риббер потребовал от Императора доставки на орбиту Ленна второго "Цербера". Теперь прорыв транспортов к осажденному форту стал практически невозможен.
- Есть она мысль... - задумчиво протянул Сергеев. Эта мысль появилась у него уже давно, и похоже, пора ее использовать. Идея была проста до идиотизма и вся ее прелесть заключалась в том, что для того, чтобы разгадать замысел, противнику понадобится огромное количество информации. Полковник понимал, что несмотря на все неудачи, постигшие Патруль по вине резидента, враг тем не менее располагает лишь отрывочной информацией. А значит, не сможет найти зерно истины в ворохе сведений, даже если эти сведения и будут им получены.
- Для того, чтобы организовать массированную атаку Ленна, тебе необходимо собрать огромные силы, пожалуй не менее двух эскадр. Особенно, учитывая имеющийся некомплект.
- Мы задействуем дестроер - как основную ударную силу против "Церберов". Иначе с ними не справиться.
- Но ведь он... - Сергеев удивленно поднял брови - Насколько я знаю, он еще не завершен, и тем более не испытан.
- Рад это слышать - усмехнулся Ченнинг. - Можно надеяться, что и в Империи думают так же... хотя как разведчику это не делает тебе чести. Дестроер давно готов, несмотря на то, что внешне выглядит полуразобранным. Подготовить его к старту можно в течение десяти часов. А что касается испытаний... - проведем их на месте. В реальных, так сказать, условиях.
- И тем не менее, если Империя пронюхает об операции, нам не избежать огромных потерь. Если вообще удастся ее провести.
- Вот именно. И если корабли начнут готовиться к массовому походу, эта информация непременно уплывет. А рекны далеко не такие полные идиоты, какими их иногда рисует наша "свободная" пресса. Выводы они непременно сделают.
- А можно сделать так, что делать выводы будет не из чего. Допустим, отправим сегодня "Элеонору" и пару крейсеров в обычный патрульный рейд. По маршруту, скажем, Земля - Селеста - Мао - Гардарика... А завтра отправим "Элизабет" и "Маннергейма" в другой рейс, с совершенно другим маршрутом. А послезавтра улетит "Виктория" с парой других крейсеров, к примеру на Кемт.
- Ну и?
- Можно рассчитать маршрут каждого корабля таким образом, что все они встретятся в один день, а при некотором усилии и точном соблюдении расписания, и в один час где-нибудь на расстоянии прыжка от Ленна.
- Слушай, Коля - оживился Ченнинг - ты голова! Это пройдет, наверняка пройдет! И никакая разведка ни о чем не догадается.
- Да, если каждый капитан будет абсолютно уверен в том, что для него это обычная рутинная операция. А когда флот соберется где-нибудь в малоприметной системе, там можно и назвать пункт назначения. Все равно агентам стучать будет уже некуда. И, главное, чтобы ни у кого не создалось впечатления о чрезвычайной важности порученных им операций. Наоборот, надо дать понять что это - обычная акция, такая же, как и подобные до нее. Единственное что надо сделать обязательно, так это обеспечить точное соблюдение всеми капитанами графика движения...
- Это запросто - усмехнулся адмирал, уже мысленно прорабатывающий подходяще варианты - Вот ты, Коля, меня не боишься, а капитаны, включая, кстати, Алмейду, еще не утратили основ чинопочитания. Можно собрать их всех и выразить свое неудовольствие постоянным отклонением от данного им графика движения. Эта тема поднималась не раз, так что ничего необычного в этом никто не увидит. Влепить кому-нибудь выговор, слава богу, кандидатов более чем достаточно. После этого они недели две будут относиться к полученным указаниям как к Святому Писанию. Потом, конечно, все вернется в свою колею, но этого времени нам хватит. А маршруты я всем рассчитаю сам, в конце концов надо же применять те знания, которые я годами вдалбливал в головы подрастающего поколения.
- Салют! - Дик вошел в комнату Ауэрбахов, где уже собралась остальная компания. Клаудиа была на дежурстве - как говорится, с корабля на бал, поэтому Дику не пришлось решать для себя проблему - побыть с ней или присоединиться к друзьям.
В каюте собрались почти все. Отсутствовал только Юн-Си, обычно проводивший время в компании других стрелков и не намеревавшийся нарушать традиции и сейчас. Его-то как раз это касалось мало, когда традиции вступали в противоречие с дружбой, дружба обычно побеждала. Однако сам Ким старался не нарываться на неприятные разговоры. Уже давно повелось, что стрелки - самостоятельный клан, в свободное от службы время старающийся не иметь ничего общего с офицерами. В основе этого лежал тот факт, что обычно бортстрелками становились те из универов, которые не смогли пройти курс обучения полностью по той или иной причине. Кто-то не справлялся с математическими тестами, кому-то не удалось в должной мере освоить навигацию. Как правило те, кто прошел два - три года обучения, после чего выяснилось отсутствие необходимых способностей, мог либо перевестись на другую службу, либо навсегда покинуть Патруль. Вот эта самая "другая служба" в большинстве случаев и заключалась в кресле стрелка на тяжелых истребителях. И, поскольку фактически этот отряд патрульных формировался из неудачников, многие его члены испытывали по отношению к офицерам зависть, а то и другие, не слишком теплые чувства. С другой стороны, многие универы относились к стрелкам, по крайней мере к чужим, не теплее, чем просто к обслуживающему персоналу.
Легкая неприязнь, возникшая где-то на заре создания Патруля, со временем не то чтобы крепла и усиливалась, скорее входила в привычку. И несмотря на то, что сейчас стрелков набирали в основном из заслуженных маринеров, традиция сохраняла свою силу и Юн-Си старался избегать демонстрации своих дружеских связей с офицерами. Это немало его тяготило, но он старался держать себя в руках и только оказавшись вместе с Диком в боевой рубке "Монингстара", отводил душу, забрасывая своего командира вопросами.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

- Привет, Дик. Как прошли каникулы? - голос Джоанны прозвучал несколько язвительно. - Судя по твоему лицу, тебе надо было бы выспаться,
Причина такого отношения была парню совершенно ясна, но ссорится ему не хотелось, поэтому он оставил шпильку без внимания.
Дженнингс, как всегда копавшийся в компьютере, на мгновение оторвал взгляд от экрана, пробурчал что-то вроде "привет, командир" и снова уставился на дисплей. Дик про себя усмехнулся - привычки Боба были ему хорошо знакомы - если он чем-то заинтересован, то ко всему остальному, как правило, совершенно глух.
- Нормально прошли каникулы... - он присел на край койки. - Только спокойно закончиться им не дали. Ради чего нас всех собрали?
Анни, любовно полировавшая сюрикен, пожала плечами. Рич, рассматривавший разложенные на столе колюще-режущие предметы любимой жены, промолчал.
- Ни малейшего представления - Джоанна выглядела расстроенной, хотя мысль о том что "эта стерва", как она всегда про себя называла Клай, лишилась пары дней отпуска, была довольно приятной новостью - Алмейда говорит, обычный патрульный облет. Даже не знаю, куда...
- Ангелы рассчитывают маршрут к Селесте - сказал Боб, не отрываясь от экрана. - Скоро закончат.
- Честно признаться, безделье мне порядком надоело - заявила Аня, откладывая в сторону сверкающую звездочку и принимаясь за другую - тем более, что поступили новые машины, надо их обкатать. Что может быть приятнее патрульного рейса. Как правило, ни одной серьезной стычки, хотя... бывают и исключения.
- Вот как раз против подобного исключения я бы и не возражал - проворчал Рич и душераздирающе зевнул. - Что-то давно ничего не происходит. Не к добру это.
- Ты что, приятель, ударился в пессимизм? - поинтересовался Дик. Обычно немец был более жизнерадостным. - С чего бы это? Давай-ка, гляди веселей...
- Будешь тут оптимистом, как же... То торчим без дела на орбите, то лупим никому не нужные минные поля, то это патрулирование... Войны в обороне не выигрываются.
- Твои бы слова, да Ченнингу в уши...
Подумав, Дик решил, что настроение друга ему понятно. Потеряв в первый день войны не только семью, как многие из его товарищей, но и всю родную планету, немец, люто ненавидевший рекнов, особенно болезненно воспринимал любое поражение Федерации. А в последнее время - и это ни для кого не было секретом - Патрулю приходилось нелегко. Все еще сказывались тяжелые потери Первого дня, к тому же Ченнинг заметно осторожничал. Никто не рискнул бы назвать нового главнокомандующего некомпетентным или трусом, однако все видели, что крупные операции практически не проводились, а сам адмирал делал особый упор на тактике "пчелиных укусов", когда небольшие группы кораблей наносили локальные удары по малозначимым объектам противника, не неся при этом особых потерь.
Такая политика, безусловно, сберегала флот, постепенно залечивавший свои раны, непрерывно пополняющийся техникой и личным составом. Однако вечно это продолжаться, разумеется, не могло. Когда Дик получил вызов, он втайне надеялся, что в этот-то раз предстоит что-нибудь серьезное. Увы - патрульный облет колоний за серьезную работу никто не считал.
- Ладно, ребята. Задание есть задание, поэтому еще раз проверьте ваши машины. И перестаньте нагонять тоску, может в этот раз мы во что-нибудь ввяжемся.
Пилоты неохотно направились на флайдек. Не то чтобы обязательная работа по осмотру и подготовке истребителей к бою им наскучила, от внимательности пилота зачастую зависела жизнь, и не только его собственная. Но в душе каждый из них ждал решительных действий со стороны командования флота, а Ченнинг за последнее время снискал себе сомнительную славу не в меру осторожного полководца. Как следствие этого - большую часть свободного времени пилоты и занимались осмотром, профилактикой и сдуванием пылинок со своих бесценных "Звездочек", "Палашей" и "Крисов".
Дик тоже спустился в свой бокс, где стоял его истребитель. После кульбитов, проделанных им в поясе астероидов, необходимо было особенно тщательно проверить все узлы. То, что бортовой компьютер сигнализировал о прямо-таки неприличной исправности всех систем "Монингстара" еще не означало, что какая-нибудь цепь не полетит в самый ответственный момент. Подойдя к борту истребителя, он откинул толстую броневую крышку, прикрывающую контрольные узлы компьютера, после чего с усилием подкатил поближе массивный ящик диагноста. Возясь с имеющими привычку немедленно запутываться проводами, он подумал, что можно было пригласить на помощь и пару техников. Впрочем, мысль была немедленно отвергнута. Техники не любили копаться в недрах истребителей, мотивируя это тем, что универов в достаточной мере научили этим заниматься, "вот пусть и возятся со своими машинами сами". Разумеется, никто из "кибериков", как не слишком любовно прозвали эту касту пилоты, не рискнул бы заявить это в открытую, однако любое порученное им задание выполнялось настолько "медленно и печально", что у заказчика появлялось бурное желание надавать им по рогам и сделать все самому.
- Эй, капитан! Ты долго еще собираешься возиться?
Дик взглянул на часы. Невероятно, прошло уже почти два часа. За работой время летело настолько незаметно, что если бы Рич не окликнул приятеля, то он, видимо, проторчал бы у машины до самого отбоя.
- Сейчас, у меня тут еще на пяток минут...
- Помочь?
- Давай... Проверь, пожалуйста, масс-детектор. Мне показалось, что сигнал слегка двоится.
- О'кей - Рич скрылся в рубке истребителя.
Вдвоем дело пошло быстрей. Конечно они не уложились ни в обещанные Диком пять минут, ни в пятнадцать. Зато Рич нашел микроповреждение в левом сенсоре масс-детектора, в связи с чем ему пришлось тащиться на склад за запчастями. К его возвращению Старк уже закончил тестирование последних цепей и остался доволен результатом. Вместе они сменили неисправный сенсор и дружно решили, что на этом можно поставить точку.
- Ну-с, а как поживает Клаудиа? - с оттенком сарказма поинтересовался Рич, когда они шли в столовую. Дик скривился, как от зубной боли. Ему уже стала порядком надоедать эта тема, непременно возникавшая, стоило им остаться наедине. Может, "Кувалдой" двигала искренняя забота о товарище, однако у этого товарища эта самая забота уже в печенках сидела.
- Слушай, ну сколько можно! - он постарался изобразить на лице возмущение. Получилось вполне убедительно.
- Ладно, молчу. В конце концов, может я и неправ насчет нее... - примирительно сказал немец. - Вообще, как отдыхалось?
- Знаешь старую поговорку? Отдыхать - не работать...
- Святые слова... А у меня не отпуск вышел, а сплошная порнография.
- Что ж тут плохого?
- Да не в том смысле... - Рич на мгновение задумался, потом продолжил - Решили смотаться на море, так как на зло - ни одного погожего дня. Хотел свозить Анни в Париж, в Оперу - так Париж до сих пор в карантине и этим балбесам фиг что объяснишь. Уже эпидемию подавили, так нет - никаких контактов. Вот если бы я пешком туда шел, кто бы меня задержал... Пошли вечером в ресторан - опять неприятности, парочка молодых идиотов стала к Ане клеиться...
- У кого были неприятности? У тебя или у них? - спросил Дик, прекрасно зная возможности Анни и ее мужа.
- Сначала у них... потом у нас. Ну, за стекло я заплатил, конечно... И за мебель... Можно подумать, я ломал эти столы и стулья. Вообще, у вас на Земле мебель делают отвратительно. Такое впечатление, что из одних прессованных опилок.
- А ты не пробовал на стулья просто аккуратно садиться?
- Да ну тебя. Потом и того хуже. Эти кретины позвали нескольких приятелей и пришли выяснять отношения. Один Анни за руку схватил, мудак...
- Они хоть живы? - в голосе Дика теперь не было и намека на насмешку. Разбушевавшийся немец вполне мог свернуть соплякам шеи, даже не вспотев при этом. А притрагиваться к Ане без ее разрешения вообще было смертельно опасно. Перед его глазами пронеслись мрачные картины - остывающие трупы, толпы полицейских, наручники...
- Да... - несколько неуверенно ответил "Кувалда", еще более подстегнув воображение командира. - Да нет, ты не беспокойся... Ну пара переломов, выбитые зубы. Это все ерунда, но вместо того, чтобы культурно отдыхать, я половину отпуска посещал комиссариат и давал объяснения.
- Да, тот еще отдых. Нет, а у меня в целом терпимо. Правда, Клай чуть ли не каждый вечер таскала меня в казино, а я там скучаю. К тому же ей хронически не везло. Она обожает рулетку, готова сидеть часами, а я остаюсь не у дел. Впрочем, в последний вечер встретил одного интересного человека...
Рич удивленно посмотрел на друга. Пилоты всегда неплохо оплачивались, но сейчас, в период войны, те, кто имели семью, как правило отправляли деньги родственниками, среди же остальных считалось хорошим тоном жертвовать большую часть зарплаты в различные фонды, занимавшиеся помощью пострадавшим. Он знал, что и Дик отправил остатки своей призовой премии в Красный Крест. Впрочем, он не стал спрашивать, откуда у Клаудии деньги на ежевечерние проигрыши, не его это в общем-то дело.
- Пару раз слетали в астероиды, Клай захотелось подержаться за штурвал... Постреляли по камешкам, я покрутил фигуры...
- Ага, то-то у тебя датчик полетел. Не иначе как слип демонстрировал... Машину надо беречь для боя, а не выпендриваться перед девочками...
- Ладно, тоже мне, моралист нашелся.
Некоторое время они шли молча, потом Рич решил продолжить отпускную тему.
- А Боб вообще никуда не полетел. Ты же знаешь, для него в жизни есть только две радости, поесть и поковыряться в компьютере. Так что он на две недели улетел на Луну, к Сибирцеву, и устроил соревнование двух компьютерных программ, какая круче.
- Ну, и...?
- Ты что, Боба не знаешь? Победил, конечно. Сибирцев так расстроился, что заложил его программу в свой имитационный компьютер, так после этого робот-мишень в первый же день "перебил" всех курсантов.
- Здорово!
- Куда уж. Полковник обиделся, сказал, что живые рекны так летать не могут, даже если они асы и боги. И пообещал, что Дженнингс на следующем тренаже будет сам со своей программой сражаться.
- А он?
- А что он... Предложил попробовать, не откладывая. А пока Сибирцев настраивал робота, Боб ввел в свой бортовой компьютер другую программу, и отправил истребитель в бой.
- Без пилота?
- Вот именно. Ты можешь представить себе реакцию Сибирцева, когда он наблюдает на экране дуэль, а тут в Центр входит Дженнингс в шлемофоне и с огромным гамбургером в каждой руке. А его истребитель в это время гоняется за роботом. Пустой...
Дик представил себе выражение лица полковника и согнулся в приступе хохота. Он бы дорого дал за возможность увидеть эту сцену своими глазами. Хотя все они глубоко уважали своего инструктора, втайне каждый надеялся его уесть хоть чем-нибудь. Похоже, Бобу это удалось.
- Как следствие - неделя на губе. В общем, у него получился самый содержательный отпуск.
- А Джоанна? Где отдыхала она?
- А ты уверен, что это тебя касается? - Лицо Рича потемнело, голос стал сухим. - У тебя сейчас другие интересы.
Он замолчал, постепенно успокаиваясь. Потом, пожал плечами:
- Она ездила к матери...
- Извини... - Дик испытывал неловкость. Конечно, надо было поехать вместе с Диди. Он не подумал об этом, хотя догадаться, что девушка непременно полетит туда, вполне мог бы.
- Это ты перед ней извиняться должен...
В столовой стоял вечный шум, включающий в себя стук ложек и вилок, звон посуды, разговоры, из которых нельзя было уловить ни одной фразы... Мелькнула мысль, что нет места более уединенного, чем толпа народу - только здесь человек никому не бросается в глаза, поскольку каждый занят исключительно своим собеседником. Вряд ли кто потом сможет с уверенностью сказать, с кем сидел рядом. Тем более, что это не ресторан, куда приходят отдыхать и развлекаться - здесь все ели быстро, не отвлекаясь. Причина была проста - огромный авианосец, несмотря на свои размеры, не мог выделить большие площади для организации питания - каждый кубометр внутреннего пространства был на вес золота. Поэтому столовая работала без перерыва, круглые сутки. И каждый, кто пропускал свои тридцать минут обеда или двадцать - завтрака и ужина, рисковал голодать до следующего приема пищи.
- Сколько у нас времени до отлета? - спросил Дик у товарища, пока они получали контейнеры с обедом.
- Пять часов.
- Отлично, успею принять душ, а то и поспать малость. А то после этих железок провонялся потом, как не знаю кто...
- Это точно. - Рич открыл крышку контейнера и скривился. - Опять котлеты. Господи, как я хочу большой кусок мяса...
- Ты же только что из отпуска. Неужели там не отъелся?
- Брюхо добра не помнит. Тем более, что я уже четыре дня, как вернулся и местное меню снова успело мне осточертеть.
Некоторое время они молча ели, и только когда дело дошло до кофе, довольно жидкого, но отменно горячего, Рич поинтересовался:
- Ты в курсе, что у нас пополнение?
- Нет. Джеймисон ничего не сказал...
- Наверное, забыл. Как всегда перед рейсом у всех в голове каша. В общем, Каллагана перевели в Четвертую, на этот раз окончательно.
- "Айсмана"? - Дик улыбнулся - Рад. Отличный мужик. Только с чего бы это? Ему бы самому сейчас командовать. Можно подумать, во Флоте избыток опытных пилотов.
- Вот-вот. А впридачу к "Айсману" - двоих салаг, только что из учебки. Так что заниматься с молодежью предстоит всем, не только Дереку. Давай, допивай эти помои и пойдем, буду тебя знакомить с пополнением.
- Значит, нас теперь восемь. - Дик одним глотком влил себя остатки кофе и поднялся. - Отлично. Только знаешь, Рич... Я бы хотел, чтобы ты и Боб присмотрели за мальчишками, если будет бой. А то молодые, зеленые, оглянуться не успеешь... В общем, в случае чего надо их прикрыть. Ладно, пойдем.
Новобранцы ждали капитана на флайдеке, у своих истребителей. Салагам, конечно, "Монингстары" никто не доверил, мальчикам "вручили ключи" от "Палашей". Дик тепло поздоровался с Дереком Каллаганом, потом критически осмотрел молодых пилотов. Парням едва стукнуло по двадцать лет. Один - низенький, рыжий и веснушчатый, с некоторой робостью представился:
- Максим Леднев, позывной "Гризли"... сэр. Я из России.
Дик усмехнулся. "Какой из тебя гризли - подумал он - росточком не вышел". Ускоренные курсы подготовки пилотов, пять месяцев - и в бой. Господи, ну чему можно за это время научить мальчишек. Все дисциплины, не имевшие отношения непосредственно к пилотированию, отметались как ненужные. Пилотов учили только летать и стрелять, ни на что другое времени не оставалось. Жаль, конечно, достоинства универов и заключались, в общем-то, в универсальности их знаний. Но жизнь и война диктуют свои требования, и ничего с этим не сделаешь. Капитан вопросительно посмотрел на второго новичка. Это был высокий, на вид крепкий блондин внешне на первый взгляд смахивающий на скандинава.
- Эрик Свеннсонн, сэр! Позывной "Тор". - рявкнул новобранец, вытянувшись по стойке "смирно" и наглядно демонстрируя командиру свою способность "есть глазами начальство". - Швеция, сэр!
Дик слегка поморщился - официальность хороша на парадах и в кабинетах, а не среди товарищей, с которыми ты, возможно, через несколько часов пойдешь в бой.
- Ладно, парни. Поздравляю вас с назначением. Легкой жизни не обещаю, а приключения могу гарантировать. Устроились?
- Так точно! - рявкнул швед. Леднев ограничился кивком головы.
- Отлично. В таком случае... - Дик повернулся к Ричу - Лейтенант Ауэрбах, в оставшееся до отлета время прошу вас пару часов позаниматься с лейтенантом Свеннсонном в спортзале, отработка приемов нападения и обороны без оружия. Вас, лейтенант Свеннсонн, прошу после тренировки привести себя в порядок и доложить о готовности к рейсу. Леднев, останьтесь.
Дик подошел к Ричу и в полголоса добавил.
- Прочисти мозги этому викингу. Так, чтобы он знал, как вести себя в обществе пилотов. Только не увлекайся, не повреди парня.
- О'кей, командир. - хищно усмехнулся "Кувалда".
Дождавшись, пока Эрик и Рич покинут флайдек, Дик повернулся к Ледневу. Тот, несколько огорошенный подчеркнуто официальным заявлением Старка в отношении его напарника, моментально "принял стойку".
- Расслабься, парень. Ты не на плацу. Кстати, можно звать тебя Макс? - получив утвердительный кивок, Дик кивнул - Благодарю. Ты, кстати, имей в виду, что у нас тут нет особого разделения на начальников и подчиненных, поэтому все зовут друг друга по именам, а в полете, понятно, по позывным. Меня, кстати, зовут Дик. С остальными уже познакомился?
- Да... Дик.
- О'кей, Макс. Значит так, у нас есть еще время...
Дик подошел к интеркому и набрал код Джеймисона. Экран засветился, на нем появилось недовольное лицо полковника, которого звонок явно отвлек от чего-то важного.
- Ну что еще... А, Старк. Привет, парень. Как прошел отпуск?
- Нормально, сэр. У меня к вам просьба...
- Давай, только покороче. Я смертельно занят.
- До вылета еще масса времени, сэр. Я бы хотел сделать пробный вылет с новичком, на полчаса, не больше.
- О, черт, совсем забыл тебя предупредить насчет пополнения. Ладно, только в темпе. Чтоб за час до отлета были на месте, и еще раз проверьте машины. Скажешь диспетчеру, что я разрешил.
Дик поблагодарил Джеймисона, но тот уже не слышал, прервав связь. Капитан повернулся к Ледневу.
- Давай, Макс, поиграем в догонялочки. Шагай в двенадцатый бокс, бери учебный "Палаш". Я сейчас позвоню в рубку, доложу, и присоединюсь к тебе. Давай - давай, бегом, у нас не так много времени.
Времени им хватило с избытком. После часовой дуэли Дик пришел к выводу, что парень только выглядит робким и застенчивым. Пилот из него был если и не классный, то по крайней мере подающий большие надежды. Парень чувствовал себя за штурвалом вполне уверенно, и капитан решил, что за новичка он может быть спокоен. Конечно, Максу не хватало опыта, некоторые приемы он проводил явно ориентируясь скорее на учебник, чем на интуицию, однако опыт со временем придет... если к этому самому времени парень еще будет жив. Впрочем, живучести ему, похоже, не занимать.
- Отлично, "Гризли", возвращаемся. У тебя какой налет?
- Имитатор - сто часов, одиночный - десять, групповой - тридцать.
- Маловато... ну ладно, что поделаешь. Сделаем так, при наличии свободного времени будешь заниматься здесь. Программа у нашего тренажера покруче, чем в Академии. Особое внимание уделишь "Барбосам" с эскортом под прикрытием крейсера.
- А в целом как? Терпимо?
- Нормально, но ты не расслабляйся. В реальном бою я сбил бы тебя за это время раз шесть. Потом проверишь запись с фотопулемета, посмотришь свои ошибки. Будет что неясно, заглянешь ко мне, разберемся вместе. Тренируйся, и все будет о'кей. А теперь кончай болтать и следи за посадкой, учебных истребителей у нас всего два, не хватало размазать их по флайдеку.
Дик, конечно, несколько перестраховывался. Если бы посадку доверяли пилотам, то каждый авианосец ремонтировал бы свои летные палубы каждую неделю. Компьютер флайдека перехватывал управление истребителем и сажал его с ювелирной точностью на предназначенное именно для него место. Однако пилоты всегда были готовы вмешаться, мало ли что могло случиться. Истребитель Макса плавно пошел вперед, вспыхнул красный маяк над кабиной - признак того, что машины идет под внешним управлением. "Палаш" плавно прошел силовое поле, удерживающее воздух на летной палубе, изящно развернулся и аккуратно опустился точно на подъемную площадку лифта. Леднев откинул блистер кабины, выбрался из машины, после чего площадка опустилась вниз, увозя "Палаш" в предназначенный для него бокс.
Компьютер пискнул, сообщая о готовности системы ALS14 принять управление. Дик дал свое согласие и откинулся на спинку кресла, тем не менее внимательно поглядывая на приборы. Надеяться на компьютеры, конечно, можно, но и проследить никогда не бывает вредно. Машина мягко опустилась на металлическое покрытие флайдека и Дик отправился в душевую, мечтая урвать перед стартом еще полчаса на сон. По дороге он вспомнил приказ Джеймисона осмотреть машины, усмехнулся своей прозорливости.
Через полчаса он уже крепко спал в своей каюте.
Авианосец готовился к прыжку. Наливались зеленым светом накопители могучих С-двигателей, уже почти готовых послать огромный корабль в огромный прыжок, который должен будет завершиться у необитаемой звезды - желтого карлика. Три планеты, лишенные не только жизни, но даже подобия атмосферы, делали эту систему совершенно не притягательной даже для горнодобывающих компаний - работники горнообогатительных комбинатов, как и простые смертные, предпочитали дышать без скафандров. Однако система оказалась удобной с другой точки зрения. Не имея ни астероидных поясов, ни кометных облаков, пространство в этом секторе оказалось на удивление чистым, что позволило рассчитать и внести в каталоги несколько сотен точек прыжка, благодаря чему система стала чрезвычайно популярной у всех пилотов - движение через нее было предельно безопасным.
Дик стоял у экрана на смотровой палубе и наблюдал за тем, как "Нельсон" и "Македонский" готовятся к уходу на струну. По укоренившейся тактике первыми ушла к точке назначения тройка "Монингстаров" - на случай непредвиденных встреч. В этот раз сия миссия была возложена на Ауэрбахов и, для практики, на Леднева. Спустя пять минут за ними последует крейсер, еще через пять минут - второй. "Элеонора" присоединится к ним чуть позже.
Один из крейсеров исчез с обзорного экрана. С такого расстояния, конечно, капитан не мог угадать, какой именно - большинство ТАКРов строились по одному проекту.
Позади остались трое суток нудного патрульного рейда. Прыжок, разведка, снова прыжок... У Селесты им дали сутки передышки, но без расслабления - пока корабль находился на выполнении задания, ни об увольнительных, ни о других подобных развлечениях не могло быть и речи.
Старк воспользовался моментом и до седьмого пота гонял новобранцев, как на тренажере, так и на учебных истребителях. Свеннсонн, изрядно помятый Ричем, принял урок к сведению и вел себя вполне прилично. Правда, пилот из него был никакой. То есть, управлял машиной он в пределах допустимого, но вот фантазии, интуиции и изобретательности у него явно не хватало. Где только можно, он действовал по учебнику, поэтому был предсказуем на десять ходов вперед. Может быть, четкое следование инструкциям и помогало в борьбе с электронными фантомами, созданными боевым тренажером - в конце концов учебные программы писались на основе этих самых инструкций, но в реальном бою швед раз за разом с удивлением видел, что противник (как правило, сам Дик, хотя пару раз он перепоручил это занятие Дженнингсу) действует совсем не так, как "должен был поступить в соответствии с пунктом таким-то главы такой-то". Во время очередного учебного боя Дик поймал себя на мысли, что совершенно точно знает следующий ход оппонента.
Он попытался объяснить Эрику, что в бою надо думать головой, а не вспоминать заученные параграфы, однако швед оставался глух. Умение чуть ли не наизусть процитировать большинство инструкций и справочников не раз вывозило его на экзаменах, поэтому он привык доверять своей памяти и не желал менять привычную манеру поведения.
В общем, хотя встреча с противником и не состоялась, Дик все равно чертовски вымотался за эти дни. Джеймисон заметил, что капитан все свободное время проводит в кресле своего истребителя, и в приказном порядке отправил его спать. Таким образом, в настоящий момент Дик был свежим, отдохнувшим и готовым к дальнейшим тренировкам со своими подопечными.
Второй ТАКР исчез с экрана. Уход крейсера на струну был, конечно, далеко не столь впечатляющим, как сход с нее - тогда зеленая вспышка была видна за сотню километров. "Элеонора" была уже полностью готова старту, и Дик решил подождать окончания броска. Как сказала Клай, расстояние было небольшим, поэтому сам перелет не займет много времени - как сказала девушка, тринадцать минут, восемь секунд и сколько-то там тысячных.
- Привет, командир! - на смотровую палубу поднялся Дженнингс. - А как боевое дежурство?
- А какой смысл? - пожал плечами Старк - В случае тревоги первыми стартуют "Крисы", за ними - "Палаши", а уже потом мы. Так что в любом случае у меня есть минимум семь минут, чтобы добежать до флайдека. А я успею за четыре.
- Точно успеешь?
- Да, я проверял. А если честно - Джеймисон дал команду быть готовыми к старту только "Крисам", остальные пока свободны. В самом деле, кому мы там нужны - система мертвая, военных объектов там нет, остальных, впрочем, тоже. Так что рекнам нападать там не на кого.
Из динамиков раздался звонок - рубка предупреждала экипаж о предстоящем прыжке. Буквально через пару секунд звезды на обзорном экране исчезли, теперь корабль окружала абсолютная темнота. Несмотря на то, что Дик вполне мог рассчитать курс корабля "из пункта А в пункт Б", он не слишком-то хорошо понимал теорию струнного перехода. Впрочем, стоит заметить, что на всей Земле едва ли набралось бы более полусотни человек, которые бы в этом вопросе разбирались досконально. Капитан имел только самое общее представление о происходящем, знал, что корабль может уйти на струну из любой точки пространства, а вот выйти - только возле достаточно большой массы, не меньше сотни миллионов тонн. Знал, что уход практически не сопровождается видимыми эффектами, а выход вызывает всплеск излучения в световом диапазоне.
Старк взглянул на часы. Еще несколько минут... Последняя точка их маршрута, потом опять на Землю. Прав все-таки Рич, сколько можно сидеть в окопах. Ведь строятся новые корабли, вон уже ходят слухи, что скоро вступит в действие дестроер - новая модель корабля, оснащенная недавно разработанным орудием, получившем условное название MD-3, а в народе заочно прозванное "деформатором". Может тогда что-то изменится, нельзя же вечно обороняться.
Экран залил зеленый свет, затем датчики перестроились на прием изображения и у Дика похолодело в груди. Пространство было заполнено кораблями, буквально в нескольких километрах плыл массивный авианосец, чуть дальше - несколько крейсеров, и еще, и еще... Тело неосознанно напряглось, собираясь по реву тревожной сирены броситься к флайдеку, но сирена молчала. Постепенно капитан понял - это свои, но, боже, как же их много. И ведь это только те, кто оказался в зоне действия сенсоров обзорной палубы, наверняка все пространство вокруг буквально нашпиговано боевым флотом. Похоже, в этой невзрачной системе собрались огромные силы - не менее двух эскадр.
- Внимание экипажу. Говорит Алмейда. Передаю слово командующему Флотом адмиралу Ченнингу...
Несколько мгновение из динамиков доносилось лишь легкое потрескивание статических разрядов, потом заговорил Ченнинг.
- Друзья, сегодня настал наш черед нанести врагу сокрушительный удар. Наши корабли направляются в систему Ленна с задачей вернуть захваченную рекнами планету Федерации. Помните, от ваших успешных действий зависит не только победа флота, но и жизни остатков Шестой дивизии, продолжающей удерживать Форт-Дайн, последний оплот Патруля на Ленне. Сейчас навигационные компьютеры ваших кораблей принимают параметры последнего броска к цели. Нам противостоят серьезные силы противника, однако на нашей стороне не только внезапность атаки, но и новое оружие Земли - дестроер, способный сокрушить орбитальные боевые станции Империи.
Речь адмирала Дик слушал на бегу, направляясь к "молельне", как все пилоты называли блок No3, где обычно проходил инструктаж пилотов перед боевым заданием. Интуиция подсказывала ему, что команда на сбор не заставит себя долго ждать. А голос адмирала продолжал греметь на палубах и в коридорах каждого корабля, прибывшего в эту систему своим путем, но готового продолжить движение в составе непобедимой армады.
- Сегодня здесь собрались Первая и Вторая эскадра почти в полном составе. За нашими плечами - мощь всей Федерации. Я верю, каждый из вас сделает все возможное для достижения победы. А теперь настало время вам получить завершающие инструкции.
- Говорит Алмейда! Всем пилотам немедленно прибыть на инструктаж.
К этому времени Дик уже добрался до "зала заседаний" и поспешил занять свободное место поближе к трибуне. Зал быстро заполнялся пилотами - в этом рейсе "Элеонора" была значительно доукомплектована личным составом, поэтому были заняты почти все места.
На трибуну поднялся контр-адмирал.
- Итак, господа, как вы все слышали, нам предстоит нанести удар по орбитальной обороне Ленна. Не скрою, противник у нас серьезный, но и Земля еще никогда не выставляла столь крупное соединение.
Алмейда включил голопроектор и перед пилотами засветилась модель Ленна. Единственный спутник планеты медленно плыл над огромным зеленоватым шаром. Внезапно поверхность спутника покрылась яркими красными точками. Одновременно на орбите появились два небольших красных шарика, быстро перемещающихся под различными углами к траектории спутника.
- Основу орбитальной обороны планеты составляют, как вы знаете, две боевых станции "Цербер" - световая указка командора скользнула по шарикам - Однако рекны не ограничились доставкой на орбиту двух крепостей. Спутник планеты, Сиал, также превращен в цитадель. Перед нами поставлена задача подавить огневые точки на спутнике. Кроме того, в состав Первой вошел новый корабль, дестроер, который должен атаковать "Церберы". Кстати, дестроер получил имя "Япония". Так вот, корабль это очень мощный, однако недостаточно маневренный. Установленное на нем вооружение чрезвычайно энергоемко, поэтому внутри корпуса установлено несколько мощных реакторов - это заставило сделать корабль очень большим. Поэтому его необходимо любой ценой защищать от атак противника.
На карте вспыхнули синие огни, обозначавшие корабли Федерации. Один из них, заметно больше остальных, двинулся в сторону ближайшего красного шарика, такого крошечного и на вид безопасного. Но каждый из пилотов знал, что скрывается за этим обозначением - практически до сего момента считавшаяся несокрушимой орбитальная крепость, способная в одиночку остановить атаку эскадры.
- Каждый авианосец флотилии выделяет крыло легких истребителей, которые должны перехватывать ракеты, направленные против "Японии". Кроме того, дестроер будут сопровождать четыре крейсера. Седьмая эскадрилья? - со второго ряда поднялся немолодой мужчина, командир первого крыла "Крисов" - Вы будете прикрывать дестроер. Восьмая остается защищать авианосец.
Изображение на карте сместилось. Четыре небольших синих огонька пристроились чуть позади дестроера, а впереди заискрилась голубая пыль, отмечающая положение легких "Крисов".
- Прямая ракетная атака спутника не принесет успеха - зенитные установки уничтожат ракеты на подходе. Поэтому удар нанесут тяжелые истребители. Помните, господа, не надо геройских стрельб. Ваша задача - подойти к цели как можно ближе и выпустить торпеды. Четвертая? - Дик встал - Вы поведете Пятую и Шестую эскадрильи. Помните, Старк, вы должны не только поражать цели на поверхности, но и прикрывать тяжелые машины, насколько я знаю, у вас сейчас шесть "Монингстаров" и два "Палаша". С вами пойдут еще пять "Палашей" из Третьего крыла. Помните, что огневая мощь спутника может доставить нам массу неприятностей, поэтому вы должны подавить все их пусковые установки как можно быстрее.
- Не волнуйтесь, адмирал, у нас вся их луна почернеет от копоти! - выкрикнул с места кто-то из молодых пилотов Пятой эскадрильи.
- Только не забывайте, ваша задача победить, а не геройски погибнуть - заметил адмирал. - К тому же спутник - не единственная наша проблема.
На карте появился рой красных огоньков разного размера. Часть из них прикрывала спутник, другие находились вблизи от станций, остальные в кажущемся беспорядке были рассеяны по орбите.
- По нашим разведданным нам противостоят три имперских авианосца, восемь крейсеров и около тридцати эсминцев. Многие из вас помнят операцию "Возмездие", первую боевую операцию, проведенную Патрулем в этой войне. Тогда стояла задача - разрушить верфи противника и отступить. Сейчас об отступлении речи не ведется. У нас достаточно сил, чтобы полностью уничтожить группировку противника. Но не следует забывать, что противник тоже очень силен. Поэтому Вторая эскадрилья и половина Третьей вместе с крылом "Крисов" занимают оборону вокруг авианосца. Задача самой "Элеоноры" - прикрывать атакующие спутник группы от ответного удара тяжелых кораблей противника. Первая эскадрилья, вы временно остаетесь в резерве. Но можете мне поверить, принять участие в сражении вам непременно придется. На этом все. Более детальные инструкции поступили в ваши бортовые компьютеры. Прыжок к Ленну длится сорок минут, поэтому у вас будет время подробно ознакомиться с планом операции и, при необходимости, задать вопросы.
Алмейда выключил схему и снова повернулся к пилотам. В зале повисла торжественная тишина. Адмирал смотрел на пилотов, понимая, что кое-кого он видит сегодня в последний раз. Предстоял серьезный бой, и крупные потери были неизбежны. Он верил в своих бойцов, многие из которых принимали участие еще в той, самой первой операции. Но сейчас им предстояло сделать больше, намного больше.
- За нами пойдут транспорты с пехотой. Если мы очистим им дорогу, то сегодня Ленн будет свободен. По машинам, господа! С богом!

Штурм

- Пятнадцать минут до схода со струны! Всем пилотам, боевая готовность! Доложить в рубку!
- Я Альфа-лидер. Моя группа готова.
Дик захлопнул блистер, включил системы истребителя. Ким тоже устроился в своем кресле и капитан закрыл броневую переборку, разделяющую истребитель на две неравные части. Теперь до самого конца боя общаться они смогут только через шлемофон.
Он еще раз прокрутил в голове задание. Да, работка предстояла нешуточная - оборона спутника была достаточно мощной, чтобы остановить не один десяток тяжеловозов. Конечно, не только их крылья пойдут в атаку на маленькую луну, все авианосцы отправляют на это задание своих тяжеловозов, поэтому в небе над Сиалом будет тесно. Капитан усмехнулся - вспомнил, как просил Рича присмотреть за молодым пополнением. Как же, придется вести этих пацанов в самое пекло. Он включил связь.
- "Тор", я "Фалькон". Слышишь меня?
- Да, командир. На связи.
- Предупреждаю тебя, парень, твои любимые учебники рекны тоже читали. Ну-ка, напомни, что там написано про атаку хорошо защищенной наземной цели с плотным огнем ПВО?
- Глава семнадцатая, пункт четыре - ни на мгновение не задумавшись, отчеканил швед - Подход на бреющем, атака, отход. Кстати, командир, что можно придумать лучше?
- Действительно, ничего. Эй, ребята, все нас слышат? - получив утвердительные ответы от своей команды, Дик продолжил - Выведите на экраны компьютеров нашу первую цель. Местность ровная, как доска, мы будем в пределах действия их огня километров с четырех, а ракетами они смогут нас достать и того раньше. При проектировании этой базы они явно изучали тот же учебник, что и Эрик.
В наушниках раздались сдержанные смешки. Свеннсонн взбеленился.
- Слушай, капитан, ну что ты на меня взъелся? У тебя есть идея, выкладывай, и нечего меня на посмешище выставлять.
- Просто я не хотел бы завтра говорить о тебе в прошедшем времени. Конечно, инструкцию тоже составляли не идиоты, но подходить к ней надо творчески. Значит так, атакуем тремя группами. Первая группа - восемь "Шестоперов", и два "Палаша". Пойдете на средней высоте. Ваша задача, привлечь к себе внимание зениток. "Шестоперы" выпускают по одной торпеде с дальней дистанции и демонстративно отваливайте, делайте круг и снова идите в атаку. Вторая группа в таком же составе, атакуете на бреющем вот отсюда - смотрите на экраны. Схема та же, только аккуратно, ваши торпеды должны пойти секунд на двадцать позже, чем у первой группы.
- Они же собьют торпеды в момент!
- Разумеется, зато они не собьют вас. Шестнадцать торпед с разных направлений заставят их зенитки переключиться исключительно на их поражение. Остальные полетят сомкнутым строем на большой высоте. Готов отдать голову на отсечение, что операторы их зениток сочтут, что мы идем на другую цель, и не рискнут накликать еще и нас на свою голову. Теперь будьте внимательны, когда все зенитки откроют огонь по торпедам и по Первой и Второй группам, остальные атакуют цель в пикировании, сверху. Все вы знаете устройство "Протектора". Каждый лазер имеет индивидуальное наведение, но конструкция башни не позволит одновременно стрелять по горизонтали и по вертикали. Поэтому, независимо от того, какую они изберут цель, пройдут либо торпеды первых двух групп, либо наши. Вопросы есть?
Вопросов не было. Конечно, группа, которая будет идти на большой высоте, подвергнется яростной атаке истребителей прикрытия, однако с этим придется смириться. Нельзя всем подходить к цели на бреющем - одно неверное движение под кинжальным огнем "Протекторов" - и истребители будут размазаны по скалам. Зато отвлекая на себя истребителей, третий отряд дает возможность двум первым действовать относительно спокойно. Дик подождал, пока пилоты разделятся на группы и добавил.
- Не забывайте про ваши АМГ. Особенно это касается первых двух групп, бейте с дальней дистанции, но аккуратно, постарайтесь подавить хотя бы несколько огневых точек.
- Одна минута до схода со струны. Начинаем отсчет. Пятьдесят пять...
- Ну ребята, ни пуха! Покажем им, на что способен Патруль!
- К черту! Луна будет черной!
- Сорок... тридцать девять... тридцать восемь...
- "Палаши", не лезьте вперед тяжеловозов, у вас для этого слишком слабая защита! Ваша задача в первую очередь - прикрывать их от истребителей противника.
- О'кей, капитан, не беспокойся!
- Семнадцать... шестнадцать... пятнадцать...
- Макс, будешь вместе с Эриком прикрывать "Шестоперы" из третьей группы. Без необходимости в бой не ввязывайся, но тяжеловозов вы должны сохранить!
- Три... две... одна... НОЛЬ!
Зеленое пламя окутало авианосец и мгновенно опало. Истребители градом посыпались из флайдеков, моментально занимая свое место в строю. Расчет был верен, все корабли появились на орбите Ленна с точностью до секунды. "Элеонора" сошла со струны в сотне километров от поверхности Сиала.
Три группы истребителей рванулись к планетке. Противника пока не было видно, но Дик не обольщался - лету до цели минут семь, за это время они вполне успеют прийти в себя. "Монингстары" наращивали темп, стараясь, впрочем, не отрываться от своих более тихоходных собратьев.
Внизу медленно плыл неприветливый ландшафт спутника. Освещенные солнцем участки особо ярко сверкали на фоне угольно-черных зон, куда отбрасывали свою тень скалы - здесь не было атмосферы, рассеивающей свет. Постепенно местность становилась все более ровной, горные хребты уменьшались, постепенно сходя на нет.
- "Альфа-лидер" группам "Альфа"! Подходим к цели, будьте внимательны. Регистрирую рой ракет противника - истребитель Дика летел намного выше первых двух групп, хотя и позади них, поэтому залп рекнов он запеленговал раньше. Впрочем, большая часть этого залпа предназначалась именно ему.
- Я "Альфа-1" - отозвался лидер первой группы - Атакую первый оборонительный пояс из АМГ. Готов к пуску торпед.

Предыдущая страница 17 Следующая страница


Операция ''Одиночество'' 18

- Я "Альфа-2", иду на цель, жду команды.
Прямо по курсу уже виднелись купола цитадели. С высоты было видно, как прижимаясь чуть ли не вплотную к скалам неслись в атаку такие маленькие, но такие опасные машины. Первая группа выпустила заряды своих АМГ и на территории крепости полыхнули огненные смерчи. Впрочем, станция была рассчитана и не на такое - Дик, собственно, и не ожидал особого эффекта от этого удара, для того, чтобы пробить купола требовалось что-нибудь посолиднее. Однако взрывы повредили часть "Протекторов", весьма, впрочем, незначительную. Плотность зенитного огня была чудовищной. Истребители теперь казались шарами голубого света - лазеры полосовали защитные экраны.
- Я "Альфа-1-5" - это из Шестой, "Ирокез", механически отметил про себя Дик - Сбиты гейген-щиты. Ухожу в тень.
- Верно, "Ирокез". Внимание всем, парни, не подставляйтесь и не рискуйте зря. Если вас изрядно побили - отступайте и зализывайте раны. "Альфа-2", вперед! "Альфа-1", запускайте торпеды!
Первая группа выпустила тяжелые "смерчи". Часть зениток немедленно перенесла огонь на эти куда более опасные цели, тем самым дав избитым тяжеловозам несколько секунд передышки. Это было совсем нелишним - один из "Шестоперов" уже получил несколько повреждений и, потеряв чуть ли не две трети мощности двигателей, вышел из боя и теперь медленно двигался назад, к "Элеоноре". Остальным было ненамного лучше.
Ракеты первой группы были сбиты все до единой, что лишний раз подтвердило высокую эффективность "Протекторов" - однако часть "смерчей" взорвалось хоть и не долетев до цели, но все же достаточно близко, чтобы вывести из строя еще с десяток зениток. Почти одновременно с гибелью последней торпеды сделала свой залп вторая группа, до этого разрядившая свои антипротонные генераторы и теперь, выпустив торпеды, отходившая подальше от лазеров цитадели.
- "Альфа-лидер" - "Альфе-0"! Вперед, парни!
Расчет оказался точен. Совершенно неожиданно для имперских стрелков группа истребителей, еще мгновение назад летевшая куда-то по своим делам на огромной высоте и не обращавшая внимания на сражение, внезапно свалилась им на голову. "Протекторы" пытались перестроиться на новые цели, но было поздно - одна за другой три торпеды ударили в центральный купол базы, нестерпимо сияющий огненный шар вырос там, где еще недавно находилась мощная планетарная боевая станция. А идущая за ними вторая волна тяжелых "смерчей" довершила разрушение.
- Я "Альфа-лидер". Блестящая работа! Теперь идем к следующей цели.
Разрушенная крепость осталась за спиной. Дик мог только надеяться, что и во второй раз все пройдет так же удачно, однако надежды эти были призрачны. Хотя рекны и считали себя в полной безопасности за несокрушимым щитом "Церберов", однако у них было уже достаточно времени, чтобы прийти в себя. Капитан, реально смотря на вещи, практически не сомневался, что еще раз атаковать так спокойно им не дадут. Словно в подтверждение его мыслей вышел на связь Рич.
- Я "Кувалда", приближаются истребители противника. Шесть звеньев... нет, восемь... десять...
Ченнинг, находясь в боевой рубке "Виктории", наблюдал за ходом боя. Да, похоже, что атака являлась для имперских сил абсолютно неожиданной, а значит блестящий план Сергеева полностью увенчался успехом. Шла всего десятая минута боя, однако Флот уже успел нанести противнику несколько весьма чувствительных ударов, практически не понеся при этом потерь. Адмирал прекрасно понимал, что рекны уже оправились от первого шока и сейчас начнется самое трудное, однако он был полностью уверен в успехе - силы Патруля заметно превосходили силы имперцев... если не считать "Церберы", которые до сего дня считались несокрушимыми.
- Когда "Япония" будет готова нанести удар? - обратился он к диспетчеру. Молодой офицер повторил запрос в микрофон и через мгновение ответил:
- Через сорок секунд, сэр. Они уже вышли на позицию.
Собственно, орудие еще не было испытано. Сам Ченнинг всячески старался этого избежать, он прекрасно понимал, что в связи с непрекращающейся утечкой информации рекны почти наверняка узнают о том, что разработка деформатора завершена. Он вспомнил удивление Сергеева, когда тот узнал, что дестроер ни разу еще не стрелял из своего основного вооружения. "Что ж, это тебе не из бластера пальнуть - усмехнулся про себя адмирал - Чтобы провести полевые испытания, необходимо как минимум смонтировать где-то генератор Д-поля, а он немногим меньше самого дестроера." Предварительные теоретические модели давали довольно обнадеживающую картину, оставалось надеяться, что и практики не подведут. "А если не сработает? - мелькнула мысль, но Ченнинг не стал особо волноваться - Переживем, у нас достаточно сил, чтобы обойтись и без него... но с деформатором было бы легче".
Адмирал бросил взгляд на голографическую схему, на которую непрерывно поступали сигналы о ходе боя. Погасло одно красное пятно на Сиале - ракетная база уничтожена, однако наперерез удаляющимся от "погашенной" территории группе синих точек двигалось мерцающее красное облачко - очевидно крупные силы истребителей.
- "Мюрат", говорит Ченнинг. Отправьте два крыла в квадрат GB-35, там у группы с "Элеоноры" возникли сложности.
- Есть, сэр - отозвался капитан крейсера. Ченнинг удовлетворенно потер руки. Пилоты с "Элеоноры", конечно, молодцы - расстреляли первую из планетарных крепостей просто безукоризненно. И, судя по карте, почти без потерь. Но теперь им надо будет помочь.
- "Македонский", как ваши дела?
- Плохо, сэр! Нас атакуют два крейсера и не менее трех крыльев тяжелых истребителей - голос контр-адмирала Андропулоса с трудом пробивался сквозь треск помех, яснее всего прочего говоривших о том, что вокруг крейсера сейчас бушует огненное облако. - Пока держимся, но нам срочно нужна по...
Голос внезапно оборвался. Синий сигнал исчез с карты. Мгновением позже диспетчер подтвердил:
- "Македонский" погиб, сэр. Столкнулся с крейсером рекнов. Оба полностью уничтожены. Похоже, рекны намеренно таранили наш ТАКР.
- Передайте на все корабли, соблюдать предельную осторожность. Сейчас, если рекны почувствуют свое поражение, они могут решить, что один их крейсер в обмен на один наш - это не такая уж большая цена.
- Понял, сэр. Выполняю...
Крупный синий огонек, обозначающий дестроер, подошел довольно близко к красному шарику "Цербера". "Чего он тянет - подумал Ченнинг, но тут же понял - слишком большая дистанция. Смирнов хочет бить наверняка".
По сравнению с огромным корпусом дестроера даже крейсера казались миниатюрными. "Япония" подошла к ближайшему "Церберу" на тридцать километров - на большем расстоянии луч терял свою эффективность, да и с такой дистанции вероятность нанесения серьезных повреждений была не слишком велика, поэтому капитан дестроера продолжал сближение. Крейсера пока успешно отражали атаки противника, который постепенно опомнился и начал оказывать серьезное сопротивление. "Крисы", прикрывающие колосс от ударов торпед, тоже старались вовсю. Пару ударов "смерчей" принял на себя мощный гейген-щит "Японии", однако капитана это не особенно взволновало - мощность его защитных полей чуть ли не вдвое превышала мощность гейгена авианосца. Наконец Смирнов счел, что может нанести первый удар и отдал команду стрелкам.
Все нутро чудовищного корабля заполнилось воем, лампы в коридорах стали тускнеть - вся энергия до последней капли шла в накопители чудовищного орудия. Вой постепенно становился все тоньше и пронзительней, пока наконец не оборвался на самой высокой ноте - выстрел!
Казалось, что никакого видимого эффекта залп не произвел. Капитан, разумеется, знал, что луч деформатора невидим и внешние проявления попадания теоретически совсем не так эффективны, как, к примеру кинжальный удар мезонного орудия. Экраны боевой станции не среагировали на удар, как и ожидалось, однако визуально было даже неясно, а был ли выстрел вообще.
Если бы наблюдатель оказался бы в этот момент в непосредственной близости от корпуса "Цербера", то он сразу же увидел бы последствия нанесенного удара. В броне возникло отверстие двухметрового диаметра, заполненного чем-то вроде густого сизого тумана, представлявшего собой концентрированную взвесь обломков атомов - луч прошил спутник насквозь, не задев, к сожалению, жизненно важных органов, однако нанеся тем не менее станции значительные повреждения. Довольно быстро туман рассеялся, обнажив идеально правильный цилиндрический туннель, проходящий сквозь спутник.
Видимо, комендант "Цербера" обладал достаточно гибким мышлением, чтобы разобраться в происходящем, и в эфир полетел отчаянный крик о помощи. Этот вопль как нельзя лучше характеризовал успешность применения нового оружия.
- Говорит Ченнинг! "Бонапарту" и "Нельсону" и "Элизабет" - немедленно присоединиться к эскорту "Японии". Приготовиться к отражению массированной атаки противника.
Слова адмирала нашли подтверждение буквально через минуту. Авианосец и три крейсера рекнов в сопровождении чуть ли не полусотни тяжелых истребителей, в том числе десятка "Барбосов", атаковали дестроер, разметав толпу шустрых, но маломощных "Крисов". Эскорт ответил ураганным огнем мезонных орудий и тучей торпед, но рекны, похоже совершенно не заботясь о собственной безопасности, лезли напролом, стараясь уничтожить единственный корабль, угрожающий неуязвимым доселе орбитальным крепостям. А Смирнов тем временем нанес второй удар - в этот раз более удачно. Луч пронзил центр станции, повредив систему охлаждения центрального реактора. Спустя минуту реактор взорвался, уничтожив станцию вместе со всем персоналом.
"Япония" содрогалась от взрывов. Мощность защитных полей катастрофически падала. Удачный залп мезонного орудия пронзил щит атакующего крейсера рекнов, огненный шар поглотил еще мгновение назад грозный корабль, однако положение продолжало оставаться сложным. Смирнов отдал команду отходить - это не было бегством, просто в сложившейся ситуации было более целесообразным укрыться за спиной других кораблей эскадры, получить пусть кратковременную, но так необходимую сейчас передышку. Прекрасно осознавая ценность дестроера и невосполнимость его потери, остальные корабли подставляли себя под огонь противника, стараясь пусть даже такой ценой спасти "Японию" от уничтожения. Ченнинг бросил в самое пекло свой последний резерв - два десятка эсминцев и "Элеонору", до того момента остававшихся на орбите спутника. Группы истребителей, атаковавших наземные ракетные комплексы временно остались без прикрытия.
Дик вел свои крылья к цели номер 2 - как и первая, эта крепость располагалась на равнине. Позади осталось плато, на котором теперь валялось почти три десятка разбитых истребителей, в том числе - и осознавать это ему было невыносимо печально - четыре "Шестопера" из его группы. Неповоротливые, хотя и неплохо защищенные машины, в который раз оказались легкодоступной целью для вертких "Стилетов". Если бы не присланная Ченнингом поддержка, потери были бы неизмеримо больше. Где то в глубине души Дик понимал, что прорыв обошелся им сравнительно дешево, однако он не обольщался, самое трудное еще впереди. Тем более, что группа поддержки, выполнив свою задачу, вернулась прикрывать "Мюрата".
- "Элеонора" группе "Альфа", как слышите меня?
- Я "Альфа-лидер", на связи.
- Нами получен приказ покинуть орбиту, вам придется действовать самостоятельно. - В голосе Алмейды сквозило некоторое беспокойство - Не думаю, что крейсера рекнов могут вас побеспокоить, но опасайтесь эсминцев.
- Вас понял, "Элеонора".
- Конец связи, "Альфа", удачи!
Дик невесело усмехнулся. Вот и авианосец уходит, оставляя их без прикрытия. А впереди вторая цитадель, неповрежденная и продолжая непрерывно поливать тяжелыми торпедами корабли эскадры. И раз "Элеонору" сняли с ее поста, значит в этот раз группы поддержки не будет, надо рассчитывать только на себя.
- "Фалькон", вижу истребители противника! - Рич заметно нервничал - Если мне не изменяет зрение, это "Барбосы"!
Ауэрбах не ошибся. Рекны бросили в бой свою ударную силу, десять тяжелых истребителей в сопровождении последних шести звеньев "Стилетов". Сейчас вся эта стая надвигалась на "Альфу", пилоты которой израсходовали уже большую часть легких ракет и к тому же не имели возможности уклониться от боя - до цели оставались считанные минуты.
- Говорит "Альфа-лидер". Внимание всем! "Шестоперам" продолжать атаку, любой ценой! Всем остальным - на перехват противника. "Палаши", не суйтесь к "Барбосам", это наша цель. Рич, Диди, пристраивайтесь ко мне, атакуем лидера!
Капитан не ставил перед собой задачу уничтожить противника своими силами, это было просто нереально. Однако была надежда, что отчаянная атака сможет хоть немного задержать противника, даст возможность тяжеловозам отстреляться по цели и, чем черт не шутит, может хоть одна торпеда прорвется к цитадели. "Монингстар" уверенно сменил курс, устремившись к приближающемуся противнику.
Внезапно все вокруг заполнилось яркими голубыми лучами. "Элеонора", уходя на защиту дестроера, оказала своим пилотам последнюю помощь - дала веерный залп из мезонного орудия. Из-за огромного расстояния большая часть лучей прошла мимо целей, однако несколько "Стилетов" превратились в пар, три "Барбоса" окутались зеленым пламенем пораженного защитного поля, а уже в следующие секунды последние ракеты с "Монингстаров" завершили дело, отправив огромные машины в последний полет к поверхности спутника. Но самое сложное было еще впереди.
Рекны явно намеревались в первую очередь сбивать "Шестоперов", что в конечном итоге оказало им плохую услугу. Ударная группа вполне могла бы расправиться с эскадрильей Дика, после чего могла бы спокойно заняться тяжеловозами. Но при этом "Альфа-1" и "Альфа-2" успели бы дать залп по крепости, что никак не устраивало шавок. Поэтому "Барбосы", не обращая внимания на укусы "Палашей", бросились в атаку на выбранную ими цель.
Моментально сориентировавшись, капитан приказал всем "Палашам" переключиться на эскорт, а "Звездочки" устремились вдогонку бронированным монстрам, поливая их могучие защитные экраны из всего бортового вооружения.
- "Элеонора" вызывает "Викторию"!
- Ченнинг на связи, в чем дело, Франсиско?
- Мои парни попали в безвыходную ситуацию. Их атакуют "Барбосы", причем в большом количестве. Могу я оказать им помощь?
- Нет, ты нужен здесь. Дестроер сильно избит, а рекны продолжают атаку не считаясь с потерями. Впрочем, можешь снять свое прикрытие.
- Благодарю, Франк! - Алмейда переключил диапазон - внимание Восьмой эскадрилье! Отправляйтесь на помощь Старку. Джеймисон, вы поведете Восьмую. Торопитесь, парни, "Альфе" приходится туго!
Алмейда был прав. "Альфе" действительно приходилось туго, и даже это было еще мягко сказано.
Потеряв три "Стилета" и два "Барбоса", рекны прорвались-таки к тяжеловозам, учинив среди них настоящее побоище. Один за другим пять "Шестоперов" рухнули на скалы, прошитые лазерными трассами и оплавленные импульсными разрядами. Старк удачно всадил залп прямо в борт ближайшего противника, пробив зарядами АМГ защитные поля и превратив "Барбоса" в клубок плазмы, однако и его машина получила не один десяток попаданий и мощность гейгена была на исходе. Рядом разлетелся на куски "Палаш" - прямое попадание сразу нескольких ракет.
- Я "Альфа-2", вышел на дистанцию поражения. Атакую крепость.
- "Акула", не торопись! Постарайся подойти ближе, ты единственный, кто остался вне боя.
- Попробую... очень сильный огонь, капитан.
- Другого выхода нет... Бейте с минимальной дистанции, мы тут увязли слишком плотно.
"Акула" - капитан Никитеску из Шестой эскадрильи - прекрасно понимал, что выпустив торпеды с четырех-пяти километров, они не достигнут ничего, "Протекторы" собьют все. С другой стороны, поддержки было ждать неоткуда, оставалось только надеяться на свои силы. Сейчас у него осталось шесть "Шестоперов", двенадцать "смерчей"...
- Говорит "Акула" - обратился он к своим пилотам, многие из которых воевали с ним с самого начала Войны. - Цель перед вами. Помните, мы остались одни. Вся надежда на вас, парни. Вперед, бить с минимальной дистанции.
Шестерка тяжелых истребителей устремилась вперед. Почти сразу они оказались в зоне действия зениток и экраны заполыхали губительной зеленью. Никитеску погиб первым - его машина шла впереди всех и приняла на себя большую часть лазерных трасс, и его место сразу занял другой пилот. Он успел нажать кнопку пуска торпед за мгновение до того, как превратился в пар вместе со своей машиной, спустя четыре секунды были сбиты и его торпеды, но благодаря этому остальные прошли чуть дальше. Еще две секунды потребовалось "Протекторам", чтобы сжечь третий "Шестопер" и пущенные им торпеды, но оставшаяся тройка уже была ближе чем в полукилометре от центрального купола крепости. Шесть торпед, шесть сгустков антипротонов устремились к цели, а выполнившие свою задачу пилоты попытались увести свои машины из-под огня. Двоим это удалось...
Чудовищный взрыв разметал купола крепости, сжег почти все зенитные установки - одна из четырех прорвавшихся торпед, видимо, поразила ракетный склад. На месте цитадели остался лишь огромный кратер. Почти одновременно с этим подошла помощь с "Элеоноры", десять "Крисов" и "Ятаган" Джеймисона. К этому времени Дик, потеряв еще два "Палаша", из последних сил отбивался от наседающего противника, решившего отомстить за уничтоженную крепость пусть даже и ценой своих жизней. "Тор", истратив все торпеды, неожиданно для Дика таранил "Барбоса". Старк чертыхнулся - господи, ну зачем!!! Щиты приняли на себя удар, рекн уцелел, а истребитель Свеннсонна распался на атомы. Капитан бросил свою "Звездочку" в атаку, всаживая разряд за разрядом в почти погасшие поля рекна, пока наконец импульсные шары не нашли себе дорогу и не встретились с броней, прожигая в ней огромные дыры. Однако это был последний успех Старка. Лазерные трассы висевших на хвосте "Стилетов" секли щиты его "Монингстара", компьютер взвыл, вопя о получаемых повреждениях и смертельно раненная машина косо пошла к скалам. Добивать ее рекны не стали, у них в этот момент были дела поважней.
Дестроер удалось защитить, однако Флоту это дорого стоило. "Элизабет" получила чудовищные повреждения, потеряв почти семьдесят процентов огневой мощи и полностью лишившись хода. Тяжелая торпеда попала "Мюрату" в носовую часть, разворотившую командную рубку, капитан крейсера погиб вместе со всеми, кто в этот момент управлял ТАКРом. Спустя некоторое время управление кораблем было восстановлено, однако искалеченный крейсер уже не являлся сколько-нибудь значимой боевой единицей.
Тем не менее Ченнинг был удовлетворен ходом боя. Противник потерял почти весь флот, за исключением одного авианосца и десятка эсминцев, которые продолжали рваться к дестроеру. Разумеется, была еще вторая орбитальная крепость, которая сейчас находилась в относительной безопасности - довольно далеко от развернувшегося сражения, и пока не принимала в нем участия. Если бы дестроер погиб, то вряд ли эскадра Патруля смогла бы справиться с "Цербером", несмотря на то, что станция лишилась прикрытия - она, в общем-то и была рассчитана на отражение массированных атак. Однако теперь ситуация в корне изменилась. Но рекны не хотели этого понимать и продолжали свои безнадежные попытки справиться с "Японией".
Карта показала, что вторая база на спутнике уничтожена. Правда, атаковавшие ее истребители "Элеоноры" потеряли большую часть личного состава и теперь вели бой с остатками истребителей прикрытия. Тем не менее свою задачу они выполнили и поток торпед с Сиала наконец-то прекратился.
- Весь огонь на авианосец. - Ченнинг сейчас стянул в кулак все свои силы и ничуть не сомневался в успехе - Повторяю, весь огонь на авианосец. Истребителям прикрытия - расширить зону перехвата. Группам "Гамма-2" и "Гамма-3" приступить к плану "Квартет"15.
Эсминцы Патруля, до этого принимавшие в сражении второстепенное участие, моментально перестроились в группы по четыре и начали охоту за своими Имперскими коллегами. Один за другим корабли рекнов исчезали в огненных вспышках, однако и Патруль продолжал нести потери.
Тем не менее, спустя четырнадцать минут, все было кончено. Последний имперский эсминец взорвался, остатки истребителей рассеялись по всему сектору, преследуемые эскадрильями легких и средних машин. Теперь ничто не мешало Флоту нанести последний удар по единственному еще невредимому объекту рекнов - "Церберу", уже лишившемуся своих истребителей, но еще не успевшему получить ни одного повреждения.
- Говорит "Виктория". - Ченнинг включил передачу во всех диапазонах - Внимание всем. Начинаем атаку на "Цербер". Дестроеру приготовиться к нанесению удара, всем свободным истребителям занять оборону. Крейсерам отойти на безопасное расстояние. Десантным кораблям и авианосцам приготовиться к высадке маринеров на Ленн. Высадку начинать немедленно после уничтожения спутника. Всем авианосцам выпустить зонды.
Несколько тысяч крошечных разведывательных зондов устремились к Ленну. Не пройдет и двадцати минут, как Патруль будет абсолютно точно знать дислокацию наземных сил противника.
"Япония" снова пошла в атаку...
Сонный ленточник выполз на солнышко и свернулся клубком, наслаждаясь горячими лучами. Он только что плотно подзакусил и теперь пришла пора отдыха. Время от времени змея шевелила рецепторами - не появится ли поблизости что-нибудь съедобное. Не то чтобы ленточнику сейчас требовалась пища, но этот контроль был уже рефлекторным. Змейка была слепа и глуха, и ориентировалась исключительно по запаху. Стояла середина дня, тихо шумели под легким ветерком кроны деревьев, навевая на животное сладкую истому. В данный момент тонкие, почти невидимые усики улавливали целый букет различных сигналов - разогретая земля, испарения деревьев, запах горячего металла... металла??? Ленточник поднял слепую голову, стараясь уловить источник запаха - опыт подсказывал, что там, где есть металл, там кроется и опасность.
Плотный обед несколько замедлил реакцию змеи, поэтому источник тревожного аромата был обнаружен слишком поздно. Через мгновение на пригорок с грохотом опустился огромный шагоход, смяв змею в мокрую лепешку.
"Командор" замер на месте. Массивный корпус медленно вращался , сенсоры прощупывали окружающее пространство, готовые к стрельбе орудия непрерывно искали цель. Засевшие в бронированном танке люди внимательно следили за показаниями приборов.
- Кэти, подними ПТУР и пусти его по кругу - Уинтерс, положил руки на пульт управления огнем. В поединках ШТ погибал как правило тот, кто не успевал выстрелить первым.
- О'кей, серж. - Девушка перевела управление противотанковыми ракетами на ручной контроль и из левой пусковой установки с грохотом вырвалась небольшой снаряд. Стремительно набирая высоту, ракета взмыла над кронами деревьев. Экран мигнул и начал принимать сообщения с телекамеры. - Вижу цели, серж. Четыре "Леопарда". Движутся вдоль опушки. Бить их?
- Нет, у тебя еще ресурс не израсходован. Как останется несколько секунд, тогда...
Уинтерс включил передатчик.
- "Ландыш", я "Астра". Обнаружил противника. Сектор N-6, четыре "Леопарда". Движутся в направлении юго-юго восток. Разрешите атаку.
- Через несколько минут, "Астра" - голос Накамуры был едва слышен за треском атмосферных разрядов - К вам сейчас подойдут еще два танка. Старайтесь не высовываться из леса.
- Вас понял, сэр. Конец связи.
Накамура переключил канал на общий диапазон. Все силы рекнов в спешке отступали. Силы Патруля практически закончили бой на орбите и с минуты на минуту ожидались транспорты с морской пехотой. Генерал усмехнулся - настал их час. Кончились многомесячные отсидки за стенами Форт-Дайна. Правда, в его распоряжении сейчас было мало, чертовски мало сил. Последние штурмы оставили от Шестой дивизии скорее одно название. И тем не менее его мальчики рвались в бой, и он не мог и не хотел останавливать их. К тому же те, кто вскоре высадится из десантных модулей - новички, а его парни - закаленные ветераны, вышедшие живыми из десятков схваток.
Более четырехсот танков... Да, сейчас в его распоряжении оставалось всего двадцать три машины, шесть из которых имели повреждения ходовой части и использовались как неподвижные огневые точки. Итого семнадцать ШТ, способных вести бой. Он взглянул на табло станции слежения - отлично, транспорты уже на подходе.
- Краббс, внимание. Отправь пару "Лентяев" к Уинтерсу, в квадрат N-5, с остальными двигайся в P-8. Будь готов к подходу десанта. После выброски примешь под свое командование два взвода.
- Есть, сэр! - отозвался усиленный динамиками раскатистый бас капитана. - Дальнейшие указания?
- Возьмете на себя третий форт... если там еще кто-то остался. По всем сведениям, рекны в панике бегут из всех укреплений. После действуйте по обстановке.
- Выполняю... - из передатчика доносились команды капитана. Сейчас Краббс вел в бой все оставшиеся у Накамуры ШТ. Остальные пехотинцы, оставшиеся без машин, продолжали нести свою вахту за стенами крепости. Правда сейчас Форт-Дайн уже не был той несокрушимой твердыней, какой представлялся генералу во время отражения первых атак, когда орудия форта сметали бронированные колонны рекнов задолго до того, как тем удавалось сделать хоть один прицельный выстрел.
Тот памятный штурм, когда погиб Эрик, нанес цитадели смертельную рану. Если бы не неожиданный, но такой своевременный удар Патруля, крепость не продержалась бы долго. Накамура всегда отличался трезвостью своих расчетов, поэтому его оценка перспектив дивизии была довольно мрачной. Несмотря на самоотверженность защитников, еще один или два серьезных наступления имперских сил привели бы к полному уничтожению остатков Шестой, в этом он ничуть не сомневался. Правда, за последний месяц они научились бороться с "Черепахами"... если это можно назвать борьбой. Практически неуязвимые монстры имели только одно слабое место - днище, относительно легко бронированное. Саперы закладывали мощные радиоуправляемые фугасы в надежде, что "Черепаха" пройдет непосредственно над этой импровизированной миной. В первом же штурме, когда маршал Риббер бросил в атаку сразу троих монстров, два из них все же попались в ловушку и мощные взрывы, не повредив толстый броневой корпус, превратили в кашу его начинку. Третья машина сочла нужным отступить.
И все же ситуация оставалась сложной. Лишившись почти всех "Протекторов", крепость регулярно подвергалась ракетному обстрелу, и каждый раз генерал терял людей, пусть всего нескольких, но эти потери были невосполнимы. Пока еще купол держался, а оставшиеся зенитки сбивали хотя бы "смерчи", но это не могло продолжаться вечно. Поэтому можно понять всеобщую радость, года ожила радиостанция, и спокойный голос Ченнинга сообщил о том, что ударные силы Патруля вышли на орбиту Ленна.
- Я "Ковчег", вызываю адмирала Накамуру! - веселый голос отвлек его от воспоминаний. Это был долгожданный десант.
- Накамура на связи. С кем имею честь?
- Генерал Мэрдок. Командир Третьей дивизии.
- Джон! Неужто ты оставил свои пыльные аудитории и решил понюхать пороху? Поздравляю с новым званием!
- Благодарю. Вы определились, где нам выбрасывать маринеров?
- Да, квадраты P-8, Q-16, Q-30, S-6. В секторе P-8 вас встретят наши парни, в остальных вам придется разбираться самим.
- Не впервой. Кобо, сейчас к тебе идет шаттл. Жду тебя на борту, твое знание обстановки нам очень поможет. "Виктория" передает пакет разведданных, скоро мы будем знать каждый шаг шавок.
- Рад буду видеть тебя, старый черт!
- Взаимно. Честно признаться, боялся не застать тебя в живых, самурай!
- Я еще тебя переживу, теоретик...
Накамуру и Мэрдока связывала давняя дружба. Много лет прослужив вместе, однажды они расстались - японец принял командование над Шестой дивизией вместе со званием генерала, а Мэрдока отправили в Академию, учить молодых парней искусству проведения танковых операций. Много лет они общались исключительно письменно - служба бросала Накамуру с одной планеты на другую, а полковник был накрепко привязан к Земле. И вот встреча, на краю галактики, и тот факт, что на помощь пришел именно его старый друг, показался убежденному атеисту Накамуре каким-то благородным жестом всевышнего.
Огромные транспорты находились на орбите. Специально разработанные для подобных операций корабли имели странный вид, слегка напоминающий виноградную гроздь. В самой "ветке" размещались двигатели, система управления и легкое оборонительное вооружение, а также каюты немногочисленного экипажа. Зато каждая ягода представляла собой огромный спускаемый аппарат, несший на борту роту морских пехотинцев вместе с их танками и огневыми средствами поддержки.
Сейчас от грозди одна за другой отваливались "ягодки" и стремительно уходили в атмосферу. Спустя несколько минут "осиротевший" транспорт остался висеть на орбите, а шары десантных модулей, достигнув поверхности, начали непрерывным потоком исторгать из своих недр боевую технику. ШТ немедленно занимали свое место в боевом строю, атмосферные истребители стартовали прямо из своих эллингов и немедленно вступали в бой.
Уинтерс преследовал "Леопардов" в одиночку - медлительные "Лентяи" безнадежно отстали и только их ракеты время от времени вонзались в бронированные корпуса противника. Два танка уже дымились среди деревьев - на открытой местности всех рекнов уже перебили бы, однако здесь, в лесу наведению мешали деревья, операторы были вынуждены вести ракеты вручную и далеко не каждая находила цель.
Внезапно один из "Леопардов" резко остановился и выплюнул две ракеты, в надежде поразить преследователя. Уинтерс в который раз проклял слабое вооружение "Командора" - его старый "Снайпер", обломки которого в настоящий момент валялись посреди обширного внутреннего двора Форт-Дайна, гораздо лучше подходил для противоракетной обороны.
- Кэти, приготовиться... Давай!!!
Если бы конструктор "командора" сейчас взглянул бы на эту машину, то его сильно удивило бы странное сооружение, нависающее над боевой рубкой. Создавалось впечатление, что танк прикрылся от солнца чем-то вроде зонтика. По команде сержанта зонтик дернулся вперед, приняв положение щита. В следующее мгновение два взрыва чуть не сбили ШТ с ног.
- Черт его дери, заело... - девушка дергала рычаг подъема щита, однако смятая броневая панель по-прежнему закрывала рубку танка, полностью лишив его обзора. - Эдвард, эта хреновина заклинена наглухо.
- Рви ее... - жаль было щита, но ничего не поделаешь. Сработали микродетонаторы, танк снова пошатнулся, и обзор восстановился. Сорванный взрывами щит грохнулся вниз, а уже в следующий момент шагоходы танка гулко ударились о его броню.
"Леопард", совершенно убежденный в том, что противник не способен к дальнейшему ведению боя, нагонял своего коллегу. Расстояние было слишком велико для импульсных орудий "Командора", но Уинтерс и не собирался вступать с противником в огневой контакт - лазеры рекна сделают из него решето задолго до того, как Кэти сможет начать стрельбу.
Из правого "уха" танка вырвалась ракета и устремилась к противнику. "Леопард", конечно, заметил атаку, но ничего сделать уже не мог - ему не хватило буквально секунды, чтобы завершить разворот боевой башни. Удар ПТУРа пришелся в сочленение боевой рубки и машинной части. Когда пламя взрыва опало, взгляду предстала отрадная картина - боевая рубка валялась на земле, а рядом, пошатываясь, стояло остальное - шагоходы, лишенные управления еще несколько секунд удерживали равновесие, а потом грохнулись рядом с развороченной башней.
- Отлично! Теперь у нас остался один. - Сержант застегнул ремень безопасности, жестом приказав подчиненным последовать его примеру. Последний танк рекнов на полной скорости удалялся от места боя. - Внимание, прыжок!
"Командор" рванулся вперед и вверх. Уступая рекну в скорости, он мог нагнать его только прыжками. У Уинтерса оставалось всего четыре ракеты и рисковать ими в лесу он не хотел. Если имперский танк избежит ракетного попадания, то песенка сержанта и его команды будет спета - огневая мощь "Леопарда" в непосредственном контакте не оставляла им никаких шансов.
- Серж, могу я тебя отвлечь?
- Гарри, возьми управление на себя. - Уинтерс переключил контроль на кресло штурмана и повернулся - Что, крошка?
Гарри Шторм, принимая командование и посылая танк в новый прыжок, усмехнулся. Назвать Кэти крошкой можно было с большой натяжкой, девушка вполне могла бы завоевать первый приз на любом конкурсе бодибилдинга. И ростом ее господь не обидел...
- Эдвард, это не простой "Леопард", если мне не изменяет зрение, у него сняты ракетные установки и на их месте установлены какие-то конструкции.
- Думаешь, это командная машина... Заманчиво, черт возьми. То-то второй под огонь подставлялся, не иначе как своего командира прикрывал. Ладно... Ребята, его надо уложить, но не взрывать, ясно? Кэти, жертвую тебе ракету, постарайся зацепить его шагоходы.
ПТУР устремился к цели, однако безуспешно - попасть в идущую полным ходом машину, да еще в лесу было не просто сложно, это было почти невозможно. Как Уинтерс и ожидал, взрыв лишь слегка покачнул рекна, нисколько не повредив ему. Однако выстрел имел другой эффект, скорее психологический, но тем не менее весьма полезный. Лес кончился, "Леопард" вылетел на открытую местность и осознал, что теперь он представляет собой прекрасную мишень. Не имея ни малейшего представления о запасе ракет у "Командора", рекн не решился впредь поворачиваться к противнику спиной - он остановился, развернул боевую башню и приготовился к отражению ракетной атаки, явно рассчитывая, что маринер хоть на мгновение попадет в зону досягаемости его лазеров.
"Командор" с грохотом приземлился после очередного прыжка. Прыжок завершился у самой опушки леса - только высокая трава занимала все обозримое пространство перед танком. Теперь две машины разделяла дистанция примерно с километр. Слишком далеко для лазеров и, подавно, для импульсных орудий. И слишком далеко для ракет - у противника будет достаточно времени на наведение своих пушек.
Некоторое время машины стояли неподвижно. Ситуация была патовой - на открытой местности только в неподвижном состоянии "Леопард" мог эффективно сбивать ракеты, Уинтерс, в свою очередь, не рисковал подходить ближе и, в то же время, не хотел зря терять последние ПТУРы.
Сержант некоторое время раздумывал над сложившейся ситуацией, потом принял решение, которое показалось ему беспроигрышным. Правда, если он ошибся, то им придется просто улепетывать со всех ног.
- Итак, ребята, делаем следующий ход. Кэти, ты подымаешь ракету и уводишь ее ему в тыл, постарайся не попасть в зону действия его лазеров. Там положишь ракету на грунт и жди сигнала. Гарри, мы с тобой запускаем две оставшиеся ракеты и в этот момент к нам присоединяется Кэти. Бьем с трех векторов одновременно, ну не сможет же он лупить во все стороны сразу. И бога ради, бейте по ногам, он мне нужен живым.
Кэти вела свой снаряд виртуозно, практически над самой землей, время от времени металлическая труба даже касалась травы, оставляя позади себя обугленную дорожку. Старт ПТУРа рекны, понятно, заметили, а вот направление его полета - вряд ли. На пульте управления щелкал секундомер, отсчитывая ресурс двигателя. Наконец снаряд занял позицию для удара.
- Ну, вперед!
Две последние ракеты рванулись из пусковых установок. Уинтерс лихорадочно вертел штурвалом, заставляя снаряд ежесекундно менять направление полета в слабой надежде, что это поможет уклониться от лазеров "Леопарда". Через мгновение он выругался и откинулся на спинку кресла - ракета была сбита. Мгновением позже раздались проклятия Шторма - ему тоже не повезло.
- Есть!!! - восторженный вопль Кэти ударил по барабанным перепонкам. На экране боевого компьютера было видно, как рядом с имперским танком выросло огненное облако.
"Леопард" вздрогнул, несколько мгновений медленно кренился, а затем резко рухнул на бок. С такого расстояния не было видно деталей, но было очевидно, что попадание ракеты перебило коленный сустав левого шагохода.
- Молодец, крошка! - восторженно заорал Уинтерс, бросая танк в прыжок. Следовало добраться до противника прежде, чем экипаж разбежится. - Ты их сделала, девочка, теперь они наши!
Экипаж "Леопарда" был сильно оглушен падением. Когда Гарри и Кэти выволокли из рубки поверженного танка четверых рекнов и закончили аккуратно связывать их по рукам и ногам, Уинтерс, присмотревшись к знакам отличия седого волка, явно занимавшего немаловажный пост, внезапно икнул и бросился к своему танку.
Спустя несколько минут он включил передатчик.
- Говорит "Астра", вызываю Форт-Дайн. Срочно высылайте челнок. Нами, кажется, захвачен в плен маршал Риббер...
Примерно в это же время, Дик, вытащив из обломков истребителя тяжело раненого Кима, смотрел, как огромный "Шестопер" плавно заходит на посадку - прибыла спасательная команда.

Империя

Рейкер давно проснулся, но вставать смертельно не хотелось. Что ни говори, а все же приятно очутиться дома, он не переставал получать от этого удовольствие несмотря на то, что с момента его прибытия на Рекн прошло уже больше месяца. Конечно, Сергеев был бы весьма недоволен подобным "простоем", однако полковник не настолько хорошо знал имперские традиции, как Рейкер. Император официальным письмом предоставил "герою" солидный отпуск, не воспользоваться которым было нельзя - это означало проявить неуважение к Божественному. Поэтому майор спокойно предавался ничегонеделанию, справедливо предполагая, что рано или поздно этот застой завершится.
Возможно, какие-то неясные предчувствия заставили разведчика в это утро существенно затянуть подъем. Что-то подсказывало ему, что вот такое спокойное состояние закончилось, и теперь ему предстоит заняться чем-нибудь более важным.
За истекший месяц ему смертельно наскучили многочисленные приемы у знакомых, а по большей части у совершенно незнакомых, но исключительно влиятельных особ, подъему престижа которых, в свою очередь, немало способствовало присутствие на званых вечерах "героя". Из многочисленных пустопорожних разговоров майор старательно вылавливал крупицы полезной информации, однако улов был невелик - в основном всегда обсуждались дворцовые сплетни (Ах вы слышали, маршал Риббер впал в немилость, его не пригласили на свадьбу третьего племянника младшей сестры Высочайшего!) или всеми любимая тема войны (Вот когда мы победим этих мерзких макак, я планирую построить замок возле их Черного моря. Девочки, вы ведь составите мне компанию?). Естественно, ни дислокация войск, ни планы командования не обсуждались в салонах, хотя пара оброненных фраз все же была сочтена ценной информацией. Капитан одного из минных заградителей, старый маразматик, увешанный не слишком значимыми орденами чуть ли не до пояса, приняв много больше допустимого, упомянул, что его корабль недавно вернулся с задания, в ходе которого они закидали минами "очень важный навигационный пункт макак". Рейкер немедленно передал эту информацию Сергееву, однако ничего более полезного ему пока не попадалось.
Наконец майор решил, что как ни тяни, а когда-то все равно придется вставать. Его ложе вполне отвечало пусть и не слишком высокому, но и отнюдь не низкому социальному статусу майора, как впрочем и его вилла в целом. Комната была отделана со вкусом и даже с некоторой капелькой шика. Впрочем, Рейкер никогда не занимался сам такими вопросами, его жалование вполне позволяло содержать небольшой штат прислуги, которая поддерживала его дом в полном порядке в период его отсутствия.
Он встал и подошел к окну. Рекны, ведущие свой род от собакообразных, любили простор, поэтому, не избежав строительства крупных городов, они, по крайней мере те, кому позволяли средства, предпочитали жить в пригороде. Небольшая двухэтажная вилла выходила окнами в небольшой парк, усаженный различными деревьями. Саженцы некоторых были привезены Рейкером с других планет, и сейчас прямо перед домом цвела вишня. Майор откровенно любовался роскошным деревом - крошечный отросток под воздействием биостимуляторов достиг зрелого возраста всего за год.
Запахнув роскошный халат, майор дернул шнурок звонка. К этому звонку, как и к этой вилле он привык с детства - отец был несколько старомоден и до самой смерти предпочитал не пользоваться всеми этими новомодными средствами связи, реагирующими чуть ли не на запах или зевоту. Где-то в недрах виллы негромко звякнул колокольчик. Почти сразу же дверь открылась, и в комнате появился слуга. Внезапно майор поймал себя на странной мысли - никогда раньше он не обращал особого внимания на своих слуг, его, как и отца, интересовала только точность и своевременность исполнения данных им указаний. Однако сейчас он почувствовал неловкость - очевидно, старик не менее часа ждал у двери хозяина, пока тот соизволит подняться и позвать его.
- Доброе утро, милорд16... - в голосе Риша сквозило отработанное за многие годы глубокое почтение.
Рейкер удивленно посмотрел на старика.
- Милорд? В честь чего это?
- Как же, как же, милорд... Все утро в новостях показывают... Высочайший всемилостивейшим указом даровал рыцарское звание... чин... - не прекращая бормотать, старик быстро убрал постель. - Вы теперь национальный герой, милорд... Вот и нарочный дожидается, но я не пустил... милорд почивать изволили, подождет, сосунок, не переломится... Подавать завтрак, милорд?
- Погоди, какой нарочный, от кого? - новость о присвоении рыцарского титула прошла мимо сознания, разум по привычке ухватывал только ценную информацию. В настоящее время самыми ценными были сведения, что пока он блаженствовал в постели, его дожидалось какое-то официальное лицо.
- Не говорит, милорд... где уж нам, старикам... молодежь нынче не та пошла, не уважает старших-то... Вы уж сами спросите... Так подавать завтрак-то? А то уж трижды подогревали...
- Обойдусь без завтрака, Риш. Доставай парадный мундир, буду гостя встречать.
Рейкер смертельно ненавидел подобные церемонии, однако следовало свято блюсти традиции - в век электронной почты и видеосвязи послание, доставленное на двух ногах (хотя, разумеется, и с применением более быстрых средств передвижения), имело значительный вес и принимать его надо было в полном соответствии со светскими нормами и правилам.
Продолжая что-то бормотать о том, что милорд не бережет себя, а здоровый желудок важнее десяти юнцов, Риш принес парадный мундир, но не обычный майорский мундир Рейкера, а неведомо где добытый рыцарский наряд, и помог хозяину облачиться в это кричаще - роскошное и при этом довольно неудобное одеяние. Традиции этого костюма уходили корнями в глубокое и бурное прошлое. Тонкая кольчуга, серый мундир с узким душащим воротничком, увешанный наградами, сверху бордовый плащ и обязательный церемониальный меч (которому на сегодняшний день исполнилось черт те сколько веков), усыпанный драгоценными камнями, высокие и дико неудобные сапоги, также покрытые кольчужной сеткой, такие же бронированные перчатки... Рейкер с улыбкой вспомнил курс земной истории - похоже, феодальные общества разных народов обязательно похожи друг на друга - закованный в сталь лорд и его слуги, для которых грязно коричневый цвет являлся и по сей день единственно допустимым.
Он проследовал в приемную, где удобно устроился в глубоком кожаном кресле, может и менее древнем, чем меч на его поясе, однако явно отдававшем стариной, как и многие предметы в этом доме.
Когда сопровождаемый Ришем, в кабинет вошел посланник, Рейкеру оставалось только порадоваться догадливости старика, первым узнавшего о присвоении майору титула и позаботившемся о соответствующем облачении. Вошедший совсем не был юнцом, как ожидал новоиспеченный рыцарь, судя по словам слуги - посетителю было лет тридцать пять, однако Риш, с высоты своего девяностолетнего возраста, считал всех, кто хоть в половину моложе его, неоперившимися сосунками.
Визитер также был одет в абсолютно точном соответствии с нормами придворного этикета, а значит вызывающе, неудобно и пышно. Гость был незнаком хозяину, однако тот поднялся навстречу - минимальная вежливость, допустимая в отношении кого угодно, кроме самых низших слоев, к которым гость, безусловно, не относился. Такие расфуфыренные болваны, - подумал про себя Рейкер - больше всего ценят в окружающих не содержимое черепа, а именно внешнее оформление. В то же время майор внезапно понял, что ожидается нечто важное - пришедший явно был птицей высокого полета.
- Милорд... - голос посетителя был таким же мерзким, как и он сам - Позвольте мне первому поздравить вас с высочайшей милостью. Вероятно, вам уже известно, что Мудрейший Император соблаговолил за ваши подвиги наградить вас рыцарским титулом и присвоить досрочное звание полковника.
Рейкер сухо кивнул. Собеседник нравился ему все меньше и меньше, однако не стоило подавать вида - бесстрастное выражение лица тоже входило в обязательную составляющую имиджа.
- По поручению Его Императорского Величества, мне выпала честь передать вам приглашение на ужин, который состоится в дворце Высочайшего сегодня в семнадцать - ноль - ноль. - С этими словами курьер, слегка поклонившись (ровно настолько, чтобы отметить равенство в официальном статусе, но различие в фактическом положении при дворе), протянул Рейкеру голубой конверт. Тот с таким же легким поклоном принял послание.
- Извините, милорд, формальность, вы же понимаете - визитер протянул небольшую пластинку с вытисненным на ней имперским гербом. В середине пластинки размещалось идеально круглое угольно-черное пятно. Рейкер приложи к сенсору указательный палец, пятно мгновенно сменило цвет на изумрудно-зеленый - химический состав тела был опознан и личность адресата подтверждена. Мелькнула мысль, что в случае ошибки пластинка имела неприятное свойство очень сильно взрываться.
- Я безгранично признателен Его Императорскому Величию за оказанную честь, которой я, преданный слуга короны, ни в малейшей степени не достоин.
Формула была произнесена, миссия посетителя успешно выполнена, посему последний поспешил удалиться. Рейкер усмехнулся - этот хлыщ ждал бы в приемной и дольше, молча, не рискуя потребовать, чтобы хозяина виллы подняли с постели. А вдруг как Император приблизит к себе новоиспеченного "сэра"? Потом-то кусать локти будет поздно.
Он взял со стола изящный стеклянный нож для бумаги и аккуратно вскрыл конверт. Пригласительный билет, точнее, кодовый пропуск, с которым можно пройти в святая святых - Императорский дворец. Да, немалая честь для какого-то там майора (вернее, полковника). Рейкер особенно не обольщался на этот счет - он прекрасно понимал, что сейчас Империи особенно остро требуются герои, о которых можно громко говорить. Он еще раз осмотрел пропуск. Разумеется, его надежность обеспечивалась не именем, вытесненном золотом на плотном синем17 пластике, и даже не крошечным стереоизображении Рейкера. Все было сложнее - держать этот прямоугольничек в руке мог только сам полковник, и никто иной - стоит встроенному микропроцессору зафиксировать чужую плоть, как пропуск незамедлительно и безвозвратно превратится в облачко серых хлопьев... а посягнувший на него очень быстро погибнет от выделившегося перед саморазрушением карточки контактного яда. До сих пор даже в неофициальных кругах считалось, что пропуск Императора подделать невозможно в принципе.
Разумеется, для Рейкера приглашение было просто подарком судьбы. Именно в Императорском дворце можно узнать что-нибудь ценное. Если полковнику не изменяла интуиция, то ужином дело не ограничится.
Журналисты не зря подняли шум. Империя в последнее время, хоть и не потерпев особо серьезных поражений, тем не менее топталась на месте. Как никогда необходимо было нечто, способное воодушевить народ и Рейкер прекрасно понимал, что он вполне подходит на эту роль. Боевой офицер, попавший в плен к ненавистным мартышкам, тем не менее не сдавшийся и не только сумевший вернуться, но и прихвативший с собой новейший истребитель... а уже пропаганда постарается, чтобы сцена побега была в достаточной мере украшена различными пикантными подробностями.
- Риш, газету...
- Сию минуту, сэр - слуга подал господину небольшой серебряный поднос, на котором лежало несколько газет и пара запечатанных писем, от которых за версту разило дорогими духами. Кажется, полковник стремительно приобретал популярность.
Отложив надушенные конверты "на сладкое", Рейкер принялся изучать прессу. И без дополнительных понуканий склонные к некоторым преувеличениям журналисты в этот раз превзошли самих себя, восхваляя подвиги героя. Он с некоторым удивлением узнал, что во время побега голыми руками перебил не менее сотни вооруженных до зубов солдат, взорвал два авианосца и захватил строго засекреченный истребитель, который теперь изучают лучшие умы Империи. В общем, большинство статей были написаны с излишней помпой и массой неточностей, любой боевой офицер, прочитав эту галиматью, только презрительно скривился бы. Однако на простых обывателей это, безусловно, могло бы произвести впечатление. У Рейкера мелькнула мысль, что подобная шумиха ему на руку - больше известности, больше контактов, больше информации.
Он отложил газеты и распечатал письма. В обоих содержались приглашения на светские рауты, где собиралась публика на порядок выше той, с которой он привык иметь дело. Это тоже было бы неплохо, однако оба приглашения придется отклонить - его ждал Император.
Предстояло сделать много важных дел. Прежде всего, заказать парадный мундир - то, что в настоящий момент было надето на Рейкере, судя по затхлому запаху, когда-то принадлежало еще его отцу, костюм немилосердно жал под мышками, а рукава были на полсантиметра длиннее, чем требовалось по стандарту.
- Риш, позови Рассера. И передай шоферу, чтобы в половине пятого подал флаер. Да, и приготовь ванну.
Рассер появился быстро - основное достоинство секретаря состоит в том, чтобы в нужный момент всегда быть под рукой. Это был высокий, прекрасно сложенный рекн с великолепной мускулатурой и приятным (с точки зрения данного вида, конечно) лицом. Одно время он служил в армии, но потом попал к Рейкеру в денщики, постепенно заняв пост личного секретаря. Он был относительно молод и, как большинство сограждан поддавшийся пропаганде, не раз изводил Рейкера просьбами отпустить его в действующую армию, однако господин был непреклонен - он привык к своим слугам и смертельно не любил менять привычек.
- Милорд хотел меня видеть?

Предыдущая страница 18 Следующая страница


19 Дмитрий Воронин

- Да... Прежде всего позвони в какой-нибудь приличный салон, скажи что мне требуется парадный мундир, и срочно. Пусть пришлют мастера, меня вполне устроит готовый костюм, если они успеют его подогнать к четырем часам. Потом свяжись с этими - он небрежно бросил на стол вскрытые конверты - и объясни, что я не смогу присутствовать, поскольку приглашен на ужин к Высочайшему. Да повежливее, мол мечтал бы, однако... ну, и так далее, не мне тебя учить. Потом, вызови парикмахера, скажем, на три часа. Это все.
- Будет исполнено, милорд.
Секретарь исчез так же быстро, как и появился. Вторым достоинством хорошего секретаря является умение не путаться под ногами, исполняя порученную работу быстро, качественно и не отвлекая при этом хозяина лишними вопросами. Рассер был почти идеальным секретарем, поэтому Рейкер и впредь не намерен был отпускать его в армию, особенно сейчас, когда проникся убеждением в полной бесперспективности этой войны. "Когда он исполнит поручение - с удовольствием подумал полковник - Интерес к моей персоне еще более возрастет, как же, ужинал с самим императором, в компании с Великими герцогами. Думаю, что подобных пахучих приглашений в следующий раз будет гораздо больше". Разведчик удовлетворенно усмехнулся - это вполне его устраивало.
- Милорд, ваша машина подана.
Рейкер застегнул на плече новенький плащ, поправил начищенный до блеска меч и, бросив последний взгляд в зеркало, счел, что выглядит вполне пристойно. Высокий, идеально сложенный рекн средних лет, с легкой дымкой седины в шерсти и благородными шрамами - именно от таких типов теряют головы молоденькие рекни... да и не только молоденькие, а как раз последние в настоящий момент интересовали Рейкера куда больше, чем юные дурочки. Из земной истории он знал, как много страшных тайн выбалтывалось прекрасным полом под шелковыми одеялами. Впрочем, в этом их цивилизации были весьма схожи.
Его флаер был относительно новой машиной. Хотя отец, достигнув высокого положения, любил роскошь во всем, свою машину Рейкер выбирал сам. Это была последняя модель, приятного стального цвета, с изящными зализанными обводами. Флаер мог развивать огромную скорость и был весьма комфортабельным, хотя по внутреннему дизайну не шел ни в какое сравнение с ужасно дорогими машинами, которые изготовляли для знати в единичных экземплярах. Обычно он предпочитал сам сидеть за штурвалом, однако в данный момент приличия требовали наличия вышколенного шофера, поэтому полковник удобно устроился на заднем сидении и велел трогать.
Столица Империи по своей пышности заткнула бы за пояс любую земную столицу. Впрочем, это было естественно - культивировавшееся веками восторженно-подобострастное отношение к знати не могло не оказать влияние на все области культуры. Даже сейчас, несмотря на некоторый наложенный войной отпечаток, город напоминал один огромный роскошный дворец. Естественно, право жить непосредственно в самой столице стоило недешево и удостаивались этого далеко не все. В частности, вилла в пригороде была пожалована отцу Рейкера прежним императором вместе с баронским титулом. Это не было, вообще говоря, чем-то выдающимся, большинство домов в зеленой зоне были в той или иной мере подарками императора и если титулы и не наследовались, то уж на недвижимость-то это не распространялось.
Да, столица была прекрасна. Многочисленные парки и фонтаны, роскошные дворцы - все это вызывало в полковнике чувство гордости за свой народ, но одновременно приходила и печаль - он так и не смог понять, почему его соплеменники начали эту варварскую бойню. Тем более, что Империя, вообще говоря, процветала. Ушли в далекое прошлое голод, эпидемии, нищета - развитие индустрии сделало большинство товаров достаточно дешевыми и доступными любому. К тому же последнее десятилетие перед войной прошло в борьбе за чистоту окружающей среды, поэтому даже над городами небо было ослепительно голубым и воздух - кристально чистым. Казалось бы, нет никаких причин для молодой цивилизации влезать в эту безнадежную кровавую кашу. Хотя он помнил, какой приступ энтузиазма испытывал он сам, ведя истребитель в первый свой бой.
Впереди показался Центр Мира - зачастую это жаргонное словечко стало появляться даже на страницах прессы. Императорский дворец, величественное здание, не уступавшее по размерам даже пресловутому земному Пентагону, но способное затмить богатством и роскошью любой дворец древних земных королей. Флаер плавно пошел на посадку, мягко опустившись перед парадным входом, охраняемым Серой гвардией - элитными воинскими частями, которым было доверенное самое ценное в Империи - жизнь и безопасность Светлейшего Императора.
Шофер распахнул дверь и Рейкер вышел из флаера, направившись по широкой мраморной лестнице к дворцу. Почти и самых дверей к нему подошел капитан охраны и, отдав честь, вежливо указал на прорезь в контрольном приборе у входа.
- С вашего позволения, милорд... Я вижу, вы здесь впервые. Прошу, вставьте карточку в это углубление.
Рейкер повиновался, отметив при этом, что цепкий взгляд офицера прошелся по его руке, держащей пропуск - нет ли на ней перчатки. Долю секунды автомат анализировал пропуск, сравнивая его химический датчик с информацией, заложенной в дворцовом банке данных. Затем дверь распахнулась и офицер жестом предложил Рейкеру пройти в вестибюль. Дверь за ним сразу закрылась, однако капитан достал аналогичный пропуск и вошел следом.
- Мне выпала честь, милорд, проводить вас в малый банкетный зал. Прошу вас следовать за мной.
Огромная мраморная лестница уводила их все выше и выше. Разумеется, можно было воспользоваться лифтом, однако Рейкер очень тонко понимал смысл этой роскошной лестницы, устланной роскошным ковром и украшенной многочисленными скульптурами и барельефами. Сколько императоров прошли по этим ступеням, которых сейчас касаются его ноги, императоров, которые навеки остались стоять вдоль лестницы в виде мраморных статуй...?
Воспитание, которое получил Рейкер, нельзя было отбросить в сторону в одночасье, даже несмотря на глубокое разочарование полковника в имперской политике. С детства его учили чтить императора, без самоуничижения и подобострастия, но отдавая должное человеку, являющемуся главой нации. Отец всегда говорил сыну, что личностные чувства неприменимы к Императору - он символ, который следует уважать сам по себе, не отождествляя с кем-то конкретным. Поэтому даже сейчас, когда присутствие полковника в этом дворце в некотором роде угрожало империи в целом и императору в частности, и сам Рейкер прекрасно это осознавал и не намеревался бросить начатое, он испытывал заметный душевный подъем и даже благоговение, которое испытывает паломник, вступивший под сень святого храма. Кроме того, нельзя сказать, что Рейкер ненавидел императора, совсем напротив. Он вполне отдавал ему должное - при последнем Высочайшем империя достигла невиданного расцвета и, если бы не война, Рекн процветал бы так, как никогда ранее. Император был умен, предусмотрителен, хотя несколько излишне подвержен лести - что немедленно было подмечено придворными, и к обращениям Высочайший и Мудрейший моментально добавилось с десяток подобных же "титулов".
Тем более полковник не понимал, что толкнуло Императора начать эту бессмысленную бойню, хотя, по зрелому размышлению, причины всегда можно было найти. Собственно, любому агрессору свойственно подводить под свои притязания теоретическую базу - Рекн не был в этом исключением и все средства массовой информации старались во всю. Неоднократно упоминалась мысль о том, что Федерация Земли является потенциальным противником Рекна, поэтому нанесение превентивного удара было абсолютно необходимо. Солидные ученые-экономисты подготовили весьма серьезные труды, где неоспоримо доказывалось, что большинство жизненно необходимых для экономики Империи планет уже в той или иной мере эксплуатируются алчными землянами. Одновременно в массах упорно распространялись слухи о звериной жестокости землян, которые тысячелетиями держали собак (биологических "родственников" рекнов) в беспросветном рабстве, закрыв для них всякую возможность эволюции, а других "родственников" - волков, безжалостно уничтожали при каждом удобном случае. Время от времени даже появлялись статьи, убедительно доказывающих, что если бы "обезьяны" не захватили власть на древней земле, то на ней неизбежно развились бы истинно разумные виды. В общем, пропаганда работала на полную катушку и, понятно, приносила свои плоды.
- Прошу, милорд, вам сюда. - Провожатый распахнул перед Рейкером дверь и полковник зашел в небольшой зал. Малый банкетный зал использовался в этом дворце для приемов очень ограниченного числа приближенных. В настоящий момент здесь находилось не более десятка высших офицеров и придворных. Рейкер, разумеется, знал их всех - да и разве что темные крестьяне и рабочие могли не знать кого-либо из присутствующих. Четыре Великих герцога, адмиралы, маршалы - на мгновение мелькнула мысль, что он здесь откровенно лишний. Впрочем, приказы Императора не обсуждают.
Взгляды всех присутствующих устремились на вошедшего. Полковник вытянулся по стойке смирно18 и вскинул руку в приветствии. Некоторые из собравшихся удивленно переглянулись, но все военные ответили на приветствие таким же салютом, а Великие герцоги - легкими поклонами.
- Рейкер? - удивленный голос принадлежал адмиралу Бразраару, с которым полковник одно время служил вместе - адмирал находился на борту "Крайта" в тот памятный день, когда рекны нанесли свой удар по беззащитной, как им казалось, Земле. - Какими судьбами?
- Сам не знаю, сэр - Рейкер недолюбливал адмирала, зачастую излишне жестокого и безжалостного, однако несмотря на это он отдавал ему должное, Бразраар был весьма неплохим флотоводцем. Жаль, что забота о подчиненных и стремление беречь их жизни были ему совершенно не свойственны. - Я получил приглашение от Высочайшего и, разумеется, не имел возможности до сего момента узнать о причинах...
- Что ж, думаю, что у Мудрейшего в отношении вас свои планы. - адмирал обернулся к остальным - Господа, позвольте вам представить моего бывшего коллегу, май... гм, полковника Рейкера.
В глазах окружающих появился немалый интерес, и полковник с тоской подумал. Что сейчас ему снова придется отвечать на уже набившие оскомину вопросы. Правда теперь они будут исходить от профессионалов. Один из приглашенных даже сделал два шага в сторону Рейкера, стараясь встать поближе к нему, чтобы задавая вопросы, видеть глаза собеседника.
Полковник узнал и этого невзрачного рекна в простом черном мундире без знаков отличий, вернее, догадался, кто находится перед ним. В отличие от адмиралов, герцогов и прочих известных в народе личностей, это лицо никогда не появлялось на экранах телевизоров и страницах газет, однако во всей империи вряд ли нашлось бы много индивидуумов, у которых от имени "Брасс" не похолодело бы в груди и мурашки не побежали бы по коже. Это был именно он, министр Управления Безопасности Империи, всемогущего УБИ, который мог бы при желании заставить побледнеть и Великого герцога. И, бывало, заставлял... Меньше всего сейчас Рейкеру хотелось бы общаться с Брассом, однако он понимал, что разговора не избежать. Но очень уж хотелось его отсрочить...
Когда управляемый Рейкером "Монингстар" добрался до Рекна, где его, кстати, чуть не сбили системы планетарной обороны, их, понятно, допрашивали не раз, и врозь и вместе, однако в то время Брасс либо не счел нужным присутствовать, либо присутствовал на допросах "незримо". Впрочем, это нельзя было назвать допросами в узком смысле слова - скорее подходили термины "отчет", "рапорт", "докладная" и т.д., однако суть от названия не меняется. Это были именно допросы, аккуратные, вежливые, без средств устрашения, наркотиков, шантажа и других широко применяемых в УБИ способов быстро получить новые сведения. Рейкер не раз чувствовал, что его пытаются поймать на лжи, однако ответы всегда были ясные и точные, противоречий в показаниях беглецов следователи не нашли и на этом разбирательство было завершено. В тот момент Рейкеру показалось, что навсегда. Сейчас он решил, что в тот раз поторопился с выводами.
- Вот вы какой, полковник Рейкер... - голос у Брасса был сух и неприятен - Рад познакомиться с вами, вы нынче фигура почти легендарная...
- С кем имею честь?
- Ну, ну, полковник, не заставляйте меня думать о вас хуже, чем вы есть - усмехнулся рекн в черном - Вы же давно поняли, "с кем имеете честь"...
- Если мне не изменяет интуиция, меня удостоил беседой его светлость граф Брасс, министр УБИ, "щит и меч Империи", Первый советник Его Величества Императора...
- Ладно, хватит, полковник. В этой компании все называют меня просто по имени и вы, попав в наше общество, автоматически получаете такое же право. Мне еще не подвернулся случай лично поздравить вас с освобождением из плена, так что пользуясь моментом... в общем, примите мои искренние поздравления. Мечтал бы услышать вашу историю от вас лично, в приватной беседе...
"Начинается - подумал Рейкер, поеживаясь - Всю жизнь мечтал о приватной беседе с Брассом". Вслух, впрочем, он ответил предельно любезно.
- О, граф, безусловно я рад буду беседе с вами. В любое время...
Дверь с грохотом распахнулась, как будто ее изо всех сил пнули снаружи. Похоже, что так и было. В комнату ворвался еще один рекн. Он был почти стар, шерсть сильно поседела, кожа местами повисла складками, однако по-прежнему бугрились мышцами руки и под простым синим мундиром угадывался мощный торс. Этот рекн, как и граф Брасс, не носил знаков отличия, но в них и не было необходимости. Любой знал своего Императора в лицо.
В настоящий момент Его Величество был не просто зол, он был в бешенстве. Глаза покраснели от еле сдерживаемого гнева. Впрочем, особо его сдерживать Император и не собирался.
- Собрались? - в голосе не было и намека на любезность радушного хозяина - Стадо баранов... Что это? Я спрашиваю, что это такое?
С этими словами он швырнул Бразраару в лицо пачку листов бумаги, которые адмирал умудрился поймать на лету.
- Читайте, кретины, я подожду. - Император нервно ходил по комнате - Только потом я хочу услышать аргументы, вы слышали, не оправдания, а аргументы. Ваши оправдания и вечные увертки мне не нужны. Я хочу знать, почему это произошло и кто виноват. А тот, кто виноват, проклянет тот день, когда появился на этом свете.
По мере того, как адмирал читал мятые листки, его лицо мрачнело все больше и больше, пока не стало напоминать грозовую тучу. Закончив, он протянул бумаги Брассу, тот в свою очередь передал еще кому-то. Наконец листки попали в руки Рейкера. Это было донесение на имя Императора. В нем сообщалось, что имперские силы, обороняющие Ленн разбиты, экспедиционный корпус и орбитальные силы уничтожены, маршал Риббер попал в плен, блокада прорвана, Федерация полностью восстановила контроль над планетой. "Да-а - подумал полковник - тут есть с чего взбеситься. И кому-то сегодня крупно не повезет".
- Сир, это так неожиданно...
- Неожиданно! - взорвался Император - И это говорите вы, Бразраар! Для вас неожиданно, что земляне начали действовать? Для вас неожиданно, что у них есть корабли и пушки? Кто утверждал, что оборона Ленна несокрушима, кто клялся, что Шестая дивизия будет уничтожена в ближайшее время, кто? Этот дебил Риббер уложил у стен их крепости тысячи отборных солдат и ради чего? Ради того, чтобы Федерация "неожиданно" одним ударом все вернула себе?
Адмирал молчал, понимая, что в настоящий момент Император глух к любым доводам. Да ему, в общем-то и нечего было сказать, кроме уже вылетевшей фразы. Для него атака землян действительно была полной неожиданностью. За последние месяцы он привык к пассивности Патруля и никак не мог ожидать от Ченнинга столь решительных действий. Впрочем, Императору сейчас требовались не столько слова оправдания, сколько покорные слушатели и мишени.
- А вы, Брасс, вы столько раз говорили мне о вашем надежном источнике информации! Где же эта информация, где? Вы же утверждали, что этот ваш... как его там, не помню... имеет своих агентов чуть ли не на всех кораблях Ченнинга. Почему, черт вас раздери, мы ничего не знали о подготовке наступления. Или ваш агент некомпетентен, или вы - полный идиот.
Граф Брасс, как и Бразраар, молча потупился, Рейкер же напрягся - кажется, речь пошла о неуловимом резиденте, доставившем столько беспокойства Сергееву. "О боже, ну почему Император не назвал его имени, а теперь придется искать подходы к Брассу, а это ой как непросто - он же граф, да к тому же еще и шеф УБИ, а я всего лишь...".
- Я приказываю вам, адмирал! - Император снова брызгал слюной в адрес Бразраара - я приказываю немедленно подготовить ответный удар по Селесте... нет, по самой Земле, немедленно, всеми силами, я хочу, чтобы эту планету сожгли дотла, чтобы ее разрушили, чтобы...
- Но сэр... у нас недостаточно сил... орбитальная защита Земли, как и наша, несокрушима...
- Молчать! Я приказываю... немедленно, исполняйте!
- Но это невозможно, сир, мы потеряем весь флот...
Непривыкший даже к малейшим проблескам неподчинения, Император какое-то время судорожно глотал ртом воздух, затем внезапно спокойным тоном сказал:
- Что ж... возможно. Но вы не будете в этом виноваты, потому что будете лишь пешкой. Я разжалую вас в ... в капитаны. Примите под командование эсминец. А теперь вон отсюда. - Император подошел к Бразраару и сорвал эполеты с его мундира, а затем повернулся к другому рекну с адмиральскими нашивками. - Риффер, вы поведете армаду. Старт через сорок восемь часов. Все корабли, кроме стоящих в оборонительных поясах Рекна. Исполняйте.
Бразраар, униженный и раздавленный, уже покинул кабинет. Риффер, не решавшийся спорить с Мудрейшим, но также понимавший всю бессмысленность подобной акции, вышел следом. Остальные стояли молча.
Император некоторое время молчал, постепенно успокаиваясь, потом обвел взглядом присутствующих. Взгляд Мудрейшего остановился на Рейкере, при этом у него был такой вид, как будто он впервые видит полковника. Через несколько мгновений Высочайший вспомнил, кто перед ним стоит, и уже почти спокойно и даже дружелюбно улыбнулся.
- Рад видеть вас, Рейкер. Не обращайте внимания на наши маленькие стычки. Я не так уж жесток, как кажусь, но очень люблю, когда мои приказы выполняются точно и быстро. И, кстати, терпеть не могу, когда мне прекословят, есть такая слабость. Но я отходчивый. Итак, господа - он обернулся к остальным, продолжавшим пребывать в молчании - прошу к столу. Нам многое надо обсудить, а это лучше делать на полный желудок.
Ужин затянулся допоздна. Обсуждались довольно важные темы, по крайней мере важные для Империи, однако ничего полезного для Сергеева полковник больше не услышал. Если, конечно, не считать плана Императора атаковать Землю. Хотя Рейкер, в общем-то был всего лишь командиром бригады истребителей, он в свое время получил великолепное образование и уступал Бразраару или Рифферу только в плане боевого опыта. Именно поэтому он прекрасно понимал, что старый адмирал прав - в настоящий момент сокрушить орбитальную оборону Рекна невозможно в принципе, но и боевые спутники Земли способны остановить любую армаду. Конечно, будут потери и у обороняющихся, но ударные силы Империи будут не просто раздавлены, а полностью уничтожены, до последнего корабля, до последнего солдата. Поскольку любому было ясно, что даже полный разгром ударной группировки не приведет к окончанию войны, а лишь вызовет тысячи и тысячи новых жертв, Рейкер втайне мечтал, чтобы Мудрейший отменил свой идиотский приказ.
- Кстати, Рейкер - Император поднял бокал с древним вином рубинового цвета, задумчивая рассматривая его на просвет - Почему вы до сих пор не поинтересовались, какая нелегкая вас сюда занесла? Неужели не интересно?
- О, сир... - полковник давно приготовил на всякий случай ответ на подобный вопрос, однако он не ожидал, что вопрос последует от самого Высочайшего - Я думал, сир, вы сами скажете мне, чем я, заурядный офицер, мог заслужить подобную честь.
- Скажу... - Император усмехнулся, продолжая любоваться божественным напитком - Ничем. Вы удивлены, не так ли? Нет, в самом деле ничем не заслужили. Однако я надеюсь, что еще заслужите. Ведь вы постараетесь, верно? Миллионы рекнов готовы отдать жизнь за то, чтобы занять одно из кресел в этом зале. Теперь ваше кресло принадлежит вам... до той поры, пока вы будете его достойны.
Рейкер некоторое время молчал, огорошенный свалившейся на него удачей - Сергеев и мечтать о таком не мог бы, да и сам Рейкер, ни в молодости, ни, тем более, сейчас, выполняя роль разведчика, никогда не простирал своих замыслов так далеко. Император тем временем продолжал, откровенно наслаждаясь удивленной физиономией собеседника.
- Видите ли, полковник, сейчас здесь находятся те, кто вершит судьбу нашей священной войны. Совсем не имперский совет, отнюдь. Те, кого вы здесь видите, да еще Риффер, составляют мой личный штаб, и я бы даже сказал, что не мне принадлежит первое слово в этой компании - в конце концов я не военный, я могу высказать пожелание, а о путях его исполнения пусть болит голова у других.
- Но сир... я не понимаю, какую пользу я могу оказать Вам, я всего лишь заурядный офицер...
- Не прибедняйтесь, полковник. Вы незаурядный офицер. Во-первых, вы участвуете в боевых действиях с первого дня и имеете солидный опыт, во-вторых, вам удалось бежать из плена. Разумеется, вам известно, что это первый случай с самого начала ведения боевых действий. Но совсем не это является основной причиной того, что отныне это место закреплено за вами - хотя перечисленные мной пункты и имеют некоторый вес, но у нас более чем достаточно ветеранов, прошедших не меньшую боевую практику, чем вы.
Мудрейший отпил несколько капель вина и удовлетворенно чмокнул - напиток был изумителен.
- Но в настоящий момент ваше положение уникально. Насколько я знаю, вы длительное время работали на Земле, еще до войны?
- Да, сир. - Рейкер не без оснований подозревал, что Императору его биография известна лучше, чем ему самому. Впрочем, иного ожидать и не приходилось, без длительного и досконального изучения его личного дела его и на порог дворца не пустили бы. - Я был...
- Да, да, я в курсе. Так вот, вы обладаете весьма существенной ценностью - знанием. Вы знаете землян, знаете методы их пресловутого Патруля. Вы работали с ними в мирное время, позже сражались против них, а потом довольно долго находились среди них, видели их, так сказать, со всех сторон. В настоящее время вы назначаетесь моим... ну, скажем, советником. Ваше мнение может понадобиться мне в любое время и по любому вопросу.
- Дозволительно ли мне будет сказать Вашему Величеству...
- Дозволительно. И оставьте этот официальный тон, полковник, он хорош только в обществе, а здесь неуместен. Что вы хотели сказать? - Император усмехнулся - Не иначе как о предстоящем штурме Земли. Вы хотите высказать какие-нибудь идеи?
- Одну единственную, сир. Этот штурм невозможен.
Император нахмурился, остальные придворные разом замолкли, чувствуя приближение не просто бури, а по крайней мере тайфуна. Прежде чем Мудрейший успел его прервать, Рейкер горячо заговорил, стараясь казаться убедительным.
- Действительно, сир, я долго пробыл в плену. Меня не раз возили на допросы и, хотя я и не видел схем орбитальной обороны Земли, этого мне и не надо было. Орбита планеты буквально нашпигована железом - шестнадцать орбитальных крепостей... Вы же знаете, Мудрейший, что даже один "Цербер" может остановить атаку целой эскадры. А остановить - значит уничтожить. К тому же флот Патруля и наземные базы...
- Тем не менее, два боевых спутника не смогли защитить Ленн! - холодно бросил Император.
- Увы, повелитель, я не знаю причин... возможно новое оружие или измена... Уверен, что с обычным авианосцем "Цербер" справился бы за считанные секунды. Сейчас Патруль сильно разбросан, они вынуждены охранять свои планеты, конвоировать торговые суда, расчищать минные поля - там мы можем превзойти их численно и провести операции без особых потерь. Но Землю - ее можно взять только измором.
Император перевел мрачный взгляд на Брасса. Тот пожал плечами.
- Увы, Мудрейший, но мне кажется, что полковник прав. Если мы погубим в бою все наши силы, то мы проиграем кампанию в целом. Величие Империи состоит в...
- Я лучше вас знаю, в чем состоит величие Империи! - рявкнул Император и посмотрел на другого "советника", Великого герцога Аргера, официального главнокомандующего всеми наземными силами Империи. Тот сник под тяжелым взглядом Высочайшего, однако нашел в себе силы выдавить:
- Я... я тоже так считаю, Мудрейший. Мы должны сохранить армию...
Внезапно Император откинулся на спинку кресла и захохотал. Он смеялся долго, расплескав бесценное вино и постепенно вызвав ужас у некоторых присутствующих - им впервые приходилось видеть Высочайшего в таком состоянии.
- Ну все... ну все против меня, а? Бразраар, потом Рейкер, Брасс, теперь и вы, Аргер. Может я и в самом деле погорячился, а? Ведь не может же, как метко выражаются земляне, все идти не в ногу.
Отсмеявшись, уже спокойно он продолжил:
- Ладно, я принимаю вашу точку зрения. Передайте Рифферу, что операция отме... нет, откладывается. Пока откладывается. И скажите Бразраару, что он может вернуться, я его прощаю, в этот раз. Но, господа, мы тем не менее обязаны предусмотреть операции возмездия, иначе что вы скажете своему народу?
Тут уже Аргер был вполне в своей стихии. Он немедленно предложил Императору пару вполне реализуемых плана, настолько тщательно проработанных, что Рейкеру показалось, что они были заготовлены давным-давно и находились в папке маршала, ожидая удобного случая.
Ужин закончился. Император, попрощавшись с подданными, покинул их. Брасс подошел к Рейкеру и одобрительно похлопал его по плечу.
- Благодарю вас, полковник. В блестяще сумели сказать нужные слова в нужное время.
- Я лишь выразил свое мнение, граф. Поверьте, я достаточно компетентен и отвечаю за свои слова.
- Ничуть в этом не сомневаюсь - Брасс задумчиво покачал головой - Вы же видели, ваше мнение совпало с нашим по всем пунктам, а это наверняка означает, что вы были правы. Его Величество иногда... упрям. Кстати, как вы думаете, чем последние три часа занимался Риффер?
- Думаю, готовил эскадры к старту...
- И не собирался, поверьте мне, я его достаточно хорошо знаю. Это, знаете ли, моя обязанность, всех хорошо знать... Я вот считаю, что они с Бразрааром сидели у кого-нибудь из них в кабинете и за бутылкой хорошего вина обсуждали тот самый вопрос, который вы так блестяще разрешили - как отговорить Императора от подобной затеи.
- Каковы будут теперь мои обязанности?
- О, совсем не обременительны. У вас теперь есть кабинет во дворце, третий этаж, номер 3123, запомните. А не запомните, неважно, охрана предупреждена, это их обязанность, помнить все, что касается дворца. Завтра приходите, как вам удобно, скажем, к десяти. Располагайтесь... К вам будут поступать материалы, которые надлежит изучить. Ну, а если вы понадобитесь Императору, он вас найдет везде, будете ли вы во дворце или вне его. - в последней фразе Брасса прозвучало тщательно завуалированное предупреждение - Когда состоится следующий совет, вас известят. И, кстати, нам предстоит много общаться, так как номинально вы теперь проходите по моему ведомству.
- Всегда рад, граф.
Когда Рейкер добрался домой, стояла уже глубокая ночь. Риш, как всегда недовольный всем на свете, ворчал и ласково бранил хозяина за такое пренебрежение к распорядку дня, но услышав о новом назначении своего господина, сменил гнев на милость, весь раздулся от гордости и оставшееся время смотрел на Рейкера с немым обожанием.
Отправив старика спать, полковник спустился в подвал виллы. С тех пор, как Земляне начали освоение планет, всем стало ясно, что межзвездная связь - дело, мягко скажем, непростое. Никакие волны, ограниченные в своем движении скоростью света, не могли обеспечить передачу сообщений даже внутри системы, не говоря уже о связи с колониями. Именно тогда были разработаны первые струнные капсулы, которые, обладая относительно малым размером, могли совершить прыжок на расстояние до десяти светолет. После схода со струны капсула начинала издавать сигналы, которые позволяли запеленговать ее и взять на борт.
Появление достаточно далеких колоний не остановило развитие подобной почты - стали возникать станции пересылки, принимавшие капсулы, перезаряжавшие их двигательные системы и отправлявшие дальше по указанному маршруту. Таким образом, послание шло из системы в систему считанные часы. Капсулы были относительно недороги, а поскольку был спрос - появилось и предложение. Постепенно приобрести струнную капсулу стало не сложнее, чем обычный конверт для письма, правда, несколько дороже. Сильно дороже.
Впрочем, Рейкера этот вопрос волновал мало. Он и до войны имел довольно обширную переписку, поэтому в подвале постоянно находилось до полусотни струнных капсул. Сейчас вокруг одной из них медленно разгоралось зеленое сияние - микродвигатель набирал силы для броска. В настоящий момент тот, кому удалось бы увидеть программу маршрута, был бы очень удивлен - капсула должна была сойти со струны очень далеко от обитаемых миров, в совершенно мертвой системе, которая не использовалась даже в качестве джампойнта. И не было никаких шансов, что там ее кто-нибудь найдет.
Рейкер закончил ввод программы, открыл герметичный отсек и уложил туда небольшую белую коробочку с пленкой, предварительно мазнув по картону зеленым маркером. Это был условный сигнал для командира эсминца, который сейчас нес вахту где-то в точке, координаты которой полковник намертво вбил себе в память. Если приходит послание с зеленой меткой, командир обязан немедленно прочитать его и доставить адресату как можно быстрее, любой ценой. При необходимости командиру дежурного эсминца разрешалось поднять тревогу, доложить о содержимом письма любому старшему офицеру, полномочия которого были достаточны для принятия соответствующих мер. Если же пометки не было, то не было и срочности, контейнер с пленкой должен был быть доставлен лично Сергееву и никому иному. В данном случае эсминцу придется поторопиться.
Наконец накопление энергии завершилось. Капсула исчезла и только воздух с легким хлопком заполнил освобожденное пространство.

Лагерь

- Знаешь, Лесли, ты просто старый зануда, маразматик. Господи, как же мне надоели твои бесконечные нравоучения. - Элен рухнула на нары, доски завизжали, прогибаясь под тяжестью тела. - Я уже устала от твоего параноидального бреда. И не хочу больше его слушать.
В этом, вообще говоря, не было ничего удивительного. Если бы Дик увидел ее сейчас, он мог бы и не узнать свою мать. Эффектная в свое время женщина, Элен сейчас напоминала большую розовую свинку. Она сильно располнела, жир свисал толстыми складками со всех сторон. Теперь в ней было не менее ста килограммов. Впрочем, ее это не слишком беспокоило.
- Я хочу есть, ты можешь это понять? И если ты не намерен использовать эти чудные кубики по назначению, я с удовольствием сделаю это вместо тебя. - она схватила пищевой брикет с тарелки Лесли и целиком запихала его в рот. По лицу разлилось блаженство.
Старик печально смотрел на невестку. Он уже отчаялся что-то ей доказать. Все, что он мог делать, это иногда воровать часть ее пайка, чтобы тут же отправить его в канализацию. Сам он тоже был голоден, чудовищно голоден, но есть было нельзя.
Собственно, Элен все время убеждала старика, что его идеи - плод болезненного воображения. Одно время Лесли пытался ее разубедить, однако это ни к чему ни привело - каждый остался при своем мнении.
Лагерь располагался где-то на задворках Империи Рекна. Старик вычислил это довольно просто - "Санта Лючия" дважды заправлялась на пути сюда. В тот памятный день, когда их вытряхнули из шаттла перед огромным бараком, им казалось, что из песенка спета. Впрочем, Лесли так считал и по сей день. Большинство остальных пребывали в состоянии идиотского благодушия, весело встречая каждый новый день и нисколько не задумываясь о дне грядущем.
Лагерь совсем не походил на то, что ожидал от него старик, и в то же время лично у него вызывал куда больше ужаса. Сплошные ряды бараков, никакой видимой охраны на территории, только периметр контролируется многочисленными датчиками самых разных мастей. Это стало ясно в первый же день, когда кто-то из пассажиров, обезумев от страха, бросился бежать сломя голову и не видя дороги. Кто знает, где он пересек луч фотоэлемента или вошел в зону действия инфракрасного детектора (более глубоко знания Лесли об охранных сигнализациях не распространялись), однако результат не заставил себя ждать - сверкнул луч, и от обугленного трупа невыносимо мерзко потянуло горелым мясом. С тех пор было еще несколько попыток - днем и ночью, ползком и прыжками, даже попытка подкопа - все заканчивалось одинаково, обугленные трупы еще некоторое время наводили страх на заключенных, потом рекны их убирали.
На территории лагеря они практически не появлялись, кроме дней пересылок. Все остальное время заключенные были предоставлены сами себе - их плотно кормили, хотя и однообразно, но очень питательно. Брикеты какой-то растительной массы имели привкус капусты и первое время Лесли был ими вполне удовлетворен.
Никто не заставлял людей работать. Безделье, кстати, угнетало не меньше, чем тяжелый труд. Большую часть дня люди проводили на нарах, в блаженной полудреме, проявляя активность лишь во время кормежки. Каждый получал по пять зеленых брусков - поначалу старик едва осиливал пару из них, настолько питательная масса была сытной. Однако сейчас в своих фантазиях он уничтожал брикеты десятками, один за другим, давясь и чавкая. Впрочем, только в фантазиях, наяву он позволял себе только один, растягивая его на весь день, и весь день страдая от жестоких спазмов в желудке - голод, казалось, способен был довести его до обморока.
Поначалу он думал, что состав пищи не вполне подходит организму человека - практически все люди быстро поправлялись, даже Элен, всегда гордившаяся своей фигурой, быстро потеряла все свои достоинства и обросла жирком. Кроме того, биомасса вызывала зверский аппетит - скоро многим стало не хватать пяти брусков и рекны охотно увеличили пайки. Может, именно это и насторожило старика. Как-то не вязалось такое поведение с жестокими псоглавами, с пленом, с концлагерем. Глядя на Элен, голодную и постоянно мечтавшую о лишней пайке, старик героически отдавал ей половину своей порции.
Потом была первая пересылка. Тогда рекны впервые появились в лагере за последние две недели. Тысячи три солдат, закованных в боевую броню, с бластерами наизготовку, около десятка больших транспортных флаеров, человек на сто каждый, и несколько десятков офицеров. Офицеры отбирали людей, отправляя их в автобусы, и те безропотно шли и занимали места. Потом в лагерь доставили около тысячи новичков, в этот раз - преимущественно ленитов, хотя попадались и земляне, в основном попавшие в плен бойцы Шестой дивизии, сражающейся на Ленне.
Глядя, как офицеры отбирают людей для отправки неизвестно куда, Лесли впервые заподозрил что-то нечистое в этом размеренном процессе. Потом, собравшись с мыслями, он пришел к выводу, который поверг его в ужас. "Нет, - убеждал он себя и тогда, и много раз впоследствии - этого не может быть, потому что этого не может быть никогда!". Но он не мог ошибиться и следующая пересылка вновь подтвердила его выводы, вопреки всем его надеждам - они отбирали самых толстых! Вывод напрашивался сам собой, страшный вывод, неприемлемый для человеческого разума. Но слишком уж хорошо все укладывалось в простую и логичную схему, и явно гормональные пайки, и бешеный аппетит, и полное отсутствие физических нагрузок, все сразу встало на свои места. А он упорно не хотел верить в то, что подсказывала элементарная логика.
Именно тогда Лесли практически перестал есть и впервые попытался убедить Элен сократить рацион - напрасно, невестка высмеяла его "болезненные фантазии" и, мало того, растрезвонила об этом всем своим подружкам. Многие смеялись над Старком, однако тот упорно стоял на своем.
Однажды к Лесли подошел высокий человек в довольно обтрепанном мундире торгового флота. Лицо его было старику незнакомо - раньше они не встречались, жили в разных бараках. На мундире красовался значок навигатора первого класса.
- Мистер Старк, я не ошибся?
- Какой там "мистер", молодой человек... Просто Лесли, к вашим услугам. - От взгляда старика не укрылся один момент, который он счел для себя исключительно важным - навигатор не был толст. Вернее, он был упитанным, но до уровня основной массы людей ему было далеко.
- Моя фамилия Нильсен, Ханс Нильсен. У нас тут в соседнем бараке собирается компания, у одного из наших сохранилась колода карт. Не составите ли вы нам партию в покер?
На что Старк никогда не жаловался, так это на отсутствие мозгов. Играть в карты не приглашают незнакомого человека, тем более из другой, так сказать, зоны. Значит он кому-то понадобился. Тем более, что этот Нильсен знал его имя - значит искал конкретно его. Лесли окинул мужчину испытывающим взглядом, и решил, что парень ему определенно нравится. Нильсену было лет тридцать, еще не сошедший ровный загар говорил о том, что парень много времени проводит на солнце. Чуть уловимый акцент завершал картину. "Селестианец - уверенно подумал Старк, которого жизнь давно научила неплохо разбираться в людях - прекрасно развит физически, интеллигентен, умен, решителен, похоже и порядочен".
- Разумеется, мистер Нильсен...
- Просто Ханс, сэр, тем более что вы старше меня раза в два...
- Хорошо, Ханс... Конечно, я с удовольствием составлю вам компанию. Вы же знаете, здесь можно умереть от скуки.
- Чудесно, э-э ... Лесли, мы ждем вас часов в шесть. Шестой барак, сектор семь. - Нильсен повернулся и сделал несколько шагов к выходу, потом вдруг остановился и обернулся - Мы очень вас ждем, Лесли...
Точно в шесть Старк переступил порог седьмого сектора шестого барака.19 Комната была полна народу, даже на первый взгляд тут было человек пятьдесят. Одни играли в карты, другие о чем-то беседовали. Старику сразу бросилось в глаза, что среди собравшихся нет ни одного "слишком упитанного". Нильсен заметил вошедшего и поднялся ему навстречу.
- О, добрый вечер, Лесли. Присаживайтесь к нам.
Кроме Нильсена, за столом сидело еще двое, которых Ханс не замедлил представить Старку. Один из них, седоволосый мужчина в форме капитана Морской пехоты, протянул широкую мозолистую ладонь:
- Жан Бенуа, Шестая дивизия Патруля. Рад видеть вас в нашем кругу...
Лесли пожал протянутую руку и повернулся к второму игроку. Это была пожилая женщина, сохранившая изысканность и утонченность светской дамы, однако, как и у остальных, ее фигура заметно пострадала от зеленых брикетов.
- Мадам, позвольте представиться - поклонился старик - Лесли Старк, к вашим услугам.
Женщина протянула узкую сухонькую ручку.
- Элизабет Мони... для вас просто Лиз. Мне очень приятно...
- Садитесь, садитесь, Лесли. - Нильсен придвинул старику стул, уселся рядом и начал задумчиво тасовать довольно потрепанную колоду. - Вы умеете играть в покер?
- Конечно, Ханс, но предпочитаю преферанс, больше простора для ума, меньше слепого везения и возможностей для блефа.
- Думаю, у общества возражений не будет? - получив утвердительные кивки от каждого, Ханс принялся раздавать карты. - Увы, бумаги нет, поэтому свои цифры каждый запоминает сам.
- Это ни к чему, Ханс - подала голос Лиз - ты же знаешь, у меня абсолютная память...
- Лиз у нас феномен... - усмехнулся капитан - Она никогда ничего не забывает. Просто не умеет. Иногда мне ее жаль.
- Да, действительно, Лесли - слабо улыбнулась женщина - Я не умею забывать. Это у меня с детства, даже сейчас я помню каждую деталь, хотя прошло уже почти полвека. И новые воспоминания совсем не мешают старым. Кстати, не зря ваше имя показалось мне знакомым. Кажется, я слышала о какой-то вашей теории, относительно того, зачем нас здесь держат. Вы не просветите нас на этот счет? Знаете ли, всегда интересно услышать мнения, так сказать, из первых рук.
Лесли кивнул. "Вот и добрались до сути дела - подумал он - не думаю, что эта самая теория придется им по вкусу, однако все равно этой компании прекрасно известно, что я могу им сказать". Он задумчиво взглянул на свои карты, прикинул возможные варианты - карта пришла дерьмовая, однако можно было попытаться...
- Шесть первых. Теория... Да какая там теория, просто некоторые наблюдения и выводы... Возможно, мои умозаключения покажутся вам курьезными или, как предпочитает выражаться моя невестка, параноидальными, но я готов поделиться с вами. Ваше слово, Лиз.
- Пас. Мне действительно очень интересно послушать вас. Не скрою, у нас есть свое мнение на этот счет, хотелось бы сравнить наши версии. Жан, прошу...
- Тоже пас. Откройте ему прикуп, Ханс. О-о, два туза... вам, кажется, везет с самого начала, Лесли. Так мы вас внимательно слушаем.
Теперь у него на руках была хорошая игра. Старк сделал снос и объявил "восемь треф".
- Видите ли, первое время я думал, что эта гадость, которой нас здесь пичкают, просто биологически плохо совместима с нашими организмами, поэтому происходит нарушение обмена веществ. Но во время первой пересылки я обратил внимание... вернее, мне показалось, что рекны отбирали в свои автобусы самых... упитанных. Потом я решил последить за этим более внимательно, и, мне кажется, что первое впечатление не было обманчивым. Они увозят самых толстых, тысячу человек в неделю. Вывод напрашивается сам собой... - старик тяжело вздохнул. Откровенно говоря, он не думал что в этой компании над ним станут смеяться, однако последнее время над ним столько раз потешалась Элен и ее подруги, что Старк привык к подобной реакции и она стала его порядком раздражать - Думаю, они нас едят.
Заключительное слово было сказано, и теперь он ждал реакции собеседников. Она последовала, правда не такая, как он ожидал. Жан сжал огромные ладони в не менее огромные кулаки, Ханс остался неподвижен, а Лиз кивнула.
- Да, мы пришли к такому же заключению. Поэтому все, кого вы здесь видите, стараются не есть, вернее есть как можно меньше.
- Думаю, это зеленое дерьмо вызывает тот самый зверский аппетит, и стремительный набор веса - вставил Ханс.
- Не только... - задумчиво сказал Лесли - У меня создалось впечатление, что наш паек содержит какие-то добавки, наподобие транквилизаторов. Посмотрите, ведь мы находимся в плену, в руках врага, но в то же время, как все спокойны. Моя невестка Элен, она, знаете ли, женщина не в меру эмоциональная. Насколько я ее знаю, она должна была бы рыдать сутками напролет, однако она спокойна, весела... как и другие. Что-то в этой веселости неестественное, нетипичное для взрослых людей.
Некоторое время все молча играли, обдумывая сказанное. Потом Лиз, которая по мнению Лесли, занимала главенствующее положение в этом коллективе, удовлетворенно кивнула.
- Да, Лесли, вы действительно ценный человек. Видите ли, наши выводы в основе своей совпадали с вашими, однако на эту сторону вопроса мы не обратили внимание. Теперь, после ваших слов, я вижу, что это очевидно, вокруг множество подтверждений сказанному вами.
- Значит надо что-то делать! - стукнул по столу капитан. Свежерозданные карты подскочили, прикуп перевернулся мастью вверх. Бенуа смущенно извинился и принялся раздавать заново.
Действительно, что-то делать было просто необходимо, однако у "заговорщиков" не возникало никаких конструктивных идей. Даже если бы их было не пятьдесят человек, а пятьсот или даже пять тысяч, никаких шансов вырваться на свободу у них не было. Ханс продумывал варианты захвата челнока, но это, даже если бы удалось реализовать один из его сумбурных планов, все равно ни к чему не привело бы. Бывший штурман заявлял, что только дайте ему приборы, и он сможет определить координаты планеты, на которой они находятся, а там можно попытаться подать сигнал Патрулю, на каждом, даже самом захудалом челноке всегда есть хоть одна струнная капсула, с ее помощью можно позвать на помощь.
Впрочем, пока эти планы ничего не стоили - прорваться сквозь сенсорное ограждение лагеря было немыслимо. Бенуа, который неплохо знал сенсорную технику, использованную в сооружении периметра, был абсолютно убежден, что преодолеть границу невозможно. Он больше склонялся к попытке прорваться сквозь ворота - единственное место, казавшееся уязвимым. Однако Лесли выразил сомнение - рекнов нельзя было назвать полными идиотами, поэтому он был уверен, что этот вопрос они предусмотрели. Впоследствии Жан, проторчав возле ворот почти два дня, демонстративно играя с Лесли в шашки на нарисованной на земле доске (в качестве шашек послужили камешки разных цветов), убедился, что лазерные орудия охраняют и эту зону. Бенуа жутко расстроился, похоронив свой план, и его мрачное настроение только усугубил тот факт, что за время наблюдения он проиграл Старку семьдесят четыре партии, выиграв при этом всего две. И то он подозревал, что старик ему поддался.
Потом Нильсен высказал идею о нападении на рекнов во время очередной пересылки. Тут даже всегда сдержанная Лиз просто расхохоталась, сквозь смех и слезы пояснив Хансу, что представила полсотни повстанцев, атакующих с булыжниками в руках три тысячи закованных в броню солдат. Штурман заявил, что стоит начать, а толпа озверевших пленников накинется на имперцев и не оставит от них мокрого места. Тут пришла пора смеяться всем остальным. Лесли убежденно заявил, что никто или почти никто из отупевшей и разжиревшей массы не бросится помогать новоиспеченным лидерам, а Бенуа авторитетно отметил, что имея пятьдесят человек с бластерами, он не вспотев перебил бы тысяч двадцать народу, при этом не потеряв ни одного солдата. Поэтому, чтобы справиться с рекнами, надо как минимум оружие, причем такое, которое может пробить кольчугу, а из дерева и камня еще никто лазера не создавал.
В общем, положение казалось безвыходным. Однако вскоре порядки в лагере несколько изменились. Непосредственно на огороженной территории рекны стали возводить какое-то здание, довольно массивное. Работа продолжалась не очень долго и скоро в "управе", как окрестили домик заключенные, появился злобный невысокий рекн, который время от времени вызывал к себе того или иного пленника и имел с ними длительный разговор. В большинстве случаев после такого разговора из домика выносили труп - управитель любил "делать бо-бо" людям и, благо никто ему не мешал, предавался своему любимому занятию довольно регулярно.
Как всегда, Лесли первым подметил особенность этих бесед - как правило, на них "приглашались" люди, недостаточно быстро набиравшие вес. Поспешив поделиться этим своим открытием с товарищами, он высказал опасения, что вскоре Садист20 доберется и до них. Как в воду глядел...
Из всей компании только Бенуа принял предупреждение близко к сердцу. Последнее время он занимался, с точки зрения Нильсена, идиотским делом - старательно оббивал найденную пластинку кремня, изготовляя грубое подобие каменного ножа. "Докатился, капитан! - подзуживал тот Жана, который часами возился со своим изделием - Какие там лазеры и пушки, когда у тебя теперь есть это супероружие". Капитан отшучивался, но продолжал возиться с пластинкой.
Может и не стоило Бенуа ходить близко от управы, особенно после предупреждения Старка, однако то ли по забывчивости, то ли по причине погруженности в собственные мысли, в один прекрасный день капитан попался на глаза Садисту.
- Эй ты, макака - Садист I говорил на вполне приличном английском, хотя его рычащий голос несколько затруднял понимание - Иди сюда, шваль.
При этом он демонстративно поигрывал бластером, ствол которого перемещался от лба к животу капитана и обратно. Жан ни на секунду не сомневался, что рекн может в любой момент пустить бластер в ход - пару раз он сжигал на месте тех, кто недостаточно почтительно отвечал ему.
Войдя в здание управы, капитан оказался в довольно просторной комнате, посреди которой стояло прикрученное к полу кресло. Садист махнул стволом бластера в сторону кресла и Бенуа ничего не оставалось, как подчиниться. Вокруг рук немедленно захлопнулись наручники, приковав капитана к подлокотника кресла, однако тот с некоторой радостью отметил одну важную для себя деталь. Рекны, будучи значительно сильнее людей физически, склонны были недооценивать силу своих противников. Конечно, эти браслеты оказались бы достаточно прочны для подавляющего большинства жителей Земли, Селесты или других планет, однако Жан был родом с Новой Германии, вырос под постоянным гнетом повышенной силы тяжести, и, несмотря на то, что уже многие годы был оторван от родного мира, сгоревшего к тому же в огне в первый же день войны, в его руках оставалось еще достаточно сил, чтобы при необходимости разорвать в клочья оковы.
- Почему не жрешь, скотина? - не то чтобы Садисту требовался ответ на поставленный вопрос, просто будучи убежденным, что "собеседник" вряд ли будет разговорчив, он "заводил" себя, доводя до состояния бешенства. Кулак ударил Жана в челюсть, голова капитана откинулась назад с такой силой, что он на мгновение испугался, что его шея просто переломится. - Я кого спрашиваю, макака, или ты не понимаешь своего собственного поганого языка?
Еще один удар, еще, еще. Боль застилала глаза, однако капитан молча терпел, понимая, что сейчас ему ничего не светит - рекн стоит напротив него, бластер в руке и готов к выстрелу. Одно движение - и он покойник. Нет, надо было ждать удобного случая. И капитан ждал, перенося мучительную боль в уже сломанной челюсти, которая продолжала принимать удар за ударом, и изо всех сил стараясь не провалиться в такое зовущее и желанное беспамятство.
Зазвенело окно - кем-то брошенный камень с силой ударил в стекло. Конечно, пробить это стекло не могла бы и пуля, однако звону получилось вполне достаточно для того, чтобы привлечь внимание Садиста.
- Кто посмел!!! - рявкнул он, стараясь в сумерках разглядеть хулигана, однако территория лагеря была практически неосвещена и только несколько серых теней сновали по двору. Снова звон, на этот раз почему-то сзади. Он резко обернулся, однако, возможно в предвкушении дальнейшей расправы над заключенным, не нажал на спуск бластера сразу же.
А надо было бы. Пленник, казалось измордованный до потери сознания, стоял перед ним. На полу валялись обломки браслетов, кисти рук были окровавлены. А в одной из этих самых окровавленных рук макака держала камень. А еще через мгновение этот камень, почему-то оказавшийся плоским и очень остро заточенным, рассек мышцы и дыхательное горло рекна, и переломился пополам, встретившись с позвоночником. Впрочем, самому Садисту было уже на все наплевать. Его тело рухнуло на пол, заливая кровью дощатый пол.
- Господи, ну что ты говоришь! Ну не может быть, чтобы рекны оставили такое происшествие без последствий - Лиз выглядела очень взволнованной - Подумать только, убить самого Садиста. На их месте я бы сожгла половину заключенных.
- Глупости! - убежденно ответил Лесли, битый час пытающийся доказать соратникам, что особенно опасаться нечего. - Послушай, Лиз, ну представь, что ты - фермер. И бык забодал твоего работника. Ты что, устроишь публичную расправу над скотиной?
- Ну... если рассматривать с такой точки зрения...
- А с какой же еще? Мы для них скот, мясо, которое можно пустить в дело. Поэтому расстрелы - нецелесообразны. Вот отправить на переработку лишнюю тысячу человек, это они могут. Правда, если они не изменят системы отбора, то снова возьмут этих жирных кретинов...
- Лесли, я тебе удивляюсь - встрял в разговор Нильсен - Как ты можешь так говорить. Это же люди!
- Нет! - резко отрезал старик - Существа, которые спокойно ждут, когда их забьют и переработают в консервы, даже не пытаясь изменить хоть что-то, это уже не люди. Это стадо. То самое стадо, которое рекны совершенно не собираются уничтожать зря.
Ближайшее время показало, что старик был прав. Если рекнов и взволновала смерть Садиста I, то они не сочли нужным прибегать к репрессиям. А вот поток отправляемых "на консервы" людей действительно несколько увеличился, хотя и не так заметно, как ожидал Лесли.
Зато в поисках пропавшего оружия Садиста рекны проявили завидное рвение. Почти неделю три тысячи солдат прочесывали территорию с миноискателями и кучей других приборов, однако ничего не нашли. И тем не менее оружие было на территории лагеря, однако спрятано оно было довольно остроумным образом. Ханс, увидев тюк с бластером, иглометом, вибромечом и несколькими батареями, моментально высказал великолепную идею и сам же взялся ее реализовать. В ту же ночь, еще до того, как поднялась тревога, он умудрился закопать сверток практически на самой охранной полосе - благо ее расположение все они знали с точностью до сантиметра. Насыщенная металлом, от сенсоров до стационарных излучателей, полоса великолепно маскировала еще немного аналогичных изделий. Имперцы так и не смогли найти сверток, тем более что приближаться к активированному периметру они опасались, а отключать его не рискнули.
Спустя месяц после инцидента в управе появился другой управляющий. Рекн немедленно получил титул Садист II, хотя и незаслуженно. Он не был особенно жесток, занимался какими-то бумагами, наблюдал за лагерем, что-то писал. Он был убит спустя месяц после вселения в домик - ударом вибромеча, струна которого рассекла его пополам.
Почти двухнедельные поиски вновь оказались совершенно безрезультатными. Арсенал заговорщиков пополнился еще одним бластером и тремя батареями.
Довольно длительное время "управа" пустовала.

Предыдущая страница 19 Следующая страница


Операция ''Одиночество'' 20

Рейкер сидел в кабинете, просматривая малозначительные бумаги, когда его внимание привлек рапорт с какой-то планеты Аркол. В нем некто Руштер, капитан имперской пехоты, докладывал о трагической гибели инспектора Шерла, занимавшегося изучением эмоциональной сферы на местном мясокомбинате. Доклад был достаточно пространным и не в меру эмоциональным, но из него Рейкер сделал вывод, который заставил его содрогнуться от ужаса - рекны ели людей. Первым его желанием было немедленно передать Сергееву координаты планеты, однако сделать это оказалось не так просто - координат Аркола не было в каталоге, и даже в столичном космопорте об этой планете никто ничего не знал. Полковник решил любой ценой получить эту засекреченную информацию. Однако проблема решилась раньше, хотя и не совсем так, как он ожидал.
Вышеупомянутый рапорт он подкинул на стол Императора, не без оснований полагая, что раз он, Рейкер, специалист по землянам, то ему и поручат разобраться.
Как оказалось, это был не первый подобный рапорт, так как прочитав его Мудрейший озверел.
- Скоты! Проклятые макаки! Даже окруженные лазерами и солдатами, без оружия, накачанные наркотиками, они продолжают вредить. Я прикажу, чтобы весь лагерь уничтожили, немедленно!
- Сир?
- Что, Рейкер, как всегда вы имеете желание мне возразить? У вас что, инстинкт самосохранения отсутствует начисто?
- Нет, Высочайший, не отсутствует. И именно поэтому мне кажется, что уничтожать такие запасы... продовольствия просто неразумно. Особенно сейчас, когда Патруль ("Не без моей помощи - удовлетворенно подумал при этом полковник - и то ли еще будет...") перерезал несколько наиболее важных маршрутов, по которым в метрополию доставлялись продукты.
- Да? Вот тогда отправляйтесь туда и разберитесь с этим вопросом. Накажите виновных, примите меры к недопущению подобного в дальнейшем. Может, вы лучше сможете организовать работу, чем это придурок... как там его... Шерл. В общем, считайте, что это - ваше задание на ближайшее время.
- Сир...
- Что еще, полковник? Покороче.
- Но я не знаю, куда лететь. Этой планеты, Аркола, нет в каталоге.
- Вы же не считаете нас за идиотов, Рейкер. Стоит Патрулю узнать о существовании Аркола, как этот мясокомбинат будет немедленно... закрыт. С большими потерями с нашей стороны - неразумно же оборонять эту планету столь же серьезно, как и Ленн. К тому же Ленну оборона не слишком-то помогла. Возьмете координаты у Брасса, скажете, я приказал. И отправляйтесь немедленно.
С одной стороны полковник достиг желаемого - координаты планеты у него уже, считай, лежали в кармане. Однако он оказался в сложной ситуации - передать данные Сергееву означало немедленно раскрыть себя - граф Брасс сумеет сложить два и два.
Брасс, передавая Рейкеру диск с данными, лишний раз напомнил полковнику о секретности этой информации, из чего Рейкер сделал вывод, что передать сведения на Землю просто так он не сможет, иначе придется, как говорят земляне, рвать когти. А этой роскоши он не мог себе позволить, особенно сейчас, когда ему удалось подняться так высоко. Следовательно, приходилось продумывать другие варианты.
Случайно сам Император невольно подбросил Рейкеру подходящую идею. Вернее, Император подарил полковнику яхту - довольно роскошный двухместный космический корабль, весьма комфортный и при этом неплохо вооруженный. "Вирта" оказалась прекрасным кораблем и Рейкер собирался отправиться на Аркол на ней, однако Мудрейший, не возражая против такого решения, приказал полковнику взять один из крейсеров в качестве эскорта. И именно это навело полковника на неплохую мысль.
Рейкер добрался до Аркола без особых происшествий. После выхода на орбиту планеты он передал приказ эскорту возвращаться на Рекн. Если это и шло вразрез с полученными инструкциями, капитан крейсера не счел нужным пререкаться. Через полчаса корабль исчез с экранов "Вирты" и полковник повел свою яхту на посадку.
Крейсер сошел со струны в мертвой системе, до Рекна оставался всего один прыжок. Однако совершить этот прыжок ему было не суждено. Совершенно точно зная маршрут корабля, Рейкер сумел передать Сергееву настолько точные данные, что на орбите безымянной планеты повторилась история с "Сюзанной", только действующие лица поменялись ролями. Полуразрушенный крейсер был захвачен, истребителям прикрытия дали уйти, стараясь не особенно афишировать такую доброту. Таким образом, Император получил сообщение, что координаты Аркола стали известны Патрулю, и туда полетел приказ о немедленной эвакуации. Однако это было легче приказать, чем сделать. Огромные транспорты направились к планете, чтобы вывезти оттуда "продовольствие", однако они опоздали. Вернее, прибыли-то они вовремя, но эта поспешность оказалась только на руку Патрулю.
Полковник сидел за столом в кабинете начальника гарнизона Аркола. Сам вышеупомянутый начальник, без особой радости уступивший свое кресло незванному гостю, стоял перед столом навытяжку и что-то невнятно лепетал. Впереди маячил фронт, а знаки отличия на плечах, как казалось Руштеру, совсем разболтались и вот-вот отвалятся.
- Вы бездарь, кретин, идиот! - рычал на него Рейкер, стараясь как можно лучше играть роль посланца Императора - Что вы сделали для расследования убийства. Прочесали территорию, и все? Трижды идиот! Вам надо было усилить контроль над зоной, обзавестись агентурой среди этих обезьян, подкупить кого-нибудь или пытать их, чтобы получить сведения. Вы это сделали? Или вы думали, что макаки положат бластеры к себе под подушку?
- Н-не-ет, сэр... - голос капитана дрожал от страха и унижения. Он готов был провалиться сквозь пол и немедленно сделал бы это, если бы там смог спрятаться от этого разбушевавшегося инспектора.
- Что "н-не-ет"? - передразнил его Рейкер - Вы, офицер, чему вас учили? Отвечайте ясно и четко, ну?
- Не думал, сэр. У них нет подушек, сэр...
- Кретин... - уже спокойно констатировал полковник. - Безнадежен. Вон отсюда.
Глядя на закрывшуюся за поникшим капитаном дверь, Рейкер прикидывал, сколько у него времени. Получалось, что не так уж и много. У Сергеева достаточно информации, чтобы умно организовать атаку на Аркол, если, конечно, операция по перехвату крейсера завершилась удачно. Впрочем, в этом он практически не сомневался. Значит, если его расчет точен, то дальнейшие действия будут развиваться следующим образом. Сначала новость о захвате крейсера дойдет до Императора, а Сергеев уж позаботится, чтобы об этом захвате было кому сообщить. Император не глуп, он поймет, что оборонять планету и невыгодно, и просто невозможно. "Мясо" он не бросит, значит примет решение об эвакуации. На подготовку достаточного количества транспортов уйдет дня три. Значит Патруль, согласно разработанного им плана операции, уже сейчас находится где-то на приличном расстоянии от планеты и ждет прихода транспортных кораблей. После этого трейдеры "поменяют хозяев", и уже в сопровождении солидного эскорта отправятся в рейс с грузом людей на борту, однако не совсем туда, куда хотелось бы Императору. Задача Рейкера - исчезнуть так, чтобы не навлечь на себя подозрений. "Хотя подозрения будут - грустно подумал он - Брасс не забудет такого провала и может что-то заподозрить. Ну и черт с ним, выкручусь как-нибудь".
Полковник подвинул к себе кипу документов, и принялся внимательно их изучать. Это занятие поглотило весь вечер и почти половину следующего дня. По его расчетам, в его распоряжении оставалось около полутора суток. Предстояло сделать еще одно дело - была вероятность того, что обнаружив на орбите корабли Патруля, рекны попытаются уничтожить пленников. И этому должен помешать именно он.
Гарнизон был, так сказать, облегченным - ни ШТ, ни "Шипокрылов" - только пехота. Несколько зениток охраняли сам завод, а об охране лагеря никто и не беспокоился. Считалось, что периметра для этого вполне достаточно. Теперь полковнику требовалась помощь, причем помощь от тех, кто находился по ту сторону периметра. И содержимое его багажа было предназначено для того, чтобы купить эту помощь.
К вечеру следующего дня Рейкер заявил капитану, что продолжит расследование непосредственно на месте происшествия, и вместе со своими вещами перебрался в домик на территории лагеря. Получив достаточно информации из бумаг, изученных накануне, он уже довольно четко представлял, как ему выйти на местное подполье, а в том что это подполье существует, он нисколько не сомневался - и дело даже не в убийстве двух наблюдателей, а в том, что пропавшее оружие было достаточно надежно спрятано и те, кто им завладел, с удовольствием пустили бы его в ход. Оставалось только вычислить заговорщиков, а именно это, по мнению Рейкера, было довольно легко сделать. Препарат, добавляемый в выдаваемую людям пищу, "размягчал мозги", накладывая на людей состояние пассивности, удовлетворенности и апатии. Значит, наиболее деятельными были те, кто меньше получал транквилизаторов, а значит - самые худые.
В первый же вечер Рейкер жестом пригласил в "управу" старика, довольно худого на вид. В глубине души полковник был удивлен - зная достоинства скармливаемой узникам отравы, он был убежден, что старик, со своей худобой, съедает буквально крошки, иначе он быстро бы раздался в ширину и не отличался бы от своих соседей. В глазах у старика мелькнула искра ненависти, затем нотка обреченности, однако он молча последовал приказу.
- Присаживайтесь. Назовите себя.
- А вы неплохо говорите на интергале. А что касается моего имени, так кому оно нужно? Оно и мне, в общем-то, не особо нужно.
- Почему это?
- А зачем имя трупу? Отсюда не выходят живыми.
- Почему вы решили, что я вас убью? К тому же, насколько мне кажется, по крайней мере дважды отсюда выходили живые, а трупы оставались внутри.
- Вот именно поэтому я и не рассчитываю на долгую жизнь - невесело усмехнулся старик - Хотя, конечно, бластеру я бы предпочел приятную беседу. Хотя о чем можно приятно беседовать с Садистом третьим.
- Это вы меня так окрестили? Предпочитаю, чтобы меня называли полковником Рейкером, изредка добавляя при этом "сэр". Привык, знаете ли. И тем не менее, я хотел бы услышать ваше имя.
- Ну, если вы так хотите... Старк, Лесли Старк к вашим... услугам.
- Итак, я хотел бы поговорить с вами об одной проблеме. Из этого домика было похищено некоторое количество оружия. Меня не слишком интересует, где оно, однако мне совершенно необходимо поговорить с человеком, который завладел им.
- Я ничего не знаю.
- Знаете, Старк, знаете. Не можете не знать. Я много думал и пришел к выводу, что вычислить вашу компанию проще простого - достаточно выбрать из общей массы нескольких наиболее худых. Думаю, ни для кого не секрет, что у слишком толстых мозги двигаются туго.
- Еще бы, после этого дерьма... - старик внезапно замолчал, в его глазах Рейкер снова прочел неприкрытую ненависть. - Я не хочу с вами больше беседовать... сэр. Мне нечего вам сказать. Будете убивать - кончайте быстрее, а нет, так я пошел, ладно?
- Нет, пока вы никуда не пойдете. Я еще не закончил разговор, и отпущу вас только тогда, когда сочту нужным. А теперь... - внезапно в голове у Рейкера мелькнула совершенно сумасшедшая мысль - А теперь я хотел бы несколько уклониться от затронутой темы. Мне хотелось бы передать вам привет от Дика.
Некоторое время старик молчал, потом мрачно заметил:
- Глупо... Вы же понимаете, что я вам не верю.
- Так вы действительно дед Ричарда? - восхищено воскликнул Рейкер. Такая удача ему и не снилась. В разговорах с Сергеевым он пару раз вспоминал о Дике и от полковника узнал, что дед и мать Старка пропали, однако надеяться на такое совпадение было просто смешно. - Думаю, что смогу вас убедить, что знаком с вашим внуком.
Ситуация вдвойне устраивала Рейкера, ведь проблема была не только в том, может ли Лесли доверять ему, полковнику имперской армии, но и в том, может ли сам вышеупомянутый полковник положиться на Старка. А ему было необходимо заручиться поддержкой. И, поскольку старик оказался ему в какой-то мере знакомым, он решил ему довериться.
Беседа продолжалась довольно долго - если бы у полковника было побольше времени, то он, наверное, избрал бы менее напористую манеру общения, однако как раз времени-то у него и не было. Поэтому он сделал все, чтобы убедить старика сотрудничать с ним - рассказал о своей встрече с Диком, рассыпаясь при этом комплиментами в адрес парня и уверяя старика, что относится к его внуку с непомерным уважением. Конечно, поначалу Лесли проявлял откровенное недоверие, но Рейкеру, в общем-то, и не требовалась слепая вера, гораздо важнее было достичь тех целей, которые он перед собой поставил. Постепенно он вновь затронул тему убитых наблюдателей и перешел к вопросу о похищенном оружии.
- Таким образом, по моим подсчетам, у вас должно быть два бластера, один или два игломета... впрочем, толку от них никакого, и штук пять сменных батарей...
- Вы зря стараетесь, я все равно ничего вам не скажу.
- Ну и черт с вами, не говорите. Скажу я. Примерно через сутки или через двое сюда прибудет флот Патруля. Верите мне вы или нет, это ваши проблемы, я говорю о том, в чем уверен. Также я уверен, что если у рекнов не будет другого выхода, они постараются уничтожить весь лагерь или, по крайней мере, всех, кого смогут. Я, конечно, постараюсь принять меры, однако не думаю, что мне удастся их остановить.
Рейкер достал из под стола сумку и раскрыл ее. В сумке находился его багаж - десять бластеров и два десятка батарей. У Старка от удивления расширились глаза.
- Это оружие вы заберете с собой. Сенсорную линию они отключить не рискнут, пойдут через ворота. Постарайтесь задержать их до подхода десанта. Да, если получится, я попробую достать еще несколько излучателей, но особо не рассчитывайте. - Он бросил взгляд в окно. Уже стемнело, однако на фоне бараков он различил две неясные тени - Кажется, вас ждут. Идите.
Рейкеру удалось переправить в лагерь еще один бластер и почти три десятка батарей, но на этом вооружение подпольщиков закончилось - не было никакой возможности раздобыть оружие в гарнизоне, а перед вылетом он успел только очистить собственный домашний арсенал. Кстати, именно поэтому все оружие, переданное им Старку, было разных образцов - от маломощного старого излучателя, имевшего малый радиус поражения и потреблявшего уйму энергии, до изящного сверхсовременного бластера, способного вести огонь с 300 метров. Теперь оставалось только ждать.
Вечером того же дня на орбите, как и ожидал полковник, появились три огромных транспорта. Комендантом все еще числился капитан Руштер, однако фактически вся полнота власти находилась в руках у Рейкера, чем он не замедлил воспользоваться. Организовав на вид интенсивную погрузку людей в корабли, он тем не менее поставил дело так, что отправка каждого шаттла занимала вдвое больше времени, чем могла бы - многократное пересчитывание заключенных, оформление документов и прочая нудная бюрократическая волокита, хотя и вполне соответствующая принятому порядку. В условиях непосредственной угрозы нападения Патруля у капитанов трейдеров начался нервный тик, однако полковник оставался непреклонен - порядок есть порядок.
Тревога поднялась ночью - боевые силы Патруля вышли на орбиту Аркола. Погрузка заключенных была в самом разгаре, хотя, если бы не вмешательство Рейкера, рекны могли бы и успеть. Все три транспорта, почти не имеющие поддержки боевых кораблей, предпочли немедленно сдаться на милость победителя. Чтобы исключить всякие сомнения в этом вопросе, Сергеев привел к планете авианосец и три крейсера, предполагая, что "мясокомбинат" будет охраняться.
Один из капитанов транспортных кораблей попытался обратиться за помощью к Рейкеру:
- Господин полковник, ведь ваша яхта вооружена! Неужели вы допустите...
- У вас в голове опилки, капитан. Патруль расстреляет мою яхту еще до того, как она покинет атмосферу. Я не самоубийца, капитан, поэтому ничем помочь вам не смогу. Принимайте решение, исходя из собственных сил. Однако напомню, что наш Мудрейший Император категорически запрещает сдаваться в плен, в этом случае на Рекне вас ждет тюрьма.
Разумеется, после такой отповеди, капитан немедленно подал сигнал о капитуляции, на что и рассчитывал полковник. Однако решить вопрос с более чем трехтысячным гарнизоном было куда сложнее. Рейкер продумал этот вариант и, как ему казалось, нашел неплохой вариант.
- Руштер! - рявкнул он в микрофон внутреннего селектора - Немедленно ко мне!
Капитан появился буквально через минуту. Видно было, что он чуть не сходит с ума от страха.
- Что вы думаете теперь делать?
- Н-не знаю, сэр - голос капитана заметно дрожал, руки тряслись и вообще всем своим видом он демонстрировал полную обреченность.
Рейкер усмехнулся - он мог дать голову на отсечение, что через минуту этот идиот будет лизать его сапоги от свалившегося на него счастья.
- Моя яхта может принять на борт два десятка рекнов. Остальным придется прикрывать наш отход. Отберите самых, на ваш взгляд, ценных бойцов. И быстро. Остальные пусть займут оборону на территории комбината - здесь прочные стены и они смогут продержаться достаточно долго.
Если бы у капитана было время подумать, он, возможно, догадался бы, что против даже одного ШТ все три тысячи его солдат с легким оружием не смогут сделать совершенно ничего. Однако думать в настоящий момент он был неспособен. Он преданно глядел на полковника, ожидая сигнала, чтобы сломя голову броситься выполнять его указания.
- Ну, что вы ждете? Выполняйте!
Капитана как ветром сдуло. Отбирая людей и отдавая распоряжения, он все же нашел в себе силы дать указания уничтожить оставшихся в лагере людей, однако, стараясь не отступать слишком далеко от полученных указаний, он отрядил на это задание всего два десятка бойцов, справедливо, в принципе, считая, что вооруженные бластерами и вибромечами солдаты способны уничтожить любое количество безоружных заплывших жиром "макак". Насчет заплывших жиром он был в чем-то прав, а вот относительно "безоружных" - слегка заблуждался.
Рейкер тем временем поднялся на борт своей яхты. Согласно плану, который он же и составлял, от момента появления на орбите кораблей Патруля до высадки десанта должно пройти ровно сорок минут. Это время было перед мысленным взором полковника расписано с точностью до минуты - его яхта должна была покинуть Аркол за одну-две минуты до появления на территории комбината морской пехоты. Двигатели почти набрали нужное количество энергии для прыжка, на яхту стали прибывать солдаты, причем Руштер забрался внутрь первым, растолкав своих подчиненных.
- Извините, сэр... - он появился на пороге боевой рубки. - Самые лучшие бойцы здесь, сэр. Остальные занимают оборону, как вы и приказали. Я дал команду перестрелять оставшихся обезьян, простите за смелость...
"Смелость... - подумал с презрением Рейкер - Для этого идиота смелость, это на шаг отступить от данного приказа. Лучше бы он проявил смелость в бою, так нет же, чуть не обмочился от страха".
- Конечно, капитан, вы поступили совершенно верно. Все уже внутри? Тогда вперед.
Яхта приподнялась на несколько метров над бетоном посадочной площадки и ушла на струну. Рейкер проверил показания приборов и повернулся к капитану.
- Надеюсь, для уничтожения макак вы отрядили несколько сотен бойцов? Кажется, там их осталось еще тысяч семь-восемь. Думаю, они успеют выполнить задание до того, как десант свалится им на головы.
На капитана было жалко смотреть, его кожа побледнела, губы тряслись, глаза закатились.
- Что с вами, капитан. Я жду ответа. Сколько солдат вы отобрали в команду для уничтожения этого стада?
- Д-д-в-в-а....
- Два взвода? Да, маловато, они могут не успеть. К тому же, не забывайте, где-то на территории лагеря находятся похищенные бластеры.
- Два отделения, сэр, простите, я не думал, я совсем забыл... - капитан совсем сник, но врожденный трепет перед начальством не позволил ему скрыть правду - Я виноват, сэр, я не предусмотрел...
- Что!? Два отделения! Да они не смогут сделать и половины того, что нужно - лицо Рейкера побагровело, рука легла на висевший на поясе вибромеч, голос сорвался на крик - Идиот, кретин, дубина! Вас ждет трибунал! Как вы смели! Это предательство - вернуть землянам несколько тысяч пленников просто так, даже не попытавшись что-нибудь сделать. Какой же вы после этого командир. Нет, я вас не убью, вас ждет публичный суд. Я немедленно доложу Императору, и лично буду настаивать на расстреле, думаю, мои рекомендации будут приняты. Ваше имя будет покрыто позором... Вон отсюда!
Рейкер снова показал себя неплохим психологом. Через двадцать минут, в отведенной ему каморке, капитан покончил с собой. Таким образом, исчез единственный свидетель, который мог бы дать показания против Рейкера в случае расследования. А в том, что расследование будет, полковник не сомневался.

Аркол

- Всем пилотам немедленно собраться на инструктаж.
Дик от неожиданности подскочил на своей койке, однако уже через мгновение полностью проснулся и стремительно начал одеваться. Тревога на корабле, находящемся на орбите Земли была чем-то весьма необычным. Тем более, следовало поторопиться.
Он влетел в "молельню" одним из первых. Зал быстро наполнялся людьми. Рядом с Диком на стул плюхнулся Рич, довольно прочная конструкция застонала под тяжестью немца.
- Что случилось? - спросил Дик товарища, зная что Рич был в дежурной смене. - Рекны пытаются взять реванш?
- Я не очень в курсе - пожал плечами "Кувалда". - Единственное, что могу сказать, что полчаса назад "Элеонора" ушла с Земной орбиты. Куда - не знаю, зачем - тем более. Думаю, сейчас нас просветят.
Джеймисон встал со своего кресла. Привычно вспыхнула голографическая трехмерная карта. В зале стало тихо, все пилоты ждали, что скажет их командир.
- Итак, ребята, у нас снова появилась работа. Поступили данные, что имперский крейсер появится в определенное время в определенном месте - не буду утомлять ваши невыспавшиеся мозги координатами. Помните, сегодняшнее задание не совсем обычно. Нам необходимо расправиться с этим крейсером. Но не уничтожать его - Алмейда хочет взять корабль на абордаж. Поэтому, никаких торпедных атак, занимайтесь только истребителями. И еще, запомните, если какой-то истребитель попытается спастись бегством, ему надо дать такой шанс. И при этом желательно, чтобы все выглядело достоверно.
- Так что, мы не можем их сбивать? - раздался с заднего ряда недовольный голос Боба.
- Необходимо, чтобы хотя бы часть истребителей рекнов сумела бежать. Стреляйте, но не до смерти. Посбивайте их поля, можете немножко продырявить сами истребители, для пущего эффекта, но помните, те кто захочет удрать, должны получить такую возможность. То же самое касается крейсера - если кто-нибудь из вас влепит в него торпеду, лично расстреляю, ясно? "Стилетов" эти ограничения, понятно, не касаются, их вы можете бить сколько угодно.
Сергеев стоял рядом с Алмейдой у "алтаря" - пульта управления авианосцем, и уже, кажется, в шестой раз повторял одно и то же.
- Франсиско, прошу, не забудь, атака на крейсер должна быть внезапной, но носить элемент случайности. Рейкеру нужно, чтобы его не смогли обвинить в утечке информации.
- Да понял я тебя, понял. Но какой же, черт возьми, шанс упускаем - всегда мечтал влепить ракету в рекна, когда он того не ожидает. Хотя я, конечно, согласен - подставлять Рейкера нельзя. Сколько до его прихода?
- Еще часа три, не меньше. Координаты точки схода известны нам с точностью до шестого знака.
- Слушай, Коля, у меня есть идея.
- Если ты опять о своем...
- Ну, о чем же я еще могу думать перед боем. А что если нам организовать в этом районе маленькое метеоритное облачко. Ведь если крейсер материализуется в одной точке с материальным телом, тогда он как минимум получит повреждения - очень уж мне не хочется нести потери.
- Ну-у... Ладно, в конце концов это довольно естественное происшествие. А ты успеешь?
- Я, вообще-то говоря, уже успел. Тут неподалеку проходит траектория небольшого астероида, мы его шарахнем несколькими торпедами, так что он разлетится в клочья. Если повезет, то рекн попадет в кромешный ад.
- Ладно, давай. Главное, чтобы мы взяли пленных, и чтобы кто-нибудь это видел и мог бы рассказать их императору.
Алмейда отдал команду. Операторы, видимо, уже получили подробные инструкции, поэтому уточнять не пришлось - авианосец выпустил четыре торпеды, которые умчались к астероиду. Адмирал приказал всем кораблям отойти от расчетной точки выхода крейсера рекнов со струны на расстояние, исключающее обнаружение эскадры - ни в коем случае нельзя создать у противника впечатление засады.
Время шло. Взорванный астероид превратился в облако каменного крошева, которое стремительно приближалось к той точке, в которой с минуты на минуту должен был появиться имперский крейсер. Если он придет раньше или задержится минут на пять-семь, то поток мелких метеоритов безвредно унесется по своему курсу, а эскадре предстоит бой с совершенно неповрежденным и полностью боеспособным ТАКРом. Алмейда вполне верил в свои силы - помимо "Элеоноры" в его распоряжении находились три крейсера - удачное проведение этой операции Ченнинг счел исключительно важным вопросом.
Получив информацию от Рейкера, Сергеев не медлил ни мгновения - у него оставались считанные часы на то, чтобы подготовить все до мелочей. Ченнинг и Алмейда, собравшиеся на "Элеоноре", вместе с шефом СБ обсудили план разведчика и нашли его вполне приемлемым. Алмейда объявил тревогу, однако расчет маршрута прыжка сделал сам, не доверяя эту задачу никому. Как только расчет был закончен, эскадра стартовала к намеченной цели.
Контрольная точка располагалась в мертвой системе GF135X004 - звезда имела три безжизненные планеты, пространство здесь почти полностью было лишено метеоритных потоков. Рекны давно использовали этот район в качестве точки прыжка - тем более, что относительно условной "линии фронта" это место находилось, так сказать, в тылу, и было относительно безопасно. Корабли заняли исходные позиции, приготовившись к атаке.
Зеленый отблеск сошедшего со струны крейсера был виден за тысячи километров - он появился именно там и именно тогда, когда его ожидали. Почти сразу же на ТАКРе взвыли сирены тревоги.
Когда корабль сходит со струны в месте, уже занятом другим объектом, происходит взаимопроникновение атомов столкнувшихся тел. Как правило, мелкие пылинки или даже песчинки не страшны - максимум вреда, который они могут причинить, это нарушить работу какого-нибудь точного прибора или нанести неудачливому члену экипажа крошечную ранку. Были случаи, когда из-за ошибок в расчетах корабли возникали в атмосфере - в этом случае, как правило, безнадежно выходило из строя все электронное оборудование и корабль обычно погибал. История Патруля знает три случая, когда неверный расчет приводил корабль под поверхность планеты - в этом случае металл сливался с камнем в одну неразрывную массу. Разумеется, о жизни экипажа в этой ситуации говорить не приходилось.
В данном случае имперский крейсер столкнулся с метеоритным облаком, в котором были отнюдь не песчинки. Конечно, после взрыва облако камней заметно расширилось, но и размеры крейсера были велики. Многие системы корабля были серьезно повреждены, особенно досталось С-драйву. Капитан приказал немедленно поднять истребители и образовать защитные сферы - совершенно естественное и правильное решение в этой обстановке - на время ремонта корабль должен быть надежно защищен от любых случайностей. Правда, капитан не знал, что эти "случайности" настоящий момент готовятся нанести ему последний завершающий удар. Техники приступили к ремонту пострадавшего оборудования - в целом через десять-двенадцать часов ТАКР будет снова готов продолжать путь.
Алмейда отдал приказ о начале атаки спустя почти тридцать минут после схода корабля противника со струны. Он, конечно, рисковал - если бы крейсер был исправен, то он бы сумел уклониться от боя, но адмирал решил, что раз истребители рекна заняли оборону, значит дела имперцев плохи. В то же время ему было необходимо дать возможность рекнам бежать - поднятые истребители, конечно, сразу включили прогрев С-драйвов, так сказать, на всякий случай21. А значит им требовалось полчаса на зарядку прыжковых батарей.
Эскадра рванулась в атаку. Впереди шли три волны истребителей - легкие "Крисы" были готовы отразить удары торпед противника и отвлечь на себя первую сферу его обороны, "Палаши" и "Ятаганы", основная ударная сила Патруля, поддерживаемые десятком "Монингстаров", должны были расправиться со всеми остальными истребителями противника, а позади шли десантные боты, набитые штурмовиками, специально тренированными для абордажа поврежденных кораблей.
Легкие истребители рекнов, приняв на себя первый удар, погибли почти сразу. Вторая сфера продержалась заметно дольше, хотя огромный численный перевес Патруля делал сопротивление бессмысленным. Алмейда и Сергеев напряженно ждали, что хоть один из рекнов попытается уйти из боя, однако "Алебарды" продолжали сражаться и погибать одна за другой.
- Если так пойдет дальше, то они все погибнут геройской смертью, а меня это никак не устраивает - заметил Сергеев.
- А что ты можешь предложить?
- Не знаю, честно признаться. Рекны вообще редко отступают, разве что в совершенно безысходной ситуации. Вот если бы их капитан отдал бы приказ...
- Они бы послушались? Наши мальчики, скорее всего, наплевали бы на приказ и погибли вместе с кораблем. По крайней мере подавляющее большинство, я в этом уверен.
- Да... Высокая оценка моральных качеств и крайне низкое мнение о воинской дисциплинированности. Впрочем, я с тобой согласен, однако у рекнов ослушаться приказа - это граничит с ересью. Если будет команда, они будут ее выполнять. Правда, подобный приказ командир отдаст только в совершенно безнадежном случае.
- Ты так считаешь? Ну, допустим, эту ситуацию мы им сейчас создадим. Ну-ка, парень, - обратился он к оператору - Пусти меня за штурвал. И переключи на меня управление мезонами.
До сих пор мезонные пушки "Элеоноры" оставались в бездействии - крейсер надо было захватить, а не уничтожать. Однако теперь Алмейда аккуратно наводил орудия на неподвижную мишень. ТАКР еще держался - вторая и третья защитные сферы, потеряв большую часть машин, сдерживали атаку пилотов Патруля, которые были озабочены не столько прорывом обороны, сколько тем, как бы по запарке не посбивать всех рекнов до единого.
Ослепительный голубой луч ударил в щит крейсера, пробил его и на последнем издыхании уперся в борт корабля точно в том месте, куда целился адмирал. Впрочем, промахнуться с такого расстояния было просто невозможно, к тому же не имевший возможности двигаться крейсер был просто идеальной целью. Удар пробил броню корпуса и превратил машинное отделение в кромешный ад, начисто лишив рекнов всяких надежд на ремонт. Почти одновременно ударила вторая пушка - этот выстрел поразил другую цель - флайдек, разрушив его практически полностью.
- Блестяще! - Сергеев был восхищен не столько меткостью адмирала, в таких условиях и зеленый оператор справился бы немногим хуже, сколько великолепной идеей. - Теперь они лишились хода и флайдека, поэтому истребителям ничего не останется, как возвращаться на базу своим ходом. Ну-ка, включите радиоперехват.
Разумеется, как рекны так и люди успешно применяли прослушивание радиочастот противника, всеми силами стараясь при этом зашифровать собственные переговоры. Мощные компьютеры "Элеоноры" начали перехват и декодирование передач избитого крейсера - потребовалось всего три минуты, чтобы в динамиках зазвучал голос рекна, с характерным раскатистым "р".
- Говорит "Ночной Ястреб"22. Всем пилотам уходить своим ходом. Макаки нас достали. Повторяю, вы должны сообщить, что крейсер погиб. Выполняйте...
- Внимание всем пилотам - Алмейда включил передачу открытым текстом, изо всех сил надеясь, что среди рекнов хоть один понимает интергал. Даже если и не понимают, ничего, передача будет все равно записана бортовыми компьютерами имперских истребителей. - "Крисам" преследовать истребители противника, не дайте им уйти, парни. Остальным подготовить коридор для штурмовых ботов. Десантникам, приготовиться к абордажу.
Как многие пилоты в той или иной мере могли понять речь рекна, так и их противники по велению времени и по указанию командования изучали интергал. Поэтому расчет Алмейды оправдался - не имеющие возможности помешать пилотам Патруля захватить "Эркресс", они постараются по крайней мере донести до Империи весть о его пленении. Достаточно хорошо проинструктированные пилоты поняли приказ верно - настала пора демонстрировать атаку, но ни в коем случае не помешать противнику скрыться с поля боя.
Дик вел свой истребитель в атаку на неповоротливую "Алебарду", надеясь, что та смоется прежде, чем он откроет огонь - прыжковые накопители рекна уже сияли, показывая, что двигатели готовы к уходу на струну. Однако рекн попался или слишком отважный, или безмерно упрямый - он явно собирался драться с превосходящим его по всем статьям "Монингстаром". На что он, спрашивается, рассчитывал?
"Ага, вот на что! - подумал Дик, когда его бортстрелок, заменявший тяжелораненого Кима, сообщил, что к ним приближается звено "Стилетов" - Ну ладно, я тебе покажу, что надеяться тебе не на что".
Стрелок открыл огонь по вертким истребителям, нанося им скорее моральный урон. Те в упор молотили по "Звездочке" лазерами, однако щиты истребителя были им не по зубам. Кинк23 застал рекнов врасплох, а уже в следующее мгновение залп из всех орудий разнес одного из нападавших на молекулы. Щадить "Стилетов" Дик не собирался - все равно из-за отсутствия струнных двигателей им не добраться до Рекна.
Весьма впечатленный расправой пилот "Алебарды" наконец-то уяснил, что в будущем ему ничего хорошего не светит, и ретировался. Дик удовлетворенно усмехнулся, однако счел нужным выругаться в эфире (в основном, для покрытых шерстью слушателей):
- Шавка удрала, чтоб ей лопнуть. "Кувалда", не упусти своего!
- Ни в коем случае, "Фалькон" - Рич произвел залп, который можно было считать достойным внесения в учебники - от защитных полей преследуемого им рекна осталась одно воспоминания, и тот, прекрасно понимая, что следующий же выстрел отправит его в мир иной, врубил С-драйв.
Расправившись с последним "Стилетом", Дик окинул взглядом окрестности - драться стало не с кем. Он бросил машину к крейсеру, который все еще огрызался огнем лазерных батарей, однако уже без всякой надежды на успех. Старк выпустил две торпеды, взорвав их на границе защитного поля, и благополучно проскочил в образовавшуюся щель. Теперь он занялся нудной работой - методическим расстрелом огневых точек противника, благо его гейген-щиты могли довольно долго противостоять хаотичному заградительному огню имперцев. Через несколько секунд его примеру последовали Рич и Джоанна, а уже через минуту стая истребителей вертелась вокруг обреченного корабля, старательно выжигая все доступные цели на его поверхности - лазеры, громоздкие конструкции мезонных пушек, антенны и сенсоры масс-детекторов, в общем все, что могло быть поражено относительно слабым вооружением истребителей - даже залп из АМГ вряд ли пробил бы массивный корпус ТАКРа.
Это избиение продолжалось минут десять, пока последний эффектор гейген-щита не превратился в оплавленный кусок металла. Защитное поле окончательно погасло и на арену вступили десантные боты.
Это были машины, специально построенные для штурма кораблей и орбитальных спутников - тупоносые сигары, рубка управления которых располагалась почти в хвосте. Довольно медлительные и неуклюжие, боты подошли к нескольким участкам корпуса изуродованного ТАКРа и плотно присосались торцами к его броне. Мгновением позже вступили в действие всесокрушающие виброрезаки, легко прорезавшие корпус и, заодно, несколько десятков имперских солдат, ожидавших вторжения десанта. К сожалению, далеко не всех.
Внутренние коридоры крейсера заполнились вспышками бластеров - десантники упорно продвигались к командному центру. Хотя Алмейде и не требовалось далее поддерживать версию о захвате корабля и он мог позволить себе просто расстрелять противника из мезонных орудий, адмирал не хотел упустить такую прекрасную возможность - захватить имперский крейсер и покопаться в его содержимом. Тем более, что согласно плана Рейкера, у них было еще около трех суток до атаки на Аркол.
Постепенно рекны сдавали позиции, остатки бойцов отступали почти во всех секторах огромного корабля, а с "Элеоноры" и крейсеров поддержки прибывали новые и новые подкрепления. Земляне тоже несли потери, и немалые, однако маринеры старались не вступать с рекнами в рукопашные схватки, где сразу сказывалось преимущество шавок в грубой физической силе. На средних же дистанциях численное превосходство атакующих давало себя знать. Один за другим десантные отряды сообщали о выполнении полученных ими заданий. И наконец, спустя три часа четырнадцать минут от момента появления "Эркресса" в этой системе, крейсер пал.
Адмирал дал сигнал отбоя. Часть истребителей направилась к своим флайдекам, часть осталась охранять корабли от непредвиденных гостей. С борта "Элеоноры" на имперский крейсер отправился челнок со специалистами - им придется заняться изучением техники рекнов и анализом последних их достижений.
- Знаешь, - задумчиво сказал Сергеев - мне кажется, что все было убедительно, однако не дает покоя одна мысль.
- Хочешь, угадаю, какая?
- Попробуй.
- Все очень просто... - Алмейда откинулся в удобном кресле в своей каюте, где они сейчас находились, поскольку присутствие адмирала у "алтаря" больше не требовалось. - Все пилоты знают о том, что им было приказано отпустить всех рекнов, которые захотят спасти свои шкуры. Если, как ты несомненно считаешь, на борту корабля есть агенты противника, то эта информация рано или поздно станет достоянием УБИ. А там сделают надлежащие выводы.
- Вот именно. И, боюсь, несмотря на все наши предосторожности, у Рейкера будут серьезные проблемы.
- Ты можешь его предупредить?
- Увы... - Сергеев тяжело вздохнул - Наша связь, мягко скажем, односторонняя. Надеюсь только на его сообразительность, я не раз просил его, чтобы он сматывался оттуда, как только запахнет жареным. Но он наверняка не послушается доброго совета.
- А ты бы послушался?
- Нет, конечно. Но это не избавляет меня от переживаний.
- Ладно, будем надеяться, что рекны ничего не заподозрят. А в крайнем случае, у майора...
- Полковника. Я тебе говорил, его Император его облагодетельствовал.
- Ладно, полковника. В общем, у него будет отсрочка.
Конечно, заниматься сексом на узенькой койке в крошечной каютке было не слишком удобно, однако изумительное тело Клаудии быстро заставляло Дика забыть о любых подобных мелочах. Сейчас, когда кульминация столь приятного процесса осталась позади, они, кое как умостившись вдвоем на кровати, тесно прижавшись друг к другу, отдыхали. Дик ласкал языком роскошную грудь девушки, а Клай блаженно жмурилась от удовольствия.
- Милый, мне показалось, что тебя что-то беспокоит...
- Что именно? - поинтересовался Дик, не прекращая столь приятного занятия. Последнее время им редко удавалось побыть наедине, к немалому удовольствию Рича и к столь же немалому огорчению самого Старка.
- Ты что-то говорил о том, что Джеймисон дал какой-то странный приказ, я, правда, точно не помню...
- А-а... - Дик опустил голову на согнутую в локте руку девушки и, запусти пальцы в ее бесподобные волосы, принялся гладить эту бесподобную гриву - Да, действительно, мне показалось странным. Джеймисон запретил сбивать шавок, по крайне мере тех, кто мог удрать. Поэтому мы охотились только за "Стилетами". Насколько я знаю, не менее пяти "Алебард" ушли целыми и невредимыми. Непонятно...
- Да, сейчас я вспомнила, мне тоже показалось странным, что последний приказ - ну тот, на захват крейсера, Алмейда отдал открытым текстом. Может, он рассчитывал, что те, кто убегают, его услышат?
- Да, это действительно загадка. Такое впечатление, что адмирал настойчиво хочет дать рекнам понять, что на корабле он найдет что-то очень важное. И при этом это "что-то" уже у него в кармане.
- А может...
- Слушай, радость моя, у тебя нет более интересных тем для обсуждения?
- Ну-у... - сладко потянулась девушка - Есть еще одна тема, но, боюсь, обсуждать ее мы будем немного позднее. У меня дежурство через полчаса, а надо еще привести себя в порядок.
- Ты всегда в полном порядке. Особенно сейчас.
- Спасибо, но если я в таком виде появлюсь у "алтаря", боюсь, что это будет неправильно понято. Ладно, дорогой, я в душ. Увидимся после вахты.
Дик провожал глазами грациозную фигурку, нырнувшую в крошечную душевую кабинку. О состоявшемся разговоре он забыл прочно и надолго.
Время пролетело быстро, разбитый крейсер был изучен вдоль и поперек, вся информация с бортовых компьютеров перекочевала в банки данных "Элеоноры". Разумеется, маршрута к Арколу среди вороха различной информации не было - капитан гибнущего "Эркресса" успел стереть коды траектории. Это не слишком волновало Сергеева - поскольку Империя не сможет быть уверена в том, что коды стерты, то не будет иметь возможности и обвинить в чем-либо Рейкера. Поскольку ТАКР больше не представлял ни малейшего интереса, Алмейда отдал приказ взорвать его. Собственно, ничего особо интересного там не нашли. Рекны вообще имели не слишком большую склонность к изобретательству. Будучи более древней, чем Земля, цивилизацией, к моменту контакта они едва доползли до испытаний первых атомных установок и делали первые робкие попытки выйти в космос. Вообще говоря, их нельзя было назвать ограниченными - изучили технологию землян они за считанные годы, правда, благодаря активной помощи самих землян. Причина столь медленного прогресса заключается в сильной приверженности рекнов традициям - "то, что было хорошо для наших предков, должно быть хорошо и для нас". Стремительное развитие технологий после контакта было обусловлено элементарным чувством самосохранения - будучи еще более выряженными хищниками, чем земляне, рекны стремились обезопасить себя, и, овладев теорией и практикой струнных перелетов, начали стремительно осваивать колонии, "нахватав" их больше, чем реально было нужно. Земляне не возражали - до поры до времени их интересы не пересекались.
Алмейда дал команду готовиться к следующему перелету. На всякий случай он и Сергеев довольно аккуратно внесли данные об месторасположении Аркола в пакет информации, полученной с "Эркресса". Анализ этих сведений дал ему возможность совершенно официально направить свою эскадру туда, откуда прибыл ТАКР, с целью выяснить, куда и зачем совершался данный рейс. Тут у предполагаемого агента на борту вряд ли могли возникнуть подозрения - тем более, что обсуждение предстоящего рейса было по возможности публичным, чтобы каждый человек на борту имел возможность узнать об источнике информации. Во всяком случае Сергеев надеялся таким образом несколько дезинформировать агента противника, в присутствии которого на корабле он практически не сомневался.
Эскадра снялась с места и вынырнула на орбите малоизвестной планеты. Все на борту корабля уже знали, что планета называется Аркол, что на ней расположен концентрационный лагерь для захваченных в плен людей, однако никто не имел ни малейшего понятия о том, какие силы им будут противостоять.
Довольно быстро сканеры сообщили обнадеживающую информацию - кроме земной эскадры здесь присутствовали три огромных грузовых корабля, интенсивно производящих доставку грузов (на планету или с нее - пока сказать было трудно) и всего шесть тяжелых "Алебард" в качестве эскорта. Выпустив истребители эскадра приблизилась к трейдерам на расстояние прямого выстрела, после чего Алмейда изысканно вежливым тоном предложил капитанам сдаться. После некоторого замешательства предложение было безоговорочно принято, чему немало способствовала трагическая и совершенно бесполезная гибель всех шести истребителей - в этот раз возможности уйти им не дали.
Алмейда взглянул на часы. Отпущенные уму на всю операцию сорок минут практически истекли - последовала команда и немедленно на планету посыпались десантники - Практически сразу после схода со струны множество разведывательных зондов было отправлено на планету, и теперь Алмейда совершенно точно знал, куда именно надо выгружать десант. Тяжелые посадочные модули, нагруженные бойцами и танками, устремились к планете. Практически в этот же момент яхта Рейкера ушла на струну, унося полковника и "спасенных" им солдат в Империю. Возможно, на расправу...
А тем временем на Арколе события развивались почти так, как и предполагал Рейкер. К сожалению, "почти" не значит "абсолютно". Один из лейтенантов, фактически брошенный на верную смерть, оказался несколько умнее своего капитана. Отправив, согласно приказу, два десятка солдат учинить расправу над беззащитными пленниками, он счел нужным проконтролировать исполнение приказа, причем сделать это решил с безопасного расстояния. Поэтому шок, испытанный им при виде бластерных вспышек, превративших в один момент половину посланного отряда в обугленные трупы, оказался не слишком продолжительным, и, наплевав на полученные указания, что было в общем-то не типично для рекнов вообще и для их офицеров в частности, отправил на штурм лагеря сразу три сотни солдат. У лейтенанта хватило ума примерно подсчитать число огневых точек "макак", из чего он сделал вывод, что те располагают десятком бластеров и не смогут противостоять сильному ударному отряду.
К несчастью для лейтенанта, большинство рекнов не слишком хотели быстро умереть, понимая, что в случае оказания сопротивления, пощады им не будет. Поэтому они вяло обстреливали лагерь с предельной дистанции, не особенно стараясь в кого-то попасть и не неся при этом потерь. Беснующийся от злобы лейтенант лично повел, вернее будет сказать потащил своих подчиненных в атаку, однако удачный выстрел Бенуа успокоил его окончательно и бесповоротно. Потеряв командира, рекны снова залегли.
Тут следует особо отметить один момент. Вообще говоря, рекны в своей массе - идеальные солдаты. Сильные, нерассуждающие, смелые и быстрые. Однако последнее время империя испытывала неудовлетворенную потребность в личном составе. Поэтому отборные воинские части, сражавшиеся против дивизий Патруля на оккупированных планетах, существенно отличались от резервистов, призванных на службу Империи. Резервисты, подчиняясь настойчивой пропаганде, в которой специалисты Империи были большими мастерами, горели желанием "служить", но не очень-то хотели "умереть за родину". Тем более в совершенно проигрышной ситуации. Окажись в этот момент на Арколе хотя бы рота ветеранов, заключенным пришлось бы туго. Однако и в сложившейся ситуации им приходилось более чем нелегко - деревянные бараки совершенно не предназначались для обороны.
Один из бараков - тот, в котором находились повстанцы - уже пылал. Основная масса пленников, через пробитое в задней стене отверстие, уже перебралась в более безопасное место, пора было отступать и повстанцам.

Предыдущая страница 20 Следующая страница


21 Дмитрий Воронин

К этому времени они понесли некоторые потери. Выстрел, сделанный Бенуа, столь удачно остановивший атаку, был последним - шальной луч попал капитану в плечо, и сейчас бывший маринер находился в шоковом состоянии. Хлопотавшая около него Лиз прекрасно понимала, что без срочной медицинской помощи, которой, понятно, прийти было неоткуда, капитан умрет. Среди повстанцев были люди разумные и образованные, но вот военных среди них больше не было. Нильсен, Лесли и десяток других членов подполья отстреливались, но без особого успеха.
То ли рекны сочли наконец противника достаточно ослабленным, то ли устыдились собственной пассивности, но наконец под командованием одного из сержантов отряд перешел в наступление. Ворвавшись в пылающий барак, рекны к своему удивлению обнаружили там лишь несколько трупов, а уже в следующее мгновение горевшая крыша обрушилась им на головы, похоронив сразу не менее сотни бойцов вместе с отважным сержантом. Оставшиеся атаковали следующий барак, из которого им навстречу ударили бластерные разряды, однако взбешенных гибелью товарищей рекнов остановить было уже не так-то легко.
Ситуация для повстанцев сложилась более чем сложная. Однако им удалось сделать то, на что собственно и рассчитывал Рейкер - выиграть время. Внезапно рвущиеся к уже горящему бараку рекны остановились, а затем бросились врассыпную - над их головам звено за звеном неслись истребители Патруля, поливая их огнем из всего бортового вооружения.
Два десятка истребителей, выполняя приказ Алмейда, разогнали штурмовиков, перебив большую их часть, и заняли оборону вокруг лагеря, все еще не имея уверенности в том, что противник не оснащен танками. А десантные модули уже пошли на посадку.
Операция завершилась быстро и аккуратно. Рекны, засевшие в бетонном здании комбината, быстро сообразили, что пощады им не будет, поэтому сдаваться не собирались. Впрочем, никто им этого и не предлагал. Как только полковник Нагата, командовавший десантом, понял, что все мало-мальски значительные силы противника сосредоточены на территории, окруженной его людьми, он дал приказ временно переданным в его подчинение истребителям и те одним мощным ракетным ударом сравняли бетонные здания с землей. Остальных рекнов десантники выловили поодиночке. Подведя итоги, Нагата доложил Алмейде, что операция выполнена успешно. Потери Патруля составили шесть человек убитыми и два десятка раненными. Более чем трехтысячный гарнизон Аркола перестал существовать.
Снова с орбиты опустились челноки, началась загрузка людей в транспорты. Не имея ни малейшего желания возиться с пленными рекнами, Алмейда приказал высадить экипажи трейдеров на Аркол, в нескольких сотнях километров от остатков комбината, что и было немедленно исполнено. На транспортные корабли прибыл новый экипаж.
Дик, Джоанна и Боб вошли в состав "Клото", как немедленно окрестили пилоты один из кораблей. Два других, "Лахезис" и "Атропос"24, также были укомплектованы добровольцами из числа универов и астронавигаторов. Пока Джоанна осваивалась с непривычным управлением, Дик, приняв под свою команду два десятка маринеров, руководил размещением доставленных на корабль бывших заключенных.
- Мистер! Господин офицер, прошу прощения, срочно нужна ваша помощь! - пожилая женщина, обратившаяся к Старку, сильно волновалась - Тут раненный, его срочно надо к медикам.
- Что случилось?
- Лучевой ожог, сожжено все плечо. Боюсь, что он долго не протянет. Сэр, вы обязаны его спасти, если бы не он, рекны бы перестреляли всех, оставшихся на планете.
Дик включил коммуникатор.
- Боб, ты свободен?
- Занят, а что? - Дженнингс помогал Джоанне разобраться в навигационном компьютере трейдера и беспокоить его в такое время не стоило, однако из них всех только Боб мог справиться с медицинским роботом корабля.
- Все бросай, беги на третью палубу, в медотсек. Срочно нужна твоя помощь.
- А не подождет? Мы здесь почти закончили.
- Я же сказал - срочно. Человек тяжело ранен, а я с их техникой не справлюсь. Давай, галопом.
- Есть, капитан.
В сопровождении женщины, Дик наконец добрался до носилок, на которых лежало тело раненного мужчины. С первого взгляда было ясно, что жить ему осталось всего - ничего. Было удивительно даже то, что он до сих пор не умер. Десантники подхватили носилки и почти бегом понесли его к медотсеку - Старк справедливо решил, что промедление в данном случае принесет больший вред, чем тряска. Люди расступались перед стремительно двигающимися десантниками, хотя в тесноте узких корабельных коридоров это было совсем непросто.
- Его зовут Бенуа, сэр, Жан Бенуа. Он возглавлял подпольщиков, пытался задержать имперских штурмовиков... - объясняла на ходу женщина, попутно представившаяся как Элизабет Мони. - Он бывший капитан шестой дивизии Патруля, захвачен в плен на Ленне...
Боб уже колдовал над диагностом. Капитана уложили под колпак киберхирурга, прозрачный купол опустился и робот начал первичную обработку тела - анестезия, удаление поврежденных тканей. Спустя пять минут прибежал посыльный - с Элеоноры доставили блок медицинских препаратов и программу для лечения землян - биология рекнов значительно отличалась от человеческой, но техника была практически идентичной. После этого дело пошло на лад, и спустя полчаса Боб, заявив, что пострадавшему более ничего серьезного не угрожает, усыпил Бенуа и умчался к навигаторам, где срочно потребовалось его присутствие. Теперь капитан проспит до прибытия на Землю, где им займутся профессионалы.
- Вот и порядок, мэм - сказал Дик, наблюдая за спокойно спящим Бенуа - Теперь ему ничего не грозит... Так вы говорите, подпольщики? То-то мне показалось, что в рекнов стреляли из барака.
- Да, господин капитан...
- Старк, Дик Старк к вашим услугам, мэм...
Мисс Мони удивленно взглянула на Дика, потом извинилась и выбежала из операционной. Удивленный ее странной реакцией, капитан некоторое время размышлял над тем, чем такое поведение может быть вызвано, пока в отсек не ворвался запыхавшийся Лесли.
- Дик!
- Дед!
После долгих объятий Дик расцеловал сияющую Лиз и повернулся к деду. Старик выглядел располневшим, однако не так сильно, как остальные пленники. Хотя Алмейда и не сообщал пилотам о цели пребывания заключенных на Арколе, догадаться было не так уж сложно.
- А мама...?
- Здесь она, Дик, здесь. Только... ее теперь трудно узнать. Пойдем, я проведу тебя к ней. И, надеюсь, ты не собираешься снова исчезнуть? Я так много должен у тебя узнать. Кстати, фамилия Рейкер тебе ни о чем не говорит?
- Рейкер? Да, я как-то сталкивался с рекном, носившим это имя. А почему ты спрашиваешь?
- Значит, он говорил правду... Ладно, я тебе потом расскажу. Ну пойдем, пойдем, я отведу тебя к Элен.
Они долго петляли по лабиринту коридоров, пока наконец старый Лесли не остановился перед дверью одного из грузовых отсеков.
- Знаешь, парень... Она многое перенесла, так что особо не удивляйся. Все это временно, она скоро придет в себя. - с этими словами он открыл дверь - Элен, дочка, посмотри, кого я к тебе привел!
Дик с затаенным ужасом смотрел на эту груду жира, которая сохранила лишь отдаленное сходство с его матерью. Он, конечно, отметил, что все пленники невероятно толсты, однако с собственной матерью эта мысль как-то не ассоциировалась и на пути к встрече он и не думал, что его мать, всегда изящная и привлекательная Элен Старк, превратилась в такое же желе, как и большинство остальных. К тому же в этом значительную роль сыграл тот факт, что дед в общем-то был в форме...
- А, Дик, привет - в голосе Элен не было и намека на восторг от столь неожиданной встречи, похоже было, что она ничуть не удивилась - А нас здесь кормить будут? Я, знаешь ли, смертельно хочу есть. Вы не позаботились о том, чтобы захватить немного этих чудесных брикетиков? Нет? Зря.. ну, я даже не удивлена, ты всегда мало думал о матери... Ну, чего ты стоишь. Поцелуй маму и беги за продуктами, мамочка очень голодна...
С некоторым содроганием Дик поцеловал мать и вместе с Лесли направился на склад продовольствия. Конечно, запасы трейдера никак не были рассчитаны не то что на несколько тысяч пленников, а даже на десятую часть этого числа, однако Сергеев предусмотрел эту проблему и в настоящее время на борт трейдера один за другим прибывали челноки с продуктами, в основном - с сухими пайками. Прихватив два пакет, которых здоровому взрослому мужчине хватило бы на неделю, Дик пошел обратно.
- Удивлен, парень? Да... Они пичкали нас какой-то гадостью, явно настоянной на транквилизаторах. Так что твоей матери сейчас все, извиняюсь, "по барабану". Кроме голода, разумеется. Я думаю, и ей и большинству здесь глубоко безразлично, что их спасли. Впрочем, со временем это пройдет, когда препараты уйдут из организма. Да и обмен веществ вернется в норму.
По дороге Дик выслушал от деда историю развития повстанческого движения на планете, и сам, в свою очередь, кратко рассказал ему о своих похождениях с момента начала войны. Любознательный старик выпытывал подробности, однако Дик решил отложить детальный разговор на потом - они снова подошли к каюте, где Дика ждала мать. А, собственно, его ли она ждала. Видя, с какой жадностью Элен набросилась на принесенные пайки, он сильно в этом усомнился. Женщина поглощала продукты с невероятной скоростью. К счастью, слопав трехдневную порцию, она наконец-то насытилась и, свернувшись калачиком, пробормотала:
- Ну ладно, спасибо, сынок. Не очень вкусно, правда, но я не в обиде. Ты иди сейчас, я что-то спать хочу. Потом поговорим...
Дику и Лесли ничего не оставалось, как уйти. Парень расстроился, но старик продолжал уверять его, что такое состояние постепенно пройдет.
- Пойми, парень, рекнам не требовались рабы или кто-то там еще. Им был нужен скот, просто ходячее мясо, поэтому они все сделали, чтобы людей покинуло все человеческое. Ничего, медики исправят положение. Ладно, пойдем, мне еще о многом нужно тебя расспросить...
Наконец трейдеры в сопровождении эскадры Алмейды покинули орбиту Аркола. Джоанна, не без помощи Боба, вполне освоилась в рубке управления - рассчитанный ею курс был безупречен. Дик, который никогда особо не блистал навигаторскими способностями, занимался обустройством бывших заключенных - в данный момент на корабле он был старшим по званию и все вопросы, понятно, легли на его плечи. Поэтому он даже не поинтересовался, куда, собственно, направляется эскадра, пока случайно не узнал об этом в кают-компании.
- Кемт? - Дик был искренне удивлен - Почему? Я, вообще-то говоря, был уверен, что мы идем на Землю...
- С чего это? - фыркнула Диди - Эти люди, в большинстве своем, как раз и собирались покинуть Землю, так зачем их туда везти? К тому же для лечения благодатный Кемт подходит сейчас гораздо больше, чем...
- Ты ее не слушай, все гораздо проще. - вмешался в разговор Дженнингс - До Земли мы просто не дотянем, не хватит топлива. Мог бы прикинуть запас хода наших кораблей.
- Да, - сконфузился Дик - Я и не подумал... Действительно, ведь Кемт сейчас относительно безопасен и ближе всего к нам.
Кемт действительно был близок. А вот относительно его безопасности Дик несколько заблуждался.

Из огня да в полымя

В настоящий момент эскадре предстоял последний, завершающий прыжок - до Кемта оставалось относительно немного, около десятка светолет. Алмейда и Сергеев удобно расположились в креслах в адмиральской каюте. Переход несколько задерживался - "Мюрат" обнаружил у себя неисправность С-драйва, и техники уже почти сутки возились с его ремонтом. Работа была еще далека от завершения, однако контр-адмирал категорически отказался оставить крейсер и двигаться дальше без него.
- Боюсь, Франсиско, ты зря упорствуешь - в который раз пытался Сергеев урезонить упрямого испанца - Пойми, рекны даже без подсказок своих агентов вполне способны вычислить наш маршрут. Если бы мы шли к Земле, я бы так не волновался, туда они не сунутся. А вот Кемт - очевидный выбор. Если они проанализируют наши запасы топлива, то быстро поймут, что кроме Кемта нам деться некуда. И, боюсь, подготовят нам встречу.
- А я не боюсь. Я бы даже сказал, что совсем не против их встретить на орбите Кемта. Планета относительно бедна металлом и несколько разбитых имперских крейсеров ей совсем не повредят.
- Не слишком ли самоуверенно? - удивленно поднял бровь Сергеев - Ты что, забыл, у тебя за спиной три гражданских корабля.
Алмейда демонстративно промолчал, встал, налил себе стакан ледяной минеральной воды, залпом выпил и укоризненно посмотрел на Сергеева.
- Не уважаешь ты меня, полковник, нисколько. Разумеется, я не поведу транспорты в засаду... А в том, что там нас ждет засада, я, в отличие от тебя, уверен абсолютно. Или я перестану уважать старого Бразраара. Он непременно придет, за прошедшее время я достаточно хорошо изучил его образ действий. Старый лис нападает только тогда, когда имеет неоспоримое преимущество - количество наших кораблей он вполне может знать - тот же Рейкер доложит, не сможет не доложить. Оборона Кемта им тоже неплохо известна - там сейчас пять крейсеров. Таким образом, адмирал знает наши силы.
- Тем более, я не понимаю, почему ты тянешь резину.
- Именно поэтому. Я хочу дать рекнам возможность увязнуть в бою с системой орбитальной обороны. Кроме того, я жду гостей.
- Не понял...
- Шесть часов назад я отправил Ченнингу капсулу с просьбой оказать нам поддержку. Ожидаю их прибытия в самое ближайшее время. Кстати, специально для тебя хочу сообщить, что "Мюрат" в полном порядке и готов выступить в любой момент - там осталось только кожух двигателя на место поставить. Правда, капитан об этом еще не знает.
Сергеев удивленно взглянул на адмирала - похоже, Алмейда начинает перенимать некоторые приемы работников СБ, по крайней мере в той их части, которая касается принципа "каждый знает то, что ему положено, и ни каплей больше". Да, ничего не скажешь, поставить капкан на охотника - что может быть удачней. Бразраар, безусловно, не захочет рисковать и накинется на эскадру орбитальной защиты, в надежде разбить ее до подхода "Элеоноры" и ее эскорта. Однако, что, собственно, может помешать рекнам и в самом деле перебить старые крейсера Кемта. Словно в ответ на его мысли Алмейда снова заговорил.
- Я надеюсь, что Бразраар купится на эту нехитрую уловку. Во всяком случае, не зная всех исходных данных, я бы на его месте непременно поверил бы в относительно легкую победу. Тем более, имперцы сейчас как никогда злы на нас за разгром на Ленне, поэтому обязательно попытаются отыграться. Я отправил капсулу и на Кемт. Теперь, в первую же секунду атаки, они отправят нам сообщение с точными координатами, и мы появимся у имперцев в тылу.
Вспыхнул экран внутренней связи и на нем появилось лицо дежурного диспетчера.
- Господин адмирал? Прибыли силы Первой эскадры. Авианосцы "Кончита", "Елена", "Кармен" и "Индира" крейсеры "Маннергейм", "Ушаков", "Нахимов", "Перикл" и "Красс". С ними шестнадцать эсминцев.
- Отлично! Организуйте нам полный радиоконтакт, минут через десять. - Довольный адмирал повернулся к Сергееву - Ченнинг расщедрился даже больше, чем я ожидал.
- Да уж, где он только набрал такое количество свободных кораблей. Впрочем, Земля сейчас достаточно защищена. Но транспорты по-прежнему остаются твоей проблемой, Франсиско.
- Никаких проблем. Вообще, кто тебе сказал, что я рискну подвергнуть беззащитные трейдеры какой-либо опасности.
- Не собираешься же ты бросить их здесь.
- Вот именно, собираюсь. Оставлю пяток эсминцев, для прикрытия.
- Это риск...
- Ни малейшего. Они отойдут к астероидному поясу и даже если рекны примутся прочесывать эту систему, они никогда их не найдут. А потом, Сергеев, ты забываешь, что нас будет отделять от них всего один прыжок. Так что трейдеры будут в безопасности.
Контр-адмирал вызвал диспетчера и приказал отозвать универов с транспортов - сейчас они были нужнее за штурвалами своих истребителей. Диспетчер принял команду к исполнению и доложил, что круговая связь подготовлена и можно начинать совещание. Алмейда тепло поприветствовал капитанов боевых кораблей, прибывших в эту систему на соединение с его эскадрой.
Его доклад о предстоящих событиях был короток. В настоящее время корабли лежали в дрейфе, полностью прогрев прыжковые двигатели, и ожидали сигнала с Кемта. Адмирал был совершенно убежден, что сигнал рано или поздно поступит, и его уверенность постепенно передалась и остальным.
Бразраар действительно получил справку аналитиков, из которой определенно следовало, что ускользнувшие из под самого носа Имперской флотилии земляне непременно направятся к Кемту, однако не смог тотчас же пуститься в погоню. Когда яхта Рейкера появилась в пределах слышимости и с нее была передана информация о захвате землянами Аркола, старый адмирал не смог выступить немедленно - в его распоряжении было всего два крейсера и около десятка эсминцев, остальные как назло находились на заданиях. Пока он отзывал корабли, несущие вахту на орбитах близлежащих планет и собирал ударный кулак, ушло драгоценное время, и прибывшая к Арколу эскадра застала там лишь дымящиеся развалины комбината.
В этот момент Бразраар с ужасом обнаружил, что преследовать противника он не может. Большинство кораблей его довольно сильной эскадры не успели дозаправиться на Рекне, поэтому до Кемта они просто могли не дотянуть. И уж во всяком случае на обратный путь топлива наверняка бы не хватило. Поэтому адмирал, скрепя сердце, приказал вновь идти на Рекн, заполнять бункеры антиматерией.
Таким образом, в то время, как эскадра Алмейды с нетерпением ожидали сигнала, армада Бразраара еще только выдвигалась по направлению к Кемту. Уже находясь, как и земляне, всего в одном прыжке от цели, Бразраар еще раз оценил свои силы. Три авианосца, шесть крейсеров, двенадцать эсминцев - более чем достаточно для того, чтобы справиться с земной эскадрой, которая, как он был к своему глубокому сожалению уверен, уже соединилась с орбитальными силами. Конечно, если бы у него было больше времени, можно было собрать более мощный флот, однако нельзя было упускать момента и приходилось довольствоваться тем, что есть. Однако старого флотоводца грызло смутное беспокойство - почему-то в этот раз ему не слишком-то хотелось вступать в бой, его мучили неясные предчувствия, однако приказ Императора был недвусмыслен: "найти и уничтожить".
- Ну что ж - сказал адмирал вслух, обращаясь к портрету Мудрейшего, занимавшему большую часть одной из стен его кабинета - Найдем, обязательно найдем. И, может быть, уничтожим. И все же не нравится мне это, ох как не нравится...
Бразраар отдал приказ выступать. Имперская армада ушла на струну.
Эскадрилья Старка в этот момент патрулировала первую сферу защиты вокруг собственного авианосца. Четвертый час. От этой тягомотины можно сойти с ума - Дик уже не выдержал и спросил у Джеймисона, долго ли будет еще продолжаться это издевательство, однако полковник язвительно ответил, что когда издевательство закончится, то ему (капитану Старку) непременно об этом сообщат. А пока никаких указаний не поступило, вышеупомянутый капитан должен выполнять порученное ему задание и бдить. Что капитан в настоящий момент и делал.
Минут сорок тому назад к эскадре Алмейды присоединилась уйма кораблей - в первый момент он чуть не онемел от неожиданности, когда пространство внезапно заполнилось кораблями, однако ожидаемого града торпед не последовало, а спустя несколько минут на его бортовой компьютер поступила информация о прибывших авианосцах, крейсерах и эсминцах. Сразу создавалось впечатление, что проведя успешную операцию по освобождению Ленна, Ченнинг решил повторить эксперимент.
Капитан был несколько удивлен тем, что для организации защитных сфер подняли только тяжелые и средние истребители - "Крисы" остались в своих ангарах. К тому же Джеймисон передал всем категорический приказ контр-адмирала - держать С-драйвы прогретыми. Сделать верные выводы было нетрудно - армада ждет сигнала, чтобы выступить в неизвестном пока направлении. Это объясняло и подход подкреплений - видимо, дело предстоит достаточно жаркое.
Изнывая от скуки, Дик в двадцатый раз проверял состояние боевых систем истребителя. Стрелок, молодой парень из Монголии, только что закончивший ускоренный курс Академии, что-то заунывно напевал себе под нос. Контакт с парнем у Дика никак не налаживался - тот был необщителен, возможно потому, что его назначение было временным, на период лечения Кима. К тому же он плохо знал английский и интергал, всего лишь в пределах гипнокурса. Конечно, со временем это поправится, но пока общение со стрелком было, мягко говоря, затруднительным. Дик с тоской вспомнил Кима, который сейчас прохлаждался в госпитале. Во время операции "Черная луна"25 Юн-Си был очень тяжело ранен - "Монингстар" Дика был сбит, стрелку досталось больше всего - многочисленные разрывы скафандра, глубокое обморожение тканей, потеря крови. Поэтому Кима немедленно доставили в госпиталь, где ему придется торчать еще очень долго. И все это время Дику придется общаться со стрелком, даже имени которого он толком не может выговорить - в первый же день, когда капитан пару раз чуть не сломал язык, пытаясь позвать подчиненного, они пришли к консенсусу - чертово имечко укоротили почти в четыре раза и теперь стрелок именовался "Жуг". Парень был ко всему равнодушен, включая смену имени, к своим обязанностям относился не то чтобы халатно, но без малейшего рвения, поэтому капитан с нетерпением ждал Кима и мысленно желал тому скорейшего выздоровления по пятнадцать раз на дню.
- Внимание всем! - голос Алмейды отвлек Дика от размышлений, касающихся личного состава вообще и его собственного стрелка в частности - Приготовиться к старту. Цель - Кемт. Получена информация о силах противника, атакующих систему орбитальной обороны колонии.
Дик оживился - что-то давно не было возможности развлечься. Поединок с одиноким имперским крейсером не в счет - тот не имел никаких шансов, а на орбите Аркола, вопреки ожиданиям, они вообще не встретили сопротивления.
- В настоящее время - продолжал контр-адмирал - ваши компьютеры принимают параметры прыжка. Транспорты остаются здесь.
"Мудро - подумал Дик - зачем тащить трейдеры с собой в бой. Гораздо лучше оставить их здесь, а потом сообщить о том, что они могут отправляться".
- Трейдерам и эскорту покинуть район и переместиться к астероидному поясу. Остальным внимание...
Далее последовал ряд назначений, из которого Дик понял не только порядок отправления к цели, но и расположение противника. Согласно сообщенной Алмейдой информации, силы рекнов в количестве трех авианосцев и шести крейсеров, в сопровождении неустановленного количества эсминцев, атаковали ТАКРы планетарной обороны Кемта шесть минут назад. "Значит, еще шесть на перелет... - подумал Дик - Да, старикам на орбите придется туго".
Передача данных завершена, компьютеры приняли инструкции к выполнению и рука капитана в бронированной перчатке легла на пульт управления, пале коснулся кнопки пуска С-драйва. Как и сотни других рук. Все ждали команды.
- Вперед!
Практически одновременно вся эскадра, исключая только тяжелые трейдеры и несколько эсминцев, капитаны которых чувствовали себя по меньшей мере обиженными, исчезла из этого сектора пространства.
Орбитальным крейсерам действительно приходилось туго, однако не настолько, как ожидал Дик и другие пилоты, не посвященные полностью в план Алмейды. Разумеется, контр-адмирал понимал, что между моментом посылки капсулы с сообщением и моментом схода армады со струны в системе Кемта, пройдет не менее пятнадцати минут. Поэтому в задачу устаревших, но все еще достаточно боеспособных крейсеров, доживающих свои дни на орбите относительно безопасной до сего времени планеты, входило только одно - уцелеть. И в настоящий момент они всеми силами претворяли эту задачу в жизнь.
Эскадра Бразраара вошла в систему совсем не неожиданно для Патруля - их ждали, и по тому, как были расположены немногочисленные пока защитники, адмирал понял, что блицкрига у него не получится. Разумеется, он не сомневался, что сможет подавить слабое сопротивление старых развалюх, однако адмирал не понимал, где же Алмейда, он должен, просто обязан был быть здесь.
"Не нравится мне это, - в который уж раз подумал Бразраар, наблюдая как его ударные отряды устремляются к противнику - Все это чертовски дурно пахнет...".
ТАКРы Патруля не приняли боя - напротив, они старались скорее уклоняться от ударов, чем наносить их. Конечно, истребители и с той и с другой стороны плевались друг в друга огнем, и тут Патруль, не имея преимущества в количественном плане, заметно опережал противника в качественном - его более верткие машины пока понесли лишь незначительный урон.
Удары мезонных орудий все же зацепили одну из старых калош, и сильно пострадавший крейсер ушел в атмосферу, понимая, что там истребители за ним гнаться не станут. Остальные продолжали крутиться волчками, явно стараясь любыми средствами оттянуть свой неизбежный конец.
"Оттянуть!!! - мелькнула в мозгу Бразраара мысль, которую сам он, трезво рассуждая, склонен был бы назвать панической - Конечно... Как же я не понял. Алмейда готовит контрудар, а эти гробы просто тянут время. Но раз контр-адмирал решил подставить пять крейсеров под мои пушки только для того, чтобы атаковать меня в спину, значит... значит, у него есть чем атаковать".
Придя к такому заключению, адмирал в первый же момент собирался дать команду об отступлении, однако вовремя остановился. Причин тому было две - во-первых, контрудар Алмейды - это всего лишь его, Бразраара догадки, а во-вторых, Император сочтет это отступление бегством. И так в последнее время он находится если и не в опале, то достаточно близко к этому, а если он сейчас ошибется, то ему вообще не сносить головы.
И Бразраар промолчал. А спустя шесть минут и четырнадцать секунд принимать решение об отступлении стало уже поздно.
Полыхнуло зеленое пламя и экран масс-детектора заполнился отметками. Зеленые точки - это обнаруженные цели, передававшие сигналы "я свой", красные - все остальные. Красных было не так уж много, хотя на большая часть истребителей Алмейды еще не покинули свои флайдеки - лишь около десяти процентов средних и тяжелых машин (в основном средних, группу тяжелых представляли только "Монингстары", остальных контр-адмирал не собирался выпускать в бой) прошли последний бросок самостоятельно.
Сергеев, вместе с адмиралом стоявший у "алтаря", поинтересовался:
- Ты вообще не хочешь выпускать тяжеловозов?
- Не хочу. У меня свой взгляд на эти вещи, и с Ченнингом я во многом не согласен. Видишь ли, тяжеловозы... ну ты же изучал тактику боя, должен помнить.
- Опомнись, Франсиско, когда это было.
- В общем, всегда предполагалось что хорошо защищенные тяжелые машины создают ударный конус, который атакует цель, легкие их прикрывают, а средние занимаются, так сказать, свободной охотой.
- Кажется, это вполне логично. - пожал плечами Сергеев. Он никогда не был великим тактиком, его таланты были направлены в область психологии, поэтому этот разговор открывал для него нечто новое - образ мышления одного из лучших флотоводцев Федерации.
- Да, до тех пор, пока данную схему не начинаешь применять в деле. А в реальном бою сразу обнаруживается, что "Шестоперы" слишком неповоротливы и становятся легкой добычей для рекнов. Знаешь, сколько по статистике живет в бою "Шестопер"?
- А что, уже и это посчитали?
- Ага, причем твои аналитики. Так вот, он живет всего двенадцать минут. А "Крис" - тридцать, "Палаш" - сорок. Так что, цифры, дружище, не обманешь. Получается, что "Шестоперы" - смертники.
- А "Звездочки"?
- Да... - Алмейда мечтательно улыбнулся - Это действительно произведение искусства. Поэтому я, собственно, и пустил их в бой. С ними ни одна машина рекнов не сравнится, даже хваленые "Барбосы". Разумеется, я не хочу сказать, что тяжеловозы пора сдавать в утиль, у них есть масса областей применения, особенно - штурмовка относительно малоподвижных целей - планетарных крепостей, орбитальных платформ, словом, любого противника, которого можно больно укусить и потом отбежать подальше. Так что пока "Шестоперы" побудут в своих стойлах. Глядишь, уцелеют для чего-нибудь более значительного.
Сергеев задумчиво смотрел на россыпь разноцветных сигналов на огромном трехмерном экране, куда передавались декодированные сигналы радаров и масс-детекторов "Элеоноры". Атака Патруля полностью расстроила ряды рекнов, и теперь ровный клин флота Бразраара распался на несколько горсточек красных огоньков. Каждая группа имперских кораблей лихорадочно отбивалась от наседавших истребителей Алмейды. Теперь, когда к относительно небольшой группе, совершившей прыжок своим ходом, присоединились все остальные легкие и средние истребители армады, численное превосходство Патруля стало подавляющим.
Алмейда не вмешивался в ход боя - капитаны кораблей и пилоты истребителей были достаточно компетентны, каждый знал свое место и свою задачу. В настоящее время развитие событий вполне удовлетворяло контр-адмирала - первый удар дезорганизовал противника, теперь остается только довершить начатое.
- Что сейчас будет делать Бразраар? - спросил Сергеев.
- Сложно сказать. Перспектив у него ни малейших, значит, надо отступать. А отступить он не сможет еще минут десять, как минимум. А через эти десять минут от его эскадры останется воспоминание. Внимание! - он включил микрофон - Сосредоточить огонь мезонных орудий на цели номер три. Передайте на "Кончиту", пусть тоже будет готова к стрельбе по моей команде. Залп тремя лучами.
- Извините, сэр - пришел спустя несколько секунд ответ диспетчера - "Кончита" передает, что ее мезонные пушки разряжены. "Кармен" готова к залпу по указанной цели.
- Хорошо. Пусть ждут команды.
Авианосец начал разворачиваться - в отличие от легких лазерных и импульсных пушек, громоздкие мезонные бластеры имели крайне невысокий сектор обстрела. Прошло не менее десяти секунд, пока огромный корабль не занял наконец необходимое положение. Сергеев, затаив дыхание, смотрел на обзорный экран - высококачественное изображение создавало иллюзию, что всю стену главной рубки занимает огромное окно, выходящее прямо в космос.
Сейчас нос корабля смотрел в сторону одного из авианосцев Бразраара. До цели было километров сто, поэтому она казалась крошечной песчинкой и видна была невооруженным глазом только потому, что ее щиты то и дело полыхали голубыми сполохами, отмечавшими наносимые истребителями удары.
- Видишь ли - продолжал мысль Алмейда - на месте адмирала я бы сейчас постарался собрать все наличные силы в кулак и прорваться в сторону открытого космоса, просто чтобы уйти от нас подальше. И, как только наберут энергию С-драйвы, сразу на струну. Однако он продолжает этот безнадежный бой. Отсюда я могу сделать только один вывод - по какой-то причине ему запрещено отступать. А нарушить приказ он не посмеет.
- Сэр, "Кармен" готова к выстрелу по цели три.
- Огонь!
Три ослепительных голубых луча устремились к далекой цели. Можно было бы подойти и поближе, но контр-адмирал не хотел зря рисковать - у противника тоже было тяжелое вооружение. Еще три синих шпаги, ясно видимые даже на таком большом расстоянии, ударили в имперский авианосец с другой стороны. Казалось, что на орбите Кемта зажглась звезда - это нестерпимым блеском сияли защитные поля авианосца. Какое-то мгновение Сергееву казалось, что защита рекна выдержит, хотя это было теоретически невозможно. Но нет - на долю секунды голубое сияние погасло, и тут же на его месте вспыхнуло другое солнце - ослепительно желтое. Это взорвался пронзенный мезонными лучами авианосец - видимо, детонировали контейнеры с антивеществом.
Дик со своими пилотами атаковал имперский эсминец. Хотя, казалось бы, это была гораздо более доступная цель, чем крейсер, на самом деле относительно маневренный и весьма неплохо вооруженный корабль мог доставить пилотам массу проблем. И действительно, уже через несколько минут Леднев получил несколько серьезных попаданий и его "Палаш", значительно уступающий защитой "Монингстару", вышел из боя, получив серьезные повреждения. Впрочем, он был вполне способен самостоятельно двигаться и не торопясь потащился к "Элеоноре".
Тратить на эсминец "смерчи" Дику жутко не хотелось - все равно что стрелять из пушек по воробьям. Конечно, в другое время и в другом месте он бы и не задумался над вопросом экономии торпед, однако сейчас намеревался приберечь их для более серьезной цели, по крайней мере большую их часть - с броней эсминца лазеры не справятся, это было ясно как божий день.
- Я "Альфа-лидер". Внимание, всем. Атакуем это корыто точно в хвост, залп из всех АМГ, затем из остального вооружения. Торпеды берегите для крейсеров, ракеты тоже не пускайте зря. Вопросы?
- О'кей, шеф.
- Вас понял, готов к атаке.
- Давай, Дик, врежем ему по заднице!
- Тогда вперед, ребята! Мы сделаем его!
Истребители рванулись к цели. Нельзя сказать, что с кормы эсминец защищен хуже, чем с носа. Но атакуя сзади, пилоты попадали в мертвую зону большей части бортового вооружения эсминца - вот попытка атаковать эсминец в борт может очень дорого обойтись. Да и сейчас истребитель Джоанны вильнул и ушел в сторону - сгусток антиматерии с имперского корабля почти полностью сбил ее защитные поля и еще одного попадания истребитель бы не выдержал. Остальные продолжали идти на цель. Джоанна тоже выпустила заряд АМГ, прежде чем покинуть строй, и сейчас невидимое облачко антипротонов мчалось впереди истребителей, пока не врезалось в кормовой щит эсминца. Правда, сделанный впопыхах выстрел не был достаточно точен и зацепил цель лишь краем, однако свое дело он сделал - на полсекунды отвлек внимание стрелков противника. А уже через мгновение в щит ударили другие залпы, он поддался и распался, открыв броню ударам лазеров. Лазеры немедленно открыли огонь, однако эффекта произвели немного - почти метровая броня эсминца делала его практически неуязвимым для легкого вооружения, однако все наружное оборудование - оружия, датчики, сенсоры и прочее через несколько мгновений прочно сплавилось с броневыми листами.
Дик выпустил единственную отведенную им для этой цели торпеду практически в упор - с трехсот метров, причем ни одна кормовая лазерная батарея эсминца уже не функционировала. Тяжелая сигара ударила в толстую броню и чудовищный взрыв разнес имперский корабль на куски.
- Блестяще! - воскликнул Рич - А что теперь?
- Командир, вижу цель! Три эсминца пытаются уйти из боя. - Джоанна, находясь значительно дальше остальных от места бесславной кончины имперца, засекла противника, пытавшегося проскользнуть мимо эскадры Патруля и удрать. - Будем преследовать?
- Конечно! В прошлый раз от нас ушло столько рекнов, что сейчас мне очень хочется это компенсировать. Ребята, вы готовы к атаке?
- Да, капитан!
- Тогда вперед! Не дадим им уйти!
Истребители вскоре настигли пытающихся спастись рекнов, однако в этот раз пилотам пришлось столкнуться с противником, который знал свои возможности и умел их применять.
Заметив преследователей, рекны перестроились - теперь эсминцы располагались в вершинах равностороннего треугольника, обеспечивая максимальную плотность огня во всех направлениях. Дик напряженно искал оптимальное решение и не находил его - это расположение боевых кораблей было очень малоуязвимо для атаки нескольких истребителей.
Эскадрилья, насчитывающая теперь шесть машин - Джоанна восстановила свои щиты и присоединилась к товарищам, следовала за эсминцами в некотором отдалении, не рискуя приближаться слишком близко. Почувствовав неуверенность универов, рекны, наращивая скорость, продолжали удаляться от Кемта, постепенно покидая зону боя. Дик чувствовал нарастающее бешенство - в прошлый раз ему приказали дать рекнам уйти, а в этот раз они вполне успешно уходят без приказа. Однако весь его опыт подсказывал - только сунься, и орудия весьма хорошо вооруженных кораблей разнесут их на молекулы. Выход, конечно, был, но прибегать к нему не очень-то хотелось. Однако придется, своими силами тут не справишься. Его рука потянулась к передатчику.
Алмейда наблюдал на карте ход боя и сразу увидел безнадежное положение, в котором оказалась шестерка истребителей, однако не придал этому особенного значения - его внимание было приковано к одному из авианосцев, к которому стягивались остатки имперских сил, постепенно собираясь в довольно мощный кулак. Сергеев, стоящий рядом, не так хорошо ориентировался в трехмерной схеме, и предпочитал разглядывать не картину в целом, а отдельные фрагменты. Он не обратил внимание на медленный сбор сил - это было не столь очевидно, однако группа точек на самом краю карты привлекла внимание полковника, и он сразу отметил про себя слишком осторожное поведение пилотов.
- Почему они медлят? - поинтересовался он у контр-адмирала, задумчиво изучавшего расположение сил Патруля и Империи. - Уже несколько минут плетутся у них в хвосте.
- Кто? А-а... - Алмейда укрупнил участок карты - теперь было четко видно, что тяжелые истребители упорно не приближаются к рекнам на расстояние выстрела - Они правильно делают, надо будет потом узнать, кто командует группой. Видишь ли, Коля, если сейчас они попробуют атаковать, то треугольник разнесет их в клочья. С какой бы стороны они не начали заход, в любом случае они попадут под сосредоточенный огонь двух, а то и трех эсминцев, а им этого не вынести, по крайней мере без потерь. Но мы им сейчас поможем...
- Сэр... - раздался голос диспетчера - На связь вышла группа истребителей "Альфа". Просят огневой поддержки.
- Подробнее?
- Преследуют группу из трех эсминцев противника, лидер просит поддержать их атаку ракетным или мезонным ударом.
Алмейда с удовлетворенным видом повернулся к Сергееву:
- Молодцы! Сообразили, что без нас им не справиться. Кстати, большинство пилотов, хоть и грустно это осознавать, в данной ситуации атаковали бы и потеряли бы половину машин. Нет, командует там достаточно умный парень, в меру осторожный. "Альфа"... Насколько я помню, капитан Старк...
- Тоже мне, ум - вместо того, чтобы драться самим, призывать на помощь авианосец. - пожал плечами Сергеев.
- Не скажи. В данном случае он поступает но просто вполне разумно, а единственно правильно - с нашей помощью они не упустят противника и, если дальше никто не облажается, то и потерь особых не понесут. Я же сказал - любая попытка атаки приведет к большим потерям, эсминцы строились как подвижные и при этом достаточно сильно вооруженные корабли, и справиться с ними не так просто, как кажется на первый взгляд.
- Мезон-3! - обратился контр-адмирал в операторский отсек третьего мезонного орудия, которое в настоящий момент было готово к выстрелу. На экране появилось лицо офицера, командующего излучателем. - Цель - имперский эсминец, любой из трех в квадрате GF-34. Ваши прогнозы на поражение?
Офицер кивнул, и исчез с экрана. Спустя несколько секунд он снова появился в поле зрения камеры.
- Вероятность попадания кинжальным лучом - семь процентов, сэр. Они почти на пределе радиуса действия и продолжают удаляться. Предлагаю бить веером - вероятность уничтожения цели - 47%, однако наши корабли в том районе подвергнутся некоторой опасности.
- Добро... Р-6! - на соседнем экране появился сектор шестой пусковой установки. - Три торпеды по эсминцам в GF-34.
- Торпеды пошли, сэр! - доложил молоденький лейтенант спустя несколько секунд - Однако думаю, что рекнам удастся их перехватить.
- Не сомневаюсь. Мезон-3, следите за торпедами. Как только они подойдут к рекнам на расстояние выстрела, бейте веером. Диспетчер, передайте "Альфе", пусть слегка приотстанут, чтобы не попали под мезонный веер.
- Вас понял, "Элеонора". - Дик переключил диапазон на связь со своей эскадрильей - "Альфа", все выпускайте по одной торпеде, в режиме самонаведения. Цели определяйте сами..
- "Смерчи" пошли, командир.
- А теперь внимание... кинк!
Все пилоты выполнили команду скорее рефлекторно, чем осознанно - эскадрилья развернулась и через мгновение уже стремительно удалялась от "треугольника". Дик прекрасно знал, что такое веерный удар. Хотя и предполагается, что каждый луч из пятидесяти может быть наведен на конкретную цель, однако на практике на это никогда нет времени, поэтому мезонный веер прошивает пространство, поражая все, что попадается ему на пути, в том числе и своих, если у них не хватит мозгов, чтобы вовремя смыться. Тем более, даже будь у операторов время на наводку каждого луча веера, на таком расстоянии все расчеты полетят к черту.
Рекны, разумеется, только порадовались отступлению истребителей Патруля, однако уже через несколько секунд сенсоры доложили о приближении стаи торпед. Три шли со стороны далекого авианосца, который, казалось бы, вообще должен был не обратить внимание на столь малые цели, шесть - запущены истребителями перед отступлением.
- Макаки знают, что не смогут нас достать, вот и бесятся - глубокомысленно заметил капитан одного из эсминцев, удовлетворенно наблюдая за бегством истребителей. - Приготовьтесь к отражению ракетной атаки. Напрасно они рассчитывают, что смогут навредить нам своими жалкими торпедами, но макаки всегда туго соображали. Думаю, стоит развернуться и...
Договорить он не успел. Операторы лазерных батарей были уже готовы открыть огонь по вошедшим в зону поражения "смерчам", однако внезапно сноп голубых лучей пронзил пространство вокруг эсминцев. Часть стрел прошла мимо целей, однако большая часть веера зацепила если и не сами эсминцы, то по крайней мере их защитные поля. Имперские корабли окутались голубым пламенем - гейген-щиты таяли под энергетическим ударом.
Конечно, операторам это не должно было помешать. Однако психологический эффект от мезонного удара моментально выбил из мозгов стрелков все, что им вдалбливали инструкторы. Рефлекторно все операторы вскинули руки перед собой, надеясь защититься от лучей. Конечно, это было лишь секундное замешательство, через мгновение руки снова легли на пульты управления и лазеры ударили по "смерчам". Но это самое секундное промедление имело именно тот эффект, на который рассчитывал Алмейда.
Стрелки уже не успели. Может, три торпеды с авианосца они и сбили бы, может, даже поразили бы еще парочку, но девять - просто не успели. В обычной ситуации поля эсминца вполне выдерживают удар "смерча" - однако сейчас, после сокрушительного веерного залпа, щиты были сильно потрепаны и торпеды поразили цели.
Один из эсминцев моментально превратился в огненное облако, второй, изуродованный и обездвиженный, беспомощно кувыркался в пространстве, не имея ни малейшего шанса на спасение. И только третий, которому досталось меньше всех, все еще пытался уйти, однако уже развернулись и снова пошли вдогонку шесть тяжелых истребителей.
Через минуту или две все было кончено.
Одиночные бои в целом закончились - все, кто мог, собрались возле флагмана Бразраара, остальные либо погибли, либо находились в беспомощном состоянии. Адмирал оглядывал остатки своих сил и молился всем богам Рекна, чтобы Патруль дал им пять минут, всего пять - так необходимых для зарядки С-драйвов. Сбившись в кучу, ощетинившись орудиями, остатки грозной эскадры готовились принять бой - было ясно, что Патруль, обладая подавляющим количественным преимуществом, не позволит им уйти просто так.
Не зря Бразраара с самого начала мучили дурные предчувствия - все складывалось отвратительно. Это было не просто поражение, это был полный и абсолютный разгром, подобного которому адмиралу еще никогда не приходилось переживать. Он уже потерял половину своих сил, а потери макак были мизерными - десяток-другой истребителей и пара эсминцев не идет ни в какое сравнение с гибелью его авианосца и четырех крейсеров. Эсминцы погибли все, все до единого. Правда, им удалось серьезно повредить три крейсера Патруля, однако это не имело серьезного значения - это были старые корабли, доживавшие свой век, к тому же полученные ими повреждения не были фатальными. Так что адмирал с прискорбием отметил, что его наголову разбили.

Предыдущая страница 21 Следующая страница


Операция ''Одиночество'' 22

Теперь, задним числом, он даже не понимал, как он, умудренный опытом стратег, смог клюнуть на такую простую и очевидную приманку. Как не догадался, что Алмейда просчитает все возможные варианты и примет все мыслимые и немыслимые меры к обеспечению собственной безопасности. И, особенно, безопасности транспортов... Транспортов?
- Капитан - обратился он к офицеру, руководившему группой навигаторов - Я подозреваю, что Патруль оставил транспорты на подходе к Кемту. Вы можете определить, где именно?
Капитан кивнул и вместе с подручными углубился в расчеты. Наконец, он сообщил:
- Возможны три варианта, сэр. Наиболее вероятный путь подхода их армады от Аркола к Кемту проходит через Лесс, однако могли быть использованы еще два маршрута...
- Подготовьте расчет прыжка и передайте на все корабли эскадры. Я приказываю тем, кто останется в живых, найти и уничтожить транспорты, любой ценой. Распределите маршруты поровну между кораблями. Мы пойдем к Лессу.
"Если сможем" - добавил он про себя. Подчиненным не следовало знать о сомнениях командира. А сомнения эти были вполне обоснованы. Перегруппировавшись, Патруль снова пошел в атаку, но на этот раз вперед выдвинулись тяжелые корабли, явно намереваясь в упор расстрелять имперцев из мезонных орудий. У Бразраара оставалось всего восемь таких излучателей - четыре на его авианосце и по два на двух уцелевших крейсерах, второй авианосец, сильно искалеченный попаданием "смерча", лишился не только мезонов, но и половины остального вооружения, став практически непригодным для боя. Огневая мощь противника была куда больше.
- Установить связь с контр-адмиралом Криллом.
- Есть, сэр.
Через мгновение на экране появился командир второго авианосца. Контр-адмирал Крилл был стар, намного старше Бразраара. Когда-то он был учителем нынешнего командующего, но впоследствии Бразраар за счет личных качеств или за счет личных связей сумел пройти по лестнице карьеры дальше, чем его бывший наставник. Они давно дружили, если можно назвать дружбой отношения подчиненного и его непосредственного начальника, очень редко выходящие за рамки служебных вопросов. Но так или иначе, Бразраар по своему любил Крилла, по возможности поддерживал его, и сейчас смотрел на него с тоской в глазах.
Крилл был в повязках - видимо, получил ранение при попадании торпеды в его корабль. Сквозь бинт проступила кровь, тем не менее его голос был тверд и спокоен.
- Слушаю вас, адмирал.
- Крилл... Мне тяжело об этом говорить, но настала пора вам принять на себя ответственность за судьбу эскадры. Вынужден приказать вам атаковать "Элеонору".
- Вы же понимаете, что это самоубийство. - это был не вопрос, скорее утверждение. Контр-адмирал всего лишь хотел уточнить ситуацию.
- Да. И тем не менее, я надеюсь, что вы сможете отвлечь Патруль хотя бы на две-три минуты, чтобы мы смогли убраться отсюда. Или хотя бы заставите макак разрядить в вас свои мезонные пушки, которые не оставят от нас и мокрого места, если они откроют огонь по флагману.
- Я понял приказ, сэр. Разрешите выполнять? - голос был по прежнему спокоен. Казалось, что контр-адмирал не вполне понял, что жить ему осталось как раз те самые две-три минуты.
- Выполняйте. И поверьте, Крилл, мне очень жаль, что сейчас я вынужден пожертвовать вашим кораблем и... вами, однако другого выхода нет. Если сможете, покиньте корабль.
- Нет, сэр, извините, но я останусь на борту своего авианосца. Прощайте.
Алмейда разразился проклятиями, когда увидел, что один из двух оставшихся в живых авианосцев на полной скорости устремился к "Элеоноре", намереваясь, по-видимому, таранить ее. Два мезонных луча прошли за кормой камикадзе, несколько торпед, выпущенных почти в упор, были тем не менее перехвачены заградительным огнем рекнов. Еще одна торпеда поразила защитное поле рекна, но не только не заставила его маневрировать, напротив, огромный корабль лишь увеличил скорость, неотвратимо приближаясь к флагману Патруля. Алмейда отдал приказ, и все четыре мезонных пушки почти в упор ударили по нападавшему, однако к несчастью, попадания были недостаточно точными - лучи сорвали остатки защитных полей, в трех местах пронзили корпус насквозь, превратив рубку управления в пар вместе с теми, кто там находился, однако авианосец, представлявший сейчас скорее кусок металла с двигателями, чем боевой корабль, продолжал двигаться вперед.
- Мы не успеем убраться с дороги - спокойно заметил Сергеев. - Столкнемся, как пить дать.
- Не каркай. Внимание всем пусковым, бейте "смерчами", всеми, что остались. Огонь!
Рой ракет ударил в лоб надвигающейся громаде, однако в данный момент взрывы не производили нужного эффекта - почти половина корабля была разнесена на атомы, однако остаток - довольно массивный - продолжал надвигаться на "Элеонору".
Еще два голубых луча прорезали пространство - не задев все еще неповрежденного бункера с антивеществом, они проделали в оплавленном корпусе две огромных дыры, диаметром в несколько десятков метров, однако это уже никак не могло повредить мертвому кораблю. Теперь казалось, что столкновение неизбежно, тем более, что путь к спасению - уход на струну, был недоступен "Элеоноре", как и рекнам, ей оставалось еще несколько минут до полной зарядки батарей.
Мезонные орудия всех кораблей эскадры били по рекну, пока наконец один из лучей не зацепил-таки топливный бункер. Остатки авианосца исчезли в огненной вспышке, однако он уже был настолько близко от флагмана, что и ему изрядно досталось.
В один миг "Элеонора" лишилась всего лобового защитного экрана. Броня в основном устояла, чего нельзя сказать о вспомогательном оборудовании и вооружении - чуть ли не треть лазерных и импульсных батарей вышла из строя, один из флайдеков был серьезно поврежден, три из четырех мезонных орудий перестали существовать. Корпус был пробит в трех местах, погибло около тридцати человек, обслуживавших пушки.
Расчет Бразраара полностью оправдался. Пока эскадра приходила в себя, пока снова набирали силу разряженные мезонные излучатели, пока искалеченная "Элеонора" восстанавливала свои защитные поля, прошли те минуты, которых так не хватало адмиралу.
Остатки его эскадры исчезли с орбиты Кемта...
... и материализовались спустя несколько минут в системе Лесса. Однако, если первая часть плана Бразраара увенчался успехом и ему, пусть и потеряв авианосец, удалось спасти по крайней мере треть эскадры, к своему глубокому огорчению, транспортов, забитых эвакуированными с Аркола людьми, он в системе не обнаружил.
Впрочем, они были здесь. Предусмотрительный Алмейда приказал отвести корабли в астероидный пояс, где их нельзя было засечь никакими детекторами, к тому же рекны не имели возможности обшарить даже свободное пространство - исследовать всю систему можно за месяц или за два, но никак не за несколько минут. Бразраар надеялся, что корабли торчат в стандартном джампойнте, однако тут его постигло разочарование.
- Внимательно следить за пространством. Ищите корабли - приказал он наблюдателям, впрочем, потеряв уже всякую веру в успех.
Лесс был не слишком-то гостеприимной системой, здесь была только одна проверенная и внесенная в справочники прыжковая точка, та, в которой в настоящее время находился его авианосец. В остальном система была порядком замусорена метеоритными полями, астероидными поясами и другой гадостью, которая так осложняла жизнь навигаторов. Собственно, поэтом адмирал и рассчитывал, что трейдеры находятся где-то близко.
Радарные лучи минута за минутой обшаривали пространство, сенсоры масс-детекторов прислушивались к малейшим изменениям в гравитационной схеме системы, оптические телескопы изучали каждый кубический метр на пределе своих возможностей.
- Сэр! Мы засекли зеленую вспышку! - раздался в динамике голос - Довольно далеко, почти в астероидном поясе.
- Параметры! - рявкнул адмирал. "Конечно - подумал он - что может быть надежнее, чем спрятать корабли среди камней, кто их там найдет".
- Предположительно, струнная капсула, сэр. Даже для истребителя вспышка слишком слабая, координаты...
Бразраар отдал приказ, и авианосец устремился к той точке, где был зафиксирован зеленый отблеск. Рядом с его кораблем шли восемь истребителей - остальные истребители и крейсера ушли к другим системам, в надежде, что земляне прячутся именно там. Что ж, повезло именно ему, теперь уж они если и не расквитаются с Патрулем за понесенное поражение, то по крайней мере значительно испортят тем радость победы.
- Выпустить торпеды, все! Управление с пультов операторов. - скомандовал он. До цели было еще очень далеко, мезонные пушки не достанут их, однако ракеты, которые летят значительно быстрее авианосца, первыми достигнут транспортов.
Из пусковых установок авианосца одна за другой вырывались тяжелые торпеды, устремляясь к далеким целям. До трейдеров оставалось еще километров шестьсот, однако электронные телескопы позволяли их видеть. Бразраар понял, что транспорты не так уж и беззащитны, рядом кружилось несколько крошечных объектов, по-видимому, эсминцев. Но ему было уже наплевать на противника, лишь бы уничтожить макак, любой ценой, пусть даже ценой своей собственной жизни и жизней своих подчиненных. Конечно шесть или восемь эсминцев без особого труда, хоть и с некоторыми потерями, могут справиться с авианосцем, лишенным истребительных сфер, однако это будет потом, когда тысячи макак уже будут замерзшими трупами, перемешанными с обломками бывших имперских транспортных кораблей.
Но насладиться гибелью трейдеров Бразраару было не суждено. Прилетевшая к Лессу капсула принесла команду Алмейды двигаться к Кемту. Давно прогретые двигатели кораблей получили команду на старт. Трейдеры и эсминцы исчезли из системы Лесса. Тяжелые "смерчи" пронзили пустоту.
Бразраар сжал кулаки и опустил голову. Он проиграл, проиграл по всем статьям, и теперь ему предстояло явиться к Императору, чтобы доложить о своем поражении. Он был совершенно уверен, что в этот раз Мудрейший не простит ему провала.

Брифинг

- Таким образом лично я, как командир эскадры, склонен рассматривать эту кампанию если не в целом, то по крайней мере последнюю ее часть как неудачную.
- Алмейда был сух до тошноты - Мне не удалось разгромить эскадру Бразраара полностью, более того, рекнам удалось нанести моим кораблям значительные повреждения. Тем не менее хочу отметить, что наиболее значительная ее часть - освобождение заключенных с Аркола, нами все-таки достигнута. И хотя мы никак не ожидали, что нам в руки попадет информация об Арколе, в целом это оправдывает понесенные потери и позволяет считать операцию в целом более или менее удачной.
В конференц-зале "Виктории" собралось все высшее руководство Патруля, командиры эскадр и авианосцев. Прибыл даже да Сильва, который смертельно не любил любые мероприятия, которые вынуждали его отрываться от земли. Со времени смерти жены, которую он обожал, Председатель Совета Федерации заметно сдал - лицо осунулось, утратило свое вечно жизнерадостное выражение, сам он сильно поседел, заметно сгорбился. Тем не менее он продолжал руководить Федерацией, еще больше чем ранее окунувшись в работу. Однако информация Алмейды была столь важна, что Председатель покинул свой кабинет, ставший для него по сути вторым домом, чтобы принять участие в совещании.
Разумеется, Ченнинг знал о цели полета эскадры, однако лишь в самых общих рамках - собственно, к тому времени Алмейда просто не поверил сообщению Рейкера, вернее, поверил, но не в полной мере. Особенно касательно гастрономических аспектов этой информации. Теперь же, когда в истинности этой гипотезы уже не приходилось сомневаться, Ченнинг и да Сильва, обсудив некоторые аспекты проблемы по видеосвязи, пришли к решению объявить сбор командного состава Флота, и довести полученные данные до сведения каждого бойца Патруля, каждого мирного жителя всех планет Федерации.
Поскольку впервые со дня начала Войны весь цвет руководства собрался вместе, были приняты все мыслимые и немыслимые меры предосторожности. "Виктория" висела на орбите, полностью зарядив прыжковые аккумуляторы и готовая в любую минуту покинуть Солнечную систему. Круг журналистов, приглашенных на брифинг, был строго ограничен, каждый из них был отобран лично Сергеевым и многократно проверен по всем учетам СБ, ни один из операторов не имел права пользоваться своим оборудованием, всем было предоставлена видеозаписывающая техника из запасов Патруля. Каждый прибывший - исключение было сделано только для Ченнинга и Сергеева, прошел через ряд самых изощренных детекторов, способных обнаружить не только оружие, но и многое другое - взрывчатку любого типа, яды, наркотики. Непосредственно отвечая за безопасность встречи, Сергеев понимал, что Император отдал бы правую руку за возможность взорвать собравшихся на борту "Виктории", желательно вместе с самим авианосцем, для гарантии.
Огромный корабль был фактически "опечатан". Ни один человек не имел права покинуть борт судна и, кроме того, никто кроме приглашенных лиц не мог ступить на его палубу. Челноки, доставившие гостей, высадили пассажиров под бдительным присмотром маринеров, после чего покинули флайдек.
Встречу открыл Ченнинг, вкратце доложив собравшимся о рейде эскадры Алмейды. Не вдаваясь в подробности, он отметил успешность операции, после чего предоставил слово контр-адмиралу.
Следуя наставлениям Сергеева, Алмейда подробно остановился на первом этапе акции - захвате имперского крейсера. Из его доклада выходило, что эскадра натолкнулась на крейсер случайно - в одной из контрольных точек "Элеоноре" потребовался мелкий ремонт (ремонт действительно был, но об этом знали только трое: Сергеев, Алмейда и главный механик авианосца), что вызвало некоторую задержку группы. Сканеры корабля зафиксировали сход со струны имперского ТАКРа, в связи с чем контр-адмирал, обладая преимуществом в силах, а также основываясь на предварительных данных о полученных крейсером противника повреждениях, принял решение начать атаку. Он с сожалением отметил тот факт, что некоторым истребителям противника удалось уйти от преследования, объяснив это недостаточным мастерством пилотов, большая часть из которых были новичками.
- Извините, сэр - поднялся один из журналистов - Цаплин, "Вестник Федерации". Скажите, была ли веская причина захвата имперского крейсера?
- Да, была. Во-первых, несмотря на некоторое превосходство в качестве вооружений и вспомогательной техники, Федерация не вправе упускать возможность изучить новинки имперской инженерной мысли. Все вы помните так называемых "Барбосов" и "Черепах" - и тот и другой монстр создал ряд проблем нашим войскам. Разумеется, мы не могли упустить подобного случая. Однако гораздо в большей степени нас интересовала информация бортовых компьютеров крейсера. Сам факт, что ТАКР шел без эскорта, вызывал обоснованные подозрения, которые необходимо было проверить.
- Еще вопрос, сэр...
- Прошу прощения, господа - вмешался Ченнинг - все вопросы по окончанию доклада.
Алмейда продолжил насквозь сфабрикованный Сергеевым рассказ о том, как удалось захватить крейсер, упустив при этом (какая жалость) несколько малозначительных целей. Затем отметил, что благодаря разрушению силовой установки корабля и возникшим при этом многочисленным повреждениям в компьютерных сетях имперца, часть информации, находящейся в навигационном компьютере, не была заблаговременно стерта противником.
- Из полученной информации было видно, что корабль возвращался из малоисследованной области в глубоком тылу империи Рекн, а характер хранения данных свидетельствовал о секретности этой миссии. Разумеется, было решено исследовать этот район с целью сбора информации о происходящем в данном секторе...
Сергеев слушал контр-адмирала и наслаждался. Одно дело, не торопясь, вдумчиво, аккуратно сфабриковать совершенно достоверный (по крайней мере внешне) текст, и совсем другое - так убедительно врать. Впрочем, он не особенно рассчитывал на то, что эта дезинформация пройдет - информаторы противника непременно донесут до него сведения о том, как в действительности проходил захват крейсера. Но и только - выводы зависят от "соображалки" рекнов, Сергеев надеялся, что эта информация будет сочтена малозначительной и не будет передана "наверх". В любом случае он хотел до предела замутить воду, обрушить на противника ворох детальной, но недостоверной информации, чтобы предельно затруднить УБИ поиск в этом навозе рационального зерна.
Пока Алмейда продолжал говорить, полковник изучал лица собравшихся. Больше всего его беспокоила пресса - на журналистов нельзя давить, их можно только убедить. В настоящее время лица большинства пылали слепой верой и щенячьим восторгом, один или двое скептически ухмылялись. "С этими будет труднее всего - думал полковник - однако и без них не обойтись, это элита журналистики, самые известные, самые популярные". Он сам отбирал тех, кто был известен своей неподкупностью и свободомыслием. Как бы теперь это не вышло боком.
Контр-адмирал все еще излагал свой доклад. Журналисты пока помалкивали, однако по их лицам было видно, чего им это стоило. Наконец отчет завершился. Сергеев слегка поморщился, выслушивая самобичевание приятеля в заключительном слове, однако испанец имел склонность к излишней самокритичности, что никогда не мешало ему при необходимости высоко оценивать достижения своих подчиненных.
- Господа, теперь прошу ваши вопросы.
- У меня вопрос к адмиралу Ченнингу - снова вскочил Цаплин - Чем вы руководствовались, отсылая в качестве поддержки эскадры контр-адмирала Алмейды большую часть обороняющего Землю флота?
- С удовольствием отвечу. В настоящий момент оборона Земли организована следующим образом - Ченнинг встал и включил голограмму. На трехмерной карте появилась планета, прорисованная настолько четко, что были видны даже очертания континентов вплоть до довольно мелких подробностей. Планета медленно вращалась, в настоящее время перед зрителями проплывал атлантический океан. Данные, которые собирался сообщить слушателям адмирал, не были особо секретными, к тому же информация была предварительно существенно подкорректирована. - Обратите внимание, господа. Вы видите орбиты боевых космических крепостей.
На схеме вспыхнули синие кольца орбит "Церберов". Они причудливо пересекались, однако даже неопытному наблюдателю было ясно - если где и оставались более или менее свободные от прикрытия окна, то только над полюсами и над бескрайними пространствами Атлантики.
- Их шестнадцать. Смею вас уверить, что на сегодняшний момент не изобретено еще способа пробиться сквозь подобную систему обороны. Кстати, предваряя ваш вопрос, должен сообщить, что Рекн защищен ничуть не хуже, поэтому в наши планы не входит в ближайшее время прорыв к сердцу Империи. По этой же причине я совершенно убежден, что рекны, в свою очередь, понимают всю бесперспективность атаки столь хорошо укрепленной орбиты и не сделают в обозримом будущем попытки штурма Земли.
На самом деле Ченнинг далеко не был в этом столь уверен, как пытался показать. Однако вроде бы малозначительная информация Рейкера в большой мере развязала адмиралу руки - из доклада он понял, что в настоящий момент Рекн не нападет на Землю26, поэтому, сняв с орбиты боевые корабли, он ничем не рисковал. Однако он, разумеется, не собирался сообщать об этом журналистам, поэтому был вынужден подводить под свое решение теоретическую базу.
- Кроме этих спутников, на орбите располагаются силы Первой и Второй эскадр. - на карте появились зеленые точки, обозначающие корабли разных классов. - Как видите, даже после ухода значительной части сил на соединение с эскадрой Алмейды, оставшихся вполне хватило бы на организацию обороны даже при полном отсутствии стационарных защитных систем.
- Смит, "Дейли-ньюс". У меня вопрос к контр-адмиралу Алмейде. Чем вы обьясните тот факт, что располагая не слишком большими силами, вы отправились к Арколу. Имели ли вы информацию об обороне планеты?
Сергеев скривился, правда, только мысленно - внешне его лицо излучало скуку. Это был довольно скользкий момент, и хотя они продумали более или менее приемлемое объяснение, однако надо было, чтобы в него еще и поверили.
- Нет, такой информацией мы не располагали. Однако, проанализировав данные из бортового компьютера имперского крейсера, мы пришли к выводу, что планета не может быть сильно защищена. Я бы выделил три основные причины. Во-первых, крейсер шел без эскорта, то есть орбитальная оборона не смогла его выделить. Все вы знаете, что одиночный крейсер недостаточно силен для самостоятельных операций. Эскорт не был выделен и на самом Рекне - значит факт существования данной планеты держится в тайне и доступ на нее относительно ограничен. Во-вторых, поскольку нам известна каждая колонизированная Рекном планета, а Аркол в этот перечень не входит, то можно было сделать вывод, что на планете отсутствует серьезная индустрия или крупные поселения. Отсюда опять-таки следует вывод, что глобальная защита не является целесообразной. И в-третьих, после разгрома на Ленне, Империя совершенно определенно должна была перегруппировать свои силы, оттянув корабли от менее значительных объектов к своим основным планетам и, разумеется к самому Рекну.
- И тем не менее, это всего лишь догадки. Можно ли назвать ваш прыжок к Арколу авантюрой?
- Позвольте мне ответить - поднялся Ченнинг, не любивший, когда его подчиненных ставили в затруднительное положение - Разумеется, в операции был элемент риска, однако и не столь существенный, как представляется мистеру Смиту.
Среди собравшихся раздались легкие смешки. Адмирал продолжил:
- Видите ли, мистер Смит, имеющиеся в распоряжении контр-адмирала Алмейды силы были заведомо рассчитаны на то, чтобы принять серьезный бой. Разумеется, столкнувшись с численно превосходящим противником, эскадра всегда имела бы возможность отступить с минимальными потерями.
- Кроме того - взял слово Сергеев - есть еще и другая сторона вопроса. Как уже отмечалось, часть рекнов с захваченного крейсера сумела бежать. Это дало нам повод подозревать, что империя сделает все возможное, чтобы предотвратить предполагаемое нападение. Как видите, мы оказались правы - промедление привело бы к тому, что всех пленников вывезли бы в другое место.
- Знали ли вы о том, что Аркол является своего рода концентрационным лагерем? - вопрос задала исключительно красивая блондинка, потрясающе популярная ведущая "Солнечных новостей". Представляться она не стала, вряд ли в Системе был хоть один человек, который не знал бы ее в лицо. Тот факт, что Сергеев лично пригласил ее принять участие в брифинге, немало польстило ее самолюбию, однако это играло на руку и полковнику. По мнению Сергеева, она была просто красивой дурой, что и подтверждал ее вопрос, тем не менее миллионы людей смотрели "СН" только для того, чтобы насладиться лицезрением своего кумира.
- Нет, не знали. Не встретив противника на орбите, наши истребители исследовали планету и обнаружили лагерь. Сделать это было нетрудно, транспорты висели практически над ним. Пилоты истребителей блокировали лагерь, который в этот момент рекны пытались уничтожить.
- Скажите, мсье Алмейда - поднялся представитель Парижского агентства новостей - правда ли, что ваши десантники безжалостно уничтожили наземные силы рекнов, даже не пытаясь предложить им сдаться?
Сергеев на всякий случай отодвинулся подальше от контр-адмирала, ожидая взрыва. Впрочем, Алмейда сумел удержать себя в рамках допустимого, однако его глаза метали молнии, а в голосе было слышно еле сдерживаемое бешенство.
- Видите ли, мсье, когда десантники увидели забойный цех, у них возникли некоторые сложности с дипломатией. Возможно, в другое время и в другом месте мы бы непременно предложили имперским войскам вступить в переговоры. Кстати, если вам это неизвестно, напомню, что за последнее время мы шесть раз заключали временное перемирие с рекнами на разных участках фронта, и в пяти случаях это время было ими использовано исключительно для перегруппировки войск и подтягивания подкреплений.
- Безусловно, командир десанта поступил абсолютно верно - пришел на помощь Ченнинг. Похоже, он тоже был в бешенстве от идиотского вопроса кретина-репортера - Имперцы не собирались сдаваться, более того, транспорты не имели возможности взять на борт еще и их, поэтому полковник Нагата, руководящий десантом, принял единственно правильное решение. Мы не могли оставить у себя в тылу столь крупное формирование имперских боевиков. К тому же они открыли огонь по морским пехотинцам.
- Я удовлетворил ваше любопытство? - ядовито поинтересовался Алмейда. Корреспондент, покрасневший как рак, сел на место.
Сергеев облегченно вздохнул - скандал не состоялся, однако дипломатической тонкости Алмейде явно не достает. Еще немного, и контр-адмирал смешал бы этого идиота с дерьмом. И, вообще говоря, правильно бы сделал.
Больше интересных вопросов не было. Кто-то поинтересовался точным составом имперских сил, кто-то спросил о предполагаемых ответных действиях рекнов. Сергеев успокоился - похоже, брифинг прошел вполне успешно. Скоро встреча завершилась. Журналисты отправились на Землю - в виде исключения Ченнинг позволил им использовать шаттлы "Виктории" для полета прямо в свои студии и издательства. Постепенно разошлись и старшие офицеры. Последним покинул "Викторию" да Сильва, поблагодаривший на прощание Ченнинга за интересную встречу и пожелавший Алмейде дальнейших удачных операций.
Наконец они остались втроем.
- Ну, как все прошло? - спросил Алмейда у Сергеева, который, как сторонний наблюдатель, лучше воспринимал настроение аудитории.
- Думаю, поверили. - ответил вместо полковника Ченнинг - Я бы, во всяком случае, непременно поверил бы. Ты был очень убедителен. К тому же мы ведь продумали чуть ли не каждую фразу, так что не волнуйся. Если и можно помочь Рейкеру больше, то только вытащив его с Рекна вообще.
- И все же мне кажется, что Рейкеру придется туго - задумчиво сказал Сергеев - Как бы мы ни старались, но информация все равно может просочиться. Ну что ж, остается только надеяться на лучшее. Так, на повестке дня у нас еще один вопрос.
- Что за вопрос? - удивленно спросил Ченнинг. Алмейда тоже непонимающе уставился на Сергеева. Тот коротко изложил суть дела.
Практически с первого дня Войны Патруль оказался в ситуации, которая становится видимой только в ходе реальных боевых действий. Оказалось, что десятилетиями разрабатываемая схема оснащения флота боевыми кораблями не только не удовлетворяет насущных потребностей, но и не может их удовлетворить в принципе. Юркие эсминцы были недостаточно сильны даже для того, чтобы противостоять крейсеру, не говоря уже об огромных авианосцах. Те, в свою очередь, оказались слишком медлительны и неповоротливы, из-за низкой маневренности становились уязвимы для противника, которого никто в общем-то не принимал в расчет - для истребителей. Казалось бы, ТАКРы - идеальное средство, сочетающее и силу, и маневр, однако и они были недостаточно мобильны, были относительно слабо защищены и имели недостаточный запас хода. Сильное бортовое вооружение несколько компенсировало недостатки, однако практика все больше убеждала военных - у ТАКРов нет будущего. И одиночные стычки, и крупномасштабные сражения ясно показали - крейсера уязвимы для даже небольших групп тяжелых истребителей, тем более - группы из трех - четырех эсминцев. Те, в свою очередь, не в силах были противостоять эскадрильям средних или полусредних машин типа "Палаш" или "Монингстар". А истребители сами по себе мало что могли сделать с авианосцем. Таким образом, практически любой корабль, столкнувшись с превосходящими силами противника, был обречен.
Одновременно складывалась и иная картина - с созданием первой оборонительной станции "Цербер" внезапно выяснилось, что даже могучие авианосцы, в общем-то, не могут противостоять боевому спутнику. Немыслим был не только поединок один на один - даже три - четыре авианосца практически не имели реальных шансов в борьбе с орбитальными платформами.
Таким образом, стало ясно, что входящие в состав Флота корабли не удовлетворяют предъявляемым требованиям. Возникла необходимость в разработке новых принципов боевых судов. Требовался тяжелый штурмовой корабль, способный потягаться с орбитальной обороной, и легкий разведчик, имеющий шансы потягаться с серьезным противником.
Практически сразу началась разработка принципиально новых кораблей - над этой проблемой работали лучшие специалисты-сэйнсы, и первый результат их исследований, дестроер "Япония", блестяще доказал в бою у Ленна свое преимущество над системой планетарной обороны. Но дестроер был не единственной разработкой КБ.
Разумеется, работа конструкторов велась не просто под пристальным вниманием СБ - безопасники покрыли работу КБ такой завесой тайны, что всего несколько людей в Федерации вообще знали о существовании довольно крупного центра, занимавшегося не только теоретическими изысканиями, но и их практическим претворением в жизнь. Именно КБ разработало "деформатор", не говоря уже о конструкции самого дестроера. После введения "Японии" в действие все усилия КБ сосредоточились в другой сфере.
- Я прошу прощения, что сообщаю и без того известные вам вещи, - заметил Сергеев - однако так лучше понять проблему в целом. Эпоха ТАКРов прошла, теперь они скорее обуза, чем реальная сила. Я, конечно, не тактик, и высказываю мысль наших экспертов. Эта мысль заключается в следующем.
Мыслится следующий порядок формирования флота. Тяжелые корабли - авианосцы (огневая мощь, истребители, десант) и дестроеры (ударная сила), прикрываются не крейсерами, как сейчас - по хорошему, тех самих надо прикрывать. Нет, требуется принципиально новый корабль, сочетающий в себе приличное вооружение, высокую маневренность и хорошую защиту. При этом должно быть обеспечено относительно простое их производство.
Сергеев подошел к голографу и вставил в дисковод крошечный компакт-диск. Над прибором вспыхнуло искрящееся облачко, которое быстро уступило место трехмерному изображению.
- Это же обычный эсминец - заметил Алмейда.
- Верно. Было решено, что наибольшего успеха и дешевизны производства можно достичь путем некоторой модернизации эсминцев. Впрочем, "некоторой" - это еще мягко сказано. Техники на нем живого места не оставили. Прошу посмотреть на корабль после апгрейта27
Изображение вообще говоря мало изменилось, однако опытному глазу кадровых офицеров даже незначительные изменения сразу стали очевидны. Прежде всего истребителей стало три вместо прежних двух. Более того, теперь это были не легкие "Крисы", которые имели более чем слабую огневую мощь, а тройка изящных "Монингстаров".
- Насколько я вижу - сказал Ченнинг, изучая схему нового корабля - Импульс-орудия вы убрали вообще.
- Да, и вдвое увеличили число лазеров. Импульсные орудия по своему хороши, однако лазер-батареи имеют намного более высокую скорострельность. Кроме того, мы сумели установить одно мезонное орудие. К сожалению, размеры мезонного бластера вынудили нас установить его жестко в корпусе, поэтому прицеливание осуществляется всем фюзеляжем корвета, как мы решили назвать этот класс кораблей.
- И чем вам пришлось пожертвовать? - скептически поинтересовался Алмейда - Ничто не дается даром, тем более, такое вооружение.
- Разумеется. В первую очередь мы пожертвовали половиной экипажа. Теперь он составляет всего двадцать три человека, шестеро из которых - пилоты истребителей и их стрелки. Потом полностью исключили всякую возможность размещения на борту десанта - теперь там просто негде повернуться.
Сергеев нажал несколько кнопок на дистанционном пульте и изображение внешнего вида корабля исчезло. Зато теперь был виден его продольный разрез. Алмейда даже присвистнул от изумления - прослужив около десяти лет командиром эсминца, он знал его план как свои пять пальцев, однако эта схема весьма мало напоминала привычную картину.
- Как видите, теперь большую часть корабля занимают двигатели, гейген-генераторы и хранилища топлива. Теперь корвет по запасу хода сравнился с авианосцем. Его защита на тридцать процентов мощнее, чем у крейсера, а вооружение лишь немногим слабее. А теперь главная новость - мы повысили скорость по сравнению с эсминцем более чем вдвое.
- Однако! - Ченнинг был изумлен - Значит теперь ваш корвет почти сравним по скорости с "Барбосом", многократно превосходя его по вооружению и защите?
- И по маневренности. Но это еще не все. Как вы видите, мы изменили систему подвески внешних истребителей, теперь вместо стандартных "Крисов" корвет несет три "Монингстара", тем самым его огневая мощь увеличивается чуть ли не вдвое. В настоящее время один из эсминцев полностью модернизирован и почти готов к полевым испытаниям. Это бывший "Надежный", однако, поскольку от самого эсминца остался, по сути, только корпус, было решено сменить название. Учитывая, что основная его задача - набеги на предельно больших дистанциях, корвет получил имя "Викинг". На очереди еще два корабля, "Печенег" и "Корсар".
- Да-а, названьица многообещающие... - протянул Ченнинг, любуясь новым пополнением для его эскадр. - И как вы собираетесь его испытать?
- Это уж ваша прерогатива, сэр. Единственная просьба у меня к контр-адмиралу. Я бы просил укомплектовать корабль самыми лучшими пилотами. От их мастерства, в конечном счете, будет зависеть успешное возвращение корвета с задания.
- Согласен с этим - Ченнинг взглянул на Алмейду - Не жадничай, Франсиско, дело того стоит.
- Добро - задумчиво сказал Алмейда, взвешивая, с кем из пилотов он может расстаться. Потом махнул рукой - Ладно, грабители. Забирайте Четвертую. Это мои лучшие пилоты.
- Честно признаться - вставил Сергеев - я на них и рассчитывал.
- Не сомневаюсь - язвительно заметил испанец.
- "Викинг" будет готов к старту через две недели. Только пока не стоит информировать пилотов о предстоящем переводе.
- Разумеется.
- Кстати, Коля, как там идут дела по поиску резидента - поинтересовался Ченнинг, нисколько не сомневаясь в ответе.
- Ищем... - развел руками полковник. - Есть пара версий, сейчас мы их прорабатываем. Из сообщения Рейкера становится более или менее ясно, что резидент, вообще говоря, один. Свое разведывательную сеть он формировал уже сам, по крайней мере мы так считаем. Если накрыть шефа, то и подчиненные не будут представлять особой опасности.
Сергеев не счел нужным доложить о том, что практически резидента он вычислил. То есть логические построения неопровержимо указывали на одного человека, однако ему, естественно, требовались доказательства, поэтому предполагаемого шпиона взяли под непрерывное наблюдение. Полковнику оставалось только надеяться, что его оперативники работают достаточно тонко и противник не почувствует слежки, в противном случае рыбка сорвется с крючка - ищи ее потом по всей галактике.
Поддерживаемый силовыми полями, корвет неподвижно висел в доке. Снегов с любовью взглянул на свой корабль - сейчас он казался огромным, хотя по сравнению даже с крейсером выглядел бы более чем скромно. Однако майор, изучивший за последний месяц свой новый корабль как свои пять пальцев, не без оснований считал, что может померяться силами с парой крейсеров одновременно.
Не менее полусотни техников и роботов различных моделей копошились вокруг корабля, сверкали сварочные лазеры, грохот механизмов наполнял огромное пространство дока. Кран потащил лазерную турель - технари подхватили сдвоенное орудие и стали крепить его, одновременно андроид, занимавшийся кабелями, начал подключать пушки к многочисленным разъемам в недрах массивного корпуса. Через несколько минут один из техников что-то сказал в микрофон - Игорь не понял, что именно, но догадаться было несложно - после чего все отодвинулись от спарки подальше.
Орудие дрогнуло, плавно сместилось в одну сторону, затем в другую, дернулось и остановилось. Даже отсюда была слышна ругань технарей, принявшихся искать причину остановки. Наконец, видимо, неисправность была устранена, кто-то невидимый внутри корвета включил управление орудием, но в этот раз все уже было в порядке. Пушка быстро меняла прицел, метаясь в разные стороны.
- Внимание. Через три минуты турель номер шесть произведет пробный залп. Всем, находящимся в секторе "А" немедленно покинуть зону. - сообщил приятный женский голос. - Повторяю...
Снегов усмехнулся - еще пару месяцев назад он даже не подозревал о существовании этого дока, да что там дока, мало кто вообще знал о том, что в этом малоприметном кратере скрывается огромный исследовательский центр, оснащенный доками, заводами и массой других "удобств".
Исследовательский центр располагался в крошечном кратере, название которого если и можно было отыскать в каком-нибудь пухлом справочнике, то только после длительных и нудных поисков. Станция первоначально представляла собой исследовательскую лабораторию, довольно большую и неплохо оснащенную. Однако с момента начала войны СБ приняло решение об организации засекреченного учебного центра и тогда-то аналитики обратили внимание на огромную лунную станцию. Оказалось проще простого провести информацию о том, что "Лунная лаборатория Р6-21бис" полностью разрушена попаданием торпеды, восстановлению не подлежит и так далее.
Разумеется, кто-то был в курсе. Особенно в первое время, пока окружающие станцию скалы не были еще нашпигованы различными убийственными средствами, СБ придерживалась просто жесточайшей конспирации. Однако постепенно оборона Центра была доведена практически до абсолюта, и тогда в нем начали появляться гости - эксперты, адмиралы, даже представители гражданских властей. По-прежнему местонахождение базы оставалось тайной, по крайней мере Сергеев очень на это рассчитывал. Однако теперь уровень засекреченности ослаб и персонал вздохнул несколько спокойней.
Мысли Снегова прервало осознание того, что он находится как раз в том самом секторе "А", из которого всем было велено убраться. Майор поспешил уйти с опасной территории и, поднявшись на обзорную галерею, удобно устроился в кресле, ожидая испытания.
- Внимание, первый залп. - диспетчер информировал тех, кто сейчас наблюдал за испытаниями. На обзорной галерее собралось с десяток техников, двое специалистов-оружейников и он, будущий капитан этого изумительного корабля. Испытания вооружения всегда собирали немало зрителей. - Условия испытания: три цели, управление ручное.
Батарея полыхнула огнем - лазерные лучи ударили вниз, почти в то место, где недавно стоял Снегов, затем орудие развернулось и светящиеся стрелы вонзились в стену, где появилась вторая мишень, а еще через секунду пушки выплюнули новый сноп огня, теперь уже вверх, поражая третью цель.
- Попадание сто процентов. Время на поражение целей - 6,9 секунды. Второй залп, цели те же, управление от бортового компьютера.
В этот раз все три выстрела, как показалось Игорю, слились в один - теперь орудием управлял компьютер. Конечно, в реальном бою машина никогда не перестреляет человека, прежде всего потому, что защищенные полями цели не фиксируются радарами, а масс-детекторы недостаточно точны для точной локализации объектов. В этом случае может помочь только усиленное техническими средствами зрение артиллеристов, компьютерное наведение тут не поможет. Однако это может пригодиться, например, в случае гибели стрелков, или при проходе сквозь метеоритное облако, да мало ли когда нужна может и не очень прицельная, зато очень быстрая стрельба.
- Попадание сто процентов. Время на поражение целей 2,7 секунды. Испытание завершены. Технический состав может вернуться к работе.
Кто-то сел в кресло рядом с майором, тот повернулся к соседу.
- А, привет, Эббес. Как тебе испытания?
- Нормально. Знаешь, кэп, шестой раз смотрю, и каждый раз получаю удовольствие. Говорят, мезон испытывать не будем?
- Непременно будем, но потом. Бабахнуть главным калибром в доке, значит угробить и док, и половину станции. А то ты не знаешь...
- Да знаю я, знаю - сокрушенно вздохнул специалист по вооружению, большой любитель пострелять. - Я, кстати, договорился с техниками, седьмую турель буду испытывать сам. Так надежнее.
- Не доверяешь?
- Доверяй, но проверяй. А потом, мне уже порядком осточертело смотреть, хочется приложить к чему-нибудь руки. - Эббес задумчиво посмотрел на корабль. Как и его капитан, он никак не мог дождаться завершения работ и выхода корвета в космос - Слышал, сегодня Сергеев прилетал?
- Да, я его видел. Говорит, через две недели работы будут завершены. Не знаю, правда, что нам предстоит, кажется, он тоже не в курсе, но что Ченнинг придумает что-нибудь из ряда вон выходящее, нисколько не сомневаюсь. Кстати, нам выделяют отличных пилотов. Настолько отличных, насколько это вообще возможно.
- Ты с ними знаком? - меланхолично поинтересовался Эббес. Кроме его драгоценных орудий, оружейника ничто не интересовало. По мнению Снегова, он даже истребители поддержки рассматривал как досадную помеху, сужающую сектор обстрела.
Игорь усмехнулся. Это он, вообще говоря, подкинул Сергееву идею выклянчить у Алмейды его лучших пилотов, однако не слишком-то надеялся на успех. "Интересно, чем полковник убедил испанца - думал он - Или Ченнинг помог? Во всяком случае, Алмейда дал добро и теперь у меня лучший во Флоте корабль и лучшие в Патруле пилоты. Неплохо, черт подери!". Эббесу он так ничего и не ответил, но, впрочем, тот и не нуждался в ответе, будучи поглощен мыслями о скором испытании седьмой турели.
Конечно ему, как и Эббесу, осточертело безделье. Они торчали здесь уже больше полутора месяцев - только троим из экипажа, командиру, оружейнику и главному инженеру было дозволено прибыть в Центр для принятия участия в модернизации корабля. И если Лопатин, пятидесятилетний механик "Надежного" не слишком-то скучал, большую часть времени увлеченно командуя неожиданно появившимися у него подчиненными (которые все равно делали все по-своему) и пропадая в недрах Корвета, то двум остальным "членам приемной комиссии", как их окрестил персонал, делать было нечего. Поначалу Игорь несколько недель чуть ли не сутками изучал документацию, пока не понял, что она, в целом, мало отличается от стандартной. Чуть больше того, чуть меньше иного... День за днем проходил в просматривании нудной документации, или на смотровой площадке, где Снегов часами наблюдал, как на корабль устанавливают тот или иной узел. Когда черед дошел до монтажа вооружения, Эббес на некоторое время воспрянул духом, ожидая, что наконец-то и для него найдется работа, однако тут его постигло глубокое разочарование. Специалисты Центра внимательно выслушивали его пожелания и рекомендации, дружно кивали головами, после чего напрочь забывали об услышанном.
Не без участия Снегова, который в свою очередь нажаловался даже Сергееву, одна из идей Эббеса, касающаяся размещения бортовых орудий, все же была реализована. Теперь часть лазерных спарок могла выдвигаться из корпуса на телескопических установках с тем, чтобы получить возможность вести огонь вперед или назад - у эсминцев при подходе противника сзади, бездействовало не только носовое вооружение, но и часть бортового. Теперь любого истребителя, попытавшегося бы атаковать корвет с тыла, ждал довольно неприятный сюрприз. Сергеев внимательно изучил предложенную Эббесом конструкцию, проконсультировался с оружейниками Центра и идея была принята к реализации, после чего пушкарь неделю аж раздувался от самодовольства. Впрочем, его восторг быстро увял, когда комиссия из крупнейших специалистов центра тщательно рассмотрела, а затем в пух и прах разбила его следующую идею. Впрочем, он не унывал и продолжал приставать ко всем специалистам центра со своими прожектами. Снегов не обращал на все это внимание - Эббес был, пожалуй, лучшим специалистом по стрельбе во всем Флоте и, хотя и не блистал талантами в других сферах, тем не менее был исключительно коммуникабельным человеком, умея найти общий язык с кем угодно. Особенно, когда ему это было для чего-нибудь надо.
- Дик, что у тебя сегодня? - Клаудиа старательно расчесывала свою роскошную гриву. Дик задумчиво смотрел на девушку.
В последнее время, как ему казалось, в их отношениях сквозил некоторый холодок. Клай, конечно, старалась его в этом разубедить, однако Дик все чаще и чаще замечал, что даже в самые, так сказать кульминационные моменты, его подруга думает непонятно о чем. Во всяком случае, не о нем. И сейчас вопрос был задан с легким оттенком равнодушия - мне все это безразлично, однако надо поинтересоваться твоими делами, чтобы поддерживать отношения.
- Ничего интересного, простой патрульный полет. Придется пять часов мотаться по космосу и разглядывать пустые экраны.
Он поежился, представляя себе это "развлечение". Пилоты вообще не любили патрули - ладно еще Четвертая, в конце концов это их основное занятие, к тому же в кои-то веки они осматривают корабли фритов, какое-никакое, а разнообразие. Истребители же Первой и Второй эскадр бороздили околоземное пространство, без всякой надежды на какое-нибудь неординарное событие.
- Ты же начальник, неужели нельзя никого послать вместо себя?
- Ну и что, что начальник - пожал плечами Дик - Все летают в патрули, даже Джеймисон, когда приходит его очередь. Я, понятно, не в восторге, но тут уж ничего не поделаешь, надо - значит надо.
- Кстати, все хотела тебя спросить. Выяснилось, почему вам приказали щадить рекнов в тот раз?
- Не-а. Я уже и забыл... Хотя, знаешь, интересная вещь получается. Ты помнишь Рейкера? Ну, того майора, которого мы утащили с собой, когда удрали с "Крайта"?
- Ну?
- Дед говорил, что видел его на Арколе. Вроде как он помог лагерникам, подбросил им оружие. Странно, я думал, Рейкер где-то на Земле, в плену.
- Да? - равнодушно зевнула Клай - Кстати, я кажется припоминаю... Рейкер был одним из двух рекнов, которые умыкнули истребитель у твоего драгоценного Рича.
- Странно все это...
Он взглянул на часы и с сожалением поднялся - пора было идти. До вылета еще час, но надо проверить машину - Дик не любил доверять эту работу техникам. К тому же в прошлый раз опять забарахлил сенсор масс-детектора, который оказался до неприличия чувствителен к сильным перегрузкам, и Дику пришлось потерять весь вчерашний вечер на поиск и устранение неполадки.
Он вышел из каюты Клай и буквально у самого порога наткнулся на Кима. Радости не было границ.
- Ким! Вот это удача! Откуда?
- С Луны свалился, откуда же еще. Я тебя по всему кораблю ищу. Меня выписали и... - тут он принял стойку "смирно", лицо изобразило служебное рвение - Сэр, разрешите доложить. Сержант Юн-Си явился для прохождения службы на нашем дырявом корыте... или дыры вы уже залатали, сэр?
- Увы, Ким - развел руками Дик - в прошлый раз дыр оказалось столько, что технарь из ремгруппы сказал великую фразу. "Вашу, говорит, машину починить безусловно можно. Надо только снять с нее пушки и вложить между ними новый истребитель".
- Так мы теперь безлошадные?
- Ну зачем уж так, дали новый. Хотя должен заметить, первые машины этой серии собирались чуть ли не вручную, и им цены не было. А как пошли в серию - стали гораздо хуже. То одно полетит, то другое. Впрочем, я иного и не ожидал. Кстати, у нас сейчас вылет на патруль, надо предупредить моего временного стрелка, что он свободен.
- На патруль? - разочарованно протянул Ким - Я думаю, ты вполне можешь не торопиться с освобождением твоего стрелка от его обязанностей. Во всяком случае я бы не возражал пару часов поспать...
- А поспать в своем кресле на "Звездочке" ты не хочешь?
- С тобой уснешь, как же. Нет уж, лучше пусть этот твой парень отработает за меня последнюю вахту. Тем более, что он уже настроился, не будем его разочаровывать, ладно?
- Черт с тобой, ладно. Тогда иди устраивайся, а я полетел. Будь он неладен, этот патруль. Ну, пока!
Ким отправился в свою каюту, а Дик пошел на флайдек. Стрелок уже ждал его, устроившись в своем кресле. Собственно говоря, не то чтобы ждал, скорее мирно дремал, благо кресло было довольно удобным. Впрочем, Дик был уверен, что Жуг способен заснуть в любое время и в любом месте. Будить стрелка капитан не стал.
Истребитель стоял на площадке лифта, готовый к запуску. Для порядка Дик подключил диагност к бортовым системам и удовлетворенно выслушал диагноз - машина в полном порядке. Конечно слепо полагаться на компьютерную диагностику не стоило, однако вчера он излазил свою машину вдоль и поперек и, в целом, остался доволен результатами. Отключив тестер и с некоторой натугой откатив его в сторонку, он уселся в пилотское кресло и включил прогрев двигателей.
- Салют, командир! - в люке появилась физиономия Рича. - Слышал, у тебя сегодня наметилось развлечение?
- Тебе бы такое - буркнул Старк, затягивая ремни безопасности. - А ты чего здесь торчишь?
- Да так, профосмотр проводил. Похоже, технике надоело нормально работать.
- Она ж новая...

Предыдущая страница 22 Следующая страница


23 Дмитрий Воронин

- А ей заранее надоело. Нет, серьезно - Рич в сердцах сплюнул на металл палубы - Сегодня тест показывает, что все хорошо, а завтра, ни с того ни с сего начинает пищать и выдавать сообщения об ошибках. И поди знай, то ли опять какое-то реле накрылось, то ли у диагноста крыша поехала. Во всяком случае два часа работы мне сегодня этот дурацкий ящик обеспечил. К тому же еще одна головная боль - позавчера мы с Аней помогали грузить какое-то оборудование, а теперь она заявляет, что потеряла сюрикен, и требует, чтобы я его нашел.
- Это твой крест, дорогой, кто тебя заставлял жениться - усмехнулся Дик, зная восторженное обожание, с которым его приятель относился к своей миниатюрной супруге - Расстался со свободной жизнью, теперь пожинай плоды...
- Да мне-то нетрудно, подумаешь, облазить пару трюмов. Кстати, дай фонарик, у моего батарея села до нуля, а там, кажется, вчера перегорело освещение. Техники что-то ковыряли, но раньше чем через пару дней они не приведут свет в порядок, это не в их правилах.
- Да уж... если работу можно сделать за час, они будут возиться неделю. Иначе как довести до общества собственную незаменимость.
Капитан открыл контейнер аварийного запаса и протянул Ричу небольшой фонарь, мощности которого, в принципе, хватило бы на подачу сигнала с поверхности Луны на орбитальную станцию. При условии свежей батареи, конечно. Рич включил свет, помянул незлым тихим словом вечно севшие аккумуляторы, поблагодарил шефа за "щедрость" и удалился. На прощание он, обернувшись, весело сообщил:
- К тому же ты не один такой счастливый, через четыре часа я тоже вылетаю в патруль, так что сейчас мы с тобой товарищи по несчастью. Ладно, салют! Не скучай.
Дик проводил взглядом приятеля и включил передатчик.
- Я "Фалькон", прошу разрешение на взлет.
- Уточните ваше задание, "Фалькон" - отозвался диспетчер. Операторам было вменено в обязанности контролировать и координировать действия пилотов, от чего они получали истинное наслаждение.
- Патрульный облет, сектор НB16.
- Верно, "Фалькон". ALS готова выпустить вас, можете стартовать. Время возвращения в док - девятнадцать ноль-ноль. Удачи, пилот.
- Счастливо оставаться. Не скучайте.
Компьютер перешел под управление автоматической посадочной системы. После того, как неделю назад один из новичков врубился в стену флайдека, Джеймисон приказал не только посадки производить на автоматике, но и взлеты тоже. Конечно, случай был единичным, однако вспоминая мат техников, ремонтировавших искореженную машину, Дик подумал, что эта мера вполне своевременна. Академия, на его взгляд, слишком торопилась, выпуская весьма недостаточно подготовленных пилотов.
- Эй, Дик - раздался голос Джоанны - не перебей всех рекнов, оставь нам немножко!
- Язвишь? В следующий раз обязательно поставлю тебя на мое место. Должен же я иметь хоть какие-нибудь привилегии. Будешь нести вахту за себя и за того парня. То есть за меня, понятно.
- Щас! Мне вполне хватит собственных заданий. - рассмеялась Диди - Ты, как командир, должен нести наиболее тяжелое бремя.
- Отставить треп в эфире - вмешался диспетчер, его голос звучал подчеркнуто сухо и официально - "Фалькон", вы не на пикнике. Время вашего задание, кстати, уже пошло. Лейтенант Диксон, покиньте операторскую.
"Мудак - подумал про себя Дик - небось вчера из Академии, а корчит из себя неизвестно что".
Истребитель плавно оторвался от палубы и неторопливо полетел к выходу из флайдека. Преодолев тонкое силовое поле, удерживающее воздух на летной палубе, "Монингстар" отдалился от авианосца на пару сотен метров, после чего компьютер отключился от ALS и предложил командиру свои услуги.
Вид авианосца "со стороны" всегда доставлял Старку удовольствие - огромный корабль, казавшийся пока неподвижным, производил впечатление огромной мощи. Длинный корпус, увенчанный в носовой части мощными башнями мезонных орудий, казался похожим на огромную стальную акулу, боковые плавники которой, флайдеки, излучали свет из открытых створок защитных броневых плит. Сейчас, когда истребитель начал плавно огибать "Элеонору", создавалось впечатление, что это сам массивный корпус плавно поворачивается вокруг своей оси, демонстрируя свои прекрасные пропорции. Капитан бросил взгляд налево - там сиял холодным голубым светом шар, на котором сквозь разрывы облачности смутно проступали очертания материков. Земля...
Присмотревшись, он увидел такой крошечный отсюда шарик, медленно плывущий по орбите - это была одна из боевых станций "Цербер". Конечно, если бы подлететь к нему поближе, то стало бы понятно - этот шарик по объему больше трех таких авианосцев, как "Элеонора". Впрочем, подлетать близко к орбитальной платформе не стоило - без допуска операторы могут и открыть огонь, с них станется.
Сергеев отметил про себя, что в последнее время он проводит в космосе заметно больше времени, чем в своем офисе. Не то чтобы его это раздражало, однако оставшиеся без присмотра подчиненные начинали несколько разбалтываться. Впрочем, в данный момент на "Элеоноре" его удерживали как раз его непосредственные обязанности. А именно - поиск имперского агента, который, предположительно, работал на этом корабле.
В том, что на борту авианосца действует агент противника, лично полковник нисколько не сомневался. Его эксперты перелопатили гору информации и, по крайней мере так ему казалось, сузили круг подозреваемых до минимума. Их выводы были не столь уверенны, однако некоторые члены экипажа вызывали подозрения.
- И кто эти твои подозреваемые? - поинтересовался Алмейда. Они с полковником на протяжении последнего часа обсуждали сложившееся положение.
- Извини, Франсиско, не могу. Серьезных аргументов у меня нет, а подозрительные моменты, при желании, можно найти в поведении любого, в том числе и в твоем. Не могу же я арестовать несколько человек просто так, тем более, что доказать мы ничего не сможем, а агент только насторожится и затаится. Так что от излишней торопливости будет только хуже.
- Так и не скажешь?
- Не скажу. Ты можешь случайно выдать себя, а агент, если я не ошибся, все время ждет неприятностей, поэтому ему будет достаточно намека.
- Но хоть что-то ты сделал? - спросил контр-адмирал, несколько раздосадованный скрытностью приятеля, хотя и принимая его аргументы.
Сергеев пожал плечами. Конечно, кое-что он сделал. В настоящее время все подозреваемые находятся под непрерывным контролем, насколько это вообще возможно на борту авианосца. Однако если агент не дурак, а в этом полковник был уверен, то он не попадется по-глупому. По сути, надежда только на случайный прокол.
- Вообще говоря, лучше, чтобы пока агент не залетел. - заметил он и, увидев удивленно поднятые брови Алмейды, пояснил - Наш предполагаемый шпион мелкая сошка, шестерка. Главное - резидент, а у нас пока одни догадки.
- Обоснованные?
- Конечно. Только само обоснование весьма хлипкое. Это еще Рейкер подкинул идею, что резидент с большой степенью вероятности входит в группу фритов. Это дает ему возможность свободно передвигаться. Так что если он почувствует ловушку, мы его никогда не найдем - улетит куда-нибудь и поминай, как звали. Мы планируем накрыть всю группу сразу, одним ударом. А для этого требуется капля за каплей собирать информацию. Чем моя группа в настоящий момент и занимается.
Однако реализовать задуманный план Сергееву не дали. События пошли по непредсказуемому маршруту, одним махом разрушив все его теории и поставив полковника в невыгодное положение. И виновата во всем этом оказалась маленькая стальная звездочка с бритвенно-острыми краями.

Извини, милый, бизнес есть бизнес

Дверь огромного ангара открылась совершенно бесшумно. Так же без единого постороннего звука человек проник в склад. То, как посетитель оглядывался по сторонам и прислушивался, явно говорило о том, что намерения его далеки от благородных. Впрочем, если эти намерения и не были особо чисты, они по крайней мере были прибыльными, даже более чем. И поэтому человека, который в этот час находился на складе, меньше всего волновала моральная сторона дела. Напротив, мысли посетителя были полны негодования - вознаграждение за прошлую "услугу" было сочтено явно недостаточным.
Зажегся крошечный фонарик, дававший узкий и бледный луч света. Тем не менее для целей гостя этого лучика было вполне достаточно. Тень выругалась вполголоса - в прошлый раз зал был почти пуст, а теперь большую его часть занимали громоздкие контейнеры. Старательно обходя довольно беспорядочно громоздившиеся друг на друга ящики, неясная фигура уверенно продвигалась к самому дальнему углу ангара. Наконец гость удовлетворенно хмыкнул - ящики не закрыли доступ к его цели. В руках появилась небольшая отвертка, и посетитель начал аккуратно выкручивать винты, удерживающие одну из стенных панелей. Работа сопровождалась тяжелым дыханием - винты выходили плохо, хотя ими пользовались относительно часто. В свое время у посетителя была мысль заменить винты и хорошенько смазать их, однако как-то все руки не доходили. Вот и в этот раз винты были успешно забыты в каюте.
Наконец панель была снята, обнажив неглубокий тайник, в котором находился небольшой ящичек. Мало кто на Земле, по крайней мере из лиц гражданских, видел когда-либо подобный прибор. В свое время кодирующая микростанция была разработана специалистами Патруля как средство связи для разведывательно-диверсионных отрядов. Возможно, оперативников СБ весьма заинтересовал бы факт попадания прибора в руки, в которых он сейчас находился. Впрочем, это был не первый случай и, к сожалению, далеко не последний, когда учет и хранения военного имущества был поставлен из рук вон плохо. Однажды один из заместителей Сергеева в сердцах заявил, что знает не менее десятка способов похитить с любого склада Патруля любой прибор, достаточно легкий, чтобы унести его в небольшой сумке. Сергеев в ответ на это выступление только горько усмехнулся - подобных способов ему было известно гораздо больше. Тем более сложно уследить за столь небольшими предметами на авианосце - во время боя у всех есть проблемы поважнее, и умелые руки в компании с хорошими мозгами вполне способны слегка ограбить склад, причем так, чтобы это не слишком бросалось в глаза. Тем более, что этим самым рукам с мозгами способствовала удача - взрыв шаттла, поставивший прежнюю "Элеонору" в столь опасное положение, заодно уничтожил и склад вместе со всем, что в нем на тот момент находилось, в том числе и с возможными следами преступления.
Прибор был нежно извлечен из своего хранилища и установлен, для удобства, на один из ящиков. Засветились индикаторы питания, снизу выдвинулась миниатюрная панель с клавиатурой. Гость положил фонарик рядом с передатчиком, так, чтобы слабый луч слегка освещал клавиши, и начал ввод сообщения. Пальцы двигались уверенно, выдавая свое хорошее знакомство с клавиатурой вообще и с этой, конкретной, в частности.
"Докладывает "Л". Получена следующая информация, касающаяся последнего рейса: а) "Элеонора" в сопровождении крейсеров прибыла в GF135X004 заранее, можно сделать вывод, что о предстоящем появлении имперского ТАКРа было известно. б) Пилоты "Элеоноры" получили строжайший приказ, при столкновении с истребителями рекнов не сбивать их, а дать уйти. в) Несмотря на заявление адмирала, по-видимому в полученных с крейсера данных информации о местоположении Аркола не содержалось, можно сделать вывод о том, что координаты планеты были Алмейде также известны заранее. г) Из надежного источника поступили сведения, что на Арколе в период, непосредственно предшествующий захвату, был замечен офицер имперского флота по имени Рейкер. По словам того же источника, указанный офицер оказывал помощь заключенным, в частности, снабдил их оружием. д) Ронни, ты сволочь, где мои деньги, или плати, как положено, или ищи себе другого информатора. За эти сведения я хочу пять тысяч и ни центом меньше. Конец информации.
Ввод данных завершен, утоплена кнопка передачи и телескопическая антенна, развернувшись и прицелившись в известную только встроенному компьютеру точку пространства, начала передачу. Мелькнула мысль, что пора менять батарею - индикатор готовности питания сполз до желтой отметки, рация потребляла уйму энергии, зато и эффект был налицо - ни бронированные стены "Элеоноры", ни озоновый слой Земли не был препятствием для узконаправленного луча. Можно было быть уверенным, что приемник на другом конце канала получит каждый бит информации без малейших искажений.
Внезапно яркий свет залил склонившуюся над прибором фигуру и чей-то до отвращения знакомый голос удивленно спросил:
- Кто тут? И что вы здесь делаете... Ты?!!
Рич уже два часа занимался, с его точки зрения, бесполезным занятием - лазил по мрачному складу в поисках потерянной звездочки. Если бы это была его личная потеря, он бы давно плюнул на сюрикен и оставил бы его в подарок тому счастливчику, которому повезет его найти. Однако Анни мягко порекомендовала без звезды не возвращаться.
Разумеется, техники и не собирались приводить в порядок освещение - у них сразу нашлась тысяча неотложных дел, которые, безусловно, были куда как более важны, чем ремонт проводки в каком-то там занюханном ангаре. И если универ-лейтенанту так уж неймется, то они могут одолжить ему пассатижи и моток изоленты, пусть он сам копается с проводами хоть до скончания света. Завершив разговор с техниками, Рич мужественно подавил в себе желание кого-нибудь срочно убить, и отправился на поиски с одним фонарем. И вот теперь его уже начали посещать крамольные мысли, что за то время, что он потратил в этом пыльном загоне, можно было пойти в мастерскую и собственноручно сделать новую звездочку. Хотя, конечно, подобная подмена с Аней вряд ли прошла бы, японка знала все свое оружие вплоть до последней царапинки.
Внезапно блеск под лучом микропрожектора заставил его сердце учащенно забиться - неужели нашел! И действительно, предмет его неустанных поисков лежал прямо перед ним, однако... Рич вспомнил какое-то шестиэтажное ругательство, которое как раз подходило к данному случаю - прямо на сюрикене стоял огромный контейнер, сверху на нем - еще один, и еще... И вся эта стопка настолько плотно прижала звездочку к гладкой палубе, что вытащить ее не было ни малейшей возможности.
Конечно, можно было включить штабелер28, однако он тут же вспомнил, что раз нет света, то не будет работать и кран. Еще раз вспомнив добрым словом покладистых техников, могучий немец сделал единственное, что подсказывала ему интуиция - приложился к штабелю ящиков плечом и изо всех сил толкнул его, в надежде, что ему удастся сдвинуть эту гору хоть на сантиметр. Ему это вполне удалось.
То ли силач не рассчитал толчка, то ли штабель просто находился в неустойчивом положении, но последствия грубого применения силы не заставили себя ждать - верхний ящик пирамиды дрогнул, качнулся вперед, замер на мгновение, словно стараясь удержаться в прежнем положении, и с грохотом рухнул "Кувалде" на голову. Фонарик с грохотом отлетел в сторону, ударился о палубу и погас.
Сознание возвращалось медленно, и пришло не одно. Вместе с сознанием появилась и жуткая головная боль. Постепенно возвращались и другие ощущения - теперь Рич чувствовал, как по щеке ползет что-то теплое, и он с большой долей вероятности догадывался, что именно.
Вставать не хотелось, а поскольку в настоящий момент он никуда не торопился, то продолжал находиться все в том же полулежачем положении, в которое его бросило ударом контейнера. Просто приятно было спокойно лежать, чуть облокотив голову на гладкую поверхность ящика. Рука нашарила виновника происшествия - сюрикен лежал всего в нескольких сантиметрах от кисти и был теперь совершенно свободен. Другая рука нащупала фонарь - он не горел, да это и не особенно волновало Рича, который постепенно приходил в себя. Могучий организм справился с потрясением, боль понемногу уходила, однако мысли еще путались в голове. И первая мысль, которая оказалось достаточно отчетливой, гласила - что я слышу?
И действительно, уши улавливали какой-то посторонний звук, вернее, стук, быстрый и довольно тихий. Изо всех сил напрягая плохо соображающую голову, он мучительно пытался сообразить, чем же этот звук ему так не нравится и что он, вообще говоря, из себя представляет. И вдруг словно вспышка молнии пришло озарение - да, конечно, ему хорошо знаком этот звук. Конечно, иметь среди приятелей Дженнингса и не запомнить этого тихого стука на всю жизнь просто невозможно. Да, теперь он был уверен, это стук клавиатуры, по которой уверенно и аккуратно барабанят чьи-то опытные пальцы. И в тот же момент он понял, почему ему так не нравится этот звук. На складе нет компьютера. И нет клавиатуры. И стучать здесь нечему...
Волной нахлынуло острое чувство опасности. Сам себе он вряд ли смог бы толком объяснить, почему так обеспокоился. Впрочем, несколько секунд пошевелив мозгами и сопоставив факты, Рич пришел к выводу, который не слишком-то его обрадовал. О том, что на борту "Элеоноры" действует имперский агент, говорили давно. Конечно, это были не более чем слухи, однако если сложить отдельные элементы последних месяцев, то получалась удручающая картина. Примерно в каждом втором случае создавалось впечатление, что рекнам доподлинно известен маршрут авианосца. Какие уж они примут меры - то ли подловят корабль, как это произошло в памятном рейде за сывороткой, то ли уберутся с дороги и многодневный рейд обернется полной пустышкой, было не так уж важно. И теперь Рихард не сомневался, что этот самый полумифический агент находится в нескольких метрах от него. И, кстати, именно в тот момент, когда у него нет никакого оружия... Оружия? Однако оружие-то у него как раз есть, хоти и...
Пальцы сжали холодную стальную звездочку. Конечно, он не был таким мастером в применении этих игрушек, как Анни или хотя бы Дик. Однако при необходимости... в конце концов, чему-то же жена его учила, черт подери. И весь вопрос в том, кто будет более быстр и меток - на то, что шпион пришел сюда не с пустыми руками, Рич ни секунды не надеялся.
Внезапно в голову пришла крамольная мысль - а может, он ошибся? Может, за этим стуком скрывалось что-то совсем простое и невинное, чего его ушибленная голова никак не могла понять? Мысль была не слишком удачна - он внезапно понял, что не сможет отправить стукача к праотцам исподтишка, не попытавшись выяснить, а что собственно здесь происходит.
Приняв окончательное решение, Рич ощупал фонарик. Так и есть, кнопка находится в положении "выключено", видимо, фонарь вырубился при ударе. Наверняка эта штука исправна, по крайней мере стоит исходить из этого предположения. Немец осторожно привстал, голову пронзил приступ острой боли, чуть не заставившей его застонать. Однако, взяв себя в руки и стиснув зубы, он аккуратно поднялся, и неслышными шагами подкрался поближе.
Стук прекратился. Стоящий на контейнере прибор помигивал тусклыми огоньками, света которых, для привыкших к темноте глаз Рихарда, вполне хватало на то, чтобы стала видна фигура, склонившаяся над аппаратом. Несмотря на темень, он сразу узнал эту игрушку - ажурная телескопическая антенна была ему знакома по лекциям в Академии. Собственно, в настоящий момент он уже опоздал и прекрасно это осознавал - для этого типа передатчика достаточно секунды, чтобы закодировать, сжать и отправить по назначению введенную информацию. Раз антенна развернута, значит сигнал уже послан, "тарелка" раскрывается непосредственно перед отправкой пакета информации и складывается по завершению процесса. Да, так и есть, лепестки антенны сложились и вся конструкция плавно и бесшумно втянулась в корпус. Пора...
Вырвавшийся из фонаря яркий луч заставил нагнувшегося над передатчиком человека отпрянуть и инстинктивно закрыть лицо руками.
- Кто тут? И что вы здесь делаете... - начал было Рич, и в то же мгновение узнал... - Ты?!!
Если бы Клаудию не застали врасплох, если бы у нее было бы хоть несколько секунд на размышление, возможно она нашла бы выход. Как бы антипатично ни был настроен к ней Ауэрбах (это было более чем взаимно, хотя Клай никогда не демонстрировала свою неприязнь в той мере, в какой ее выставлял напоказ немец), она, наверное, смогла бы задурить ему голову, по крайней мере на некоторое время. Тем более что-что, а влиять на мужчин она всегда умела. Однако этих самых секунд у нее не было, и женщина ударилась в панику. А точнее, схватилась за иглопистолет.
Увидев направленный на него ствол игломета, Рич рефлекторно метнул в Клаудию свое единственное оружие - сюрикен. То ли он был не слишком опытен, то ли судорожный рывок Клай увел ее на лишний сантиметр в сторону, однако бросок не достиг цели - бешено вращающееся лезвие лишь рассекло кожу на ее шее и улетело куда-то во тьму ангара. Одновременно пальцы женщины сдавили рукоять игломета, и струя парализующих игл ударила в грудь немца.
Клай разжала пальцы, судорожно вцепившиеся в рукоять игломета, и тот с глухим стуком упал на палубу. Она не сомневалась, что Ауэрбах мертв - немногие из людей могли вынести одновременное попадание десятка игл, а она вгасила ему в грудь, шею и лицо всю обойму - остановившись лишь тогда, когда сухой щелчок ознаменовал полный расход боекомплекта.
"Бежать... куда угодно... поймают... расстреляют..." - сумбурные мысли метались в голове Клаудии, не оставляя места для трезвых рассуждений. В спокойной обстановке она бы быстро поняла, что доказательств нет и вероятность того, что ее обвинят в содеянном, относительно мала. Но логика в поведении женщины в данный момент отсутствовала начисто.
Наклонившись над неподвижным телом, она запустила руку в нагрудный карман пилота. Пальцы нащупали холодный металлический прямоугольник - через мгновение в руках у убийцы оказалась магнитная карта - ключ к управлению истребителем Рича. "Повезло... теперь быстрее... пока не спохватились... на Землю, там не найдут... затеряюсь...". Она почти бегом выбежала из ангара, и только в коридоре отчаянным усилием воли заставила себя идти спокойным или относительно спокойным шагом.
На мгновение она заглянула в свою каюту, схватив спрятанные на дне шкафчика деньги и, на мгновение задумавшись, прихватив с собой бластер. Ей даже хватило ума уложить его в небольшой кейс, поскольку на борту авианосца право на ношение оружия имели только маринеры и пилоты истребителей. Денег было много, часть пришлось запихать вместе с оружием в чемоданчик. У нее еще осталась крупная сумма, полученная от Геллера за последние недели. А впереди маячили неплохие перспективы по части финансов... если удастся вовремя найти Рональда.
Они познакомились давно, когда она еще училась в Академии. Ронни тогда был смертельно обижен на весь мир - все еще переживал факт своего отчисления, заливая горе изрядным количеством спиртного. Изумительно красивая женщина оценила способность экс-навигатора швырять деньги направо и налево, их роман был бурным и, разумеется, относительно коротким - ровно настолько, насколько у новоиспеченного фрита хватило денег, оставшихся после покупки собственного кораблика.
Впрочем, денег было относительно много, пока страсть Клаудии к азартным играм, драгоценностям и дорогим туалетам не превратили счет Геллера в сплошной ряд нулей. После этого она совершенно спокойно рассталась с пылким любовником, не испытывая ни малейших угрызений совести. Единственное, о чем она жалела, так это только о том, что не познакомилась с этим милашкой до того, как придурок расплатился за свою "Амазонку". В последующее время она редко вспоминала высокого блондина, который на некоторое время существенно улучшил ее материальное положение - появились другие, хоть и менее богатые, однако вполне способные не непродолжительный срок удовлетворять ее потребности. Постепенно воспоминания потускнели, появляясь все реже и реже, пока Клай не выкинула прежнего любовника из памяти окончательно и навсегда. По крайней мере, так она думала.
Геллер сам вспомнил о своей бывшей возлюбленной через несколько лет, когда на Земле уже стихли пожары, порожденные ядерными взрывами тяжелых торпед, а сама Клаудиа успела понять, что вместо романтики службы в Патруле ей светит реальная возможность в один далеко не прекрасный день разлететься на атомы вместе со своим кораблем. Дезертировать ей не слишком-то хотелось - перспектива влачить нищенское существование нисколько ей не улыбалась, а накопленные за прошедшие годы деньги и драгоценности бесследно исчезали за столом рулетки, любовь к которой, в отличие от подобных же чувств к сильной половине человечества, оказалась у нее куда более стойкой. К тому же Патруль очень беспокоился о своих дезертирах, к тому же их было мало, что исключало излишнее распыление пристального внимания СБ к подобным особям. И, кстати, если уж решаться на прощание с Патрулем, то требовалось застраховать себя от тесных контактов с оперативниками службы безопасности, а чтобы замести следы, тоже требовались деньги, и немалые.
Поэтому появление Геллера из небытия может и не стало для Клаудии событием сезона, но по крайней мере возродило в ней меркантильные интересы. Однако Ронни в этот раз явно не был намерен возрождать прежние отношения, беседуя с бывшей любовницей более чем нейтральным тоном. Женщина пустила в ход все свое обаяние, перед которым до того момента никто не мог устоять, и Геллер не стал исключением. Уже утром, после бурной ночи, Клаудиа предалась мечтам о стремительном росте своего капитала, однако Рональд быстро остудил ее пыл. В нескольких словах он охарактеризовал моральные качества своей партнерши (когда ей это было нужно, Клай прекрасно умела "не слышать" критику в свой адрес) и предложил ей работу. В первый момент, по крайней мере в глубине души, она оскорбилась, из всех работ предпочитая ту, которая выполняется в положении "лежа на спине", однако предложенная в качестве аванса сумма сделала ее куда более покладистой.
Будучи глубоко убежденным, что решение любой проблемы заключается прежде всего в подборе соответствующей цены, Геллер нисколько не был удивлен подобным поведением бывшей подружки, а теперь верного (пока идет оплата) соратника. По своему он даже ценил ее, поэтому получив сведения о гибели "Сюзанны" - последствия третьего или четвертого доклада Клаудии - не на шутку встревожился. Конечно, в большей степени его волновала потеря столь удачно найденного источника информации, а, следовательно, и уменьшение получаемых от Мастера субсидий, но и благополучие самой мисс Лаудер его весьма волновало. По крайней мере их редкие встречи, обычно заканчивавшиеся в его постели, вносили приятное разнообразие в его жизнь - юная навигаторша была на две головы выше своих "коллег" из портовых борделей. Поэтому, когда Клай вернулась целой и невредимой, он был приятно удивлен и не поскупился на гонорар красавице.
Впрочем, Клай была настроена не столь благодушно, и их встреча завершилась вместо обычной и такой для него приятной концовки грандиозным скандалом. Женщина проявила глубокое знание брани всех времен и народов, заявив в заключение, что больше оказывать ему содействие она не намерена. Это не слишком расстроило Геллера, который знал Клай чуть ли не лучше ее самой. Он расстался с ней весело, вручив ей крупную сумму, так сказать, пособие по увольнению. В том, что это не последняя выданная ей сумма, Рональд ни минуты не сомневался.
Разумеется, деньги скоро кончились, перекочевав из сумочки Клай в тщательно охраняемые кассы нескольких известных казино. Туда же, хотя и несколько окольным путем, переправились и приобретенные на Селесте украшения вместе с остатками призовой премии, в результате чего наступил давно ожидаемый Геллером момент - Клаудиа Лаудер снова оказалась на мели. В этот раз он не стал торопиться, движимый желанием примерно наказать норовистую девку - и он дождался своего, Клай пришла к нему первой. Утром они заключили новое соглашение, не настолько выгодное для нее, как прошлое, но и не настолько удачное для Геллера, как он того ожидал.
Передав ей пакет для Шведова, он не счел нужным сообщать ей о содержимом упаковки, да и сам не был особенно уверен в правильности своих догадок. Впрочем, дальнейшие события подтвердили его правоту, а Клай получила достаточно крупную сумму, чтобы в ее ушах снова засверкали бриллианты, а завсегдатаи некоторых игорных заведений получили возможность лицезреть ослепительную красавицу, беспечно пускающую деньги на ветер.
Постепенно Клай вошла во вкус - ее сообщения неизменно хорошо оплачивались, а Геллер, в свою очередь, был готов даже урезать собственный процент, лишь бы не потерять столь ценного сотрудника. Иногда ему, конечно, приходила мысль о том, что большая часть поступающей от нее информации добывалась при свете ночника под аккомпанемент тяжелого мужского дыхания, однако ревнивцем Ронни не был, по крайней мере когда дело касалось тех женщин, которых в глубине души он считал всего лишь незаурядными шлюхами. Поэтому их общения ничто не омрачало до памятного рейда "Элеоноры" на Гардарику. По сравнению с той бурей, которая разразилась в его квартире после возвращения остатков экипажа авианосца на Землю, прежний скандал показался Геллеру легким бризом. Впрочем, ему удалось сравнительно быстро заткнуть этот миленький ротик солидной пачкой крупных купюр, и в конечном итоге они вновь расстались друзьями.
Потом длительное время информация от агентессы не представляла особого интереса ни для Геллера, ни, тем более, для Мастера. В основном, благодаря принятым Сергеевым мерам безопасности, из-за которых Клаудиа знала о предстоящих походах слишком мало, чтобы это было хорошо оплачено. Постепенно между ними вновь начали возникать разногласия. Рональд, прекрасно понимавший, что кадры надо беречь, время от времени отстегивал ей некоторые суммы, которые, казалось, только разжигали ее аппетит. Клай, в свою очередь, готовя своему патрону доклад о последнем рейсе к Арколу, приняла решение выдавать информацию порциями, рассчитывая на приличное вознаграждение за каждое сообщение. Ей это удалось, поэтому в настоящее время в ее руках была приличная сумма, которая могла помочь ей скрыться на какое-то время. Правда, последняя "получка" несколько задержалась в пути, хотя Геллер клялся и божился, что перевел деньги на ее счет. А за последнюю информацию она планировала содрать с Ронни еще больше.
Теперь, лихорадочно запихивая пачки в кейс, она восторгалась собственной предусмотрительностью - несколько дней назад она сняла все до копейки со своего счета и спрятала наличность в каюте. Теперь эти денежки ей ой как пригодятся.
Осмотрев последний раз помещение и, убедившись, что ничего ценного здесь не осталось, Клаудиа скорым шагом направилась на флайдек. Увести истребитель Рича представлялось ей архисложной задачей, поэтому тот факт, что истребитель стоял на палубе, а не в боксе, где ему, в общем-то, положено было находиться, было воспринято женщиной как подарок судьбы. Нырнув в люк и уже устроившись в пилотском кресле, она внезапно услышала за спиной:
- Простите, мисс... А что вам здесь, собственно, надо?
Этого парня она не знала, однако догадаться о том, кто стоит перед ней, не составило труда - кто же еще может находиться в истребителе, кроме стрелка, ждущего своего командира. Белобрысый юнец, пожирал глазами явившееся ему чудо. Чудо, в свою очередь, применило к салаге весь арсенал женских ухищрений, способных в кратчайшие сроки свести мужчину с ума. Будь у нее побольше времени, ей бы это вполне удалось, однако как раз времени-то у нее и не было, в любой момент кто-нибудь мог наткнуться на труп Рича и объявить тревогу, а в этом случае створки флайдека закроются и она лишится единственного шанса на побег. Решение пришло сразу и, хотя оно и не пришлось женщине по вкусу, она нисколько не сомневалось в том, что незамедлительно претворит пришедший ей в голову план в жизнь.
- О, извините, сэр... Я вас не заметила... - она изобразила на лице смесь неловкого смущения с легкой ноткой удивления. - Если не ошибаюсь, вы...
- Отто Фишман, к вашим услугам, мэм...
- О да, Отто... простите мне мою забывчивость - Клай мило улыбнулась, зная, что от подобной улыбки у большинства мужчин мозги сливаются с яйцами - Рич... То есть, лейтенант Ауэрбах просил передать, что немного задержится... Он хотел вас видеть, и я не могла отказать ему в такой малости - передать вам эту просьбу.
- Но мэм... я же не могу оставить истребитель без присмотра... - было за километр видно, что остатки исполнительской дисциплины борются в душе этого идиота с желанием угодить очаровательной девушке - Я не могу...
- Я так ему и сказала! - округлив глаза сообщила парню Клаудиа, в душе пожалев молодого оболтуса. Если бы он оказался менее дисциплинированным то, возможно, остался бы жив. - Рич... то есть, прошу прощения, лейтенант Ауэрбах просил передать вам...
Она нагнулась над кейсом и, расстегнув его, засунула руку внутрь. Может, парня и удивил бы вид денег, сваленных в беспорядке в чемоданчик, однако в этот момент его куда больше интересовала изящная попка и прекрасные золотистые волосы ослепительной незнакомки. А в следующее мгновение он увидел короткий ствол бластера, который был направлен ему прямо в живот.
Клаудиа знала, что большинство стрелков набираются из морских пехотинцев, поэтому рисковать она не собиралась. Как только ствол занял надлежащее положение, с него сорвалась молния, пробившая скафандр навылет и оставившая глубокую каверну на внутренней обшивке истребителя. Противный запах горелого мяса наполнил кабину, однако беспокоиться на этот счет ей было некогда. Кое-как отпихнув безжизненное тело подальше от своего кресла ("Почему он такой тяжелый?"), Клай захлопнула люк "Монингстара", вставила магнитный ключ Рича в прорезь панели управления и включила зажигание. И в этот момент взвыла сирена тревоги.
Истребитель плавно приподнялся над платформой и под аккомпанемент истошных криков оператора устремился к уже закрывающимся створкам флайдека, проскочил между броневыми пластинами и вырвался на оперативный простор. Клаудиа зло усмехнулась - что-то подобное с ней уже было, хотя деталей она и не помнила, будучи тогда в отключке. Что ж, зато она доподлинно знает о тех событиях от их непосредственного участника. И в ее силах предельно сблизить сложившуюся ситуацию с оригиналом. Во всяком случае, в этом даже есть что-то интересное.
В свое время она довольно много читала и смотрела о поведении людей, волею случая кого-либо убивших. Ее всегда несколько удивляло картонное горе, которое испытывали актеры или литературные персонажи, отправив на тот свет какого-нибудь не заслуживающего иной участи подонка. И сейчас она с интересом прислушивалась к собственным чувствам - даже странно, ей совсем не хотелось падать на колени, рыдать, возносить молитвы всевышнему или хотя бы блевать. Напротив, было бурное желание поздравить себя с победой, пусть даже временной. Никаких сомнений, никаких угрызений совести. "Да, мальчишку немного жаль, но он сам виноват - ушел бы по добру по здорову, остался бы цел и невредим. А так - пусть пожинает плоды воспитания, вбили кретину в голову понятия дисциплины, пусть теперь с этими понятиями и хоронят" - зло подумала она. А вот Рича было ни капли не жаль, немец с первого взгляда ее невзлюбил, а Клай, привыкшая к всеобщему преклонению, такого к себе отношения простить не могла. А то, что она собиралась сделать через секунду, это просто средство обеспечить себе отступление. Ничего личного...
Истребитель изящно развернулся, с его пусковых установок сорвались сразу четыре тяжелые торпеды, устремившись к борту "Элеоноры"...
На этот раз Рич приходил в себя дольше - обычный человек, получивший такую дозу токсина, давно отдал бы концы, однако для могучего организма уроженца Нью-Германии этого оказалось недостаточно. Однако сейчас немец был далеко не в лучшей форме. Ноги совершенно не держали его, поэтому он попытался выползти в коридор, и после нескольких неудачных попыток ему все же удалось распахнуть люк и мешком вывалиться прямо под ноги проходившему мимо технику.
- Лаудер... задержать... стреляла... - слова вырывались с хрипом, дыхание было прерывистым, кровь снова лилась из растревоженной раны на голове - Украла ключ... истребитель... Объявляй тревогу... остановите... она агент... передатчик... Тревогу... быстрей...
Рич снова потерял сознание, на этот раз надолго. Надо отдать должное технику - из бессвязных слов тяжелораненого немца он понял достаточно, чтобы напрочь забыв о пострадавшем, броситься к ближайшему селектору.
- Диспетчер? Говорит техник третьего класса Смит. Я обнаружил раненого универ-лейтенанта, в него стреляли. Он смог сказать, что на него напала некая Лаудер, похитившая у него ключ, думаю, он имел в виду ключ от истребителя. Он утверждает, что она - имперский агент, он что-то говорил о каком-то передатчике, но я не понял. Несколько раз требовал объявить тревогу...
Выпалив все это единым духом, Смит принялся ждать реакции. После недолгого молчания на том конце линии, диспетчер осторожно спросил:
- Вы вообще, в своем уме, Смит? Повторите еще раз и медленно.
Техник как можно подробнее принялся объяснять оператору ситуацию. До того наконец дошла серьезность положения, к тому же речь техника никак не походила на пьяный бред. Поэтому, решив, что лучше перестраховаться, чем проштрафиться, оператор вдавил кнопку, включавшую сирену тревоги, одновременно активировав аппаратуру, закрывающую флайдек. С ужасом увидев, как один из истребителей сорвался с места и стремительно умчался к выходу с летной палубы, проскочив между смыкающимися створками, в панике передал всем батареям авианосца немедленно открыть огонь. Этот поспешный приказ, в конечном счете, спас не только его погоны, но и весь авианосец в целом.
Шквальный огонь лазеров готов был уже обрушиться на замерший в нескольких сотнях метров29 от борта авианосца, когда операторы увидели новую, гораздо более важную цель. Залпы уничтожили две из четырех запущенных торпед в мгновение ока, затем еще одну, но, к несчастью, расстояние было слишком мало, и четвертый "смерч" все же ушел от лазерных трасс. Однако, уклоняясь от огня, бортовой компьютер торпеды неудачно сманеврировал, и слишком далеко ушел в сторону от намеченной цели. В сложившейся ситуации он пришел к выводу, что вероятность поражения намеченной цели снизилась до минимума. Проанализировав возможные действия, компьютер принял решение поразить единственно доступную цель - и через мгновение торпеда врезалась в борт флайдека.
Огромный авианосец содрогнулся, получив чудовищной мощности удар "в скулу", однако ранение не было не только смертельным, а даже просто опасным - основную силу аннигиляционного взрыва приняли на себя толстая наружная броня и многочисленные механизмы и системы, расположенные непосредственно за эланиумной оболочкой. Флайдек в целом остался работоспособным, серьезно пострадала только система ALS, да ремонтный док, полностью уничтоженный взрывом, однако и в большой степени погасивший его силу. В доке погибло шестеро техников и трое морских пехотинцев, этим потери "Элеоноры" были исчерпаны. Второму флайдеку повезло больше - броневые створки были закрыты. Когда последняя торпеда получила лазерный удар в двигатель и потеряла ход, и компьютер отдал команду на подрыв заряда, пламя сильно опалило броню корабля, однако под воздействием высокой температуры металл начал плавиться, и в нескольких местах потек, намертво сварив закрытые щиты друг с другом. Авианосец был относительно цел, однако поднять истребители в ближайшее время не мог.
Пуск ракет спас Клаудию - если бы стрелки не переключили свое внимание на торпеды, "Монингстару", несмотря на всю его защиту, долго продержаться не удалось бы. Однако теперь истребитель, получив всего несколько попаданий, стремительно удалялся от раненого авианосца. Его путь лежал к Земле.
- Внимание всем патрулям! Совершено нападение на "Элеонору", корабль поврежден, не можем поднять истребители! Преступник пытается скрыться в направлении Земли на истребителе "Монингстар"-1431, возможен вектор движения через сектора НB-14 или НB-13. - голос диспетчера дрожал от возбуждения, срываясь на фальцет - Задержать любой ценой!
Дежурный офицер "Цербера"-13, получив это сообщение, приказал операторам бортовых артиллерийских систем удвоить внимание. Он был уверен, что преступник попытается прорваться к планете в пределах досягаемости его орудий.
... Задержать любой ценой!
- Я "Фалькон", приказ понял, приступаю к задержанию преступника - ответил Дик, разворачивая истребитель и на полной скорости направляясь в указанный сектор. Он не слишком-то хорошо знал общую схему патрулей, однако догадывался, что в ближайшем районе истребителей раз-два и обчелся. Сеть "Церберов", обеспечивая Землю надежной защитой, в то же время создавала неудобства для ближнего патрулирования, поскольку истребители, фиксируемые на сенсорах масс-детекторов, вызывали у стрелков боевых спутников нервную дрожь. Ченнинг стоял на своем, требуя обязательного патрулирования, однако и он понимал, что в один далеко не прекрасный момент кто-нибудь из артиллеристов не разберется в ситуации и шарахнет мезоном по своим же. Поэтому постепенно выработалось соглашение, что истребители не будут подходить к земле ближе пятнадцатой зоны. Станции, в свою очередь, без особого приказа не связываются с объектами в зонах с пятнадцатой и дальше30. Поскольку сектор "НB" патрулировал он один, Дик нисколько не сомневался, что будет единственным, кому по силам перехватить преступника.
Орбита "Элеоноры" проходила в пятнадцатой сфере, поэтому капитан пролетел мимо корабля в сторону Земли. Несмотря на то, что авианосец находился от него почти в километре, была хорошо видна каверна, прожженная в левом флайдеке взрывом торпеды. Однако времени на разглядывание корабля у Дика не было - сенсоры зафиксировали цель. Пока до нее было еще слишком далеко, однако идущая на форсаже "Звездочка" Старка уверенно настигала преступника. Правда, капитан недоумевал, почему беглец тоже не включит Ф-драйв, дававший на некоторое время значительную прибавку к скорости. В тот момент ему не могло прийти в голову, что пилот угнанного истребителя просто не знает, где включается ускоритель, поскольку в свое время сам Дик не счел нужным это Клаудии показывать.
- Монингстар четырнадцать-тридцать один! Говорит патруль. Немедленно остановитесь. - Снова и снова Дик повторял в микрофон эти фразы, не особенно надеясь, что преследуемый внемлет этим уговорам. Разумеется, преследуемый истребитель молча продолжал мчаться к Земле. Расстояние продолжало сокращаться.
Клаудиа, конечно, видела и слышала преследователя, однако заставила себя не обращать внимание на знакомый голос в наушниках, стараясь выжать из истребителя всю возможную скорость. Однако ее бесил тот факт, что Дик ее неуклонно нагоняет, и она ничего не могла с этим сделать. О том, что "Монингстар" оборудован, подобно своим более легким собратьям, форсажным двигателем, она знала, однако запускать его не умела, и сейчас лихорадочно металась глазами по пульту в поисках какой-нибудь кнопки, однако ничего подходящей к случаю не находила.
Постепенно она поняла, что ее догонят прежде, чем ей удастся войти в атмосферу. Ну что ж, значит это судьба, сам напросился. Она остановила двигатели и плавно развернула "Монингстар" носом к преследователи, после чего включила передатчик.
- Дик, милый... только не стреляй, ладно? Пожалуйста...
Капитан потерял дар речи, услышав в наушниках такой знакомый голос. Несколько секунд он вообще с трудом осознавал происходящее, однако постепенно справился с собой.
- Клай, ты...? Но почему? Передали, что кто-то напал на авианосец...
- Дик, родной мой, я сама не знаю, в чем дело... Я была на флайдеке, когда Рич... Я не знаю, что на него нашло, он орал что-то очень грубое, ударил меня... Он же сильный... у меня все лицо в крови... Я спряталась в истребителе, еле успела захлопнуть люк, он бы убил меня, если бы догнал... А потом, наверное, что-то не то нажала, и ALS меня выбросила из флайдека.
- А кто же стрелял в "Элеонору"? - Дик почти верил услышанному, голос Клай был дрожащим и испуганным, кажется, она плакала. Его истребитель сейчас находился от нее не более чем в сотне метров. Подходить ближе Дик не решался - это была минимальная дистанция, на которой можно было безопасно маневрировать, не боясь столкновения защитных полей.
- Ну не я же! Я правда не знаю... Может, у них что-то взорвалось... А когда я услышала, что они во всем обвиняют меня... я перетрусила. У меня была одна мысль, бежать, куда угодно, лишь бы подальше... Они же потом в меня стреляли, хотели сбить, ужас. Дик, милый, пойми, мне надо на время спрятаться, пока ты утихомиришь своего приятеля, и пока они там поймут, что я ни в чем не виновата...
Старк был в растерянности. Все, что говорила Клай, вполне могло быть правдой... а могло и не быть. С одной стороны Рич никогда не поднял бы руку на женщину, но ведь кому-кому, а Дику прекрасно было известно о резко отрицательном отношении немца к Клаудии. Они действительно могли повздорить и "Кувалда" мог и не сдержаться... Черт, что же делать?
- Сейчас, девочка, погоди, я свяжусь с Джеймисоном, он разберется...
Клаудиа вздохнула. Жаль, что так все вышло, парень доставил ей несколько приятных минут, однако, видимо, всему бывает конец. Как только он свяжется с "Элеонорой", ее рассказ рухнет как карточный домик. Что ж, она не виновата, как и в случае с тем белобрысым стрелком. Он сам напрашивается, она же старалась его отговорить. По крайней мере ей не в чем себя обвинять, она сделала все, что смогла.
Когда антипротоны начинают свой путь через направляющие их полет стволы АМГ, магнитное поле, удерживающее антивещество от касания со стенками орудий вызывает легкое свечение гейгена - ничтожно слабое, оно практически незаметно. Однако опытный глаз пилота, для которого невнимательность может стать причиной безвременной кончины, автоматически отметил эти еле видимые с такого расстояния блики. И руки сделали совершенно рефлекторное движение, выполняя единственно возможный в данной ситуации маневр - слип. Истребитель буквально отпрыгнул в сторону, уходя с траектории предполагаемого удара, но слишком мало было расстояние, к тому же Клаудиа дала залп из всего бортового вооружения.
Засвистел воздух, выходящий из машины через пробитую броню. Удар пришелся по касательной и не испепелил "Монингстар" на месте, хотя мог бы - концентрированный залп двух АМГ, не считая лазеров и импульсных орудий, полностью сорвал щит с правого борта, превратил в пар крыло вместе с двумя лазерами и пусковой установкой "пурги", по крайней мере в трех местах пробил броню и серьезно повредил двигатели.
Клаудии совершенно не хотелось играть с Диком в "кто кого перестреляет", поскольку она достаточно трезво смотрела на вещи. Даже на поврежденной машине он оставался исключительно опасным противником, о чем ей было доподлинно известно. Кроме того, могли подойти и подкрепления, а тогда ее песенка будет спета. Главного она добилась - преследовать ее он уже не сможет, уж в этом-то можно быть уверенной.
- Чао, милый. Жаль, что ты оказался настолько глуп... - бросила она в микрофон и выключила радиостанцию. Больше ей с ним говорить не о чем. Истребитель развернулся и лег на прежний курс - в сторону Земли.
Мощные сенсоры "Цербера"-13 донесли картину происходящего до сознания офицера. Похоже, патрульный вступил с преступником в переговоры (оба огонька на трехмерной карте замерли в непосредственной близости друг от друга). Похоже, переговоров не получилось, преступник открыл огонь - даже с огромного расстояния была видна вспышка принявших на себя удар защитных полей. Видимо, патрульный уничтожен или серьезно поврежден - преступник продолжил движение к Земле, а второй огонек остался на месте.
- Мезон - шесть, приготовьтесь к открытию огня. Цель у вас на экране.
- Мезон - шесть, к стрельбе готов.
- Подпусти поближе. - приказал офицер, наблюдая за тем, как преступник сам очертя голову лезет в петлю. Он включил передатчик.
- Внимание, говорит "Цербер"-13. Вы вошли в охраняемую зону - он сделал паузу, придававшую, по его мнению, весомость сказанному. - Немедленно остановитесь, или будете уничтожены.
Связь была отключена, и Клаудиа не слышала обращенных к ней фраз. На пульте мигал огонек, сообщавший о том, что на истребитель ведется направленная передача, однако там много чего мигало и женщина давно уже не приглядывалась в многочисленным шкалам, лампочкам и экранчикам. Мигает, и черт с ней. Важнее другое - она проходит слишком близко от вон того шарика, который может, при желании создать ей массу проблем. Поэтому лучше держаться от него подальше. Она слегка отклонила штурвал в сторону и машина послушно изменила курс, обходя орбитальную крепость.
- Сэр, он сменил курс! - доложил оператор мезонного орудия, неотрывно следящий за целью в ожидании приказа на открытие огня. - Через пятнадцать секунд выйдут из зоны поражения.
На какое-то мгновение офицер задумался. Был приказ остановить, а если преступник доберется до земли, то там его можно будет искать месяцы, если не годы. Значит, выбора нет.
- Огонь!
Есть красивая фраза - "взглянуть смерти в глаза". Клаудиа не взглянула в глаза своей смерти, вернее в глаз, которым стало для нее жерло мезонного орудия. В этот момент ее взгляд был устремлен совсем в другом направлении, перед ней была Земля, такая близкая, рукой подать. Она думала о том, как найдет Геллера, сдерет с него причитающуюся ей сумму и ляжет на дно в каком-нибудь курортном городке, где всегда, даже сейчас, во время войны, полно туристов, среди которых так легко затеряться. Думала о том, как внезапно закончился ее роман с Диком... вернее, ЕГО роман, сама она никогда не принимала эту связь близко к сердцу, не он первый, не он последний, приятный юноша, но не особо грамотный в вопросах секса, до Ронни ему, скажем прямо, очень далеко. Конечно, иметь дело с его романтической влюбленностью было по-своему приятно, однако она предпочитала мужчин постарше или, по крайней мере поопытней. К тому же в последнее время она к Старку заметно остыла, хотелось новых впечатлений, и если бы он не был таким хорошим источником информации, то Клай давно порвала бы с ним. Однако паренек был разговорчив, а это только в поговорке "молчание-золото", для нее золотом были как раз слова, услышанные пусть даже и в постели. И он, откровенно говоря, принес ей денег не меньше, чем иные из прежних любовников. Возможно, когда-нибудь она вспомнит о нем с улыбкой...
Голубой луч мезонного разряда ударил точно в истребитель - Клаудиа не выполняла никаких маневров, поэтому рассчитать ее курс и точку прицела было довольно просто. Удар как папиросную бумагу смял защитные экраны, пронзил броню корпуса и превратил в пар Клаудию вместе с пилотским креслом и пультом управления.
Сергеев влетел в рубку управления, задыхаясь от стремительного бега по коридорам огромного корабля. Поскольку на борту он был всего лишь гостем, оператор и не подумал поставить его в известность, а Алмейда на данный момент на борту отсутствовал - его срочно вызвал Ченнинг и контр-адмирал улетел на своем шаттле еще утром.
Собравшиеся в рубке операторы, техники и офицеры оживленно обсуждали происшествие. Диспетчер передавал команды группе специалистов, приступивших к косметическому ремонту поврежденной ALS, одновременно несколько техников, надев скафандры и вооружившись виброрезаками, выбрались через аварийный шлюз в вакуум и принялись как консервную банку, вскрывать сплавленные створки правого флайдека.
- Доложите обстановку! - рявкнул Сергеев - Что произошло?
Диспетчер недоуменно уставился на вошедшего - он не знал этого полковника в лицо, а значит, что офицер был не с "Элеоноры" и, следовательно, нечего перед ним отчитываться. Видимо, эти мысли были написаны у него на лице печатными буквами, потому что Сергеев догадался о сомнениях дежурного и поторопился представиться:
- Полковник Сергеев, СБ. Докладывайте, лейтенант. И живо!
- Да уж, сэр, это как раз по вашей линии. - усмехнулся оператор. Тесная работа с руководством всегда немного развращает диспетчеров, прививая им несколько фамильярный тон общения с теми, кто не являлся их непосредственным начальником. - Значит так... Некая Клаудиа Лаудер, третий астронавигатор второй смены, совершила нападение на универ-лейтенанта Рихарда Ауэрбаха, Четвертая эскадрилья. Причина нападения точно неизвестна...
- Ауэрбах жив?
- Так точно. Я могу продолжать? - обиженно поинтересовался диспетчер и, не дожидаясь ответа, стал докладывать дальше - Причина нападения неизвестна, однако лейтенант Ауэрбах сумел сказать что-то о передатчике, более точных данных пока нет. Серьезно ранив лейтенанта, Лаудер завладела ключом от его истребителя и похитила машину, попутно, как мне кажется, застрелив бортстрелка, один из техников видел что-то вроде вспышки бластера.
Сергеев скривился, как от зубной боли - вся его система, на основании которой он собирался одним махом накрыть всю сеть имперской разведки, рушилась прямо на глазах.
- Где она сейчас? - резко спросил он.
- Думаю, в аду - довольно улыбнулся оператор, но видя покрасневшее от еле сдерживаемого бешенства лицо полковника, поспешил доложить - Ее преследовал патруль, универ-капитан Старк, позывной "Фалькон". Видимо, она сумела обмануть его, он подпустил ее истребитель слишком близко. Лаудер нанесла истребителю Старка ряд повреждений и пыталась скрыться. Поскольку она вошла в зону, охраняемую станцией "Цербер"-13, спутник открыл огонь и уничтожил Лаудер вместе с ее истребителем.
Сергеев кивнул, знаком заставив диспетчера замолчать. Что ж, может оно и к лучшему. Во всяком случае теперь она никому не расскажет о провале. И все же придется форсировать события, как это ни печально. Жаль, не все еще подготовлено в должной мере, однако Геллера надо брать немедленно, он - не девчонка, передвижение которой ограничено стенами авианосца и которая даже истребитель не может угнать без шума, скроется, и ищи его потом по всей галактике. А с ней еще надо разобраться, почему она запаниковала. Что там этот лейтенант говорил... Ауэрбах что-то сказал о радиостанции, неужели немец застукал Лаудер за передачей? Это надо выяснить.
Выйдя из рубки, полковник направился в свою каюту, которую занимал на период своего пребывания на борту авианосца. Одна из немногих, каюта была оборудована внешней системой связи, позволявшей подключиться к ретрансляционным спутникам Земли. Он набрал код и на экране появилось лицо его заместителя.
- Привет, Рауль. У меня неприятные новости.
- Что случилось, Николай?
- Начинай операцию "Кентавр"31.
Рауль Мюллер удивленно поднял брови.
- Почему такая спешка, Еще не все готово, наши ребята пасут фрита уже неделю, но еще не все его контакты выявлены, да и прослушивание переговоров приносит массу полезной информации. Что-то серьезное?
- Куда уж серьезнее. Ладно, пока его не трогайте, но будьте готовы взять в любой момент. Как только он проявит нервозность, не теряйте ни минуты. И немедленно поставьте меня в известность.
- Понял, шеф. Будет исполнено.
Сергеев и срочно прилетевший на "Элеонору" Алмейда, а также находившийся в этот момент с ними Старк осматривали прибор, найденный в ангаре, рядом с которым был обнаружен Ауэрбах. Лейтенант в настоящее время находился в госпитале и ему предстояло проторчать там еще не менее суток. Поток ядовитых игл, направленный в сердце, шел узким пучком, и частично отразился от лежащего в нагрудном кармане магнитного ключа, однако полученная доза токсина по крайней мере вдвое превышала летальную, по крайней мере для обычного человека. Однако могучий организм немца справился с отравой, по крайней мере на несколько минут. Теперь он был хоть и без сознания, но вне опасности, врачи утверждали, что через сорок восемь часов он будет полностью здоров. По этому поводу собрался целый консилиум, одной из осуждавшихся тем, кстати, был вопрос о недостаточной токсичности парализующих игл - эксперты однозначно заявили, что одна игла, достаточная для обездвиживания человека, ни на секунду не остановила бы богатыря вроде Рича. Во всяком случае можно было с уверенностью предполагать, что данный случай войдет в медицинские справочники как пример невероятной выносливости организма.
Однако восторги медиков не помешали им привести Рича в сознание, и Сергееву удалось допросить пострадавшего. Таким образом со слов Ауэрбаха и Старка, полковник мог построить достоверную картину происходящего.
- Известно хоть, что она передавала? - спросил Старк, как только Сергеев сообщил капитану то, что по его мнению тому надлежало знать.
- Нет. Если вы, молодой человек, в свое время внимательно слушали лекции, то должны знать, что эта модель передатчика не имеет встроенной долговременной памяти. Как только пакет отправлен, он немедленно стирается. Тоже, кстати, наша разработка, будь она неладна. Так что остается надеяться, что ничего серьезного ей не было известно.
- Прошу прощения, сэр... - Дик повернулся к Алмейде - Я хотел спросить... в отношении Рича... то есть, универ-лейтенанта Ауэрбаха...
- Вопрос о взыскании не стоит, хотя он и потерял свой истребитель - сухо сказал Алмейда. - По-моему, парень даже заслуживает награды, по крайней мере за попытку задержать преступницу. Однако я должен добавить, что в ближайшее время вы и ваши подчиненные должны будете покинуть "Элеонору"...
- Адмирал, это наказание? Я понимаю, предатель был из нашего ... коллектива, однако я не...
- Это не наказание, капитан - усмехнулся Сергеев. - Это поощрение. Вы переводитесь на новый корабль и, поверьте, это не просто признак доверия, это высокая честь. Как нибудь позже я объясню, в чем эта честь заключается...
Взрывной волной кейс выбросило из кабины "Монингстара" и замок, не выдержав удара, раскрылся. И долго потом по орбите Земли плыли пачки денег, скованные холодом открытого космоса, ставшие хрупкими, как тонкое стекло. Облачко замороженных купюр постепенно расширялось, пока не сгорело, войдя в более плотные слои атмосферы.

Мы с вами не знакомы?

Если бы у Геллера спросили о причинах его беспокойства, то он вряд ли смог бы сказать что-нибудь вразумительное. Просто как-то не по себе в последнее время, то ли подсознание пытается достучаться до мозга и сообщить об опасности, то ли начинает вырабатываться мания преследования. Время от времени он гнал панику куда подальше, однако та непременно возвращалась с новыми силами.
Постепенно, уступая настойчивым атакам нервной системы, Геллер превратил свой дом в некое подобие крепости, причем со всеми вытекающими последствиями. В частности, посетитель, рискнувший заглянуть на огонек в отсутствие хозяина, мог запросто расстаться с жизнью или, по крайней мере, со здоровьем. Иногда Ронни ловил себя на мысли, что в последнее время ему самому становится опасно передвигаться по собственному дому. Как правило после подобных раздумий он обесточивал большую часть ловушек, но со временем снова активировал их и приводил в боевую готовность.
В настоящий момент он сидел в кресле возле камина, курил чудовищно дорогую сигару и без особого внимания просматривал новости. Одна из передач повествовала о блестящей операции Патруля, которая помогла спасти огромное число захваченных в плен людей с далекой планеты-лагеря под названием Аркол. Эти новости интересовали Геллера мало - он достаточно хорошо был информирован о ходе данной операции, хотя, как ему казалось, Клай что-то не договаривала. В последнее время его бывшая любовница все настойчивее требовала денег, причем во все возрастающих количествах. Приходилось платить, как ни противно было это осознавать, Клаудиа была единственным его надежным информатором. Еще десяток агентов более мелкого ранга время от времени подбрасывали более или менее приличные сведения, однако в основном информация не стоила и цента. Клай - другое дело.
Со вздохом он подумал о том, что пора снова отправляться в дорогу. Пора было проверить свой "почтовый ящик", однако ему почему-то не очень хотелось покидать свою уютную виллу, очень уютную, несмотря даже на расставленные чуть ли не по всему дому "игрушки". Тем не менее, лететь было надо. Хотя в настоящее время в подвале находилась сумма, которую все сообщество фритов вряд ли заработало и за год, он не мог себе позволить долго находиться в праздности, поскольку это вызвало бы подозрения если и не у СБ, то по крайней мере у его коллег по этому беспокойному бизнесу. А в том, что кто-нибудь из менее удачливых вольных торговцев с удовольствием настучит на ближнего, Ронни ни секунды не сомневался. "Решено - подумал он, пуская кольца дыма - Завтра... нет, послезавтра отправляюсь. Надо будет позвонить диспетчеру в порт, спросить, нет ли какого-нибудь фрахта".
Ронни взглянул на часы - надо пойти осмотреть приемник, Клай должна сегодня выходить на связь. Разумеется, у них не было четкого времени для контакта, Клаудиа пользовалась передатчиком редко и только тогда, когда была уверена в собственной безопасности. Геллер криво усмехнулся - лучше бы эта шлюха думала о том интересе, который может возникнуть в отношении ее у СБ, если они узнают о ее расходах. Девчонка никогда не знала меры, хорошо хоть казино не сообщают никому о суммах, которые оставляют в их залах конкретные клиенты. Когда-нибудь ее застукают, и тогда ей вряд ли кто-то сможет помочь, во всяком случае он не станет и пытаться. Даже идея с передатчиком была полным идиотизмом, хотя и удалось получить пару срочных сообщений. В конечном итоге и для нее, и для него было безопаснее просто легально встречаться, а так все равно оставался некоторый риск. Женщина могла в любой момент отменить сеанс связи, однако Ронни считал нужным проверить приемник.
Он поднялся и вышел из комнаты, за мгновение до того, как передача прервалась и миловидная дикторша объявила:

Предыдущая страница 23 Следующая страница


Операция ''Одиночество'' 24

- Мы прерываем нашу трансляцию, чтобы сообщить сенсационную новость. Наш специальный корреспондент на орбитальной станции "Цербер"-13 передает...
К несчастью для себя, Геллер этого уже не слышал. Возможно, если бы он задержался не несколько минут в комнате, дальнейшие события сложились бы по иному. Однако в данный момент он направлялся в подвал, находившийся под его домом. То, что находилось в подвале, было относительно надежно спрятано от посторонних глаз, даже в тех случаях, когда Ронни приводил туда кого-нибудь из гостей. Он сам создал свою систему безопасности, насмотревшись и начитавшись о способах работы разведчиков в далеком прошлом. Разумеется, в настоящее время к его услугам не было мощных КБ, разрабатывавших сверхсекретное шпионское оборудование, однако он и сам был неплохим конструктором, особенно, когда его творческие мысли подгонялись развивающейся манией преследования.
Прежде всего, он зажег в подвале свет. Кнопка одновременно с включением света деактивировала часть боевых устройств, в частности бластер, стреляющий в проем двери, если ее открывали не включив предварительно освещение. Кроме того, отключалась подача тока на три мины, заложенные в ступеньках лестницы - мелькнула мысль, что сам он рискует куда больше предполагаемых бандитов. На всякий случай он, как школьник, съехал в подвал по перилам, не желая наступать на опасные ступени. Рассчитывал он правильно, если бы кто-нибудь попытался учинить в его доме обыск, он не рискнул бы включать свет - подвал имел крошечные окошки, в которые не пролезла бы и кошка, но которые вполне пропускали свет как снаружи, так и изнутри.
Спустившись в подвал, он по привычке оглядел сторожевые системы, которые должны были зафиксировать проникновение предполагаемых врагов. Волос на двери встроенного шкафа, сигаретный пепел на крышке массивной резной шкатулки, тщательно уложенный в строго определенном порядке - все было в ажуре. Вздохнув с облегчением, он направился к дальней стене подвала, которая стороннему наблюдателю казалась монолитной кирпичной кладкой. Даже на стук она не отзывалась гулом, который мог бы подсказать, что за этой стеной что-то скрывается. Только замеры помещения могли подсказать, что подвал слишком короток. Проходя по подвалу, он по привычке поглядывал по сторонам, все ли на месте. Дойдя до середины длинного помещения, он остановился. Чуть впереди, у стены, стоял массивное сооружение, высотой чуть больше двух метров, так что верхушка почти упиралась в потолок.
- Как ты думаешь - сказал он вслух, обращаясь к неподвижной железяке - не пришло еще твое время? Молчишь? Ладно, можешь пока мне не отвечать. Но когда я потребую, ты должен будешь выполнить любой мой приказ.
Подойдя к кирпичной стене, он достал из кармана пластиковый ключ и, холодея от страха, медленно вставил его в узкую щель, казавшуюся просто дыркой в скреплявшем кирпичи растворе. Когда-нибудь он вставит этот ключ не той стороной, и поднимет на воздух весь дом, вместе с собой, конечно. Но пока удача ему улыбалась и он с облегчением вздохнул. Ключ со щелчком занял надлежащее положение и Ронни начал плавно вдавливать его внутрь, пока край ключа не сравнялся с кирпичами.
Вся кирпичная стена целиком начала медленно поворачиваться вокруг оси, открывая доступ во вторую, куда более секретную часть подвала. Встроенная в стену бомба имела, вообще говоря, одно назначение - если все системы внешней защиты характеризовали хозяина всего лишь как законченного параноика, то содержимое этого помещения ясно давала понять истинный род его занятий. Поэтому взрыв уничтожил бы все следы радиостанций, струнных капсул, огромной суммы наличных и других предметов, которым было не место даже в доме фрита.
Повернувшись на сорок пять градусов, стена остановилась. Между краем и бетонной стеной оставалось достаточно места, чтобы в эту щель мог протиснуться человек, не слишком испачкав свою одежду. Включив свет, он подошел к стеллажу, на котором стоял приемник, настроенный на волну передатчика Клаудии. Сейчас на панели прибора мигала зеленая лампочка, сообщавшая, что принят пакет информации. Автоматически активировавшийся таймер показывал, что сведения поступили всего минут пятьдесят назад.
- Вот уж не ожидал... Наверняка моей малышке снова понадобились деньги. - пробормотал Ронни, подсоединяя приемник к компьютеру и включая программу для распаковки и декодирования сообщения - Ну-с, посмотрим, что ты мне пишешь.
Из принтера выполз лист бумаги, Геллер внимательно прочитал сообщение и пожал плечами:
- Ну вот... я так и знал. Конечно, о чем кроме денег она может думать. Впрочем... пожалуй, сообщение заслуживает внимания. Если девочка права, то у меня, похоже, появился коллега... по ту сторону границы.
Сделав несколько шагов в сторону, он взял с полки массивную сигару струнной капсулы и включил прогрев двигателя. Пока аппарат готовился к прыжку, Геллер собрал на дискету всю накопившуюся информацию, прибавив к уже подготовленным файлам сообщение Лаудер.
- Пять тысяч, это ты, крошка, загнула - бормотал он про себя, укладывая дискету в почтовый отсек капсулы - Это я тебе обещать не могу. Но на три... нет, даже на четыре ты вполне можешь рассчитывать.
До полной готовности двигателей оставалось еще некоторое время, и Ронни занялся наведением порядка в файлах. Часть информации он закодировал, большинство старых файлов, которые уже дошли до адресата и за которые уже была получена плата - стер.
Помимо Клаудии, у него было еще несколько агентов, но только один из них был на корабле - техник с одного из древних эсминцев Четвертой эскадры, который ничего не знал и ничего не мог. Время от времени Геллер подкармливал его небольшими суммами, больше для того, чтобы поддержать этого законченного алкоголика, чем в надежде хоть когда-нибудь получить от него что-нибудь ценное. Остальные были просто портовым отребьем. Несколько шлюх - сам он ни за какие блага не воспользовался бы их профессиональными услугами, пара карманников, умевших при случае обращаться и с ножом, да трое мордоворотов, исполнявших изредка для него щекотливые поручения. Он "нанял" эту троицу задолго до того, как познакомился с Мастером. Уже тогда он отчаянно нуждался в помощниках, умевших хорошо работать кулаками и не очень хорошо - мозгами. Он с усмешкой вспомнил о том, как ему когда-то достался очень неплохой фрахт. Единственный его конкурент на тот момент, известный всему клану фритов Дима Березень, не смог принять груз по довольно простой причине - попал в уличную драку, когда трое подонков принялись избивать молоденькую беззащитную девушку. Благородный торговец бросился разнимать дерущихся, в результате чего очнулся на следующий день в больнице с тремя сломанными ребрами, сотрясением мозга и перебитой переносицей. При этом он упорно рассказывал приятелям о странной галлюцинации - совершенно серьезно он утверждал, что когда уже не мог стоять на ногах, "спасаемая" им девушка присоединилась к насильником и изо всех сил старалась пнуть его острым носком туфли по почкам. Физиономию Диме, конечно, подправили, благо его средства позволяли ему сделать пластическую операцию у любого светила хирургии, однако большую часть своих благородных порывов Березень в тот раз растерял окончательно и бесповоротно. А ему, Геллеру, этот несчастный случай обошелся в смехотворную сумму - около процента от полученной за рейс прибыли.
Подумав, он сунул в карман пачку крупных купюр - надо будет подкинуть девочкам и мальчикам, для поднятия настроения. Да и с Клай надо рассчитаться, ведь примчится, как пить дать. В вопросах денег она быстра, как молния. Взглянув на таймер, выругался - еще три минуты, как же долго ждать.
Томительно ползли секунды, и наконец накопление энергии завершилось. К этому времени Ронни уже весь измаялся - как же долго, черт подери. Наконец, капсула исчезла, отправившись куда-то очень далеко, где ее ожидает дежурный корабль. Что ж, теперь можно было покинуть подвал и вернуться к любимому камину, креслу и телевизору. Тщательно закрыв стену и помахав на прощание громоздкой конструкции, подпирающей потолок, он поднялся по лестнице, стараясь не наступать на заминированные ступени, закрыл дверь подвала и, отступив на всякий случай в сторону от двери, выключил свет.
Впрочем, креслу предстояло еще немного подождать. Проходя мимо своего кабинета, Ронни увидел вспыхнувший сигнал видеофона - кто-то просто мечтал с ним поговорить. Что ж, можно и поболтать, все не так скучно. Подойдя к терминалу, он переключил его на прием.
Около секунды ушло на прогрев, затем экран осветился и на нем появилось лицо Броди - довольно известного среди контрабандистов и фритов бизнесмена, который никогда не гнушался никакими источниками дохода. Геллер чуть заметно поморщился - он не слишком любил общаться с подобными типами. Тот, впрочем, заметил мимику Рональда, но не слишком огорчился, давно привыкнув к тому, что большинство фритов считает его порядочным дерьмом. Впрочем, деньги не пахнут, и это фриты знали ничуть не хуже его самого.
- Привет, Геллер, давно не виделись. Что, не рад? Вижу, ты не в восторге от моего звонка, однако я по делу. - даже голос у Броди был неприятный, какой-то визгливый, тонкий... в общем, противный до невозможности. Как и он сам, худой до изможденности, с синими кругами под глазами от пьянства и наркотиков, в неизменном черном тонком свитере и с массивной золотой серьгой в ухе. Вид дельца вызывал у Геллера отвращение, однако выслушать его стоило. Отличие Броди от многих ему подобных состояло прежде всего в том, что за оказываемые ему услуги он платил. И весьма неплохо.
- Что ты, Бенни, всегда рад тебя видеть. У тебя проблемы? - Ронни попытался изобразить на лице приветливое выражение, однако опасался, что ему это не слишком хорошо удается.
- У меня не бывает проблем, Ронни - язвительно сказал Броди, обнажив в улыбке ряд кривоватых желтых зубов - У меня бывают коммерческие неувязки. Так например один мой клиент очень заинтересован в небольшой партии очень дорогих товаров. И у меня есть один работничек, который не в состоянии толком оформить документы и, кроме того, имеет глупость препираться с офицерами Патруля. Поэтому в настоящий момент клиент неудовлетворен и мне требуется пилот для доставки груза.
Геллер на минуту задумался. В принципе, не так уж и плохо - ему все равно требуется лететь, по крайней мере для поддержания имиджа, а Бен Броди в качестве заказчика подходил даже лучше, чем кто-либо иной. Он скорее удавится, чем скажет кому-либо, сколько он заплатил пилоту за то или иное задание. И платит он наличными. А в налоговой декларации можно указать куда более крупную сумму. С другой стороны ему смертельно не хотелось иметь дело с Бенни - заказы того всегда были несколько сомнительного плана, особенно, когда дело было связано с крупной оплатой.
- Ладно, Бенни, это надо обсудить. Но мои принципы ты знаешь...
- Конечно, конечно! - всплеснул руками Броди и заржал - Ты же у нас чистенький, никаких наркотиков или других приятных мелочей, запрещенных к ввозу и вывозу. Будь спокоен, мальчик, все в ажуре. Это несколько ящиков старых французских вин. Поверь, милый, каждая бутылочка стоит больше, чем я намерен заплатить тебе за рейс.
- А сколько ты намерен мне заплатить? - поинтересовался Геллер. Броди обычно не имел привычки врать. Если он сказал, что доставить надо всего лишь вино, значит так оно и есть.
- Получишь шестьсот баксов. Устроит?
- Плюс оплата расходов. И, надеюсь, никакого подвоха. Все должно быть совершенно легально, прятаться от патрулей я не собираюсь.
- Годится. Я же уже сказал, что за груз ты можешь быть спокоен, неужели у тебя плохо со слухом - заключив контракт, Броди мог теперь позволить себе малость поизгаляться. - Вылет послезавтра в десять утра.
- Почему так долго? - забеспокоился Рональд. - Что, так долго ящики упаковать?
- Не доверяешь... Ладно, если захочешь, при упаковке и погрузке можешь присутствовать. Хоть это и не твое собачье дело, но я скажу - вина очень редкие, и чтобы достать требуемое я должен кое-кого подмазать, кое кого... склонить к сотрудничеству. В общем, это дело долгое. Еще вопросы есть?
Ронни пожал плечами - вопросов не было. Разумеется, пойти проверять ящики было бы последним делом, Броди оскорбится, а с его влиянием Рональд мог впоследствии начать испытывать трудности с клиентурой. Впрочем, он еще раз сказал себе, что словам дельца можно верить, унижаться до обмана какого-то там пилота он не станет, просто из боязни повредить своей репутации бизнесмена. Порядочного по крайней мере в некоторых областях бизнеса. Если, конечно, в большом бизнесе вообще можно быть порядочным.
- О'кей, Бенни. К указанному сроку буду готов.
- Укладывать товар будут...
- Да брось, Бенни, я же тебе верю. Все знают твою честность. Прости, если обидел. Честно, спросил без задней мысли...
- Добро - коммерсант отключился.
Ронни довольно усмехнулся - что ж, на ловца и зверь бежит. По крайней мере теперь не надо искать работу в порту. Тут он вспомнил свой недавний фрахт, когда он подрядился доставить мерзавца Брыля, его дебильную семейку и кретинов - охранников на Гардарику... да, по сравнению с тем мудаком Броди производил прямо-таки ангельское впечатление.
Ну ладушки, теперь все дела сделаны, а его ждет камин, кресло и сигара. И, разумеется, телевизор. Новости кончились, ну и черт с ними, все равно ничего интересного не скажут.
С утра Геллер встал поздно, выспаться авансом, разумеется, невозможно, но так хочется потешить себя подобной иллюзией. Завтра придется подняться чуть свет - пока доберешься до порта, пока прогреются двигатели "Амазонки" - глядишь и время старта подойдет. А если Броди сказал "в десять", значит именно в десять и ни минутой позже. Кодекс давал право нанимателю уменьшать гонорар пилота в случае нарушения сроков прямо-таки сверхсветовыми темпами. Хотя далеко не все заказчики пользовались подобной привилегией, Геллер знавал парочку фритов, которым из-за задержки пришлось не только доставить товар бесплатно, но и со своего кармана оплатить накладные расходы.
Потягивая утренний (а точнее, уже дневной) кофе, он лениво щелкал пультом, переключая каналы телевизора. Внезапно он напрягся и весь превратился во внимание.
... Лаудер. К тому же авианосец, как нам стало известно, получил серьезные повреждения. Как вы можете прокомментировать этот факт, господин полковник?
Чем больше Геллер слушал вопросы журналиста, тем больше портилось его настроение. Похоже, что дело пахнет керосином - вряд ли для СБ будет слишком сложно проследить контакты Клай... если даже предположить, что она попалась случайно. Но вот как раз в случайности-то Геллер и не верил. Вернее, он допускал игру случая, однако не применительно к себе, благодаря чему и находился до сих пор на свободе и в добром здравии. Поэтому, выслушав интервью до конца, он серьезно задумался над своим будущим.
Девчонку, конечно, жаль. Можно сказать, что ее смерть отрицательно скажется его благополучии. "И прежде всего - с изрядной ноткой цинизма отметил он про себя - на моем финансовом состоянии. Вот же непруха то, черт подери эту идиотку и ее передатчик.". Это было очевидно, до сих пор, откровенно говоря, именно Клай поставляла ту информацию, за которую он получал наиболее крупные вознаграждения.
Вообще говоря, Сергеев ни словом не обмолвился об обнаруженном передатчике и вообще об истинных причинах бегства Лаудер, однако в данном случае сложить два и два было проще простого, особенно для человека, подобно Геллеру владеющего необходимой для правильных выводов информацией. Разумеется, она попалась - что же еще могло ее заставить все бросить, и сломя голову удирать с авианосца, да еще и открыть огонь по преследователям. Значит, у нее не было другого выхода. Возможно, конечно, она залетела на чем-то другом, однако в этом Ронни сомневался. Его не слишком удивил тот факт, что Сергеев пытался списать происшествие на эмоциональную неуравновешенность и психическое расстройство - это стандартный подход в тех случаях, когда требуется списать собственные погрешности. Но его насторожило другое - и Сергеев, и принимавший участие в интервью Алмейда как-то слишком настойчиво старались замять инцидент, представляя журналистам сложившуюся ситуацию как не стоящий особого внимания несчастный случай на производстве. Для отягощенного начинающимся приступом паранойи разума Геллера было совершенно очевидно - Сергееву и иже с ним смертельно не хочется выносить сор из избы, а значит, тому были более чем весомые причины. И Геллер вдруг ясно понял, что одной из этих причин был он сам.
В бешенстве он схватил тяжелую хрустальную пепельницу и швырнул ее в экран телевизора. Немного полегчало - экран красиво разлетелся стеклянными брызгами, усыпавшими роскошный ковер, устилавший пол комнаты.
- Дерьмо! - Выругался он, метко выбрасывая окурок в открытое окно, поскольку пепельница в настоящее время занимала не подходящее ей место в недрах телевизора. - Вот же гадство, так все хорошо шло и на тебе. И эта кретинка... Сколько раз говорил ей, будь осторожнее...
Подойдя к останкам телевизора, стараясь не наступать на стеклянное крошево, Геллер поднял было ящик, намереваясь отправить его в мусоросборник и вдруг замер на месте, как громом пораженный. В первый момент он даже не понял, что именно его так насторожило, но уже через секунду догадался - аппарат был не в порядке. Разумеется, имелся в виду не разбитый вдребезги экран и не торчавшая среди обломков пепельница, по воле судьбы оставшаяся целой и невредимой. Дело было совсем в другом...
Аккуратно поставив ящик на стол, Рональд стал внимательно изучать внутренности аппарата. Это была исключительно дорогая модель, дававшая изумительное по качеству трехмерное изображение, однако в свое время она дважды ломалась и Геллеру, от нечего делать, пришла тогда в голову мысль заняться ремонтом. Будучи в меру талантлив и имея в своем распоряжении достаточное количество справочной литературы, он сумел справиться с поломкой, однако при этом ему пришлось разобрать агрегат чуть ли не до самого последнего винтика. И одной детали, которая теперь бросилась ему в глаза, в тот раз в аппарате не было. Он мог дать голову на отсечение, что крошечная, размером всего в половину сигареты фиговина, которую теперь он держал в руках, имеет к телевизору такое же отношение, как и плотно засевший в переплетении проводов тяжелый граненый хрусталь.
Следующий час ушел на тщательное изучение миниатюрного приборчика и, разобрав его со всеми мыслимыми мерами предосторожности, Геллер понял, в какой огромной куче дерьма он в настоящий момент сидит. Это была камера, изощренное творение - в этом он не сомневался - экспертов СБ. Миниатюрная камера уже неизвестно сколько дней подряд снимала все, что происходит в этой комнате. Изучив систему подключения устройства, он понял также, что трансляция звука и изображения происходила и тогда, когда телевизор был выключен. Значит, за ним следят... и следят профессионально, с применением такой техники, о которой он даже и не слышал. Внезапно ему в голову пришла паническая мысль, и он почти бегом бросился в кабинет, где стоял видеофон. Не раздумывая, он с размаху грохнул экран об угол стола, и почти не удивился, обнаружив среди обломков точно такой же крошечный карандашик видеокамеры.
Да, похоже, он действительно под колпаком и СБ известны все его шаги, все разговоры, по крайней мере те, что он вел дома. Хотя в чем можно быть уверенным, возможно и вне его крепости он постоянно находится под наблюдением. Во всяком случае безопасней исходить именно из этого предположения. А это значит, что пришла пора рвать когти.
Конечно, некоторую сложность представлял фактически заключенный договор с Броди, однако шкура была дороже репутации. К тому же кто-кто, а Броди сможет его понять, в крайнем случае придется заплатить неустойку - это в довольно большой степени реабилитировало бы Геллера в глазах клана. Черт с теми деньгами... внезапно ему пришла в голову паническая мысль. Если он действительно находится под постоянным наблюдением, то встречаться с Броди нельзя, эсбисты сразу поймут, что он заподозрил слежку и намерен делать ноги, в чем в чем, а в логике им не откажешь. Значит, надо искать другой выход.
Геллер с некоторым сожалением взглянул на разбитый вдребезги видеофон и подумал, что и так уже выдал себя с головой. Как только прекратился прием от камеры, наблюдатели должны были тут же всполошиться. А раз перестала показывать вторая, значит они наверняка сразу поймут, в чем дело. Нет уж, гори оно все огнем, надо сматываться. В конце концов, на той же Гардарике вполне можно укрыться до поры до времени. Конечно, можно было бы спрятаться и здесь, на Земле, но это наверняка будет означать потерю "Амазонки", а бросать корабль, в который он вложил всю свою душу, Геллер не хотел. Значит, надо скрываться где-нибудь в космосе. Ему пришла в голову мысль, что еще лучшим вариантом было бы отправиться на Тарк или Клио - там все время ошивались десятки фритов, а регистрация в портах этих планет была поставлена из рук вон плохо - они не входили в Федерацию и не придерживались устава земного космофлота. Да, верно, это будет самым лучшим выходом.
Геллер подошел к встроенному в стену сейфу, набрал комбинацию цифр на кодовом замке и с усилием отодвинул массивную дверь. Здесь лежали деньги, к сожалению не все - часть находилась на его банковском счете, о котором теперь лучше забыть, как это ни печально. Он взял объемистую сумку и сгреб в нее толстые пачки кредиток Федерации - на Клио или том же Тарке эти купюры были очень даже в почете. Спешно переодевшись в обычный мундир вольного торговца, он вновь отправился в подвал, где, ни на секунду не забыв о привычных мерах предосторожности, уложил в сумку оставшиеся банкноты, оружие и некоторые другие мелочи, которые вполне могли ему пригодиться в самом ближайшем будущем.
Уже уходя из подвала, он бросил взгляд на мрачный агрегат, все так же неподвижно стоявший у стены. Что ж, настала пора пустить его в дело... Эту покупку он сделал давно, вгасив в нее бешеную сумму, поскольку данный образец расценивался продавцом как антиквариат, да в общем-то так оно и было. Ладно, эта древность стоила ему немало, теперь самое время ей отработать затраченные на нее деньги.
Эпоха боевых роботов окончилась, не успев как следует начаться. Поначалу считалось, что машины этого типа смогут заменить живых солдат, сочетая в себе могучую броню и сильное вооружение. Эксперты, воодушевленные появлением эланиумной брони и компактных лазеров, бросились проектировать механических бойцов с тем рвением, которое всегда имело место при создании различных средств умерщвления. Было создано несколько сотен различных прототипов, однако вскоре дело застопорилось на совершенно не принимаемом ранее во внимание препятствии. Оказалось, что могучие машины, в силу своей безмозглости, представляют опасность в первую очередь для своих хозяев. Компьютерный мозг роботов был поставлен перед проблемой - как отличить "своих" от "чужих". Запоминание и опознание внешних данных исключалось сразу - это требовало чудовищного объема памяти, и к тому же никакое быстродействие не могло обеспечить моментальной идентификации. Можно было использовать распознавание формы, но в этом случае любой, одевший нужный костюм, автоматически считался "своим". Были случаи, когда роботы открывали огонь по кому попало, или, наоборот, вообще отказывались стрелять в кого бы то ни было, проникнувшись чувством человеколюбия или просто сойдя со своего электронного ума.
В общем, проблема оказалась не по зубам программистам и конструкторам, а с появлением первых ШТ боевые роботы вообще канули в небытие - вооружить их достаточно сильно для борьбы с шагающими танками, оставив при этом компактными их размеры было просто невозможно. На какой-то период о них вспомнили в самом начале Войны, однако Патруль счел производство и использование тупых и капризных машин не только нерациональным, но и просто опасным. И о них вскоре вновь забыли. Часть роботов, выпотрошенных и деактивированных, была отправлена в
военно-исторические музеи как образец тупиковой ветви эволюции боевой техники, однако несколько экземпляров оказались и в частных коллекциях. Эти железки, лишенные вооружения, не представляли ни малейшей опасности, и рассматривались владельцами примерно так же, как ржавые рыцарские доспехи в каком-нибудь древнем родовом поместье. В одном таком "осовремененном" поместье Геллер как-то по случаю и приобрел этот громоздкий механизм, один из последних выпущенных машин этого немногочисленного класса. Робот был более чем двухметрового роста, имел пятисантиметровую эланиумную броню, закрывавшую весь его угловатый корпус, и, по крайней мере по плану, три лазера, которые при необходимости могли обеспечить круговой обстрел.
Рональду пришлось повозиться с машиной, приводя ее в божеский вид, причем на ремонт ушло не меньше денег, чем на приобретение раритета. Пришлось заменить чуть ли не все цепи патриарха, которому исполнилось почти сто восемьдесят лет, заново оснастить его оружием и заменить идиотскую конструкцию, которую в свое время разработчики гордо назвали "мозгом", на аналогичную деталь от обычного робота-уборщика. Одновременно пришлось заняться и программным обеспечением, в чем Геллеру в свое время немало помогла Клаудиа, которая смыслила в компьютерах куда больше его самого. В результате появился монстр, единственной функцией которого была меткая стрельба "во все, что шевелится", кроме, понятно, самого хозяина. Не сумев подобрать для махины подходящие двигатели, Ронни поставил на него гравигенераторы все от того же разобранного уборщика, которые, к его величайшему сожалению, могли приподнять тяжеленную конструкцию не более чем на метр от пола. Однако о потраченном времени и деньгах он не жалел, с удовольствием наблюдая плоды своего труда.
Включив прогрев систем, он с каким-то лихорадочным трепетом смотрел, как загораются фасеточные глаза "Роланда", как они с Клай окрестили этого рыцаря-переростка. Глаза были, пожалуй, единственным откровенно уязвимым местом на корпусе, кроме, конечно, стволов излучателей. Зато их было много, целых восемь, они обеспечивали круговой обзор и, кроме того, позволяли роботу без особого вредя для себя потерять три, а то и четыре глаза и при этом продолжать боевые действия.
- Готов к выполнению приказа, хозяин... - густой бас робота эхом разнесся по подвалу, отражаясь от стен. Ронни прекрасно представлял себе мысли этого железного болвана. Прежде всего, изображение от глазных сенсоров поступило в мозг, где было разложено на составляющие и прошло сравнение с заложенными эталонами с учетом допущений и поправок. После этого центральный процессор признал идентификацию законченной, выбрал из коллекции подходящих фраз наиболее соответствующую моменту и направил ее на динамик.
- Отлично, Роланд. Надеюсь, ты надерешь им задницы...
- Не понял приказа, хозяин - пробасил "Роланд", на всякий случай приведя бластеры в боевую готовность.
- Ладно, пойдем...
Геллер направился к выходу из подвала, робот, слегка приподнявшись на гравидрайвах, бесшумно поплыл следом. Выбравшись из подвала, он отвел робота в обширную прихожую на первом этаже дома, и медленно, четко, во избежание любых неясностей и двусмысленностей, отдал приказ.
- Охранять дом. Любой человек, кроме меня, конечно, - враг, и должен быть убит. Огонь открывать без предупреждения. Повторить.
Убедившись, что "Роланд" вполне понял задание, Геллер вновь отправился к подвалу, но на этот раз не стал туда спускаться. Откинув ковер, он приподнял часть пола, открыв узкий колодец, ведущий в темноту. Достав из сумки фонарь, он спустился вниз по металлическим скобам, намертво закрепленным в бетоне, аккуратно закрыв за собой крышку люка и потянув за веревку, возвращающую ковер в прежнее положение. Спустившись еще на несколько ступенек, он, почувствовав под ногами пустоту, прыгнул.
До пола было недалеко, метра два. Под ногами хлюпала вода, в ноздри проникал омерзительный запах - сейчас он находился в одном из тоннелей городской канализации. Что ж, запах можно и потерпеть, хотя он не без основания подозревал, что в ближайшие дни от него будут шарахаться даже скунсы. Закинув сумку на плечо и освещая себе путь фонарем, он быстрым шагом направился прочь от колодца, оставив дом на попечение "Роланда", который мерно кружил по дому, ворочая стволами бластеров в поисках цели.
Сергеев получил сообщение, что камеры в доме Геллера прекратили передачу, спустя двадцать минут после этого события, а еще через полчаса челнок с "Элеоноры" высадил его в километре от дома подозреваемого - ближе садиться было опасно, космический челнок - это не обычный флаер, никто, а уж тем более опытны космонавт, их не спутает. Тем более, что наблюдатели с уверенностью доложили - объект находится дома, через окна видна его тень. Объект нервничает, мечется по дому из комнаты в комнату, часто подходит к двери, однако на улицу носа не показывает.
Добравшись наконец до поста наблюдения и осмотрев все сам, полковник решил, что тянуть дальше не имеет смысла, Геллера надо брать и, по возможности, тихо - рядом множество жилых домов, только стрельбы сейчас и не хватало. К тому же, бегло просмотрев последние секунды записей, он со всей очевидностью понял - Ронни все знает и будет спасаться бегством.
- Рауль, начинаем операцию - переносной видеофон связал полковника с его заместителем, который согласно кивнул головой - Значит так, я еду в порт, на всякий случай примем меры, чтобы его трейдер не мог никуда улететь, а ты бери штурмовую группу и экспертов, и готовьтесь по моей команде взять его, если можно - по-тихому.
- Ладно, шеф, у меня все готово. Мальчики уже измаялись от ожидания, а все лезут с предложениями своих услуг. Даже К'лисс выразил желание принять участие в захвате.
- О, господи, ему-то там что делать? Ты его не сможешь отговорить?
- А вы сами пробовали переубедить клиота? Тем более, это наш лучший психолог, он любому мозги запудрит. Так что я и пытаться не буду - пожал плечами Мюллер. Действительно, клиоты вообще и сотрудник СБ К'лисс в частности, отличались завидным упрямством во всем, что касалось их собственной точки зрения на то, как правильно исполнять свои обязанности. Если психолог решил, что должен принять участие в захвате, то остановить его можно было только связав. Да и то без всяких гарантий на успех.
- Ладно, только поберегите его от... случайностей. Если уж очень надо будет, можешь его где-нибудь запереть, пусть потом мне жалуется. Ну, давай выдвигайся на позиции.
Еще раз убедившись, что Геллер продолжает метаться по квартире и подумав, что он старательно скрывает следы преступления, Сергеев усмехнулся - улик вполне достаточно если не для шумного показательного процесса, то по крайней мере для ареста. А если там в доме что-то компрометирующее и есть, то эксперты это найдут, опыт в этом деле у них немалый. Так что парень зря старается. Со спокойной совестью он оставил пост и в сопровождении троих оперативников отправился в порт.
Штурмовики занимали позиции вокруг дома, тщательно следя за тем, чтобы их передвижения не могли быть замечены из окон виллы. Мюллер привел больше двух десятков человек - то ли из уважения к Ронни, то ли из простого желания подстраховаться. Трое снайперов заняли позиции на крышах домов метрах в пятистах от здания - достаточно далеко, чтобы их никто не увидел, и достаточно близко, чтобы с уверенностью прижечь лазером кончик сигареты, буде возникнет такая надобность. На сам пост, расположившийся в домике напротив, снятом эсбистами через подставных лиц три недели назад, прибыли эксперты и два проводника со служебными собаками. Боевой заместитель старался предусмотреть любую неожиданность. Непосредственно за домом стояли наготове два флаера СБ, внешне ничем не отличавшихся от обычных машин своего класса, но имеющих куда более мощные двигатели и весьма неслабое вооружение. Наконец все было готово, десантники замерли в ожидании сигнала.
- Шеф, все на местах. - доложил Мюллер начальнику, который к тому времени уже добрался до трейдера и вышел на связь - Мы готовы к... От, блин!
- Что случилось? - обеспокоено спросил Сергеев, одним глазом наблюдая за дисплеем видеофона, а другим - за аккуратными попытками его мальчиков проникнуть на борт корабля, не оставив заметных следов.
- Какой-то мудак намеревается зайти к нашему приятелю в гости. Высокий, худой... о, обернулся... кажется, я его знаю, это Бенедикт Броди, один из местных авторитетов. Специалист по...
- Спасибо, я его знаю не хуже тебя. Ты же видел запись, они договорились о контракте. Так что ничего удивительного, что он решил навестить Ронни. Дождитесь, пока он уйдет и тогда...
- Твою мать!!!
Броди по привычке оглянулся - это было скорее рефлексом, оставшемся от тех давних времен, когда он еще зарабатывал на жизнь своими руками, причем не так, как рекомендовали закон и общественная мораль. В те молодые годы ему не раз приходилось обращать внимание на слежку - он был лицом весьма известным как в преступном мире, так и среди полицейских чуть ли не всех отделов. И если вторые надеялись обеспечить ему длительный отдых на нарах, то кое-кто из первой категории просто мечтал выпустить ему кишки и намотать их ему же на шею. И чтобы не доставить ни тем, ни другим удовольствия, ему в ту пору все время приходилось тщательно приглядывать за своим тылом.
Однако время шло, и многое изменилось. Доставив удовольствие полиции, он как-то дал себя взять, отсидел довольно приличный срок, вышел по амнистии и дал себе зарок впредь не иметь с законом таких конфликтов, которые нельзя было бы разрешить публичным покаянием и приличной суммой в плотном конверте. Эти же конверты, правда куда более пухлые, помогли ему решить многие проблемы и по другую сторону баррикад, в связи с чем в последние годы он, хотя и с некоторой натяжкой, мог назвать себя "честным" бизнесменом. Разумеется, ему не раз приходилось иметь дело с контрабандой, да и с другими не более законными операциями, однако из молодости он вынес два важных урока. Первый заключался в том, что для того, чтобы не ссориться с полицией, необходимо находить для грязной работы соответствующих исполнителей, которые при этом знали бы недостаточно много, чтобы он, Броди, присоединился к ним на скамье подсудимых. Второй урок касался урегулирования проблем с местными преступными синдикатами - следовало быть в меру твердым, в меру щедрым, и до неприличия точно придерживаться взятых обязательств, даже тех, которые взяты поспешно или под давлением. И этим двум принципам он решил следовать со всей доступной неуклонностью.
Такое решение дало свои плоды - в последние годы он стал довольно богат, независим, и, несмотря на героические усилия полиции, чист перед законом, по крайней мере внешне. Двое или трое его подчиненных угодили в каталажку, однако на процессе клятвенно заверяли, что делали все "под носом у недалекого шефа", разумеется, без его ведома - мальчики знали, что от их принципиальной позиции напрямую зависит благополучие их семей на период отсидки. В своей же среде за ним укрепилась слава "человека слова", что тоже неоднократно играло ему на руку.
В настоящий момент его беспокоил вопрос сорванного контракта - заказчик был более чем недоволен, поэтому Броди, пойдя на дополнительные и весьма существенные расходы, решил проблему комплектации груза в рекордно короткие сроки. Теперь встал вопрос с Геллером - поскольку видеофон Ронни упорно отказывался отвечать на звонки, Броди решил применить известный принцип о горе и Магомете, отправившись в гости к пилоту лично.
Нажав кнопку звонка и прислушавшись к раздавшемуся где-то в недрах дома зуммер, Бенни стал терпеливо ждать. Он никогда не страдал излишком высокомерия, поэтому сейчас совершенно не злился, мысленно отсчитывая секунды. Двое охранников за его спиной зорко глядели по сторонам, демонстративно засунув руки за отвороты курток. Приятно, черт подери, что никто не запрещает честному гражданину пользоваться услугами наемной охраны. Зато это придает некоторой уверенности.
Однако Геллер что-то не торопится открыть дверь. "Что ж, придется зайти и подождать его, раз уж пришли" - подумал Броди и, повернув ручку, открыл дверь и шагнул через порог.
Со своего наблюдательного поста Мюллер прекрасно видел этот момент. Из темной прихожей вырвались яркие лучи, ударили в грудь посетителю, без особого усилия прошли насквозь и поразив дерево у ограды, моментально превратили его в пылающий факел. Мюллеру показалось, что он чувствует запах паленого мяса, хотя, конечно, это была лишь иллюзия - до обугленного трупа было довольно далеко.
Охранники выхватили пистолеты, однако тот, кто прятался в прихожей, не был намерен устраивать классическую киношную перестрелку - бластерные стрелы без труда пронзили тонкие пластиковые стены здания, оставив в них оплавленные дыры с кулак размером, и оба охранника отправились догонять своего хозяина на пути в мир иной. Мюллер не без основания надеялся, что в конце этого пути Бенни ждет уютный котел с кипящей смолой.
- Первое отделение, внимание. Кроткими перебежками вперед. Мальчики, осторожно, любое движение - немедленно стреляйте. Снайперы, будьте готовы открыть огонь немедленно по обнаружению цели.
Фасеточные глаза "Роланда" обшаривали пространство вокруг дома, компьютерный мозг анализировал поступающую информацию и сравнивал ее с полученными приказами. Цель на мгновение появилась возле окна, но тут же исчезла. Просчитать траекторию движения человека было довольно просто, и робот, развернув один из бластеров, вновь выстрелил сквозь стену здания. Поскольку ему было приказано охранять, а не оберегать дом, то наносимые стенам повреждения его особо не беспокоили.
Мюллер выругался, увидев, как один из штурмовиков, притаившийся у подоконника, ожидая подходящего момента для броска внутрь, вдруг рухнул как подкошенный. Причина была очевидна - все та же оплавленная дыра. Еще через секунду второй солдат несколько раз выстрелил в дверной проем и бросился вперед, но вновь сверкнули лучи и боец рухнул на траву дымящейся кучей мяса, не добежав до двери двух-трех шагов.
Открыли огонь снайперы, лучи полосовали стены и, казалось, ничто не может остаться невредимым в этом аду, однако рванувшиеся было в атаку штурмовики вновь вынуждены были залечь, потеряв еще двоих бойцов. Все также уверенно били из дверного проема сверкающие лучи, насквозь пробивая эланиумные жилеты и, разумеется, то, что находилось под ними.
- Второе отделение, попробуйте обойти его с тыла. - приказал Мюллер, и несколько солдат двинулись в обход дома, в то время как остальные открыли беспорядочную стрельбу, в надежде зацепить меткого защитника.
Три штурмовика проникли в виллу через одно из задних окон, и теперь осторожно двигались к прихожей, где притаился стрелок, стараясь при этом не попасть под огонь своих товарищей. Они передвигались неслышным шагом, однако компьютерный мозг "Роланда" зафиксировал еле слышное шуршание и сместился в сторону предполагаемого появления противника. К этому моменту робот почти не понес урона - один из фасеточных глаз был сожжен попаданием лазера из снайперской винтовки - до стрелков на крышах бластеры робота, к его большому сожалению, достать не могли. Корпус избороздили шрамы от полученных попаданий, однако для того, чтобы пробить броню боевой машины, требовалось оружие покруче.
Двое молодых парней погибли сразу. Компьютер зафиксировал звук и робот открыл огонь сквозь стену, одним залпом поразив сразу обоих. Почти в тот же момент третий солдат влетел в дверь и в падении открыл огонь практически в упор - один из выстрелов разнес вдребезги второй глаз робота, что помешало ему выстрелить - неточно направленный луч начисто отрезал бойцу руку. Тот успел прохрипеть в микрофон - "Здесь робот..." и хотел было добавить что-то еще, но уже в следующий момент "Роланд" исправил свою ошибку, заставив противника умолкнуть навсегда.
- Всем отойти! - приказал Мюллер и задумался. Робот... вон оно что. А он думал, что эти железки сохранились только в музеях. Придется, видимо, вызывать ШТ с ближайшей базы, то, что он знал о древних боевых роботах подсказывало ему, что ручными бластерами с этой железякой не справиться.
- Есть мысль - к нему подошел клиот, положив на плечо командира тонкую руку, плавно переходящую в полупрозрачное крыло. - Отправь туда собаку. Только одну, конечно, без проводника.
- Зачем, пса потеряем - с горечью сказал Мюллер, за эти несколько минут, казалось, постаревший на несколько лет. - Семеро парней, боже, какие были парни...
- Есть одна мысль. Если я не ошибаюсь, собаке ничего не грозит - заявил К'лисс, быстро шевеля ушами, что у клиотов было признаком нетерпения - Поверь, я знаю, что говорю. В крайнем случае придется смириться с потерей пса, но я почти уверен, что этого не произойдет.
- Ладно... Эрик, запускай своего подопечного.
Огромная овчарка молнией вырвалась из рук проводника, подчиняясь полученному приказу, в несколько прыжков преодолела расстояние до двери и исчезла в недрах здания. Было слышно, как пес заливается лаем, кидаясь на противника, однако металл брони явно был ему не по зубам.
- Все, сдаюсь - поднял руки Мюллер. К'лисс изобразил на лице гримасу, которую с некоторой натяжкой можно было назвать довольной улыбкой. - Давай, колись, в чем тут дело?
- В вашей ограниченной психологии. Вот вы, командир, представьте, что вы отдаете приказ роботу. Что бы вы сказали?
- Ну... Открыть огонь по любому, кто попробует проникнуть в дом...
- Вот-вот. И робот тут же начнет отстреливать всех мух и тараканов, воробьев и кошек...
- Нет, я понял. Ну, тогда я бы сказал, любой человек, который... А, понял! Собака не человек. Если приказ был отдан именно в такой форме, то робот не будет реагировать ни на кого, чьи характеристики не соответствуют понятию человека. Можно было отдать точный приказ, описав размеры и характер действий существ, подлежащих уничтожению...
- Но вы, люди, обычно не склонны думать конкретно. Поэтому я уверен, что Геллер приказал что-нибудь вроде "Уничтожь любого человека, который попытается проникнуть в дом". Поэтому и пострадал этот, как вы его именовали, Броди. Опасности он не представлял, однако заданием его приход предусмотрен не был. Очевидно, Геллер ожидал именно нас.
- Хорошо, но что нам это дает? Я могу согнать туда весь собачий питомник, но от этого нам не станет легче.
- У нас есть не только собаки...
- А что еще... - внезапно до Мюллера дошло. - Ты что, К'лисс, совсем с ума сошел? И не думай...
- Время дорого, командир, а я ничем не рискую...
Препирательства заняли пять минут, но Мюллер упорно стоял на своем. К'лисс в категорической форме потребовал связи с Сергеевым, в чем ему столь же категорически было отказано. Однако на этом требовании он сумел настоять, и полковник подключился к спору.
Выслушав мнения сторон, Сергеев некоторое время раздумывал над ситуацией, после чего пришел к выводу, что клиот прав - рискнуть стоило. Победно усмехнувшись, К'лисс медленно направился к дому, распахнув свои крылья, чтобы как можно меньше походить на человека.
Зайдя в холл, он сразу увидел робота. Тот стоял у стены, так, чтобы его не было видно из окна. Уцелевшие глаза непрерывно ощупывал местность, бластеры искали цель. Клиота робот в упор не видел, что полностью подтверждало его блестящую идею. Неспешным шагом подойдя к колоссу, К'лисс обошел его вокруг и, протянув руку, выключил питание монстра. Глаза погасли, гравидрайвы медленно снизили напряжение, плавно опустив "Роланда" на пол, и тоже отключились. Робот был деактивирован.
- Блестяще! - воскликнул Мюллер, получив рапорта клиота о том, что доступ в дом открыт. - Внимание экспертной группе! Приступить к обследованию помещения. Имейте в виду, в доме могут быть сюрпризы, мальчик, похоже, любил играть в войну.
Отправив команду специалистов разбираться с изрядно покалеченной виллой Геллера, Мюллер снова связался со своим шефом. Сергеев к этому времени уже проник в "Амазонку", и теперь его парни аккуратно выводили корабль из строя.
- Николай Петрович, К'лисс как всегда оказался прав и мы проникли в здание. Похоже, Геллер ушел - то, что его видели наши наблюдатели, еще ни о чем не говорит, по-видимому, это был робот. Значит, ждите гостей. Я направлю к вам парочку парней...
- Не стоит. То, что его придут брать дома, он еще мог ожидать, а его корабль, по крайней мере снаружи, выглядит нетронутым, поэтому он вряд ли будет ожидать подвоха. Так что не волнуйтесь, Рауль, занимайтесь домом. Только осторожнее, чует мое сердце, что этот гад оставил нам парочку подарков.
- Добро, шеф. Конец связи.
Отключив видеофон, Мюллер поспешил присоединиться к команде экспертов, которые в настоящее время усердно обшаривали второй этаж здания. Несколько оперативников бесцельно слонялись по дому - они получили приказ ни до чего не дотрагиваться и не путаться под ногами, свою работу они уже выполнили. В настоящее время, когда напряжение боя спало, они маялись от безделья и мечтали чем-нибудь себя занять.
Двое солдат курили, стоя у стены в коридоре, выходившем из холла, и при этом рассматривали довольно своеобразные картины, которыми были увешаны стены. Не то чтобы Ронни был ярым поклонником абстракционизма, по правде сказать он ни черта в этом не соображал, однако как-то ему досталось несколько десятков холстов какого-то малоизвестного художника, и ему понравилась игра светящихся красок, менявших цвет и яркость в зависимости от угла зрения, освещенности, влажности и еще черт его знает чего. Выбросить картины было жалко, продать - невозможно, поэтому Ронни повесил их у себя в вечно сумеречном коридоре, и теперь стены отражали непрерывно перетекающие друг в друга волны разноцветного свечения.
- Вот эта ничего! - один из штурмовиков указал на картину, где в настоящий момент буйство красок образовало что-то типа галактической спирали, сияющей миллионами крошечных звезд - Такую картинку и я бы дома повесил. Видать, парень знал в этом толк.
- Скажешь тоже - хмыкнул второй, давя окурок каблуком ботинка - Ты что, первый раз их видишь? Это же псевдоживые картины, через пару дней изображение будет совсем другим. Вряд ли сам художник сейчас узнал бы свое творение, разве что по подписи. Один мой приятель как-то говорил, что писать такие "шедевры" проще простого - берешь несколько стаканов биокраски разного сорта, выплескиваешь метров с пяти на холст или фанеру, подключаешь батарейку и можешь любоваться.
- Все равно красиво - вздохнул первый. - Пусть твой приятель что-нибудь для меня "наплескает". Буду признателен.
- Какие проблемы, сделает. Ладно, пойдем осмотримся. Это, кстати, что за дверь?
- Бес его знает... Подвал, наверное.
- Заглянем?
- На хрена он тебе сдался? Босс же сказал, никуда не лезть.
- Босс сказал, ничего не трогать, смотреть нам никто не запрещал. - пожал плечами второй, закуривая новую сигарету - У меня от скуки уже в ушах звенит. Эти умники будут тут ковыряться еще часа четыре, сдохнуть можно. Впрочем, как хочешь, я не настаиваю. Так, это, наверное, свет...
- Слушай, не трогай ты ничего, а? - солдат задержал руку приятеля, потянувшуюся было к выключателю - Мало ли что, может у этого мудака здесь мины понаставлены. Приспичило - посвети фонариком, а кнопки оставь яйцеголовым, это их вотчина.
Его напарник пожал плечами, снял с пояса фонарь и распахнул дверь... Это было его последним движением. Луч тяжелого бластера с расстояния нескольких метров ударил в нагрудную пластину боевой кирасы, без труда пробил броню, тело, снова броню, стену - и затерялся где-то в недрах дома. Его приятель автоматически пригнулся и открыл огонь, целясь в проем двери, в любую секунду ожидая, что оттуда появится что-нибудь типа того робота, который безжизненной колонной торчал в холле, и уже мысленно прощаясь с жизнью. Однако секунды шли, но ничего не происходило - бластер был настроен на один-единственный выстрел, и солдат это понял со всей очевидностью. Его накрыла волна злости - вот так, за здорово живешь, потерять товарища... Ухватив за ногу убитого товарища, штурмовик оттащил его на безопасное расстояние от дверного проема, а затем, преисполнившись решимости, сделал великолепный бросок в дверной проем, рассчитывая преодолеть простреливаемую зону. Увы... расчет был точен, нырок, упор в ступеньку, кувырок, приземление на колено, огонь в упор... Пальцы, коснувшись ступени, привели в действие контакт мины, огненный шар в мгновение ока поглотил и лестницу, и отважного (но непредусмотрительного) штурмовика, вырвался в коридор, сжигая висевшие на стенах картины, дошел до холла и угас, обуглив обои и выбив взрывной волной окна.
Геллер выбрался из канализации почти в трех кварталах от виллы, привел себя по возможности в порядок - разило от него просто омерзительно, и, остановив автоматическое такси, отправился в порт. Его так и подмывало вернуться, и посмотреть на дом со стороны, однако он мужественно поборол в себе эту тягу, понимая, что слишком велика опасность нарваться на неприятности. По счастью, робот, управляющий машиной, не был оснащен системой распознавания запахов, а то доставил бы пассажира прямо на городскую свалку, где тому было самое место.
"Амазонка" мирно стояла на отведенной ей площадке. Геллер не счел нужным идти к диспетчеру и просить разрешение на взлет. Если бы он вообще был намерен это делать, то поговорить можно было бы и из рубки, однако что-что, а кричать на весь порт о том, что он собирается улетать, Ронни совершенно не собирался. Фриты имели привычку плевать на требования администрации портов, и все это знали и просто устали с этим бороться. Разумеется, корабль, который взлетал без разрешения, мог с полной очевидностью рассчитывать на обязательный досмотр дежурными Патрулями, но, как правило, фриты шли на это, поскольку данная процедура проходила раза в три быстрее, чем осмотр судна таможенной службой порта. А никто не понимает смысл пословицы "время - деньги" так хорошо, как вольные торговцы.
Поэтому Рональд намеревался взлететь безо всякого разрешения, а если уж патрулю захочется его проверять, пусть проверяют. На борту нет ничего предосудительного, так что перед законом он чист. Методика таких досмотров была ему досконально известна - пилоты не запрашивают базу об осматриваемом корабле, только делают отметку в бортовом компьютерном журнале. Пока эти сведения дойдут до СБ, много воды утечет. И он к тому времени будет уже очень далеко. Кто знает, может дорогостоящие поиски не будут сочтены необходимыми и о нем просто забудут? Это, конечно, было бы чистым везением, но чем черт не шутит...
Подойдя к кораблю, Ронни внимательно осмотрел люк. Похоже, все в порядке, его пометки, которые он сделал, закрывая корабль в прошлый раз, целы и невредимы. Волосок, правда, исчез бесследно, но это происходило почти постоянно - дождь, ветер... Он продолжал его приклеивать скорее по привычке, и давно перестал обращать внимание на его отсутствие, скорее, он насторожился бы, если бы волос был на месте.
Подумав, он на всякий случай достал из сумки пояс с бластером и нацепил его на пояс, затем набрал код, и дверь бесшумно распахнулась, пропуская пилота в недра корабля. Небрежным движением швырнув сумку с деньгами в угол, Геллер тщательно задраил люк, затем второй - пока открыт хотя бы один из шлюзовых створов, корабль не начнет выполнять предполетную программу. Эта система безопасности иногда порядком его раздражала, однако Геллеру было прекрасно известно, что излишне раздражительные и нетерпеливые пилоты редко доживали до глубокой старости. Впрочем, сам он на это не слишком-то рассчитывал.
Убедившись, что контрольные лампы показывают, что все о'кей, он направился в рубку. Дверь, отделяющая пилотскую кабину от коридора плавно отъехала в сторону и Ронни замер на пороге. В его любимом кресле сидел невысокий седой человек лет пятидесяти, поджарый, довольно интересный и, самое главное, совершенно безоружный.
- Добрый день - спокойно сказал седой, не собираясь освобождать место хозяину. - Я полагаю, вольный торговец Рональд Геллер, не так ли? Мы с вами незнакомы? Эту оплошность надо исправить, поскольку нам теперь придется общаться много и часто. Позвольте представиться, полковник Сергеев, служба безопасности.
Рука Геллера метнулась к поясу, но остановилась на полпути. Вернее, мозг настаивал на продолжении движения, однако этому существенно мешал кто-то очень сильный, старательно заламывающий Рональду руки за спину. Этот кто-то действовал очень профессионально, поэтому через секунду Ронни взвыл, утратив к бластеру всяческий интерес, да и к тому же чья-то рука аккуратно изъяла оружие из кобуры, явно намереваясь убрать его куда-нибудь в безопасное место. И увидев на лице седого выражения абсолютного спокойствия и уверенности, Геллер впервые по-настоящему понял, что проиграл. Окончательно и бесповоротно.

Приятное знакомство

- О, полковник, вы не могли бы нам рассказать о Бразрааре? Ходят совершенно невероятные слухи, что адмирала разжаловали... - красивая молодая рекни в роскошных мехах и драгоценностях, стоивших, по всей видимости, гораздо больше, чем Рейкер получал в год, кружилась в танце, поддерживаемая твердой рукой офицера. Он познакомился с молодой графиней Рами Брасс всего два часа назад, и все это время красавица не умолкала ни на минуту. Временами ее болтовня порядком раздражала Рейкера, однако вечер в обществе этой красотки был, безусловно, не так уж и плох. К тому же рекни была отнюдь не дура, и Рейкер не без оснований полагал, что столь пристальное внимание графини привлечено к его персоне не без подачи ее отца, поэтому тщательно следил за тем, что говорил и делал.
- Ну расскажите, полковник! - продолжала щебетать графиня - Папочка никогда не говорит о работе ни слова, а мне так интересно. Вы знаете, полковник, Бразраар был для меня почти вторым дедушкой, он бывал у нас так часто, что я совершенно серьезно считала его членом нашей семьи.
- Увы, графиня, я был бы рад удовлетворить ваше любопытство - ответил Рейкер, прижимая к себе партнершу, подумав про себя, что с удовольствием удовлетворил бы не только любопытство, но и кое-что другое - Но я, к сожалению, совершенно не в курсе дела. Видите ли, Император беседовал с адмиралом наедине, поэтому мне неизвестна тема их беседы.
Графиня капризно сморщила губки, но затем сменила гнев на милость. В конце концов этот вечер был довольно нудным, и этот милый Рейкер приятно скрашивал однообразие подобных приемов. Рейкер был не вполне прав в своих подозрениях - Брасс действительно порекомендовал дочери не обходить вниманием гостя, однако Рами была весьма очарована серьезным офицером, который не бросился в первую же минуту расточать ей все те же набившие оскомину комплименты, которые ей приелись еще года три назад.
- Здесь так жарко, полковник... или я могу называть вас по имени?
- Разумеется, графиня...
- О, зовите меня просто Рами. Знаете, Рейкер, когда меня называют графиней, я сразу чувствую себя этакой столетней старухой, которая без помощи слуг не способна даже встать с инвалидной коляски. Выйдем на террасу, глоток свежего воздуха мне сейчас просто необходим.
Этот прием, устроенный кем-то из сливок местного общества, был очередным в длинном списке приглашений, которые градом сыпались на Рейкера. Поскольку его статус Советника был официально утвержден и обнародован, то известность полковника в свете заметно выросла. Большая часть приглашений отправлялась в самое подходящее для них место - в корзину, однако игнорировать все подряд он не мог. Во-первых потому, что это просто было не принято, во-вторых, потому что некоторые могли расценить отказ как оскорбление, и в третьих, потому, что работа отупляла и измученный мозг время от времени настоятельно просил передышки. Все это сводилось к тому, что рано или поздно полковник принимал то или иное приглашение, как сейчас, в частности, и проводил целый вечер в компании имперской элиты. Пару раз его откровенно пытались сосватать, однако женитьбы его нисколько не интересовала, особенно принимая во внимание характер его нынешней деятельности, той, разумеется, о которой (Рейкеру очень хотелось в это верить) не подозревал Брасс.
Сегодня, пожалуй, был первый прием, о приходе на который он не жалел. И причина этому стояла сейчас рядом с ним, закутавшись в меха и с наслаждением вдыхая прохладный воздух. Не смотря на постоянный контроль за своей речью и даже мыслями, Рейкер осознавал, что компания этой рекни приносит ему радость.
- Скажите, Рейкер, что вы думаете о моем отце? - внезапно спросила Рами, повернувшись лицом к спутнику. - Только честно.
На мгновение он задумался, затем совершенно искренне ответил:
- Я его уважаю. И, наверное, боюсь.
- Его все боятся - пожала плечами Рами - Это очевидно и доказательств не требует. Я тоже его боюсь, может и несколько по другим причинам, чем все остальные. А вот уважать - это интересно. За что?
- Почему это вас так интересует?
- О, не думайте, что я выполняю его задание! - расхохоталась Рами, увидев озабоченное лицо полковника и тем самым вгоняя его в краску - Нет, серьезно. Он, разумеется, попросил меня уделить вам побольше внимания, но это его стандартное "поручение", и я не отчитываюсь перед ним, по крайней мере - тут она сделала многозначительную паузу, которую Рейкер, при желании, мог истолковать более чем двусмысленно - По крайней мере в том, в чем не считаю нужным. А что касается моего интереса, то все очень просто. Я часто задаю подобный вопрос. Одни говорят о страхе, другие - и поверьте, таковых немало - о ненависти, неприязни и других подобных чувствах. Вы первый заговорили об уважении. Ужасно интересно, чем может папочка заслужить уважение такого как вы. Обычно полицейские ищейки вызывают в лучшем случае презрение, а то и неприкрытую враждебность.
Рейкер вновь задумался, в душе решив быть искренним почти до конца. Сейчас он перепроверял свои чувства к Брассу и постепенно приходил к выводу, что действительно уважает графа, несмотря на то, что во всей Империи сейчас у него нет более опасного врага.
- Видите ли, граф - профессионал. Я не могу не относиться с искренним уважением к рекну, который в работе успешно совмещает два принципа "желаю" и "умею". Знаете ли... Рами, в армии много тех, кто слишком часто говорит "желаю", хотя по умственному уровню многие рядовые солдаты на голову их выше. В то же время есть немало умных и образованных специалистов, которые с удовольствием будут плевать в потолок, как только им представится такая возможность, вместо того, чтобы применять свои знания там, где они нужны.
- Наверное, вы правы - задумчиво сказала Рами, облокотившись на перила и рассматривая раскинувшийся вокруг город, погруженный в сумерки и расцвеченный тысячами огней. - Да, папа всегда был профи... Работа прежде всего, прежде семьи, прежде меня, прежде мамы... Когда мама умерла, он, кажется, даже этого не заметил. Только работать стал больше. Вы не будете возражать, полковник, если мы сбежим отсюда. Я устала, проводите меня домой.
- Конечно, графиня...
- Называйте меня Рами, полковник. Я люблю свое имя. Его дала мне мать, папе оно никогда не нравилось.
На свою виллу Рейкер попал только утром - оказалось, что Рами совсем не так уж и устала. Пожалуй, за последний год это была первая рекни, с которой он был близок, и сейчас полковник прислушивался к своим чувствам. Графиня ему чертовски нравилась, и с этим ничего нельзя было поделать. В постели она была именно такой, какой ему хотелось ее видеть - в меру опытная, но совершенно не распущенная. Очевидно32, он не первый ее сексуальный партнер, однако в ней не было той раскрепощенности, которая идет как следствие от избытка постельных приключений. Конечно, нотку застенчивости можно симулировать, и он не был большим знатоком в этой области, однако шестое чувство подсказывала ему, что рекни была сама собой, она хотела его и немного стеснялась этого. Он ее заинтересовал, и это - приходилось признать - было взаимно.
И все равно на душе было неспокойно, хотя он не смог определить причину этого. Тревога вряд ли была связана с Рами, хотя усиление внимания со стороны Брасса не могло его не волновать. И на работе все вроде шло нормально - Император в последнее время его не трогал, видимо, не возникало особой потребности в его "советах", так что дни проходили монотонно и скучно. И тем не менее что-то подсказывало о приближении опасности - возможно, это нормальное состояние разведчика, однако Рейкер привык доверять своим чувствам и интуиции.
Он протянул руку, и нажал кнопку звонка. Как обычно, Риш появился почти мгновенно. Полковник молча указал старику на стул, и тот сел на краешек, ссутулившись - годы давали себя знать, от них никуда не скроешься. Старику пора было на покой, и Рейкер не раз предлагал тому очень солидную пенсию, однако Риш упрямо отказывался от этакой (весьма редкой в Империи) благодати, уверяя господина что без него этот дом полетит в тартарары. Кое в чем он был прав, и господин это не мог не признать.
Некоторое время оба молчали, Риш все так же неподвижно сидел на стуле, Рейкер задумчиво крутил в руках ножницы из письменного набора. Затем он поинтересовался:
- Риш, я могу тебе доверять?
- Конечно, милорд.
- Всецело, как самому себе, не опасаясь предательства?
Или Рейкеру показалось, или глаза старика предательски заблестели. Во всяком случае, голос дворецкого (эта должность автоматически следовала за получением Рейкером дворянства, хотя его вилла никак не тянула на дворец) слегка дрожал.
- Неужели, милорд, я чем-то заставил вас усомниться в моей преданности? Столько лет я служу в этом доме и ваш батюшка, бывало, не раз поверял мне свои проблемы. И, смею вас уверить, ничто из того, что попало мне в уши, никогда не слетало с моего языка.

Предыдущая страница 24 Следующая страница


25 Дмитрий Воронин

- Хорошо, Риш, извини, если обидел.
Рейкер еще немного помолчал, обдумывая свой план. Если Риш передаст его слова тем, кому их слышать нельзя, то его карьера, как разведчика, скорее всего завершится очень быстро. С другой стороны, ему просто необходима была поддержка. Однако сказать старику об истинном положении вещей он и не думал - как и все остальные, старик люто ненавидел землян и все, что с ними связано. Иногда полковнику казалось, что будь Риш немного помоложе, было бы сложно удержать его от попытки завербоваться в армию. Нет, сыграть надо на другом, на естественной и искренней неприязни, которую каждый нормальный рекн питает к УБИ и его представителям.
- Дело вот в чем. Сейчас, когда я занял такое высокое место при дворе Мудрейшего, у меня появилось немало новых друзей. Но не только... - Риш понимающе кивнул, полковник задумчиво пробарабанил пальцами по столу, затем продолжил - Да, появились и враги. Зависть, она, знаешь ли, многое может. А Справедливейший Император под горячую руку способен расстрелять и собственного сына. Потом, конечно, будет сожалеть, однако... В общем, мне бы не хотелось попасть под порыв его гнева, тем более, что Мудрейший - человек настроения.
- Могу ли я чем-то помочь вам, милорд?
- Можешь, и именно об этом я хотел бы поговорить. Вернее, попросить тебя. Иногда я буду звонить домой и спрашивать, как идут дела. И тогда ты ответишь мне так, чтобы только ты и я поняли, о чем идет речь. Если все идет как обычно, и никакой тревоги нет, то ты скажешь "все нормально" или "все по-старому". Если у меня дома возникли сложности, о которых мне еще неизвестно, то я хочу услышать слова "все хорошо". А если... ну, в общем, если для меня появиться дома стало смертельно опасно, то ты скажешь "все идет прекрасно". Иногда полезно скрыться с глаз его милости на некоторое время и подождать, пока схлынет его гнев. А граф Брасс, поверь Риш, очень меня не любит, и с удовольствием ухватится за любой шанс навредить мне. И ему достаточно недовольного взгляда Императора, чтобы смешать меня с грязью.
- Разумеется, милорд. Я понял - чем хуже, тем больше я хвалю обстановку. Поверьте, милорд, мало найдется рекнов, не мечтавших хоть когда-нибудь насолить функционерам УБИ. Будьте спокойны. Но что, если меня не будет на месте?
- Что ж, значит не судьба. Впрочем, в этом случае я постараюсь перезвонить позже. Спасибо, Риш. А теперь оставь меня, мне надо привести себя в порядок.
- Вам помочь, милорд.
- Нет, справлюсь сам. По счастью, от меня не требуется ежедневно облачаться в эти помпезные наряды. Будет достаточно обычного мундира. И пусть приготовят машину, я еду во дворец.
Дворецкий исчез за дверью, а Рейкер долго смотрел ему вслед, думая о том, не подведет ли его старик. Действительно, он служил им так долго, что сам полковник давно считал его в какой-то мере членом семьи. Однако время сейчас было страшное, бывало, что и дети доносили на родителей, брат на брата, слуги на своих господ, и наоборот. И все же это был оправданный риск. Теперь были шансы, что его вовремя предупредят.
С наслаждением сбросив крикливый наряд, одетый по случаю вчерашнего приема, полковник принял душ, затем облачился в повседневный мундир и вышел из кабинета. Предстоял очередной рабочий день, и неизвестно, что его ждет. Особенно, если Брасс узнает о том, где Рейкер провел большую часть ночи. "Впрочем - поправил себя полковник - не если, а когда. Граф непременно узнает, работа у него такая - все знать. Будь проклята его работа, его профессионализм, и сам он вместе со всем своим управлением".
В отношении осведомленности Брасса Рейкер оказался прав.
- Слышал, вы неплохо повеселились. - от голоса Брасса веяло таким холодом, что Рейкеру казалось - еще немного и он примерзнет к креслу.
Граф зашел в кабинет полковника буквально через пятнадцать минут после его прибытия - похоже, ждал. Некоторое время в упор разглядывал хозяина кабинета, прислонясь к косяку двери, затем равнодушно произнес свой полувопрос-полуутверждение. Ответ его, похоже, не сильно интересовал, однако Рейкер все же ответил:
- В целом вечер был скучен.
- Однако его продолжение вам понравилось, не так ли? Молчите, полковник, не надо лишних слов. С тех пор, как моя дочь научилась самостоятельно формулировать мысли, никому не удавалось заставить ее что-то сделать помимо ее воли. Поэтому я вас не обвиняю - Рейкеру явственно послышалось пропущенное "пока". - Однако запомните - голос стал еще суше и еще холодней, хотя, казалось бы, дальше уж и некуда. - Запомните, Рейкер, если вы обидите девочку, я вас сгною. Поверьте, это не так уж и сложно.
- Охотно верю - криво усмехнулся Рейкер - У вас оригинальный подход к заботе о ребенке.
В глазах Брасса мелькнула грусть и на мгновение Рейкеру стало даже немного жалко этого выжатого работой рекна, потерявшего жену и уже готовящегося потерять дочь. Рами была уже в том возрасте, когда замужество из далекой перспективы становилось животрепещущей проблемой. И тогда он останется один, один - со своими компьютерами, агентами, осведомителями и прочим дерьмом, которое еще никому не приносило счастье. Брасс даже как-то сразу постарел, полковник на миг увидел просто уставшего и очень немолодого рекна, который кроме работы ничего в жизни не видел и, похоже, никогда уже и не увидит. Однако наваждение быстро спало, плечи графа распрямились, взгляд снова стал колючим и жестким. И теперь у двери снова стоял могущественный серый кардинал, самый опасный человек в Империи и его, Рейкера, самый непримиримый враг. По крайней мере, станет этим врагом, если узнает или хотя бы заподозрит правду.
- Ладно. Вообще говоря, я зашел по другому поводу. Император желает вас видеть... не вскакивайте, не сейчас. Позже, зайдете к нему часов в одиннадцать. Где его кабинет, надеюсь, знаете?
Больше не проронив ни слова, Брасс вышел из кабинета, оставив Рейкера в недоумении. Зачем это он столь скоропалительно понадобился Мудрейшему? Ох, не к добру это все, чует его сердце.
Его размышления прервал звонок видеофона. Включив прием, он увидел лицо Рами - несколько растрепанное после сна, но все равно потрясающе красивое. Голос был полон жизнерадостности.
- Привет, полковник. Я так чудесно выспалась...
- Я рад за вас, Рами. Мне, увы, не удалось.
- Во-первых, мне кажется, нам пора бы перейти на "ты". Во вторых я вам искренне сочувствую - больше всего на свете люблю хорошо поспать, поэтому примите мои соболезнования. И тем не менее мы можем сегодня поужинать?
- Конечно, я весь к твоим услугам.
- Чудненько. В таком случае, дорогой, я жду тебя в восемь. Надеюсь, мы сможем найти какое-нибудь уютное местечко? Где никто не мешает, вкусно готовят, нет той музыки, от которой потом неделю не болит голова и, желательно, подальше от города.
- Разумеется, я знаю по крайней мере пару таких заведений.
- Ох, Рейкер, до чего тебя доводит работа. Даже я знаю подобных мест куда больше, хотя подобные спокойные ресторанчики не входят в круг интересов молодежи. Впрочем, выбор я оставлю за тобой - обожаю сюрпризы, особенно если они приятные. До вечера!
Что ж, вечер обещал быть приятным. А пока пора разбираться с документами, выбирать крохи полезной информации и думать, что из этого пригодилось бы Императору, а что - Сергееву. Надо отдать Рейкеру должное - Сергееву обычно доставалось больше.
Время летело незаметно, и наконец подошел тот момент, когда пора было складывать бумаги, закрывать кабинет и идти туда, где ему еще бывать не приходилось - в личные апартаменты Императора.
Разумеется, полковник знал, где находятся приемные покои Высочайшего, по крайней мере в теории. Оказалось, что теория весьма расходится с практикой - размеры дворца могли кого угодно свести с ума. Суммарная протяженность коридоров исчислялась чуть ли не сотней километров, при этом большая их часть друг с другом не пересекалась и соединялось только системой лифтов или грависпусков. Большинство сотрудников смертельно боялись грависпуска - еще бы, заставить себя шагнуть в пустую на вид шахту, пронизывающую десять видимых и еще тридцать подземных этажей огромного сооружения. Тем более что среди персонала упорно ходили слухи, что иногда грависпуски отключают на ремонт, никого об этом не предупреждая. Этому бреду полковник не верил, поэтому, когда понял, что уже с полчаса блуждает не по тому уровню, спокойно шагнул в ближайшую шахту. Силовое поле подхватило его и понесло вниз с постоянной скоростью - несколько быстрее, чем в лифте. Ухватившись за скобу на уровне нижеследующего этажа, он ловко выпрыгнул в дверной проем. Вот теперь он был на верном пути. Правда, до цели было еще далеко.
Когда он подошел к двери в приемную императора, было без одной минуты одиннадцать. Мысленно похвалив себя за предусмотрительность - вышел за час до назначенного срока - и недобрым словом помянув тех, кто составлял схему дворца, Рейкер вошел в кабинет.
- Здравствуйте, полковник, вы исключительно точны, это у нас ценят. Император сейчас вас примет, он уже справлялся - секретарь нажала кнопку селектора - Полковник Рейкер к его величеству.
Выслушав ответ, который, будучи предназначен исключительно для ушей секретаря, не был слышен Рейкеру, она кивнула ему на дверь.
- Высочайший ждет вас. Ваше оружие прошу оставить на столе.
Рейкер выложил игломет на специальный столик и вошел в тамбур перед кабинетом Императора. Ему было прекрасно известно, что прошел он не через обычный дверной проем, а через исключительно совершенный сканер, который ощупал его чуть ли не до клеточного уровня, отыскивая то, что могло бы послужить оружием. Если бы компьютер, управляющий сенсорами, заподозрил наличие чего-то, что может представлять опасность для жизни или здоровья хозяина кабинета, то вторая дверь тамбура просто не открылась бы. Однако в данном случае Рейкер был чист и в следующую дверь его пропустили беспрепятственно. Полковник усмехнулся - все эти меры предосторожности выеденного яйца не стоили. Убить живое существо можно и без пистолета или ножа - листом бумаги, брошенным орденом, в конце концов, просто голыми руками. Эти сенсоры были рассчитаны на дилетантов.
Кабинет был обставлен просто, без той вычурности, которая была свойственна дворцу в целом. Словно Император хотел дать понять любому посетителю, что идет война и для роскоши не время и не место. Вообще-то говоря, так оно и было, и более того, сам Император, хотя и не будучи аскетом, тем не менее относился к роскоши равнодушно. Хотя он поощрял роскошные парадные мундиры своих офицеров и следил за тем, чтобы овеянные славой истории ордена и те, что он придумал уже сам, были достаточно блестящими и украшенными солидной порцией драгоценностей, сам он предпочитал простой синий мундир, отличающийся от повседневного офицерского только королевским цветом.
Последнее время Императору нездоровилось - возможно причина этому была чисто психологическая. Одно за другим обрушившиеся поражения не могли не ударить по его болезненному самолюбию. Разжаловав Бразраара, правда не до "нуля", как обещал, а всего лишь до уровня командира отдельного авианосца, Мудрейший нисколько не улучшил ситуацию и о крайней мере от себя этого не скрывал. Несмотря ни на что, Бразраар был лучшим его адмиралом, и он лихорадочно искал возможность вернуть старого флотоводца на его привычное место, и при этом "не потерять лицо". Откровенно говоря, последнее беспокоило его не меньше, а может даже и больше, чем судьба флота.
Поэтому сейчас он принял решение, может и не столь уж идеальное, но по крайней мере позволявшее несколько подправить плоды своих поспешных приказов.
- Рад вас видеть, полковник. Как идет работа?
- Накопилось много материалов, Ваше Величество. Дел невпроворот, но я и мои подчиненные прилагаем все усилия.
- Понимаю. И тем не менее, вам придется снова отложить дорогие вашему сердцу бумаги и вновь вступить на борт корабля.
- Я возвращаюсь во флот?
- Нет, полковник. Вы все еще нужны мне здесь. Однако перед вами будет поставлена важная задача... Впрочем, подождем Бразраара, мой приказ касается вас обоих.
Ожидание не протянулось долго, и вскоре к ним присоединился Бразраар. Старик осунулся, тяжело переживая понижение в должности и тот факт, что те, кто еще недавно выполняли его приказы, теперь смотрели на него несколько свысока, как на попавшего в опалу. Однако он всеми силами старался не подать виду - Император не любил упавших духом.
- Итак, господа - Император уселся в кресло и милостиво кивнул офицерам на стоящие вдоль стены стулья. - Я пригласил вас сюда, чтобы поручить вам одно важное дело. Я должен сказать, что от успешного выполнения этого задания зависит очень многое, в том числе и ваше будущее, адмирал.
Немного помолчав, Император достал из стола информационный диск и протянул его адмиралу.
- Здесь находятся координаты планеты, на которой перед самой войной высадились земные колонисты. Они назвали ее Ойкумена - язык сломаешь, верно? Там и сейчас есть макаки, может, несколько тысяч. Планета не охраняется - слишком мало поселение, чтобы выделять для его охраны крейсера, а эвакуироваться они отказались. Макаки порою бывают до странного нелогичны.
Эта информация поступила к Императору от Брасса всего несколько дней назад, а тот, в свою очередь, получил данные от Геллера, которому попался контракт на доставку к этой малоизвестной планетке партии инструментов и роботов. Получив гонорар за выполненную работу, Геллер не замедлил сообщить координаты Ойкумены Мастеру, рассчитывая получить еще одну, не менее крупную сумму.
- Вы, адмирал, и ваш корабль пойдут к Ойкумене. Рейкер, вы присоединитесь к адмиралу. Также возьмете какой-нибудь транспорт, побольше. Захватите как можно больше пленных. Это я говорю вам, адмирал, удержите в узде своих десантников. Нам сейчас жизненно необходимы пленные. И как источник питания, и, в первую очередь, в политических целях.
Адмирал сухо кивнул. Приказ был понятен, как было совершенно очевидно и то, что посылая его в эту пустяковую экспедицию, Император надеется в дальнейшем раздуть из мухи слона и вновь повысить его, Бразраара, в должности. И успешное завершение этой операции нужно ему лишь для того, чтобы выглядеть справедливейшим в глазах общественности - подчиненный проштрафился - наказать, отличился - поощрить.
- Вы, Рейкер, проследите, чтобы пленные были живы и здоровы к моменту их прибытия на Рекн. Ну там питание, медикаменты, в общем, разберетесь. Отправляетесь завтра. Да, забыл... Бразраар, возьмете пять эсминцев, для страховки. Все. Вы свободны.
Рейкер и Бразраар вышли из кабинета Императора и переглянулись. Авианосец и пять эсминцев - для того, чтобы захватить жалкую тысячу людей на богом забытой планете. Да, похоже, Мудрейший решил подстраховаться...
Ужин был отменным, даже Рами оценила выбранный Рейкером ресторан. Тот, в свою очередь, знал, что делал - это место было действительно уединенным и тихим, и в то же время очень уютным. Зал был оформлен под лес - настоящие живые деревья, почти натуральные ручьи, в которых плескалась самая что ни на есть живая рыба... Густая зелень почти полностью изолировала столики от соседних, создавая незабываемое впечатление ужина на двоих в чаще девственного леса. Эффект был дополнительно усилен маломощными силовыми экранами, недостаточно крепкими, чтобы задержать или хотя бы приостановить человека, но полностью поглощавшими все звуки. И только журчание воды, шорох листьев и щебет птиц нарушали тишину и уединение.
Готовили здесь тоже превосходно, и Рейкер, наплевав на патриотизм, заказал для Рами настоящий шашлык - в последнее время из меню большинства ресторанов это блюдо исчезло. Наслаждаясь пахнущим дымом мясом, они провели под сенью зеленых сводов пару восхитительных часов.
- Рейкер, завтра мы увидимся?
- Боюсь, что нет, любовь моя - тут он был искренен, втюрился в красавицу, как студент, с первого взгляда. - Увы, дела...
- А послезавтра? - Рами неудержимо тянуло к этому офицеру. Если говорить объективно, то она сама не знала, что в нем нашла. Ну красив, благородная седина - так подобных красавцев-офицеров вокруг хоть пруд пруди. Герой... но это ее, вообще говоря, никогда не интересовало, да и сам Рейкер не находил в своих поступках ничего геройского. Выполнять свой долг - это не подвиг, и в этом она была с ним согласна. Умен... да уж, среди ошивающихся в столице молодых и не очень молодых повес это качество встречалось не так уж и часто.
- Тоже не получится - вздохнул Рейкер. Вместо этого идиотского рейда он бы с куда большим удовольствием посвятил день ухаживанию за юной графиней - Я улетаю по личному приказу Императора. Когда вернусь, точно не знаю. Надеюсь, что скоро.
- Вы летите один? Рейкер, милый, я так за вас беспокоюсь...
- Ну что ты, Рами, куда сейчас можно лететь в одиночку. Со мной полетит Бразраар... вернее, я с ним. И небольшая эскадра впридачу.
- Я полечу с вами.
- Ты с ума сошла, Рами - нахмурился Рейкер. - Во-первых, это занятие не для молоденьких девушек, а во-вторых, даже если бы у тебя была квалификация, то экипажи кораблей все равно уже укомплектованы и никаких изменений вноситься не будет.
- Да? Ну-ну...
Собственно, на этом тема была исчерпана. Сам Рейкер не без оснований (и даже с некоторой долей сожаления) предполагал, что возвращения на прежнюю должность Бразраару этот рейд не принесет. Сергеев, получив сообщение полковника, должен был немедленно организовать эвакуацию. Во всяком случае, таково было предложение самого разведчика, но он не исключал и такой возможности, что Патруль захочет перехватить и уничтожить имперские силы. Даже если это будет стоить жизни самому Рейкеру.
- Ну почему, скажи на милость, мы не можем воспользоваться случаем и уделать Бразраара? - возмущался Алмейда, нервно расхаживая по кабинету. - Господи, такая возможность.
- Да можем мы, можем. Но во-первых, мы угробим и Рейкера, а для нас он сейчас важнее двух таких адмиралов. Если мы снова дадим ему бежать, то в это не поверят и школьники, не говоря уже об УБИ. Не говоря о том, что в бою он может банально погибнуть. Но дело, вообще говоря, не только в этом. Нам все равно придется эвакуировать Ойкумену, не сейчас, так позднее. Ради одного поселка нет смысла держать на орбите приличные силы, а оставить им в качестве прикрытия пару эсминцев или один крейсер - тоже глупо, рекны непременно захотят отыграться. Поэтому оборона этой планетки нам попросту невыгодна.
Уже битый час Сергеев пытался уговорить Алмейду и, казалось, уже вполне было в этом преуспел. Однако, как только контр-адмирал узнал, что на флагмане будет Бразраар, спор разгорелся с новой силой. Испанец никак не мог простить имперскому адмиралу тот факт, что в прошлый раз тому удалось улизнуть буквально из-под носа Патруля.
- Ну ладно, черт с ним, пусть живет - наконец сдался Алмейда, не выдержав натиска аргументов Сергеева. - Когда начнешь эвакуацию?
- Уже начал, - усмехнулся Сергеев - Часа четыре назад.
- Однако! Ты был настолько уверен, что я приму твою точку зрения? - возмутился Алмейда, задетый за живое - А если бы я настоял на своем? Если бы мы отправили туда боевые корабли?
- Вы бы разбили эскадру Бразраара. А поселенцев все равно пришлось бы эвакуировать, не сейчас, так позже. И, кстати, я дал своим экспертам приказ провернуть все так, чтобы у имперцев создалось впечатление - планета покинута не менее трех недель назад. На всякий случай обеспечим Рейкеру алиби. Тем более, что это довольно просто.
- Да уж, тебя переспоришь... - обреченно махнул рукой Алмейда - Сколько раз обещал себе больше и не пытаться. И что самое противное, так это то, что ты опять кругом прав. Что у тебя, кстати, с этим Геллером? Молчит?
- Куда там... - усмехнулся Сергеев - Болтает сутками напролет. Сдает всех и вся, даже тех, о ком мы не спрашиваем. Лишний раз убеждаюсь, что он порядочная скотина. Надеется отмазаться от расстрела.
- Обоснованно?
- Не-а. Но мы ему об этом не говорим. На его совести столько жизней наших людей, одна "Сюзанна" чего стоит. Кстати, у него в подвале в стену была вмонтирована бомбочка - эксперты в ужас пришли. Если бы она рванула, то пару городских кварталов незамедлительно отправились бы на рандеву со всевышним. Счастье, что мы взяли его прежде, чем они начали там копаться. Негодяй был довольно талантлив, один трюк с роботом чего стоил.
- Ладно. А ты что ж не полетел на Ойкумену?
- Вот еще, там и студенты справятся. А у меня здесь работы невпроворот. Я за эти дни узнал о контрабанде и некоторых других аспектах деятельности фритов больше, чем за все прошедшие годы. Благодаря длинному языку этого ублюдка. Так что сейчас мне есть чем заняться и на Земле, да и надоели мне, вообще говоря, полеты. Особенно с тобой - из одной свалки в другую. Я старый уже, мне хочется мирной кабинетной работы. И телевизора у камина.
- Так я тебе и поверил. Тебе через неделю снова захочется к нам. - убежденно заявил Алмейда - И мы пренепременно тут же попадем в самое пекло. Причем именно ты нас туда и затащишь.
- Конечно захочется. - усмехнулся полковник. - Но это будет аж через неделю. И ни днем раньше.
- И не думай! - Брасс бросил на дочку взгляд, способный расплавить кусок металла. - Выбрось это из головы. Не может быть и речи.
Всегда сдержанный, теперь граф больше походил на разъяренного тигра в клетке. Разговор с Рами совершенно не способствовал улучшению его настроения. "Эта идиотка захотела в боевой рейд, немыслимо! - думал он, нервно измеряя шагами кабинет - Это все он, герой проклятый. Взбаламутил соплячке голову, ему-то что, а она теперь рвется на корабль, чтобы, видите ли, быть рядом с возлюбленным. Черт ее подери, знакомы то всего пару дней, а уже, видите ли, любовь до гроба. А Рейкеру я это вспомню, ох как вспомню, он до конца жизни забудет, что такое секс. Яйца откручу мерзавцу, и заставлю его же их и сожрать. Неужели этому мудаку мало шлюх, боже, ну зачем ему понадобилась моя дочь? Чем я прогневил всевышнего".
Рами, сидя в глубоком кресле, спокойно наблюдала за папочкой. Его характер за прошедшие годы после смерти матери изменился к худшему, однако основные его черты остались неизменными. И сейчас она ни на секунду не сомневалась, что победителем в этом споре будет именно она.
Самое досадное, что в этом не сомневался и сам граф, и он это знал, и она это знала. На протяжении последних лет все семейные споры заканчивались одинаково - Брасс уступал. Уступал единственному человеку в Империи, который не только не желал прислушиваться к его доводам или к гласу разума, но на каждый аргумент выдвигал с десяток не менее убедительных контраргументов. Даже Император прислушивался к мнению Брасса, не говоря уже обо всех остальных. Все считали его авторитетом, все... кроме собственной дочери. Иногда, в очередной раз потерпев поражение, граф почти с восхищением думал, что его дочь унаследовала многие черты его характера и очень похожа на него самого. Это несколько утешало.
Вот и сейчас спор разгорелся, когда Рами не только безапелляционно заявила, что намерена принять участие в предстоящем рейде, так еще и потребовала, чтобы он, "папочка", своими руками ее туда протолкнул. Граф бушевал, кричал, убеждал, просил - без толку. "Нет, полковник, ты мне за это заплатишь. - ум строил самые изощренные планы мести - Ты узнаешь, что такое месть Брасса, но сожалеть тебе уже будет поздно. Я тебя, сволочь, с дерьмом смешаю и заодно жрать его заставлю".
- ... выбирай.
- Извини, не расслышал - рявкнул граф, поняв что несколько последних секунд Рами что-то пытается ему сказать.
- Я могу повторить - пожала плечами Рами, все так же спокойно сидевшая в кресле. В своей победе она не сомневалась, и ей, в общем-то, не требовалось идти на уступки, но иногда ей становилось жалко отца, поэтому ее ум изворачивался, чтобы ее победа, по крайней мере в глазах графа, выглядела не слишком сокрушительной. - Ты прекрасно знаешь, что мой диплом медика позволяет мне завербоваться в армию независимо от твоего согласия или запрета. И тогда даже всемогущий Брасс не сможет ничего сделать из опасения "потерять лицо". Поэтому я предлагаю компромисс. Ты организуешь для меня участие в этом рейде и, в последствии, в тех, в которых я сама захочу участвовать, а я, в свою очередь, обещаю не заикаться о действительной службе. Если ты откажешь мне, я завтра же иду на призывной пункт. Ты можешь сделать свой выбор.
- Проклятье! Девочка, подумай о том, что такое армия. Да в конце концов, если уж тебе так хочется, ты можешь поработать в наземных частях... Если хочешь, я устрою тебя в Центральный госпиталь.
- Папуля! Прошу, не надо пудрить мне мозги. Ты прекрасно знаешь, почему я хочу участвовать именно в этом рейде. Если ты сорвешь мои планы, я уйду во Флот просто назло тебе, безо всякой цели. Именно во Флот, а не в наземные или тыловые службы. У них, кстати, не так много медиков моего уровня, и тебе это прекрасно известно. В твоих силах этого избежать, решать тебе.
Граф представил себе мощную фигуру Рейкера, затем мысленно сжал его горло пальцами и начал что есть сил сдавливать его. Полковник извивался и хрипел, пуская ртом кровавую пену. Наконец воображаемый противник обмяк и граф почувствовал некоторое облегчение. С каким бы удовольствием он провернул бы это наяву... ну ничего, его время еще придет.
- Ладно - глухо сказал он, стараясь не смотреть на дочь, чтобы случайно не увидеть победного блеска в ее глазах - Договорились. С одним условием. Если в следующий раз ты захочешь попасть на корабль, прямым ходом идущий в зону боевых действий, то я оставлю тебя на Рекне, даже если придется связать тебя по рукам и ногам и запихнуть в шкаф. И мне глубоко безразлично, будешь ты кричать или нет. Идет?
- Идет, дорогой! - воскликнула Рами, вскакивая с кресла и чмокая графа в щеку - Я даже совсем не буду сопротивляться... и обещаю не кричать, сидя в шкафу. - уже выбегая из комнаты, она обернулась, и лукаво добавила - Ну разве что чуть-чуть. Шепотом...
- Вот и все... - вслух сказал Рейкер, складывая документы в папку и отправляя папку в сейф. До вылета оставалось еще три часа, но надо было добраться до порта, найти челнок, который должен его ожидать, подняться на борт крейсера, доложиться Бразраару... В общем, надо торопиться.
Захлопнув дверь сейфа и убедившись, что кодовый замок надежно захлопнулся, Рейкер спешно вышел из кабинета. Бросив взгляд в сторону лифта, он с некоторым сожалением отметил, что этот путь его только задержит - возле дверей толпилось с десяток сотрудников - наступило время обеда.
Что ж, лифт отпадает, значит остается шахта грависпуска... если, конечно, полковник не соизволит бежать с восьмого этажа по лестнице. Поскольку к подобным упражнениям он относился без особого восторга, то решительно шагнул в проем шахты, находившийся как раз напротив его кабинета.
И мгновенно почувствовал, что падает. Поддерживающее поле было выключено, и за то время, что он осознал этот факт, его тело преодолело уже метров шесть. Учитывая тот факт, что шахта пронизывала дворец "до дна", полет должен был быть долгим, а приземление - впечатляющим.
Тело в падении развернулось - сказывалось умение действовать в состоянии невесомости. Руки метнулись к тормозной скобе и пальцы намертво впились в холодный металл. Рывок, отдавшийся болью в мышцах... и скоба с треском отлетела от стены - болты были выдраны "с мясом". Однако падение несколько замедлилось. Следующая скоба тоже не выдержала, однако позволила Рейкеру замереть в воздухе аж на десятую долю секунды, почти погасив скорость падения. Поэтому, пролетев еще один этаж, он уже с полной уверенностью в успехе ухватился за третью скобу, которая опасно затрещала, однако выдержала груз на то самое мгновение, которого полковнику оказалось достаточно для того, чтобы опираясь на металлическую перекладину выбросить свое тело в коридор. Скоба осталась у него в руках.
Рейкер прислонился к стене и рукавом мундира вытер выступивший на лбу пот. Затем взглянул на указатель у проема грависпуска и присвистнул - пятью этажами ниже шахта не имела выходов в коридоры. Да, не выскочи он на этой "остановке", дальнейший спуск получился бы очень быстрым. "Я, конечно, тороплюсь, но не до такой же степени - буркнул он про себя, одергивая мундир - Разгильдяи, надо будет по возвращению написать докладную и примерно наказать ублюдков".
Оставшиеся этажи он предпочел преодолеть по лестнице.
- Черт побери, Рами, что вы здесь делаете! - Рейкер оторопело смотрел на свою подругу, которая, затянутая в мундир вольнонаемной медсестры, появилась в дверях его каюты. Простой серый мундир без знаков отличия, только со значком в виде капли крови33 делал ее еще красивее, выгодно подчеркивая ее восхитительные формы. Полковник невольно залюбовался красавицей, неясно, каким образом, оказавшейся у входа в его "покои" полтора на три метра.
- Я здесь работаю - доверительным тоном сообщила Рами. - С сегодняшнего дня и до конца рейса. Ты хочешь сказать, милый, что ты не рад?
Все подозрения Рейкера в отношении юной графини вспыхнули с новой силой. Совершенно немыслимо было получить назначение на готовый к отправке корабль, на котором - в этом он был уверен - все вакантные места были давным-давно заполнены. Не иначе, как Брасс приложил к этому руку.
- Я устроила папочке грандиозный скандал - докладывала очаровательная леди, с удовольствием наблюдая растерянность полковника - И практически шантажировала его, угрожая, что если он не утроит мне участие в этом вашем рейде, то я вообще уйду в армию, насовсем. Поскольку я окончила Императорский медицинский университет - с отличием, кстати - с этим вопросом у меня бы не было никаких сложностей. В конечном итоге папа сдался!
"Ага, сдался... - саркастически подумал Рейкер, живо вспомнив свои сегодняшние акробатические упражнения и сразу раздумав писать докладную на нерадивых техников - Вот так-таки взял граф Брасс, и сдался. У милейшего графа весьма оригинальные методы признавать себя побежденным. Что же бывает, когда выигрывает он?".
Впрочем, рассказывать Рами о своем приключении он не собирался. Несмотря на полную уверенность в истинных причинах "неисправности" шахты, он, тем не менее, не имел никаких доказательств, чтобы в открытую настраивать графиню против ее отца. Стоит забыть об этом приключении... и впредь очень внимательно смотреть себе под ноги. И, заодно, почаще оглядываться.
- Так ты не рад... - в голосе Рами послышался плеск слез, и Рейкер вернулся к действительности.
- Ну что ты, милая! Я... я не могу передать тебе свой восторг. Это же так замечательно, что мы летим вместе!
- Правда, замечательно? - сквозь слезы спросила Рами. - А сколько у нас времени до отлета?
- Еще час...
- Целый час? - глаза рекни мгновенно высохли - Серьезно, так много? Ну в таком случае ты вполне можешь мне доказать, что действительно очень рад меня видеть.
Сложно сказать, чем руководствовался тот умник, что придумывал мундиры для имперской армии, но им надо отдать должное - снимались они на удивление быстро...
Сергеев вошел в кабинет Алмейды. Тот поднял голову от разложенных по столу бумаг и расплылся в улыбке.
- Коля! Я тебя, вообще говоря, не ждал так рано. Ты же обещал сидеть в кабинете как минимум неделю...
- Я и сижу. Меня здесь нет, и вообще, я тебе кажусь. Что такое галлюцинация, знаешь? Это как раз про меня.
- Какая, черт дери, приятная галлюцинация. И что сей призрак хочет от меня? Похоронить твои кости на святой земле? Или привидение желает просто облегчить душу?
- Привидению срочно нужна помощь - вздохнул Сергеев. - Я только что получил сообщение с "Решительного". Ну, помнишь, это тот эсминец, который вы, амиго, выделили для связи с Рейкером.
- Ну, помню. В чем дело?
- У них барахлит гейген. Требует заводского ремонта. Просят замену.
Алмейда нахмурился. Некоторое время он напряженно о чем-то думал, затем включил компьютер и его пальцы забегали по клавишам. Прочитав полученные данные, он нахмурился еще больше, потребовал от машины дополнительных сведений. В ожидании он молча барабанил пальцами по столу.
- Что-то случилось? - вежливо прервал затянувшуюся паузу Сергеев.
- Ах, извини, задумался... Видишь ли, дело в том, что я не могу сейчас выделить ни одного корабля. Все расписано, и изменять планы в последний момент не желательно. Однако есть одна мысль... вот сейчас как раз жду подтверждения.
- Пояснишь?
- Сколько времени займет ремонт гейгена? - вопросом на вопрос ответил Алмейда.
- Ну-у... Трое суток. Может, четверо.
- Долго. А можно быстрее?
- Я же не техник. Спроси у спецов, им виднее.
Алмейда вызвал на связь инженерный отсек "Элеоноры". На экране появилось пухлое усатое лицо пожилого мужчины.
- Макс, сколько времени занимает ремонт гейгена на стандартном эсминце?
- Если по стандартному графику, то восемьдесят часов - отчеканил офицер. То, что он служил на авианосце, не значило, что он забыл изучаемые в Академии нормативы.
- А если надо быстро?
- По ускоренному графику в три смены - пятьдесят два часа.
- Можно быстрее?
Офицер задумался, потом неуверенно сказал:
- В принципе, можно часов за шесть. Не ремонтировать эффекторы и генератор, а просто заменить их на исправные. И еще два часа на балансировку узлов. В общем, восемь часов работы. Но перед этим, понятно, требуется время на проверку работоспособности заменяемых деталей.
- Отлично, конец связи.
Алмейда выключил видеофон и повернулся к компьютеру. На него уже поступили какие-то данные, которые заставили контр-адмирала довольно улыбнуться.
- Что ж, Коля, могу тебе помочь. В том районе находится... а вернее, будет находиться завтра "Викинг". Он может подменить твоего "Решительного" не более чем на сутки. За эти сутки эсминец должен кровь из носу привести себя в порядок
и снова заступить на вахту, у "Викинга" сейчас другие задачи. Доволен, призрак?
- А то! - Сергеев просиял - Ладно, спасибо, Франсиско. Я побежал, отправлю им сообщение, да еще надо с доком связаться, пусть подготовят все к замене неисправных блоков. Ты с "Викингом" сам свяжешься?
- Конечно. Ладно, до встречи...

Пора уносить ноги

Крейсер погибал долго и мучительно - не из склонности Снегова к садизму, хотя картины, которых он насмотрелся в начале войны вполне могли развить эту черту характера даже в святом. Напротив, у него не раз появлялось желание закончить все одним махом, однако каждый раз он это желание подавлял. На то было несколько причин, но главная из них та, что ему до смерти не хотелось сейчас возвращаться на Землю за боеприпасами - рейд, по сути, только начался, и самое интересное было еще впереди. А это, собственно, означало, что надо беречь торпеды. Вот он их и берег, кромсая обреченный имперский ТАКР залпами мезонного орудия.
Они находились на задании всего трое суток - срок ничтожный для рейдера, основной задачей которого был поиск и уничтожение одиноких боевых судов Рекна. И тем не менее им повезло - во всяком случае и Снегов, и вся его команда, включая универ-пилотов, считали тот факт, что уже в третьей контрольной точке они напоролись на одинокий имперский крейсер, не просто удачей, а просто божественным даром.
Собственно, командир имперского корабля тоже так считал, по крайней мере в первый момент. Несколько удивившись тому, что эсминец (сенсоры идентифицировали рванувшийся в атаку кораблик совершенно однозначно) всего лишь при поддержке трех тяжелых истребителей осмеливается нападать на ТАКР, он, даже не считая нужным подымать истребители, приказал ударить прямо в лоб наглецу из своего главного калибра - мезонной пушки. Вообще говоря, капитана можно было простить - он совершил всего две ошибки, да и те - от недостаточной осведомленности. Хотя никто в имперском флоте не был осведомлен достаточно, чтобы узнать в атакующем эсминце новейший корвет Патруля "Викинг".
Синий луч ударил прямо в лоб "Викингу" и рекн, стоя на капитанском мостике, презрительно отвернулся - идиоты, что с них взять. Разве кто-либо в здравом уме способен на такую глупость - бросать вызов крейсеру... Увидев, как расширились от ужаса глаза оператора, он инстинктивно оглянулся. Противник, целый и невредимый, продолжал приближаться.
Игорь не хотел рисковать - он совершенно точно знал, что его щиты способны выдержать мезонный удар, поэтому подставлялся сознательно. В первую очередь для того, чтобы рекну не пришла в голову великая идея вместо эсминца полоснуть синим лучом по истребителям - такого обращения "Монингстары", несомненно, не вынесли бы.
Про себя он отметил очевидные просчеты командира крейсера. Прежде всего, тот должен был бы поднять истребители. И только после этого открывать огонь, но не одним, а двумя орудиями сразу. И подпустить эсминец поближе. А сейчас ему придется пожинать плоды своего невежества - во-первых, луч прошел мимо цели, лишь слегка зацепив поле по касательной - вполне допустимая ошибка при стрельбе по столь маленькой цели с расстояния в сто двадцать километров. И теперь его второе орудие, даже нанеся удар прямо в лоб корвету, не сможет пробить защиту.
Корвет стремительно шел к цели. Будучи уверен в собственной неуязвимости, Снегов намеревался не дать противнику возможности защищаться, а для этого требовалось исключить участие в бою имперских истребителей. К несчастью для рекнов, ТАКР шел на соединение со штурмовой группой на Рекне и не имел на борту легких "Стилетов" - на борту было лишь десяток "Рапир" - лакомый кусочек для Старка и его бойцов. И тем не менее Снегов не намеревался позволить им взлететь.
Второй луч ударил точно в нос корвета, взвыли сирены предупреждения - мощность носового щита упала до пятнадцати процентов. Однако настала пора и "Викингу" показать зубы. С такого расстояния прицелы позволяли нанести по массивному корпусу ТАКРа поистине хирургически точный удар, и он был нанесен. Мезонный луч вонзился в единственный флайдек имперца, изуродовав его взлетно-посадочную систему и разрушив систему энергоснабжения.
- "Фалькон", это "Викинг". Как слышишь меня?
- Пять из пять, "Викинг".
- Пока не суйся вперед. Думаю, через десять минут или чуть больше они все же запустят истребители.
- А ты не боишься, что через десять минут или чуть больше они от нас смоются? - Дику нисколько не улыбалось торчать в тылу.
- Есть идеи получше?
- А то! Подойдем чуть поближе, пробьем поле, проскочим внутрь и устроим им бычка на вертеле.
- Хорошо, только не тратьте зря торпеды, думаю, они нам пригодятся.
"Монингстары" рванулись вперед на предельной доступной скорости - их цель, пробоина в защитном поле крейсера, сделанная мезонной пушкой "Викинга", затягивалась с каждой секундой.
Нельзя сказать, чтобы все были в восторге от своего назначения. Ну, допустим, у Рича и Анни было проще - они просто разгадали на спичках, кому садиться за штурвал, а кому - в кресло стрелка, и "Кувалда", проклиная собственное невезение, поплелся в хвостовую часть "Звездочки". У Боба и Джоанны дела обстояли куда хуже - они чуть не подрались за право вести корабль в бой, и спасло их только вмешательство Дика, принявшего поистине соломоново решение - по четным дням "рулить" будет Боб, по нечетным - Диди.
- А если мы будем драться в двенадцать часов ночи? - ехидно поинтересовался Дженнингс - Устроим пересменку?
- Думаю ты, как джентльмен, уступишь даме - промурлыкала Джоанна, поправляя волосы. - Не так ли?
Боб насупился и ничего не ответил. Конечно, может это был и не самый лучший выход - заставить опытных пилотов переквалифицироваться в стрелков, однако Дик был искренне рад, что их команду не разделили. Сам он, продолжая летать с Юн-Си, не испытывал подобных сложностей, однако прекрасно понимал чувства своих ребят, которым приходилось менять привычную ручку штурвала на гашетки кормовой пушки.
В целом же на него, как и на остальных, огромное впечатление произвел сам "Викинг". Дик сразу и безоговорочно влюбился в корвет, причем его чувства разделяла вся команда до последнего техника. И теперь, пролетая мимо изящного корабля, он не мог не любоваться его плавными обводами.
- Я "Фалькон". Ребята, еще быстрее. Внимание, залп из АМГ, все сразу. Точка прицела - прямо по курсу.
Облако антипротонов устремилось вперед - истребители заметно поотстали. Крейсер, уже слегка залечив прожженную в защитном поле дыру, открыл шквальный огонь, однако истребители продолжали идти к цели, уворачиваясь от импульсных разрядов и покорно принимая удары лазерных трасс.
Наконец облачка антиматерии достигли цели и поле засияло быстро тускнеющим зеленым светом. Щиты не успели набрать даже трети мощности, поэтому не смогли противостоять удару пяти АМГ. Именно пяти, потому что свой второй выстрел Дик сделал с пятисекундной задержкой.
Теперь, увидев, как вспыхнуло и погасло зеленое свечение, он считал секунды: одна... две... три... четыре... пять... На шестой секунде поле должно было бы полыхнуть снова, однако этого не произошло - последнее облачко прошло сквозь щит беспрепятственно, а это значит, что гейген рекнов успешно пробит. Один за другим истребители нырнули в образовавшуюся щель. Теперь ничто не стояло между ними и бронированным корпусов ТАКРа.

Предыдущая страница 25 Следующая страница


Операция ''Одиночество'' 26

- Диди, бери двигатели! Анни, бей все, что шевелится, особенно лазерные турели. Я поддержу. Давайте, сделаем его!
Лазерные стрелы с истребителей перекрещивались с ответными залпами турелей. Одна за другой огневые точки имперца прекращали стрельбу. С ракетными пусковыми установками было куда сложнее - пилотам приходилось выполнить весь комплекс высшего пилотажа десятки раз, однако конечная цель была достигнута - большинство ракет, потеряв управление, врезались в борт своего же крейсера, часть была сбита стрелками и только две попали в цель, серьезно, хотя и не смертельно, продырявив гейгены "Монингстаров" Дика и Анни. Джоанна, занимавшаяся С-двигателями, была в куда лучшем положении - кормовая часть крейсера далеко не так хорошо простреливалась, как того хотелось бы его капитану. Поэтому не прошло и пяти минут, как эффекторы С-драйва были превращены в полуоплавленные наросты на броне.
- "Миледи", теперь вырубай ракетницы, а то они нас уже достают! И поосторожней, не нарвись на неприятности.
- Есть, капитан! - Джоанна с наслаждением всадила импульсный залп в ближайшую пусковую установку. Видимо, в этот самый момент по каналу шла к выходу "пурга", потому что эффект получился просто замечательный - взрыв разорвал броню, оставив огромную дыру, откуда со свистом вырывался воздух.
Постепенно крейсер превращался в лишенную каких бы то ни было огневых средств металлическую болванку. Истребители умудрились при этом не получить практически никаких повреждений - только Анни была вынуждена все-таки выйти из боя и отлететь подальше от обреченного корабля - под ударами ракет и оставшихся в исправности импульсных орудий ее защита стала напоминать решето. Два остальных "Монингстара" продолжали кружить вокруг ТАКРа, поливая его огнем.
- "Фалькон", отходите! Я готов дать следующий залп.
- Момент, "Викинг"! - Дик точным ударом расплавил ствол мезонного орудия, мгновением позже лазер начисто перерезал вторую пушку - Джоан, отваливаем! Уходи с траектории выстрела.
Второй залп Снегова был менее удачен - луч всего лишь прожег дыру в крейсере, не зацепив жизненно важных узлов. Тем временем рекны, работая как проклятые, чуть ли не на руках вытащили первый истребитель из бокса и приготовили его к старту. Пилот категорически отказался садиться за штурвал и лететь на встречу неминуемой гибели. В ответ на это командир эскадрильи в упор выстрелил в пилота из ручного бластера и, пока техники оттаскивали в сторону еще дергающийся труп, сам занял место у штурвала "Рапиры". Увы, этот героический порыв был заранее обречен на провал - истребитель прожил всего две минуты после вылета из флайдека, ровно столько, сколько времени ушло у Дика и Джоанны на прицеливание и нажатие гашеток.
Спустя пять минут еще три "Рапиры" попытались прорваться к корвету, однако их ждала та же участь - сказывался тот факт, что эти машины были безнадежно устаревшими, особенно в сравнении с красавцами "Монингстарами".
Очередной залп Снегова прошел в считанных сантиметрах от бункера с топливом. Разумеется, будь его корабль крейсером, он мог бы стрелять куда точнее, однако, вынужденный наводить орудия на цель всем корпусом корвета, он никак не мог обеспечить требуемой точности.
Одна за другой поднялись семь "Рапир" - последняя надежда рекнов. Дик тоже понял, что надежда эта действительно последняя - больше истребителей на борту ТАКРа не было. В очередной раз сказывались относительно низкие боевые качества кораблей этого класса. Лишенный существенной поддержки эсминцев, крейсер был легко уязвим для маневренного и хорошо вооруженного корабля.
Все же семь, пусть и старых, истребителей представляли некоторую опасность, и Дик приказал занять оборонительную позицию. Монингстары атаковали противника треугольником34 и сосредоточенный залп в миг превратил две имперских машины в облака обломков. Остальные набросились на универов с удвоенной злостью, однако сделать ничего не могли. Будь на их месте "Стилеты", Дик, пожалуй, немного поволновался бы, однако "Рапиры" были недостаточно маневренны, чтобы с должным изяществом уклоняться от огня своих куда более сильных противников. Еще мгновение - и одна из машин, исколотая лазерами хвостовых турелей, вышла из боя - похоже, пилот был убит или тяжело ранен, так как истребитель, кувыркаясь, удалялся от места схватки, не делая никаких попыток вернуться в строй. Никаких шансов на спасение у рекнов не было, и они это прекрасно знали. Не оборудованные С-драйвом, "Рапиры" не только не могли спастись, они не могли бы даже просто уклониться от схватки, поскольку скорость "Монингстаров" существенно превосходила их возможности.
Все было кончено спустя несколько минут, а еще через минуту очередной мезонный удар Снегова наконец-то достиг цели, превратив оплавленный крейсер в огненное облако.
- Говорит "Викинг". Операция завершена, возвращайтесь на борт.
- Вас понял. Поздравляю, Игорь, твоя стрельба выше всяких похвал.
- Взаимно, Дик. Думаю, эту победу стоит отметить...
Спустя шесть часов корвет сошел со струны в одной из мертвых звездных систем. Именно здесь был "почтовый ящик" - и приемники подтвердили, что для "Викинга" имеется послание. Дженнингс, жутко довольный тем, что настала его очередь сидеть за штурвалом, освободил истребитель из магнитных захватов и, погасив свои защитные поля, повел "Звездочку" к болтавшейся в нескольких километрах от корвета капсуле. Подводить к "посылке" сам корвет было опасно - стоит чуть не рассчитать расстояние, и, соприкоснувшись с гейген-щитом, капсула будет немедленно разрушена, а снимать свои поля Игорь не собирался - неоправданный риск.
Магнитный луч с "Монингстара" зацепил капсулу и втянул ее в люк истребителя. Боб подвел свою машину к "Викингу" и, дождавшись, когда оператор снимет часть экрана, нырнул в открывшееся окно и состыковался с корветом.
Прочитав заложенное в капсулу послание, Снегов нахмурился. Пилоты столпились вокруг него, ожидая новостей.
- В общем, мне это не нравится. - заявил Игорь после недолгого молчания. - От нас требуют, чтобы мы двигались вот сюда - он ткнул указкой в точку на карте, находившуюся в опасной близости от Рекна.
- Зачем? - поинтересовался Дик, не скрывая беспокойства - Что мы будем там делать под носом у имперцев?
Действительно, торчать на расстоянии одного-единственного прыжка от Рекна было небезопасно. Конечно, "Викинг" справится с любым или почти с любым кораблем имперцев, однако при условии, что тот будет один. В той же системе весьма велика была вероятность нарваться на сильный конвой.
- Приказано принять вахту у "Решительного". Не знаю, какого черта он там торчит, здесь об этом не говорится. Написано только, что там "почтовый ящик", только все послания подлежат незамедлительной доставке на Землю. Единственно, что утешает, так это то, что мы его подменим на двадцать четыре часа, не более. Ну, что скажете, пилоты?
- А что сказать - выразил общее мнение Рич - Приказ есть приказ, никуда не денешься. Им там виднее... Но мне это все равно не нравится.
- Ладно, по местам. - Снегов повернулся к штурману - Рассчитать траекторию, приготовиться к прыжку. Время старта - через тридцать минут.
Он повернулся к пилотам:
- А вы, ребята, пока можете отдохнуть. Ой, чует мое сердце, отдых у нас вряд ли будет долгим...
Имперский крейсер вышел на орбиту Ойкумены через четыре минуты после эсминцев - те, как обычно, шли первыми из опасения нарваться на неприятеля. Звезда - желтый карлик, имела всего две планеты. Первая, находившаяся к своему солнцу слишком близко, была просто раскаленным шаром, лишенным атмосферы. Вторая располагалась заметно дальше, примерно на такой же орбите, как Венера в Солнечной системе. Климат был жарким, и только на полюсах температура опускалась до приемлемой, а местной зимой, бывало, даже шел снег. В экваториальной же области температура воздуха в сто градусов была вполне нормальным явлением.
Люди поселились здесь недавно, не из любви к весьма неприятному климату, здорово напоминающему хорошо натопленную баню, а из чисто практических соображений. Местная флора, выросшая в столь экстремальных условиях, содержала ряд исключительно ценных веществ, которые для земной медицины были жизненно важны.
Поселок (назвать его городом язык не поворачивался, хотя сами жители предпочитали использовать именно это, в данном случае неоправданно громкое слово, да еще произносили его, если так можно выразиться, "с большой буквы") располагался в умеренной зоне поблизости от северного полюса. Война обошла его жителей стороной, по крайней мере обходила до недавнего времени. Большую часть года поселенцы проводили в джунглях, выискивая особо ценные растения. Они и о начале войны узнали чуть ли не спустя месяц, когда не появился в назначенный срок очередной трейдер и они были вынуждены отправить на Землю свои возмущения этим фактом. Ответ Земли на некоторое время поверг их в панику, однако постепенно, собравшись с мыслями и обсудив проблему друг с другом, они совершенно справедливо пришли к выводу, что их эти события их непосредственно не касаются. Разумеется, некоторые приняли войну близко к сердцу - десятка полтора молодых парней и девушек с первым же кораблем отправилась на Землю - предлагать Патрулю свои услуги. Остальные вполне справедливо сочли, что наиболее приемлемым вкладом в дело победы будет увеличить выпуск лекарственного сырья. И потом месяц за месяцем в их жизни ничего не изменялось, и лишь прилетающие изредка трейдеры вносили в повседневную рутину толику разнообразия.
Бразраару были совершенно точно известны координаты поселка, однако он не имел ни малейшего представления о системах ПВО Ойкумены вообще и поселка в частности. Поэтому первое, что он сделал, это отправил на планету зонды. Теперь оставалось только получать с них информацию. Хотя на орбите и не было обнаружено неприятельского флота (Рейкер вздохнул чуть спокойнее), Бразраар тем не менее принял все мыслимые меры предосторожности. Истребители патрулировали пространство, эсминцы ни на шаг не отходили от крейсера.
Огромный экран главной рубки был поделен на шестнадцать участков - каждый фрагмент принимал изображение от одного из запущенных зондов. Довольно долго на экранах мелькали облака, да далекая земля. Затем изображение укрупнилось - зонды перешли на бреющий полет, прочесывая местность в заданном квадрате. И наконец, спустя двадцать минут после схода крейсера со струны, один из зондов неподвижно завис над центром поселка. Получив от компьютера сигнал, что цель достигнута, остальные капсулы переключились на свободный поиск и начали исследовать близлежащую территорию.
Рейкер изобразил на лице удивление, а в позе - заинтересованность. Бразраар тоже уставился на экран, все еще не желая понять, что увеселительная поездка сорвалась. Поселок был пуст, и это было очевидно даже для неспециалиста.
- Не может этого быть... - прошептал Бразраар, чувствуя, как прямо на его глазах рушатся его планы на будущее - Нет, не верю. Диспетчер, приготовьте к спуску челнок. Передайте экспертам, пусть спускаются на планету. Истребителям - прикрывать шаттлы. Я уверен, они где-то здесь. Наверняка прячутся от нас... но мы найдем их, из под земли достанем!
- Видно же, что там никого нет - пожал плечами Рейкер. Ему не очень хотелось, чтобы специалисты начали копаться в брошенных домах - если они найдут доказательства того, что эвакуация провели буквально вчера, то у Рейкера могут быть проблемы. Особенно учитывая "теплое" отношение Брасса. - Надо сматываться отсюда, пока не влипли в историю.
- Нет! - рявкнул адмирал. - Я выясню, что тут произошло. И не лезьте мне под руку, полковник...
Шаттл высадил на центральной площади поселка шестерых экспертов, которые немедленно начали обыск зданий. По мере того, как их доклады поступали к Бразраару, тот мрачнел все больше и больше, в то время как Рейкер, стараясь придать лицу озабоченное выражение, в душе безмерно радовался. Специалисты Сергеева поработали на славу. Мебель в домах покрывала пыль, остатки пищи в шкафах имели по крайней мере недельную давность. Включенные компьютеры честно сообщали, что последний раз они работали восемь дней назад, а то и еще раньше. У "мэрии" висел на стене листок с документом, который требовал от жителей приготовиться к эвакуации, которая должна была состояться в период с... по..., в общем, последний срок отъезда также отстоял от текущего момента на семь суток.
"Ладно, засохший хлеб и компьютерные файлы - это все довольно просто реализуемо - думал Рейкер, наблюдая, как все больше и больше портится настроение у Бразраара. - А вот как Сергеев организовал более чем миллиметровый слой пыли?"
Поставив для себя задачу, Рейкер начал решать ее с присущим ему педантизмом. Внимательно осмотрев местность и не заметив ничего интересного, он взял на себя управление одним из зондов и принялся гонять его по поселку и вокруг него. В этом он был не одинок - пока эксперты обшаривали здания, их коллеги на борту крейсера изучали окрестности через сенсоры зондов, в довольно безнадежных попытках обнаружить что-нибудь такое, что сможет улучшить настроение разгневанного адмирала..
Наконец он нашел то, что искал. Верхушки некоторых деревьев были слегка пригнуты к земле, деформированы, словно на них обрушился шквальный ветер. Да пожалуй так и было, когда увозивший поселенцев трейдер, как понял полковник, ушел на струну, находясь непосредственно над поселком. Воздух, рванувшийся заполнять образовавшуюся пустоту, поднял такую пыль, которая потом, наверняка, полдня оседала, создавая требуемый Сергееву эффект заброшенности помещений.
К тому времени Бразраар принял последний отчет. Эксперты в один голос утверждали, что поселок покинут неделю назад, покидался без спешки, все ценное вывезено, оставлены малозначительные или слишком громоздкие предметы. На основании изложенного можно сделать вывод о том, что людей на планете нет.
На адмирала было жалко смотреть. Он осунулся, сразу как-то постарел, сгорбился в кресле.
- Уничтожить поселок. Торпедой. - сухо приказал он. Даже вечно бессловесные офицеры удивленно переглянулись. На всей планете и так не слишком-то много мест для жизни, а загадить радиацией такой хороший участок... Однако привычка повиноваться была сильнее.
Тяжелый "смерч" разорвался прямо над центральной площадью поселка, на высоте около ста метров. Пластиковые дома моментально вспыхнули, тут же к ним присоединились деревянные постройки, однако просто стоять и гореть им было не суждено - мгновением позже взрывная волна прошлась по зданиям, разнося их в щепки, сметая деревья, заборы, брошенные тяжелые флаеры, которые вывозили из джунглей собранный урожай... Через несколько секунд все было кончено, даже с высоты орбиты, на которой находился крейсер, с небольшим увеличением поселок казался огненным морем.
- Возвращаемся - приказал адмирал. - Здесь нам больше делать нечего.
Рейкер и Рами сидели в его каюте и обсуждали политику Империи. Такая постановка звучит громко, но если подумать, то о чем же могут говорить в такое время мужчина и женщина. Только о войне или о любви. Вторая тема сегодня поднималась неоднократно, включая практические эпизоды. Пришло время для первой.
- Честно признаться, я, наверное, никогда не была такой патриоткой, какой меня хотел бы видеть папочка - сказала графиня, растянувшись на узкой койке и тесно прижавшись к полковнику. - Никогда не понимала, зачем вообще нужна вся эта война. У меня было несколько знакомых землян, они учились в нашем университете, по обмену. Я, конечно, не могу сказать, что испытывала к ним особую любовь, но не было и особой неприязни... А потом я видела, как толпа рвала их на части, и мне их было жалко... хотя я понимаю, что такие чувства неправильны и... Папочке, я, конечно, ничего подобного не говорила и не скажу. Он так верит в мою преданность Империи и ее идеалам... Ну Империи - ладно, а вот эти самые идеалы мне не очень нравятся.
Рейкер не был уверен, что в каюте нет прослушивающих устройств, поэтому решил просто посмотреть реакцию Рами на сообщение, которое любого "нормального" рекна даже не заставило бы поморщиться. Откинувшись на подушку и задумчиво лаская тело возлюбленной, он сказал:
- Зря ты так. Что хорошего может быть в землянах - они захватили в космосе все, до чего смогли дотянуться, оставив нам подбирать за ними объедки. Тогда слова "Империя Рекн" ничего не значили ни для кого, кроме нас, зато теперь нет в галактике живого существа, которое не относилось бы к нам либо с уважением, либо со страхом. Лучше - со страхом. Что касается землян, то из них получаются прекрасные консервы. Ты разве не слышала, всех пленных свозят на специальные планеты, где из них готовят разного рода концентраты, пищевые пайки и многое другое. Я бы даже сказал, что пленные земляне здорово помогают нам в войне...
Рами отшатнулась от Рейкера, несколько секунд смотрела на него дикими, раскрытыми от ужаса глазами, затем по ее телу прошла судорога и ее вырвало - спасибо, что в последнюю минуту она отвернулась и содержимое ее желудка не полетело Рейкеру в лицо.
- Ты... ты... ублюдок... бревно бесчувственное... подонок... - схватив в охапку свою одежду, она как была, абсолютно голая, выскочила в коридор, на ходу натягивая комбинезон.
Рейкер проводил ее взглядом. Да, у Рами правильные представления о происходящем, во всяком случае именно такие, какие имел и он сам. Чудная девушка, жаль будет ее потерять. Однако он понимал, что разведчик не может заводить стойких привязанностей - это может быть использовано против него. "Может, эта ссора и к лучшему - думал он, морщась, при виде мерзкой зеленоватой лужи на полу, которая распространяла далеко не изысканные ароматы - Это никак не могло продолжаться долго... Со мной она пропадет, наверняка пропадет, и то, что ее отцом является Брасс, ей не поможет. Граф из тех, кто способен упрятать в застенки собственную мать, не то что сожителя дочки. Тут он и не поморщится. А графиню наверняка посадят до конца войны под домашний арест, а то и что-то похуже сделают. Как просто - вы, Рейкер, скажите нам то, что мы хотим знать, а мы в благодарность за это не будем мучить эту красотку у вас на глазах. А в противном случае, поверьте Рейкер, мы сделаем девочке очень больно. И она будет с самого начала знать, что ее боль - следствие вашего, Рейкер, нежелания помогать Империи".
Однако проще было приказать себе забыть о существовании Рами, чем сделать это. В жизни Рейкера давно не попадался кто-либо, столь близкий его душе, столь соответствующий его вкусам. Наконец, достигнув с самим собой некоторого компромисса, основанного на том, что сейчас он найдет Рами и загладит свою вину, а как-нибудь потом медленно и безболезненно завершит их отношения, так, чтобы не причинить графине слишком большого горя. Успокоившись, он отправился на поиски подруги.
Рами он нашел плачущей у нее в каюте. Сам факт, что у простой санитарки при корабельном медотсеке была собственная каюта, да еще в два раза больше, чем у Рейкера, говорил о той роли, которую сыграл граф Брасс в получении ей назначения. Открыв дверь на стук полковника, она первым делом плюнула ему в лицо и попыталось захлопнуть дверь перед его носом, да еще желательно так, чтобы этот самый нос смялся в лепешку. Однако соревноваться с профессиональным военным в скорости реакции ей не стоило.
От плевка полковник уклонился, разбить себе нос не позволил. Зайдя в каюту, он аккуратно прикрыл за собой дверь, затем обнял вырывающуюся из его рук графиню и принялся шептать ей на ухо самым ласковым тоном, на который был способен.
- Милая, успокойся... Не надо так расстраиваться...
Отчаянные попытки Рами освободиться из объятий Рейкера постепенно перешли в безудержные рыдания. Она обмякла в его руках и позволила усадить себя на кровать.
- Рейкер, родной мой, скажи, что ты пошутил, ну пожалуйста. Это же неправда, да? Этого ведь просто не может быть...
- К сожалению, это все правда. - сказал Рейкер, продолжая гладить голову девушки - И поверь, от признания этого мне не легче, чем тебе. Мне тоже кажется, что такие действия позорят нацию. Возможно тебе станет легче, если я скажу, что земляне обнаружили планету-фабрику и освободили всех находящихся там заключенных...
- Да? - сквозь слезы улыбнулась Рами - Это хорошо... Только этого мало... неужели больше ничего нельзя сделать?
- Не знаю, милая... - прошептал Рейкер - пока не знаю...
Когда крейсер вышел на орбиту Рекна, полковник поднялся в главную рубку и включил передатчик. События последних часов перед вылетом наполнили его душу дурными предчувствиями, и сейчас было самое время проверить их справедливость. В том, что Брасс не станет возводить на него напраслину из личных побуждений, Рейкер почти не сомневался - граф был профессионалом в лучшем смысле этого слова, поэтому не унизится до элементарной клеветы. Вот по-тихому отправить Рейкера на небеса - это другое дело, тут у него есть не только повод, но и широкие возможности.
Набрав код, он вслушивался в гудки вызова. Видеофон на его вилле не отвечал довольно долго, однако экран наконец все же осветился. На полковника глядело лицо Риша - может, ему показалось, что правый глаз старика немного подергивается, или просто рябь пробежала по дисплею...
- Привет, Риш! - деланно веселым тоном приветствовал он своего дворецкого.
- Как идут дела?
- Все прекрасно, милорд. Только одна неприятность - этот оболтус Рассер брал вашу машину для какой-то своей поездки, и, когда ставил ее в гараж, слегка помял крыло.
- Да? - услышав кодовую фразу, Рейкер весь напрягся, однако со стороны это было незаметно, во всяком случае он на это надеялся. В любой ситуации, обрывать разговор, едва начав, было нельзя, это могло вызвать подозрение, прежде всего на голову искренне преданного ему старика. - Я, кстати, не раз говорил ему, чтобы мою машину он не трогал. В конце концов, я плачу ему достаточно много, чтобы он мог позволить себе купить собственную. Пожалуй, он должен понести наказание.
- И я ему твердил об этом, милорд. Но вы же знаете Рассера, он слушается только вас, да и то, когда вы близко. Такого старика, как я, он вообще в грош не ставит... Только я думаю, господин, он уже достаточно наказан тем, что доставил вам неприятности. Поверьте, он вам предан, как и все мы... Милорд, когда вас ждать? Ремонтники должны вот-вот появиться, думаю, к вашему приезду все будет в полном порядке.
- Думаю, к вечеру. Скажешь шоферу, пусть подгонит машину ко дворцу, я чертовски устал. Но работа - прежде всего.
Внезапно Рейкеру в голову пришла мысль - а может, старик забыл о договоренности? Может, первая фраза вылетела случайно. Не мешает еще раз удостовериться...
- Ну а кроме битой машины, надеюсь, все нормально? - полковник постарался, чтобы его голос звучал слегка расстроено и чуть сердито, как и положено говорить хозяину, которого нерадивые слуги ввели в расходы.
- Да, господин. Все отлично. - Риш говорил совершенно спокойно, с обычной ноткой добродушной ворчливости, которое вырабатывается у той категории слуг, которая давно отождествляет своих хозяев со своей родней - Если бы не Рассер, то я бы сказал, что все идет просто великолепно. Да, милорд, на ваше имя поступило много почты, однако я запретил Рассеру ее просматривать, хотя он кричал, что он секретарь и имеет на это право.
- Правильно, Риш. Вечером я все просмотрю. А Рассеру передай, чтобы он поменьше совал нос не в свое дело... впрочем, я сам с ним поговорю. Ладно, до вечера.
Когда экран видеофона погас, Брасс позволил себе расслабить пальцы, обхватившие рукоятку бластера. Жалкий старик (и зачем его Рейкер держит, наверное, по привычке) повернулся к всесильному графу.
- Я все сделал правильно, господин?
- Да. Я вполне удовлетворен. Можешь идти, но оставайся поблизости, если этот предатель позвонит снова. Мои люди разместятся на втором этаже. И проследи, чтобы убрали этот труп - Брасс кивнул в сторону скорчившегося в углу тела Рассера. - И помни, старик, ты жив только потому, что в тебе долг перед Империей возобладал над долгом перед хозяином. Надеюсь, что в будущем ты будешь столь же лоялен.
Граф был недоволен - проникновение в дом Рейкера прошло не так гладко, как ему бы хотелось. Особенно это касалось идиота-секретаря. Мальчишка пытался защищать дом хозяина с каминной кочергой в руках и, разумеется, незамедлительно получил свое. В глубине души Брасс относился к этому сопляку с большим уважением - старик, тот совсем другой, трус и подхалим. Как кланялся старому хозяину, так теперь будет кланяться и новому. А если ему пригрозить хорошенько, то он и сапоги лизать начнет.
Сегодня утром он получил донесение от своего агента. Капитан, который должен был доставить капсулу, сильно задержался в пути - у эсминца вышел из строя двигатель и несколько дней ушло на ремонт. В настоящее время капитан сидел в камере и ожидал расстрела - за невыполнение приказа. Ему было сказано доставить послание незамедлительно, а этому идиоту захотелось вручить его Брассу лично. Что ж, он удостоился этой чести. А теперь его необходимо расстрелять, поскольку таким кретинам в армии не место.
Из сообщения Геллера вина Рейкера была ясна и очевидна. И в том, что последний рейд Бразраара тоже закончится ничем, Брасс нисколько не сомневался - предатель наверняка предупредил макак. Однако просто так арестовать советника Императора он не мог - шум, который неизбежно поднялся бы в прессе, был не на руку имперской пропаганде, утверждающей что все без исключения рекны сплотились перед лицом земной экспансии. Значит, взять Рейкера надо было тихо, без шума и пыли.
Что ж, остается ждать приезда хозяина виллы. Брас сел в кресло и сладко потянулся. Он подождет, недолго осталось...
Выключив видеофон, Рейкер несколько секунд смотрел в потухший экран. Да, предупреждение было совершенно очевидно, ему надо уносить ноги. И тем не менее его беспокоил один факт - Рассер и Риш, несмотря на регулярные перепалки, искренне любили друг друга и никогда не было случая, чтобы один из них стучал на другого. Никогда... "Может, Риш хотел что-то сказать относительно Рассера - думал полковник, раз за разом прокручивая разговор в памяти и анализируя каждое слово - Может, подтекст кроется в словах, что Рассер уже достаточно наказан? Имеется ли в виду, что Рассер пострадал? Или это просто ничего не значащая фраза... Но эта фраза не характерна для Риша, ох как не характерна. В любой другой ситуации он бы просто промолчал об этом происшествии. Ладно, все равно удостовериться ни в чем нельзя. Надо действовать, пока еще не поздно".
В том, что пора подумать о бегстве, он не сомневался, даже в том случае, если все это одна большая ошибка. И дело было не в приказе Сергеева - просто Рейкеру смертельно не хотелось погибать просто так, как корова на бойне. В этом сказывалось и его воспитание и жизненные принципы Империи в целом. Умри, но умри сражаясь. Принеси пользу своею жизнью, но и окажи помощь остальным, расставаясь с ней. Эти каноны вошли в его кровь так же прочно, как знание родного языка, и следовал он им бессознательно.
Теперь предстояло решить, как покинуть корабль, и при этом не поднять по тревоге всю орбитальную оборону. Пара хороших идей на этот счет у него была, однако основной недостаток хороших идей в том, что их надо еще как-то претворять в жизнь.
Подумав, он решил воспользоваться "Алебардой", благо на борту крейсера были истребители этого класса. Идеальный вариант для побега - машина оснащена С-драйвом, хотя и с не слишком большим запасом хода. Впрочем, много ему не понадобится - главное, добраться до "почтового ящика", а там его примет на борт эсминец. Дело за малым - надо захватить "Алебарду". Вот только как?
Выход нашелся внезапно - подвернулась счастливая случайность. Выйдя на летную палубу, полковник подошел к стоящему на площадке лифта истребителю, в который как раз собирался забраться пилот. Действуя больше инстинктивно, полковник подошел к пилоту:
- Минуточку, офицер...
- Капитан Барк, сэр. Готовлюсь к патрульному вылету. Задание...
- Вы не готовы, капитан Барк! - глаза полковника метнули молнии. Офицер съежился, он знал свою вину и понимал, что пойман. - Вы пили!
Да, это действительно была удача. Среди рекнов пьянство распространено примерно так же, как у людей некрофилия. То есть такие случаи были очень редки, их всячески скрывали. Только элита позволяла себе небольшое количество хорошего вина, а этот... офицер (недостойный столь высокого звания) был сильно пьян. Очень сильно. И Рейкера нисколько не волновал тот факт, что по земным меркам такое состояние никто не назвал бы даже "навеселе" - здесь не Земля и требования тут другие.
- П-простите, сэр... - заикаясь, ответил капитан - Б-больше не повторится... Я никогда...
- Вот именно, капитан. Больше не повторится. Отдайте ваш ключ от корабля... лейтенант. Немедленно.
На офицера было жалко смотреть. Дрожащей (то ли от подпития, то ли от унижения, то ли от страха) рукой он отдал Рейкеру магнитную карточку, дававшую допуск к компьютеру истребителя.
- Трибунал решит, вернуть ли ее вам или нет. А теперь вон отсюда. Доложите вахтенному офицеру, что я велел заключить вас под стражу. И... чтоб глаза мои вас не видели.
На мгновение ему показалось, что офицер действительно испарился, во всяком случае он исчез с флайдека быстрее, чем Рейкер смог бы сосчитать до трех. "Хоть исполнителен - криво усмехнулся полковник - Может, еще и не все потеряно".
Он сел в кресло пилота и включил прогрев С-драйвов. Дежурный офицер, разумеется, препроводит этого болвана на гауптвахту, после чего пойдет докладывать об этом диспетчеру, однако на это уйдет время. Много времени. Он успеет прогреть двигатель и уйти на струну прямо отсюда, а потом уж путь Империя поднимает тревогу, им будет его уже не догнать.
- Привет, Рейкер - милый голосок оторвал его внимание от пульта управления - Что вы здесь делаете?
От неожиданности он несколько секунд не мог придумать подходящего ответа, затем сказал:
- Решил вспомнить молодость, Рами. Я же рассказывал, что раньше я был пилотом боевого истребителя, летал и на таких машинах. Помню, как то...
- И куда вы намереваетесь лететь сейчас? - графиня забралась в истребитель и свернулась калачиком на кресле стрелка. Откровенно говоря, только ее миниатюрная фигурка позволяла ей занять такую позу, сиденья в истребителе комфортом не отличались.
- С чего вы взяли, что я вообще собираюсь куда-то лететь?
- У вас С-драйв прогревается. - пожала плечами Рами, стараясь устроиться поудобнее. - Это и слепому видно.
- Это стандартное требование для любого истребителя...
- Вот именно. Кстати, я хотела рассказать вам о своем разговоре с отцом. Граф просил меня немедленно прибыть домой, ну, это понятно. И очень интересовался вами. Кстати, откуда он знает, что наш полет закончился неудачей? Адмирал разве уже послал официальный доклад?
Вот и все встало на свои места. Раз граф знает о том, что рейд провалился до получения официального отчета Бразраара, значит он имеет основания это предполагать. А единственное основание для этого - твердое знание того, что он, полковник Рейкер, передает информацию землянам, которые непременно эвакуируют мирных жителей, чтобы не подвергать их опасности. И все намеки Риша стали понятны. А Рассер... видимо, у него серьезные проблемы, если он вообще жив.
Теперь у Рейкера была другая проблема - что делать с графиней. Попросить ее удалиться - не послушается. Выгнать - может поднять шум. До прогрева двигателей было необходимо еще минут десять.
- Адмирал не посылал доклада. А информация вашего отца идет от других источников. Интересуетесь, от каких именно?
- Разумеется, если только это не военная тайна. И тем более расскажите, если тайна.
- У него есть один очень ценный агент на Земле. Думаю, этот агент сообщил ему... что я работаю на разведку Патруля. И он сделал правильные выводы, что я не могу допустить захвата людей для... утилизации.
Графиня от удивления раскрыла рот и уставилась на Рейкера с немым вопросом в глазах. Секунд через двадцать она обрела дар речи и с грехом пополам выдавила из себя:
- Рейкер, ты это серьезно? Или у тебя такие шуточки?
Он взглянул красавице в глаза и утвердительно кивнул.
- Совершенно серьезно. И я намерен сейчас скрыться от столь пристального внимания УБИ. Попросту говоря, удрать. В нескольких световых годах отсюда меня ждет корабль, который доставит меня на Землю. А ты... Ты имеешь право выбрать. Если хочешь, можешь сейчас выйти и поднять тревогу. Или можешь дать мне улететь.
- Да... выйти... поднять тревогу - горько усмехнулась Рами, кивая в сторону пристегнутого к бедру полковника бластера - И получить лазерный луч в спину...
Рейкер, который на самом деле собирался лишь оглушить девушку чем-нибудь тяжелым, кулаком например, искренне возмутился.
- Я клянусь... честью офицера, что если ты захочешь поднять тревогу, я не буду тебе мешать. - он совершенно серьезно собирался выполнить эту клятву, даже если бы ее исполнение означало для него пытки и смерть - Еще шесть минут я не смогу уйти на струну. За это время меня можно расстрелять раза четыре. Решай.
Рами молчала. Ее взгляд был устремлен куда-то в угол, мимо Рейкера. Пауза затягивалась, и он уже думал, что надо как-то разрядить обстановку, когда графиня наконец сказала:
- Да... пожалуй, я верю, что ты выполнишь эту клятву. И, наверное, надо поверить и в то, что ты рассказывал об... переработке военнопленных. Но тогда нельзя уже будет верить во все, что окружало меня с детства. Ведь если это правда, то и папа об этом знал... И считал это все нормальным.
Она снова надолго замолчала. Щелкал таймер, отмеряя время, оставшееся до полной готовности двигателей. Рейкер, не желая давить на психику подруги, повернулся спиной и начал вводить в навигационный компьютер координаты цели, на всякий случай стараясь делать это так, чтобы Рами не видела цифр. Впрочем, она вообще не смотрела на пульт.
- Какая мерзость... Я никогда не думала, что смогу сказать так об Императоре и о нашем народе. Может, ты и прав. Может, с этим надо как-то бороться. Скажи, Рейкер, ты говорил, что земляне освободили часть пленных, которые должны были пойти на переработку. Это правда?
- Да. - коротко ответил Рейкер, не поворачиваясь к ней. - Из-за этого и разжаловали Бразраара. Он не сумел их уничтожить.
- А... скажи, ты тоже приложил к этому руку?
- Да. Координаты планеты-комбината держались в секрете. Мне удалось добыть эту информацию и переправить ее на Землю.
Пискнул сигнал готовности С-драйва. Электронный навигатор вычислил курс и готов был привести программу в исполнение. Рейкер поднял глаза на Рами. Рекни плакала, закрыв лицо руками.
- Время вышло, Рами. - устало сказал он - Ты дашь мне улететь? Или... впрочем, объявлять тревогу поздно, надо было делать это раньше. Теперь меня уже практически невозможно задержать. Рами, тебе надо выйти, чтобы я мог стартовать. И отойти подальше от истребителя...
- Раньше ты называл меня "милая" - всхлипнула графиня - А потом, разве я не сказала? Я лечу с тобой.
- Рами, милая моя Рами! - задохнулся от радости Рейкер - Я не смел даже просить тебя об этом, здесь ведь у тебя прекрасное будущее, ты вращаешься в высших кругах имперской знати. И твой отец...
- Я не хочу его видеть... и я люблю тебя, Рейкер, люблю, понимаешь? И хочу быть с тобой, всегда, вместе...
Истребитель с хлопком исчез прямо с летной палубы авианосца. А спустя несколько минут пришел приказ Брасса - немедленно арестовать Рейкера. Граф все же решил подстраховаться, однако было уже поздно. Со злости он приказал расстрелять идиота, который своими руками отдал предателю ключ от боевого истребителя. Этот приказ, в отличие от предыдущего, Бразраар немедленно привел в исполнение, радуясь, что может сделать хоть что-то. Сразу все поняв, он мечтал лично перегрызть Рейкеру горло - еще бы, из-за этого шпиона пошла крахом вся его карьера. Тем временем вовсю работали компьютеры крейсера, вычисляя возможные траектории прыжка. Император лично отдал приказ - догнать и уничтожить.

Гибель "Викинга"

"Викинг" неподвижно висел в пустоте, отдалившись от стандартного джампойнта на пару сотен километров - во избежание непредвиденных случайностей. Шестнадцать часов прошло с тех пор, как они заступили на эту вахту. Возвращение эсминца ожидалось часов через шесть, может и раньше. Это несколько успокаивало Снегова, которому отнюдь не улыбалось торчать здесь без всякого толка. Впрочем, в настоящее время по корабельному времени была ночь, и почти весь экипаж спал. Бодрствовали только двое диспетчеров в боевой рубке корвета, да его капитан. Впрочем, не спали и пилоты - ранее входившие в состав Четвертой эскадрильи авианосца "Элеонора", а в настоящий момент приписанные к "Викингу".
В первый момент Дик рассматривал назначение на "Викинг" как наказание - до тех пор, пока не увидел сам корабль. Хотя снаружи корвет весьма напоминал эсминец, общим у них был, пожалуй, только корпус. Как ранее сам Снегов, пилоты с первого взгляда влюбились в новый корабль - красу Флота, самый мощный из легких и самый легкий из мощных. Снегов был совершенно убежден, что даже авианосцу не светит ничего хорошего в бою с парочкой корветов, а уж крейсер - этот вообще не имел никаких шансов, даже в бою один на один. Пилоты вполне разделяли его точку зрения, особенно учитывая, что они не расстались со своими любимыми "Звездочками".
Пилоты в настоящий момент патрулировали пространство - пока один спал, второй управлял истребителем. Хотя "Викинг" и был сильнее обычного эсминца в несколько раз, однако лишняя страховка еще никогда никому не мешала. Тем более, что пилоты вызвались добровольно, и Снегов, сам бывший универ, прекрасно их понимал. Конечно, теперь его место на капитанском мостике, однако это не значит, что он иногда не мечтает снова положить руки на штурвал истребителя. Откровенно говоря, иногда он тосковал по тем замечательным временам, когда был всего лишь пилотом. Командовать всегда сложнее, чем быть исполнителем, это он прекрасно понимал и до своего повышения. Однако его назначение капитаном эсминца, вызванное острым дефицитом опытных профессионалов, в то время он принял безоговорочно - надо, значит надо. Но каждый раз, наблюдая стремительный полет изящных машин, особенно новейших "Монингстаров", управлять которыми ему так и не довелось, он снова представлял себя в пилотском кресле.
Сейчас у него не было особых планов на будущее - "Викингу" была дарована полная свобода действий, он мог идти в любую систему, действовать по собственному усмотрению и возвращаться на Землю только для дозаправки и пополнения боекомплекта. Ченнинг, пригласив Снегова в свой офис, объяснил ему программу-максимум - требовалось создать у рекнов страх перед одиночными перелетами. Пусть по любому поводу гоняют эскадры сопровождения, пусть даже боевые корабли боятся высунуть нос из-под щита орбитального прикрытия. Конечно, сил одного, пусть даже и лучшего во Флоте корабля было явно недостаточно для достижения этой цели, но необходимо было по крайней мере начать. А там к "Викингу" присоединятся другие корветы, сея ужас на торговых путях Империи. И рано или поздно цель будет достигнута. Во всяком случае, первый шаг уже был сделан.
Традиция отмечать число одержанных побед различными символами уходит в далекое прошлое. Воин делал зарубки на копье, отмечая число убитых врагов, пилоты рисовали силуэты сбитых самолетов противника. Тяжелые корабли Федерации, практически никогда не вступавшие в бой один на один, счета поверженных врагов не вели. Иное дело эсминцы - им частенько приходилось идти в атаку лоб в лоб, и поэтому каждый из них гордился своими успехами. Первое, что делал новичок, попавший на борт корабля - мчался в кают-компанию, чтобы взглянуть на "щит побед" - к магнитной доске, занимавшей самое хорошее место на стене, сразу напротив двери, крепились силуэты сбитых кораблей противника. Впрочем, стоит заметить, что редко на щите заполнялся хотя бы один ряд - живучесть эсминцев была не столь высока. Обычно там можно было видеть три-четыре, иногда пять-шесть фигурок - как правило, транспорты и истребители, реже - эсминцы.
"Викинг" в этом вопросе не был исключением, однако сейчас на его "щите побед" было уже не так уж много свободного места. Еще в бытность эсминцем он участвовал в нескольких весьма впечатляющих операциях, во время одной из которых доску почета украсила редкая фигура - силуэт имперского крейсера. Сейчас Снегов распорядился, чтобы Эббес приготовил еще одну фигуру - и, пожалуй, стоит обсудить с экипажем вопрос о целесообразности учета сбитых истребителей. По крайней мере для корвета это не серьезные противники, и не стоит обращать на них особое внимание. Но даже и без истребителей послужной список "Викинга" выглядел весьма солидно.
Сигнал тревоги отвлек его от этих размышлений, и Игорь поспешил на свое место на мостике.
- Сэр, "Сакура" докладывает, что обнаружен одиночный истребитель противника. Тип "Алебарда". Гасит скорость.
- Он видит наших ребят?
- Думаю, нет, командир. Наши сенсоры гораздо лучше, чем на этих старых калошах. Во всяком случае я попросил их не приближаться к рекну слишком близко.
- Да, разумно. Раз здесь появилась "Алебарда", значит стоит ожидать прихода и кое-чего посолиднее. Кажется, парни, у нас появилось занятие. Приготовиться к бою.
- Все расчеты на местах, командир. "Викинг" к бою готов.
Рейкер не верил своим глазам. Сергеев клятвенно обещал, что в точке с этими координатами всегда будет дежурить эсминец, однако сенсоры истребителя показывали вокруг абсолютную пустоту. Он погасил скорость "Алебарды" и принялся снова и снова обшаривать пространство детекторами, однако результат по-прежнему был нулевым. Подумав, полковник решил, что эсминец, возможно, счел слишком опасным торчать прямо на отметке, указанной в любом справочнике по навигации, во всяком случае сам он сделал бы именно так. Рами расположилась в кресле стрелка и внимательно изучала инструкцию по ведению огня из кормового лазера. То ли ей было все ясно, как божий день, то ли она не понимала в инструкции ни слова - во всяком случае вопросов она не задавала. Рейкер не мешал ей, понимая, что это лучший в данной обстановке способ скоротать время - и совершенно бесполезный. Если его план увенчается успехом, "Алебарду" придется бросить.
Подумав, Рейкер включил передатчик...
- Сэр, рекн начал передачу на нашем диапазоне! - удивленно воскликнул один из операторов, отвечавший за радиоперехват.
- Что он говорит? - не менее удивленно спросил Снегов, который меньше всего ожидал, что имперец пойдет на контакт. - Он что, все же заметил истребители и решил сдаться?
- Послушайте сами, сэр... - связист переключил выход звука на динамики, и в рубке раздался спокойный голос, говоривший на интергале с сильным "рыкающим" акцентом.
- Вызываю эсминец Федерации. Прошу взять меня на борт... Вызываю эсминец федерации... Черт вас раздери, где вы? ... Говорит полковник Рейкер, вызываю патрульный эсминец Федерации...
- Рейкер? - задумчиво пробормотал Снегов, которому это имя показалось странно знакомым - Где-то я это слышал...
- Эсминец федерации, ответьте... - бубнил голос в динамиках.
Снегов наконец вспомнил, где, вернее от кого слышал имя "Рейкер". Кажется, Дик рассказывал, что это тот парень, которого они увезли с собой во время побега с "Крайта". Потом он, вроде, сумел удрать к своим. Какого же черта он сейчас тут делает?
Взяв микрофон и переключив станцию на двусторонний обмен, Снегов поинтересовался:
- Мы вас слушаем, Рейкер. У вас к нам есть вопросы?
- Черт дери, почему вы не отвечали? - рявкнул голос, в котором мелькнули знакомые нотки привыкшего командовать офицера. - Немедленно примите меня на борт.
- У меня на этот счет нет никаких инструкций - сухо ответил Снегов, которого безапелляционный тон полковника слегка раздражал.
- А у вас есть инструкции относительно почтовой капсулы? - поинтересовался голос в динамике. Игорь нутром ощутил едва сдерживаемый гнев собеседника, однако это не произвело на него особого впечатления.
- Допустим...
- В таком случае, может, вас устроит говорящее письмо? - ядовито поинтересовался Рейкер - И, кстати, у вас не так много времени. В самом ближайшем будущем здесь появится имперский флот. Сегодня Мудрейший Император, знаете ли, не в духе. Или вы собираетесь драться с имперскими крейсерами в одиночку?
Майор задумался. С одной стороны, его действительно не инструктировали, как действовать в такой ситуации. Действительно, в приказе содержалась информация о правилах доставки почты, буде она придет, однако ситуацию, когда вместо письма появился его отправитель собственной персоной, приказ почему-то не предусматривал. Впрочем, не оставлять же уважаемого полковника на сутки в тесной кабине истребителя, пока удастся запросить Землю. Придется принять гостя.
- Хорошо, полковник. Однако, как вы собираетесь перебраться на борт... эсминца? У вас есть скафандры?
- О, дьявол! - выругался Рейкер, сообразив, что как раз скафандров-то на борту его "Алебарды" не было. - Послушайте, капитан? Вы не могли бы выбросить из шлюза парочку скафандров? Я бы их подхватил магнитным лучом...
- Так вы еще и не один? Хорошо... Эббес - обернулся Снегов к оружейнику - подбери два скафандра. Самых больших, каких только найдешь. Рекны парни рослые. И давай-ка побыстрее, что-то не нравится мне его фраза насчет имперской эскадры. А вы - он повернулся к связисту - отправьте на Землю капсулу с донесением. Как я понял, больше дежурить в этом районе не придется. И отзывайте истребителей, пусть стыкуются с "Викингом".
Спустя пятнадцать минут все было готово к отлету. Рейкер и Рами поднялись на борт корвета, где их встретили если не радушно, то по крайней мере с должным уважением. Впрочем, Дик был искренне рад - бывший майор был ему весьма симпатичен, по крайней мере после того, как Сергеев в разговоре вскользь намекнул об истинной роли Рейкера в том знаменательном побеге. Тогда Дик, обдумав еще раз ход событий и сопоставив с ним туманные фразы Сергеева, понял, что помощь, оказанная в тот раз им Рейкером была может и не слишком очевидна, но весьма эффективна. Во всяком случае он понимал, что бежать с боевого корабля так просто, как это сделали они, невозможно. Вообще-то говоря, сейчас вспомнив в связи с этим о побеге самого Рейкера, и сопоставив сопутствующие бегству обстоятельства, Старк понял, что и там явно все было нечисто. Иначе какого черта полковник оказался бы здесь.
- Интересный у вас корабль, майор - заметил Рейкер, когда его привели в капитанскую рубку. - Не помню такого типа.
- Знаете, Рейкер, из соображений безопасности вас надо было бы расстрелять - усмехнулся Снегов - Вы первый рекн, увидевший совершенно секретный боевой корабль типа "корвет". Собственно, некоторые его видели и раньше, но они... уже не смогут об этом рассказать.
- Спасибо за прямоту, майор. Только попрошу пока меня не расстреливать, ладно?. Лучше передайте меня в руки вашей СБ, путь уж они мной займутся. Тем более, я с ними уже имел контакт и остался чрезвычайно доволен знакомством.
- Непременно, полковник. В самом ближайшем будущем. - сказал Снегов и затем, подумав, добавил - По случаю вашего... посещения вы расположитесь в моей каюте, она достаточно просторна для двоих. Надеюсь, у вас не будет возражений по поводу того, что вы разместитесь вместе. Мне показалось, что ваш спутник... женщина?
- Люди обычно предпочитают термин "самка" - пожал плечами Рейкер, которого это слово порядком коробило и в душе он был признателен Снегову за то, что он не стал его произносить. - Мы в таких случаях говорим "рекни". Да, вы не ошиблись. Это графиня Брасс, моя... подруга. Конечно, я ни в коей мере не намерен возражать. Мне вообще крайне неловко, что вынужден оторвать вас от куда более серьезных дел. Как я понимаю, дежурство здесь не является привычным для вас занятием.
- Вы правы. Дежурный эсминец ушел на Землю для ремонта, а мы здесь его ненадолго замещаем.
Теперь "Викингу" предстоял довольно долгий путь к Земле. И, хотя Снегов был не очень доволен столь неожиданным прерыванием его рейда, однако считал своим долгом доставить полковника в целости и сохранности. Двигатели были готовы к броску, компьютер начал рассчитывать траекторию...

Предыдущая страница 26 Следующая страница


27 Дмитрий Воронин

Компьютерные программы делятся на три основные группы. Первая - это работающие программы. Как правило это относится к самым простым творениям программистов, которые выполняют всего одну-две операции, да и те не слишком сложные. Вторая группа - неработающие программы. Эта категория встречается достаточно часто, то им не подходит тип процессора, то они вступают в конфликт с другим программным обеспечением, а иногда и просто содержат фатальные ошибки. Как правило, работа с ними - удел немногих энтузиастов, поэтому эти программы занимают место только там, где еще не потеряли надежду их обуздать. Третья и наиболее многочисленная группа - это сырые, или как их чаще называют в народе "глюкнутые" программы. Эти шедевры могут месяцами работать нормально, не вызывая никаких нареканий. А потом случается "глюк" - программа начинает вытворять черт знает что и, что самое досадное, после приведения в чувство повторить вызвавшую сбой ситуацию обычно не представляется возможным. Чем сложнее программный комплекс, тем вероятнее появление сбоев, тем больше вероятность того, что однажды вам с умным видом вручат результат сложнейшего расчета, весьма далекий от истинного.
К третьей группе, как правило, относятся наиболее сложные продукты - плоды длительных творческих усилий крупных разработчиков, где сотни программистов трудятся каждый над своей небольшой частью единого программного комплекса. Эти части потом плохо стыкуются друг с другом, вступают в различного рода конфликты или просто не могут найти точки соприкосновения. В частности, навигационный компьютер "Викинга" был оснащен именно такой сложной и громоздкой, но обычно весьма эффективной программой. Как правило, система вполне позволяла кораблю успешно уйти на струну и соскользнуть с нее более или менее точно в заданном месте. И тем не менее навигаторы прекрасно осознавали, что у этой самой программы в любой момент может "поехать крыша", хотя каждый искренне верил, что это произойдет не в его смену... И однажды крыша у компьютера действительно поехала.
Получив координаты цели, электронный навигатор стал рассчитывать оптимальную траекторию полета. Однако то ли сбой в памяти, то ли пресловутый "глюк" привел к тому, что, почти закончив расчеты, машина обнаружила, что забыла пункт назначения. Простенькая система на уровне банального калькулятора застенчиво извинилась бы и попросила бы повторить задание. Как бы не так, сверхсложная навигационная программа принялась лихорадочно искать выход. Путем проб и ошибок, идя от обратного - то есть от построенного уже маршрута, машина принялась вычислять конечный пункт полета. И она, безусловно, справилась бы с этой задачей, если бы именно в ходе этого процесса не произошел бы второй "глюк" - в одном числе потерялись два знака после запятой. Компьютер не обратил на это внимания. Если бы машина заметила вторую ошибку, то, видимо, все же обратилась бы за помощью к людям, однако она к тому времени все же получила более или менее приемлемый результат, основанный, к сожалению, на неправильном числе. А навигатор, доверявший компьютеру несколько больше, чем это было допустимо, не заметил несоответствий в длинных колонках цифр. Увидев на экране милое сердцу сообщение "work completed"35, он со спокойной совестью нажал на кнопку запуска С-драйва.
Корабль ушел на струну. Но сошел с нее чуть-чуть не там, где хотелось его капитану.
Вообще говоря, если пуля, пролетая километр, отклоняется от точки прицеливания на пару миллиметров, это считается весьма успешным выстрелом. С этой точки зрения отклонение "Викинга" от предусмотренного его командиром маршрута было еще меньшим. Соскочив со струны в двадцати парсеках от точки старта, корвет оказался всего в нескольких миллионах километров от запрограммированной точки. В обычной ситуации это не слишком взволновало бы экипаж - погрешность, вообще говоря, не была слишком уж серьезной, однако в данном случае ошибка компьютера стала для корабля роковой.
Это минное поле рекны выбросили почти в самом начале войны. В тот период у Патруля не было ни сил, ни средств для его ликвидации, к тому же заграждения располагались не на основных торговых путях, поэтому картографический отряд Четвертой эскадры ограничился определением границ минного поля и занесением его в навигационные справочники. Как-нибудь потом можно будет и очистить местность, а пока для кораблей важно знать об опасности этого участка. Справочник, регулярно обновлявшийся каждым кораблем при заходе в порт Земли или других достаточно развитых планет, содержал в себе точные параметры минного поля, а также несколько прыжковых точек в этой системе, находившихся на безопасном удалении от его границ.
Однако справочник никак не мог предусмотреть компьютерной ошибки, из-за которой корвет сошел со струны чуть ли не в самом центре сферы, нашпигованной космическими минами. Датчики разбросанных в пространстве конструкций зафиксировали появление постороннего объекта, не подававшего верный сигнал "я свой", сообщение немедленно обежало все мины, которые привели в действие свои боевые системы и приготовились к атаке.
По кораблю прокатилась сирена боевой тревоги - экипаж бросился на свои боевые посты. Рейкер счел нужным оставаться в своей каюте (как звучно именовалось это помещение, размером с большой шкаф) и присматривать за Рами. В конце концов, его здесь встретили прохладно, что было вполне объяснимо, поэтому путаться под ногами у командора Снегова и его офицеров было по меньшей мере неразумно. К тому же Рами настоятельно требовала внимания с его стороны и, прежде всего, упрашивала рассказать о том, как он стал работать на разведку Земли. Да и ему самому хотелось облегчить душу, ведь до сих пор обсудить эту тему ему удавалось только с людьми, а так хотелось встретить понимание со стороны хоть кого-нибудь из своих. Рейкер нисколько не сомневался, что расскажи он свою историю Ришу - даже вошедшая в привычку преданность не остановит старика перед доносом, поскольку любой рекн считал землян злейшими врагами Империи. Впрочем, к искренней радости Рейкера, Рами, казалось, не разделяла общих убеждений.
Поскольку приказа занять места в истребителях не поступало, пилоты направились в боевую рубки "Викинга". Дик влетел туда одним из первых, за ним подошли и остальные пилоты, даже Ким, которого обычно события, не связанные с его обязанностями, интересовали мало.
- Что случилось, кэп?
- Ни малейшего представления - нахмурившись, пробормотал Снегов, изучая показания приборов и сенсоров - Но, похоже, мы крупно вляпались. Судя по показаниям детекторов, мы вышли в самом сердце минного поля. Ума не приложу, откуда оно здесь взялось.
- Капитан - раздался голос навигатора - корвет отклонился от курса. Девиация по основным векторам составляет 3, 5 и 7 тысячных от расчетной. Предположительно ошибка в расчете курса.
- Вот тебе и объяснение, Ричард. Только от этого как-то не легче. Похоже, нам крышка.
- Разрешите поднять истребители, сэр.
- И не думай. Наши поля кое-как выдержат, по крайней мере несколько минут, а твои "Монингстары" торпеды разнесут на молекулы. Будь у меня на борту "Крисы", не было бы вопросов.
Лазерные батареи корвета открыли шквальный огонь, благо целей уже было более чем достаточно. Со всех сторон к "Викингу" устремились "смерчи", запущенные минными установками. Пока стрелки справлялись, хотя одна из торпед уже разорвалась в защитном поле корабля, заставив экраны на миг потускнеть от яркой вспышки - автоматика берегла глаза людей.
- Внимание, ракетчики! - скомандовал Снегов понимая, что сейчас вопрос об экономии не стоит и на кон поставлена жизнь "Викинга" - открывайте огонь по минам, старайтесь бить те, что еще не запускали торпед. Используйте все что можно, в том числе и "смерчи". Необходимо продержаться хотя бы полчаса, потом можно будет отсюда свалить.
Некоторое время усиленное вооружение корвета положительно сказывалось на ходе поединка - одна за другой торпеды взрывались, не достигнув внешней границы гейгена. Теперь лазеры молотили не переставая, заливая огнем пространство вокруг корабля. Казалось, сквозь этот огненный занавес ничто не сможет проникнуть. Однако долго это продолжаться не могло и Снегов, прекрасно знавший устройство космических мин, со всей очевидностью понимал, что дела их плохи - мины вот-вот изменят параметры атаки, еще минута-другая, и торпеды доберутся до корвета.
Одна из мин приняла на себя командование. Отметив, что объект по-прежнему цел, компьютер принялся просчитывать шансы на успех. Получалось, что при прежней системе атаки противнику с вероятностью 0.7 удастся покинуть контролируемую минами зону. В качестве альтернативной была рассмотрена идея массированной атаки. Поскольку в этом случае компьютер давал куда более оптимистический прогноз, данное решение было принято за основу для дальнейших действий.
Торпеды внезапно перестали сыпаться на "Викинг" и лазеры прекратили огонь - в пределах досягаемости целей больше не было. Кончились и "смерчи" - четырнадцать выстрелов, тринадцать точных попаданий. Одну торпеду мине удалось перехватить, однако взрыв произошел так близко, что компьютерные мозги конструкции свернуло набекрень и она открыла огонь по своим соседкам. Те, запрограммированные на атаку любого враждебного объекта, ответили тем же, в результате чего сумасшедшая мина и пара ее коллег прекратили свое существование. Однако "Викингу" это не слишком облегчило положение - затишье никого не обмануло - каждому было очевидно, что это затишье перед бурей.
- Что-то они замолкли...
- Сейчас, соберутся с силами... Сколько еще времени до прыжка?
- Двенадцать минут. С копейками.
- Координаты заложили?
- А какие?
- Господи, да какие угодно. Лишь бы отсюда убраться.
Эббес колдовал над боевым компьютером, затем распрямился и повернулся к остальным.
- Я перепрограммировал его на управление лазерами. Поскольку разнообразия целей мы не имеем, то система сейчас настроена исключительно на отстрел торпед - это немного добавит нам шансы. Однако на многое не надейтесь - все торпеды нам не остановить.
- Мы уже сталкивались с подобной ситуацией - заметил Дик, вспомнив операцию по чистке минного поля и несчастный трейдер, попавший тогда практически в такое же положение, в котором сейчас находились они - Тогда мины стянули торпеды со всех окрестностей и обрушили на цель одной волной. Мы пытались что-то сделать, однако их было слишком много...
Снегов пожал плечами. Очевидно, в этот раз мины примут подобное же решение. Во всяком случае такой подход был очевиден. И он нисколько не сомневался в том, что эффект будет достигнут.
- Есть одна возможность выиграть минуту-другую - раздался от двери голос с характерным нечеловеческим акцентом. Все обернулись. Рейкер стоял, прислонившись к косяку, и спокойно рассматривал окружающих. Потом, подумав, добавил - Но вам эта возможность не понравится.
- Мы вас слушаем, полковник. - спокойно сказал Снегов.
- Я, когда перебирался к вам, видел три истребителя. Можно запустить их на автопилоте впереди корабля, тогда часть торпед сработает на них...
- Вы с ума сошли! - возмутился Дик, для которого вот так запросто пожертвовать сразу тремя новенькими истребителями было святотатством. - Как можно...
- Никак не можно - услышал он за спиной голос Эббеса - Поздно. Мины начали атаку.
Компьютер, координировавший атаку, собрал вокруг корвета достаточно торпед, чтобы покончить с ним. При этом требуемое количество определялось исходя из зафиксированной огневой мощи объекта, однако в первые же секунды атаки координатору стало ясно, что действия противника несколько не вписываются в прогноз.
Объект продемонстрировал несколько более высокую плотность огня. Большая часть торпед была уничтожена еще на подлете, однако остальные продолжали атаку. Компьютер с сожалением констатировал тот факт, что торпеды заметно мешали друг другу. Одна из них успешно поразила защитное поле противника, однако взрыв разрушил три других "смерча", находившиеся рядом, которые уже были близки к цели.
- Внимание, всему экипажу! Немедленно надеть скафандры. Загерметизировать, включить переговорные устройства и внешние динамики. О готовности доложить. - Снегов быстро натянул скафандр, находившийся тут же, на мостике, и принял у оператора управление кораблем, чтобы тот тоже мог натянуть защитный костюм. - Постепенно со всех постов пришли ответы.
- Эббес! Приготовиться к выпуску атмосферы из корабля - приказал он оружейнику. Тот согласно кивнул - действительно, отсутствие атмосферы существенно снизит последствия от попадания торпеды, в противном случае одна взрывная волна, прокатившись по коридорам, наделает столько бед, что мало не покажется. Разумеется, был риск поломки скафандра, однако удар, способный повредить эланиумный костюм с гарантией угробит и того, кто в этом костюме будет находиться. Однако выполнить приказ не удалось - то ли вышло из строя какое-то реле, то ли просто банально заело люк, однако шлюз внезапно отказался открываться, а иной возможности стравить из корабля воздух не было. Снегову оставалось только чертыхнуться и оставить все как есть.
Дик, понявший, что в идее Рейкера есть смысл, занял место за одним из пультов, переключил свой "Монингстар" на дистанционное управление и вывел на экран изображение с курсовой камеры. Истребитель отделился от корвета и, плюясь огнем, рванулся в сторону самого плотного скопления торпед. Почти минуту Дик вел бой, сбив не менее двух десятков "смерчей" кинжальными ударами - стоявший за его спиной Рейкер не мог не восхищаться мастерством пилота. Однако всему есть конец - наконец-то мины пришли к выводу, что данный объект представляет угрозу и, поэтому, заслуживает уничтожения. Если вести огонь, ориентируясь на телекамеру истребителя с грехом пополам получалось, то уворачиваться от торпед было попросту невозможно. Спустя еще несколько секунд "Звездочка" исчезла в огненной вспышке.
Снегов напряженно слушал доклады компьютера, который был переведен на голосовой режим в диапазоне внутреннего радиообмена шлемофонов, чтобы слышно было всем присутствующим. На текущий момент четыре прямых попадания, к счастью, в разные сектора, поэтому поле пока держалось. Было еще три попадания, однако по неизвестной причине компьютеры торпед не дали команды на подрыв и защитное поле тихо разрушило металлические сигары. Причины такой низкой эффективности начинявшей торпеды электроники сейчас анализировать не хотелось, оставалось только желать, чтобы подобных неисправностей было подольше.
- Кормовой гейген, состояние критическое. Снижение мощности до 12 процентов. - сообщил приятный мужской баритон компьютера. И тут же добавил - Вношу поправку. Кормовой гейген пробит. Повреждение эффекторов защитного поля - 7%, повреждение лазер - батареи No3 - 76%. Повреждение камеры внешнего обзора - 100%. Повреждение...
"Вот и все - огорченно подумал Снегов, слушая, как компьютер нудно перечисляет в той или иной мере вышедшие из строя узлы - вот и приехали. Еще одно попадание, и нас разорвет на части". Ему даже показалось, что сквозь полуметровой толщины броню он отчетливо видит стремительно приближающуюся к хвосту корвета торпеду. Вот сейчас она ударит в уже незащищенный корабль...
И в это время навигатор радостно заорал "Валим отсюда!" и вдавил кнопку старта С-драйва. Струнные двигатели начали стремительно освобождать океан накопленной энергии, сворачивая пространство вокруг корвета. Одновременно с этим чудовищный удар потряс корабль - привидевшаяся Снегову торпеда нашла свою цель. Казалось, что корабль скрутило в узел, гнулись и лопались переборки, экран компьютера разлетелся мелкими осколками, осыпая битым стеклом всех находившихся в рубке, вздыбилась палуба. С треском лопались болты, крепившие оборудование к стенам. Все рухнули на пол, и последнее, что увидел Снегов, был падающий на него огромный шкаф, начиненный тем, что еще совсем недавно представляло из себя сложнейший навигационный компьютер "Викинга".
Дик пришел в себя от того, что кто-то лил ему на лицо холодную воду. Газированную. С сиропом. Омерзительно сладкую и липкую. Сделав попытку сесть, он застонал от боли - похоже, его телу основательно досталось. Рубку заливал свет аварийных ламп - работая каждая на индивидуальном источнике питания, одни не зависели от корабельной электросети. Это не значит, что аварийное освещение не пострадало - по крайней мере три плафона, насколько он мог видеть со своего места, были разбиты вдребезги.
- Что случилось? - прохрипел он, стараясь не обращать внимание на боль Это ему не слишком хорошо удавалось.
- Ты не дергайся - раздался откуда-то сбоку голос Джоанны - Просто полежи спокойно, пока боль утихнет. Я ввела тебе анестезирующее. К сожалению, больше у нас почти ничего нет.
- А обязательно было поливать меня этой гадостью?
- Было еще машинное масло - в голосе Диди послышалась явная насмешка - Если ты предпочитаешь его, то я немедленно...
- Ладно, Джоан, не издевайся. Ты мне скажешь, что случилось?
Девушка тяжело вздохнула и пересела так, чтобы Дик мог ее видеть. Выглядела она далеко не лучшим образом - скафандр покрыт копотью и какими-то подозрительными темными пятнами, через откинутый щиток шлемы виден сочащийся кровью рубец на виске. Затем она слабо улыбнулась.
- Могло бы быть и хуже. Торпеда попала в двигательный отсек практически одновременно с уходом на струну... Если можно так выразиться, взрыв мы забрали с собой.
- Все живы?
- Наши все... Игорь очень тяжело ранен, скафандр защитит от пули, но не от удара. У него сломан позвоночник, несколько ребер... К счастью, больше ничего не задето.
- Он будет жить?
- Да... конечно, в любом приличном госпитале его быстро поставили бы на ноги. Я же сейчас могу только поддерживать его живым. Не очень долго - несколько недель. Остальным досталось больше, двигательная группа не отвечает, артиллеристы тоже. Может, просто не могут до нас докричаться, связь вышла из строя...
Ситуация была еще хуже, чем представляла себе Джоанна, и о чем она могла бы догадаться, если бы имела время на размышления. Связь действительно была угроблена, однако передатчики скафандров действовали, по крайней мере у некоторых. И тем не менее лишь те, кто сейчас находился в рубке, подавали признаки жизни. И то не все... Эббес был мертв - в момент взрыва он как раз откинул щиток шлема, чтобы глотнуть той самой воды, которая впоследствии была использована для приведения Старка в чувство. Летящий с бешенной скоростью болт попал в глаз, дойдя до мозга. Один из операторов, придавленный упавшим на него компьютером, умер от болевого шока.
Остальные были живы и более или менее целы. Кроме, понятно, Снегова, который сейчас лежал на полу, а Рич и Анни пытались зафиксировать его в "негнущемся" положении, приматывая скафандр обрывками проводов к каким-то относительно прямым железкам. Рядом в углу примостился Ким, баюкая сломанную в двух местах руку. Собственно, Снегова пока спасло то, что в рубке вместе с ним находились пилоты. Скафандр пилота несколько отличается от обычного встроенной системой снижения уровня жизнедеятельности. Это не было в полной мере анабиозом, но в каком-то смысле приближалось к этому понятию. Иногда эта система позволяла пилоту дождаться спасателей, если сам он оставался жив после гибели своего истребителя. В свое время Снегову уже приходилось воспользоваться этим, когда его истребитель был сбит при нападении рекнов на Землю. Поэтому Игоря со всеми предосторожностями упаковали в скафандр Дженнингса, подходивший тому по размеру, и включили "тормоз" на полную катушку - во всяком случае, за него Джоанна не беспокоилась, по крайней мере пока. Беспокоилась она за всю компанию в целом - корабль был слеп и глух, мчался с неизвестной скоростью в неизвестном направлении, где-то что-то дымилось, сыпало искрами.
С запасами пищи было плохо. Разумеется, в рубке была упаковка стандартных обезвоженных пайков, однако для столь солидной компании, к тому же не жалующейся на плохой аппетит, этого было явно недостаточно. Вода, правда, была, хотя и не так уж много - холодильник вышел из строя, однако пластиковые бутылки с газировкой - любимое развлечение Эббеса, мир его праху, нисколько не пострадали, и в настоящий момент они располагали примерно десятью литрами сладкого пойла.
С медикаментами было и того хуже. Несколько ампул с обезболивающим, десяток инъекторов с универсальным антибиотиком, три стерильных перевязочных пакета - это было все, что уцелело после катастрофы.
Дик снова пошевелился, ожидая приступа боли, однако ее не было - видимо, обездоливающее уже вполне подействовало, и капитан снова обрел способность двигаться.. Он сел, затем, слегка пошатываясь, встал. Рубка производила удручающее впечатление - все, что могло быть разбито, было разнесено в клочья, более стойкие детали оборудования были смяты и перекручены. Даже удивительно, как вообще кто-то смог уцелеть в этом аду.
- Дайте мне вибромеч... - Рейкер бессильно колотил в заклинивший люк, который совершенно отказывался открываться - Я не могу ее там оставить...
- Что случилось, полковник? - спросил Дик, отстегивая с пояса меч - зачем он вам?
- Там Рами... моя невеста... я не слышу ее, но она жива, я чувствую, что она жива. Надо вскрыть люк... - он протянул руку к мечу, однако Дик не отдал рекну оружие.
- Не бойтесь, юноша, я не спятил - усмехнулся Рейкер, поняв замешательство капитана. Не иначе, парень подумал, что он сейчас начнет прорубать себе дорогу к возлюбленной, как сквозь джунгли - Я совершенно не намерен разгерметизировать наше убежище. Попробую сделать отверстие, надо убедиться, есть ли воздух по ту сторону люка.
Дик пожал плечами и отдал полковнику оружие. Тот аккуратно проколол пятисантиметровую броневую плиту и прислушался - шипения уходящего воздуха не было, значит помещение за люком остается герметичным. Одним плавным движением вырезав в намертво заклиненном и перекошенном люке отверстие, полковник с усилием вытолкнул вырезанный участок наружу и тот с диким грохотом упал на палубу, усыпанную обломками плафонов. Затем Рейкер двинулся дальше, проверяя каждую дверь в коридоре. Один из люков, видимо, выходил в пустоту, потому что полковник тут же выдавил в точку прокола из неизвестно где найденного тюбика каплю моментально твердеющего герметика.
- Извините, сэр... - Дик оглянулся. К нему обращался диспетчер, молоденький лейтенант с эмблемой астронавигатора 2 класса. Парень был слегка помят, однако не ранен.
- Да?
- Теперь вы здесь старший по званию, сэр... Вам надлежит принять командование.
Дик кивнул. Да, действительно, теперь корабль автоматически переходил в его подчинение, по крайней мере то, что от этого корабля оставалось. Что ж, это необходимо принять, боевой корабль не может быть без командира, по крайней мере номинального.
- Нам удалось подать питание на дублирующий компьютер. - докладывал лейтенант, подведя Старка к чудом уцелевшему дисплею, по которому бежали строки сообщений. - Уцелело лишь около сорока процентов его блоков, однако можно получить приблизительную информацию о наших повреждениях. - На экранчике появилась схема корвета, большая часть деталей которой переливались разными оттенками тревожного красного цвета. - Главные двигатели разрушены полностью. Функционирование системы энергоснабжения - менее семи процентов. Система искусственной гравитации функционирует нормально (это Дик, разумеется, уже понял) однако доступ к управлению гравигенератором полностью перерезан. Гейген-щиты вырубились окончательно и бесповоротно, почти сто процентов их эффекторов вышли из строя.
- Мы можем осмотреть корабль снаружи? - спросил Дик, зная, что обычно это вполне реально. - На "Викинге" есть разведзонд?
- Был, сэр. Однако он не отвечает на тестовый запрос. Его эллинг здесь совсем рядом, можно попробовать его проверить вручную...
- Хорошо, займемся этим немедленно. Без сенсоров мы даже не знаем, где находимся. - сказал капитан, жестом предлагая диспетчеру показывать дорогу к эллингу разведывательного зонда - Какие координаты были введены в компьютер перед прыжком?
- Не знаю, сэр. Данные вводил Брехт, но он... умер. И навигационный компьютер разрушен полностью... Только...
- Что?
- Мне показалось, сэр... я пришел в себя раньше остальных, и мне показалось, что мы были на струне слишком долго для обычного прыжка...
Лейтенанту не показалось - действительно, "Викинг", включив струнные двигатели, одновременно с этим получил тяжелое торпедное попадание. Большая часть энергии взрыва наложилась на контуры С-драйва, вызвав резкий скачок стартового напряжения. С одной стороны, это спасло корвет от полного уничтожения, с другой - теперь искалеченный корабль находился черт его знает где. Во всяком случае не там, где должен был быть. Но об этом они узнают позже, а пока перед оставшимися в живых были более насущные проблемы - как выжить в сложившейся обстановке.
В рубку вошел Рейкер, неся на руках тело подруги. Рами была жива, только потеряла сознание, да и то, в основном, от страха.
- За четвертой переборкой вакуум - сообщил он Дику, молча признавая за ним право на руководство - И в каюте номер три тоже. Небольшая утечка воздуха через микропробоину, но я ее заварил.
- Хорошо, полковник. Мне нужна ваша помощь. Рич! Ты мне тоже понадобишься, если стартовая установка не работает, придется запустить зонд вручную, а эта махина тяжеленная.
Его предположения полностью оправдались. Сам зонд - трехметровая металлическая сигара, оснащенная кучей сенсоров и передающих камер, выглядел, по крайней мере снаружи, неповрежденным. Однако направляющие перекосило и люк эллинга, понятно, открываться не собирался. Выручало то, что эллинг был оборудован миниатюрным шлюзом, поэтому Рейкер безо всякого опасения просто вырезал кусок брони, открыв дорогу зонду и не рискуя при этом разгерметизировать весь корабль. Затем они, напрягая все силы и не раз вспоминая незлым тихим словом потерю связи с гравигенератором, принялись продвигать тяжеленную конструкцию к выходу в космос. Вот где пригодилась чудовищная физическая сила Рича, да и Рейкер был куда сильнее любого нормального человека. Налегая на сигару плечом, полковник покосился на пыхтевшего рядом с ним немца, тут же заныла челюсть, напоминая о великолепном ударе, полученным им когда-то от этого коротышки, не желавшего просто так предоставить в его распоряжение собственный истребитель.
Наконец, после десяти минут дружного "Эх, взяли!" зонд занял предстартовое положение. Дальше можно было включать его двигатели. Выбравшись из эллинга, Дик направился к как ни странно все еще работающему компьютеру. Лейтенант радостно доложил, что удалось привести в норму еще несколько блоков, в том числе комплекс ближней радиосвязи (пользы от которого в сложившейся ситуации было мало) и восстановить управление одной из лазерных батарей, к сожалению, только дистанционное - доступ к самой установке перекрыт разрушенными отсеками, потерявшими весь воздух.
Пришедшая в себя Рами, на практике используя свои медицинские познания, аккуратно накладывала шину на сломанную руку Кима, Анни, закончив крепить тело Снегова, занялась ссадиной Джоанны, которая все еще кровоточила. Боб, облазив две герметичных каюты, притащил оттуда универсальные аптечки, которые всегда должны были находиться в каждом помещении боевого корабля, и теперь их "аптека" пополнилась некоторым количеством необходимых препаратов.
Переключив зонд на дистанционный контроль, Дик аккуратно вывел его из эллинга. С устройствами этого типа он был достаточно хорошо знаком - изучение управления зондом входило в обязательную программу универфака, поэтому он чувствовал себя достаточно уверенно. Вести сигару было довольно просто, однако капитан соблюдал повышенную осторожность - на данный момент зонд был единственным "глазом и ухом" корабля, поэтому потерять его было бы крайне неприятно.
Сигара отплыла подальше от "Викинга", после чего включила передающие камеры и патрульные впервые увидели свой корабль со стороны. Зрелище было душераздирающим.
Изящный корабль ныне представлял из себя смятый кусок металла размером приблизительно в две трети прежнего. Вся кормовая часть испарилась в пламени взрыва, непосредственно примыкавшие к ней области были оплавлены. Вообще, создавалось впечатление, что кто-то большой и сильный взял корабль, как мокрую тряпку, и попытался его выкрутить. Почти все внешние выступающие части были жестоко изуродованы или вообще сметены. Попутно выяснилось, что лазерная батарея, с которой "удалось наладить взаимопонимание", стрелять не сможет уже никогда - стволы орудий, ранее торчавшие из турели, теперь отсутствовали начисто.
Два истребителя, которые должны были быть пристыкованы к корвету, отсутствовали напрочь. По-видимому, при отключении питания полетел магнитный захват, а взрывом сломало крепления и у механических зацепов. Во всяком случае, истребители были потеряны. Дик пожалел, что их не использовали для отвлечения внимания мин, как ранее предлагал Рейкер. Однако тут он вспомнил, что предложение все равно запоздало.
Но больше всего собравшихся поразил не вид самого корвета - по крайней мере этого можно было ожидать, соотнося с тем, что творилось внутри. Куда больший эффект был произведен, когда Дик переключил камеры зонда с "Викинга" на окружающее пространство.
Впереди находилась планета. Разумеется, чего-то в этом духе можно было ожидать - никакой струнный корабль не может выйти в обычное пространство вдалеке от большой массы, однако планета находилась не просто близко, а очень близко. И, судя по курсу корабля, он хоть и медленно, но верно летели прямо на этот голубой шар. Сквозь легкую облачность просматривались очертания материков, хотя большую часть видимой поверхности занимало пространство синего цвета - видимо, огромный океан.
А затем Старк развернул зонд и все дружно ахнули - теперь камеры торпеды показывали звезду, которая согревала эту планету своими лучами. Весьма странными лучами - звезда была необычного зеленого цвета, вернее, зелено-желтого, никогда ранее никем из них не виденного.
Оставшиеся в живых собрались в кают-компании, которая имела менее покореженный вид, чем рубка, чтобы обсудить планы на будущее, хотя каждый прекрасно сознавал, что этого будущего у них оставалось не так уж и много. Примерно через пять часов "Викинг" при его теперешней скорости и траектории войдет в атмосферу планеты, и на этом его полет будет завершен. Никакой возможности изменить траекторию полета корабля не было, во всяком случае никто не мог придумать ничего подходящего. У них были струнные капсулы, однако воспользоваться ими они не могли - во-первых, нельзя отправить капсулу, не зная отправной точки (а они так и не знали, где находятся, а времени на определение своих координат не было). Во-вторых, эти устройства имели весьма ограниченный радиус действия, парсек тридцать максимум, а в том, что они находятся куда дальше от контролируемой федерацией территории, было ясно всем и без вычислений.
Боб раздал всем пайки, и они молча жевали концентраты, понимая, что это, по всей видимости, последний их ужин. Внезапно в кают-компанию вбежал диспетчер с вытаращенными глазами.
- Там... там корабль. Идет к нам...

Мертвый сторож

В рубке стало не протолкнуться - взгляды всех собравшихся были прочно прикованы к монитору. Изображение, передаваемое камерой зонда, понятно, было более чем посредственным, однако даже при таких условиях приближающийся корабль можно было разглядеть, хотя и не в деталях.
Корабль был огромен. Сенсоры зонда показывали, что до него не менее семисот пятидесяти километров, однако даже с этого расстояния, многократно увеличенный телекамерами он выглядел просто до неприличия большим - огромный эллипсоид не менее чем километрового диаметра, установить более точные размеры было сложно - подводить зонд слишком близко Дик опасался - еще примут за ракету и собьют, останешься потом без глаз и ушей. То, что корабль был замечен, произошло благодаря скуке оператора - одурев от безделья, он принялся гонять зонд по все расширяющейся спирали, осматривая окружающее пространство. Во время одного из витков он и обратил внимание на слабый сигнал, принятый радаром. Подведя торпеду на расстояние полусотни километров от подозрительного объекта, он до предела увеличил мощность сенсоров, и чуть не онемел от удивления.
При максимальном увеличении качество изображения было преотвратным, однако и так было ясно, что это не имперский и не земной корабль - да и вообще, ни одна из известных рас не строила корабли такой странной формы. Земляне предпочитали придавать своим космическим аппаратам сигарообразную форму, реже - шарообразную, да и то только при сборке орбитальных боевых станций. Корабли клиотов напоминали своих создателей - хрупкие на вид конструкции, сильно смахивающие на мотыльков. Рекны и таркиты предпочитали копировать земные звездолеты, как прошедшие проверку временем.
- Черт подери, кто ж это такие - сказал вслух Дик и обернулся к диспетчеру - Он что-нибудь передает?
- На стандартном диапазоне полная тишина - ответил тот, лихорадочно крутя ручки настройки приемника. - Попробую пройти всю шкалу, может, что-нибудь нащупаю.
- Может, они вообще не знают радио - заметила Джоанна - Может, сейчас они орут на весь эфир, даже не подозревая, что мы их не слышим.
- Есть... - неуверенно сказал оператор - Только, похоже, нам от этого не легче. Ни слова не понимаю...
Динамик ожил, из него понеслись странные звуки, складывающиеся в фразы, однако понять их было весьма проблематично.
- ... Эрсайд кам ле прет. Джендер бай латен гес файвер.... Сорден кас. Лю басерин Эрсайд кам ле прет. Джендер бай латен гес файвер.... Сорден кас. Лю басерин Эрсайд кам ле прет. Джендер бай латен гес файвер....
- Повторяет одно и то же - заметил Дик и внезапно осекся, увидев выражение лица Джоанны. Девушка побледнела как снег, уголки губ дрожали.
- Этого не может быть... - шептала она одними губами - невозможно, просто невозможно...
Капитан схватил ее за плечи и слегка встряхнул, приводя в чувство. Диди уставилась на него дикими глазами, однако цвет постепенно возвращался на ее лицо. Через несколько секунд в глазах стали появляться мысли.
- Что случилось, Джоан? - настойчиво допытывался Дик, пытаясь вывести девушку из транса.
- Я... я понимаю, что он говорит... но это невозможно... - Джоанна сделала над собой героическое усилие - Я в это не верю...
- Так что, что он говорит? - вмешался Рич, которому было уже невмоготу наблюдать эту сцену - Девочка, возьми себя в руки. Если ты понимаешь этот набор трескучих, то по крайней мере перескажи нам.
- Он говорит... - Джоанна сосредоточилась - Дословно перевести сложно, я не настолько хорошо понимаю. Что-то вроде: "Неизвестный корабль. Вы входите в запретную зону Эрсайд. Остановитесь или будете уничтожены". Что такое "Эрсайд", я не знаю.
- По-моему, это очевидно. - пожал плечами Дик - По-видимому, это название планеты. Но как ты его понимаешь, что это за язык?
- Это... это эланский - выдохнула девушка. Увидев легкое удивление на лицах окружающих, она закричала - Ну не будьте же такими тупыми! Вы что, не знаете силуэты эланских кораблей? Он что, похож на них? Ну, соображайте!
Однако то, что казалось ей единственно логичным выводом, до остальных доходило туго. Собравшиеся в рубке офицеры обменялись непонимающими взглядами.
- Ну не томи, чего мы не понимаем? - потребовал ответа Дик - Мы же не на экзамене, давай, выкладывай!
- Только один эланский корабль никто не видел. Только об одном не известно ничего, кроме названия...
- Ты думаешь, это... - догадался наконец Дик, однако Джоанна его прервала.
- Я не думаю. Я уверена. Это он - "Разрушитель"...
Все оторопело уставились на девушку - конечно, каждый слышал о полумифическом корабле, который якобы был построен на Эле в незапамятные времена, единственный их боевой корабль, неизвестно зачем созданный и неизвестно против кого он предназначался. Десятилетиями ученые спорили о том, являлось ли сообщение о "Разрушителе" первой и единственной "пробой пера" в области художественного вымысла, либо имелся в виду реальный объект плюс неверный перевод. Даже помыслить о том, что элане могли кому-то угрожать, было странно - их миролюбие вошло в поговорку. Однако факт налицо - эланский корабль обещает их уничтожить, причем, очевидно, в самом ближайшем будущем.
Джоанна почти пять минут, делая поистине героические усилия по извлечению из памяти слов эланского языка, пыталась убедить рассерженного собеседника в том, что они не имеют злых намерений и не могут при этом выполнить приказ уважаемого стража, однако ни малейшего эффекта это не дало - голос монотонно продолжал повторять угрозу, "Разрушитель" подходил все ближе и ближе.
- Робот, блин - сокрушенно вздохнул Боб, наблюдая за попытками Диди выйти на связь с кораблем - Обычный робот. Если все элане умерли в одночасье, то с чего бы этим остаться в живых. Экипаж уже рассыпался в прах, а машины еще действуют. В таких случаях, обычно, последний отданный приказ воспринимается как руководство к действию на века.
- Ну, что будем делать? - поинтересовался Дик, глядя на своих подчиненных - Ведь прихлопнет он нас, как пить дать.
- А что мы можем? - грустно поинтересовался Ким, склонный к некоторому фатализму - Удрать не можем, защищаться не можем, нападать не мо...
- Можем! - воскликнул Дик, которому неожиданно в голову пришла сумасшедшая идея. Собственно, рано или поздно она обязательно пришла бы кому-нибудь в голову, поскольку никакого иного выхода просто не было. - Мы можем напасть...
- .... Сорден кас. Зен файвер гал соли пасет. Эла сорден Файвер синт лесерт таг. Джендер бай лайк.
Дику показалось, что фраза была произнесена на повышенных тонах. Он вопросительно взглянул на Диди.
- "Неизвестный корабль. До уничтожения осталось десять..." - Джоанна замялась и криво усмехнулась - Не знаю, сколько, я никогда не запоминала их меры времени. Думаю, что немного, около нашего часа, более точно сказать не могу. Приказывают немедленно остановиться во избежание неприятностей. И он назвался, мы догадались верно. К нам обращается эланский корабль "Файвер", в дословном переводе - "Разрушитель".
- Не слишком-то он торопится - резонно заметил Ким - Не иначе как полностью уверен в своих силах. Это, знаете ли, воодушевляет.
- Ну-ка, ну-ка, Дик, что ты там говорил о нападении - язвительно поинтересовался Дженнингс - обстреляем его из бластеров? Или мечом зарубим... - он осекся, мгновение молчал затем воскликнул - Точно! Мечом - можно проникнуть внутрь, если он нас не сожжет раньше...
- Эй, приятель, остынь! - диспетчер мог позволить себе некоторую фамильярность. Во первых, оба были в одном звании, во вторых, уже неделю как знакомы, и в третьих, все равно жить оставалось недолго, к чему блюсти пустые формальности - Как ты к нему подойдешь? Защитное поле разложит тебя на молекулы!
- Балда ты - усмехнулся Дик - Сам же докладывал, что обнаружил корабль радаром. Значит, полей-то у него нет, иначе ты бы его не увидел, пока он нас тут не изжарил бы. Ну, возражений нет? Тогда уносим ноги отсюда. Думаю, нам здорово поможет зонд. Давайте в темпе собираться - возьмем все, что можно унести.
Лихорадочные сборы заняли минут пять - все расталкивали в карманы скафандров все, что попадалось под руку. Оружие, пайки, батареи - особенно батареи, которых у них было не так уж и много, однако предусмотрительный Рейкер принялся безжалостно выламывать их из аварийных ламп, пока на всю рубку не остался один-единственный работающий плафон. Дженнингс принялся лихорадочно отдирать от стены пятидесятикилограммовый компьютерный блок - Джоанна пришла в ужас и принялась было его отговаривать от этой бредовой идеи, однако быстро сообразила, что на уговоры времени уйдет больше и предложила свою помощь. За это доброе деяние она немедленно была наказана - Боб сунул ей в руки дисплей, к тому времени в буквальном смысле слова выдранный из стенной панели, и заявил, что она за этот дурацкий ящик отвечает головой. Сунувшийся было к ним Рейкер, к этому времени закончивший уродовать осветительную систему корабля, получил безапелляционный приказ найти паяльник и метров двадцать проводов. На вопрос "а где я тебе возьму провода?" поступил раздраженный ответ "из под земли достань!". Не долго думая, полковник вскрыл палубу, где и нашел требуемые провода в достаточном количестве. Возможно, при этом на корабле еще что-то перестало работать, однако этот вопрос уже никого не интересовал.
Повинуясь приказу командира, все тщательно загерметизировали скафандры и прочно уцепились за прикрепленные к стенам предметы - при разгерметизации напором воздуха может очень далеко вышвырнуть в космос, после чего Дик, подойдя к стене, начал пробивать в ней отверстие. К тому времени оператор уже подвел зонд к предполагаемому месту выхода товарищей по несчастью - и теперь торпеда строго придерживалась заданного положения - ничего другого ей не оставалось, поскольку Боб наконец-то отсоединил компьютер от переборки и связь с зондом временно прервалась. Первоначально у Дика была мысль вырезать небольшое отверстие, стравить из рубки атмосферу, а затем вырезать и сам люк, однако затем пришла мысль получше. Скомандовав Ричу и Рейкеру, чтобы они его держали, он сделал стремительное круговой движение мечом, установив длину "лезвия" на максимум. Зашипел вырывающийся из помещения воздух, спустя мгновение шипение сменилось хлопком - давление вышвырнуло прочь вырезанный участок брони, и Дик чуть было не полетел следом, однако руки товарищей, вцепившиеся мертвой хваткой в его скафандр, помогли ему устоять на месте.
Один за другим пилоты покинули "Викинг" - переход от нормальной силы тяжести к полной невесомости был столь резким, что Дик всерьез забеспокоился о Рами - в отличии от тренированных пилотов, рекни скорее всего почувствует себя плохо. К счастью, его опасения не оправдались - графиня ранее в меру увлекалась различными видами спорта, в том числе имела дело и с высотными прыжками, где ощущения близки к невесомости, поэтому перенесла переход вполне благополучно.
Зонд висел метрах в десяти от вырезанного люка и, к сожалению, под довольно острым углом. Рич протянул капитану бухту тонкого линя - спрашивать у немца, где тот умудрился найти такое сокровище, не было времени. Привязав гибкий шнур к карабину и пристегнув карабин к поясу, Дик прицелился и прыгнул...
Он пролетел на расстоянии метра от торпеды, извиваясь как червяк на крючке, однако дотянуться до зонда все же не смог. Вторая попытка окончилась еще менее удачно. Пока Рич притягивал его обратно к кораблю для следующей попытки, вмешалась Рами.
- Позвольте мне... сэр!
- Извините, графиня, но...
- Поверьте, у меня получится лучше... тут нужна не сила, а точность. Ну дайте попробовать, что это меняет.
- Пусть попробует, Рич - Дику смертельно надоело выглядеть идиотом, поэтому он был рад случаю передать право кувыркаться в пространстве кому-нибудь другому.
То ли рекни действительно хорошо знала, что говорила, то ли ей крупно повезло, однако успех был налицо. Рами действовала несколько иначе - она плавно оттолкнулась от брони и медленно поплыла к зонду. Ее прыжок был тоже не слишком точен, однако ей все же удалось зацепиться за торпеду с первой попытки. Усевшись на металлическую сигару верхом, она закрепила линь на каком-то выступе и вскоре вся команда благополучно покинула искромсанный корабль.
Старк откинул панель управления зондом и привел ее в локальное состояние. Из сигары выдвинулось подобие штурвала - конструкция предусматривала использование зонда в качестве своеобразного средства передвижения, однако во-первых, крайне неудобного и, во-вторых, рассчитанного на одного ездока. А их было десять, если считать прибинтованного к металлической трубе парализованного Снегова, и одиннадцать - если приплюсовать к этому громоздкий компьютер, с которым Боб никак не хотел расставаться. Поэтому пришлось избрать не слишком приятный способ поездки - Дик занял место за импровизированным штурвалом, позади него уместились Рами, Джоанна и Аня, а остальным пришлось кувыркаться вслед за зондом, привязавшись к нему тонким эластичным тросом.
Цепочка медленно удалялась от останков корвета, к сожалению, слишком медленно. Теперь "Файвер" был виден невооруженным взглядом - расстояние не превышало двадцати километров. Дик с тревогой посмотрел на указатель кислорода - должно хватить часов на десять, однако следовало торопиться. Мало того, что лететь было чертовски далеко, но следовало также и сделать крюк - меньше всего Дику хотелось бы сейчас оказаться на линии огня огромного корабля.
Собственно говоря, им чертовски повезло - задержись они с эвакуацией минут на десять, и им пришел бы конец. Такой же финал ожидал бы их, если бы Дик направился напрямую к "Разрушителю". Время корабля истекло - компьютер мертвого сторожа странной планеты, отчаявшись докричаться до нарушителя, наконец открыл огонь на поражение.
Зрелище было впечатляющим - и счастье, что патрульные успели удалиться от своего обреченного корабля на приличное расстояние. Странный луч бледно-фиолетового цвета, как бы светящийся изнутри, ударил точнехонько в центр корвета. Почти мгновенно корабль воспламенился, превратившись в стремительно расширяющийся огненный шар - и это при том, что на борту уже не было запаса топлива, которое могло бы детонировать, хранилище антиматерии вместе с двигателями было уничтожено попаданием торпеды, поэтому Дик совершенно не представлял, что может столь эффектно взорваться.
Пламя опало, и глазам патрульных предстала полная пустота - на том месте, где еще секунду назад находился "Викинг", теперь не было ничего - ни единого обломка, по крайней мере видимого глазу.
- Ни хрена себе, пушечка! - первым подал голос Рич - Что же это такое?
- В вашей литературе - заметил Рейкер, тоже потрясенный увиденным - есть такой термин "дезинтеграция". То есть полное уничтожение, разложение на элементарные частицы или что-то в этом духе. Похоже, мы сейчас наблюдали эту самую дезинтеграцию. Почему-то мне кажется, что вернись мы сейчас туда, то не увидим даже гайки...
- Согласен - усмехнулся Рич - тем более, что проверять правильность вашего мнения, полковник, мне что-то совсем не хочется.
Корабль медленно, но уверенно вырастал в размерах, постепенно заняв все обозримое пространство. Прошло уже больше часа - перегруженный зонд не отличался быстроходностью. Дику оставалось только радоваться, что "Файвер" не изменил курс - догнать его было бы весьма проблематично. К тому же он всерьез опасался того, что "Разрушитель" может принять приближающийся зонд за враждебный объект и открыть огонь. Тем более, что широкополосный приемник отправился в небытие вместе с "Викингом", поэтому если корабль и обращался к ним, то они этого не слышали. Однако то ли компьютер колосса принял медленно приближающийся объект за нечто безопасное, то ли просто не обратил внимание на подобную мелочь (впоследствии у Дика появилась мысль, что верны было именно второе предположение), но стрельбу "Файвер" не начал и еще через несколько минут отряд благополучно высадился на броню линкора, как склонный к систематизации увиденного Боб окрестил корабль.000
Первым приятным сюрпризом был тот факт, что уже в районе брони действовала сила тяжести, направленная перпендикулярно плоскости корпуса. Дик, который уже представил себе удовольствие передвигаться по кораблю, цепляясь за скобы и выступы, которых здесь, впрочем, было явно недостаточно, был весьма обрадован возможностью нормально встать на ноги. Закрепив Снегова, во избежание случайного "улета", все разошлись в разные стороны, в поисках подходящего места, где можно было бы проникнуть внутрь корабля. Дженнингс оседлал зонд и отправился в облет "Файвера", остальным ничего не оставалось, как передвигаться пешком. Поскольку делать было все равно нечего, а указатели кислорода неумолимо показывали, что их время постепенно близится к концу, ни у кого не было возражений - найти вход было необходимо в самые кратчайшие сроки.
Прежде всего бросалась в глаза необычная "зализанность" корпуса - земные звездолеты имели куда больше выступов, башенок, торчащих антенн и сенсоров. Поскольку корабли не летали в атмосфере, то никто и не думал особенно об их аэродинамических характеристиках - основной упор делался на функциональность и простоту в обслуживании, поэтому большинство блоков, установленных на корпусах земных кораблей были легко сменяемыми, крепились достаточно просто и торчали над поверхностью корпуса ровно настолько, насколько не мешали огню бортового вооружения. Здесь ничего этого не было, корпус казался отполированным и только кое-где на нем темнели какие-то наросты - возможно, датчики систем наблюдения или что-нибудь в этом роде. Все понимали, что где-то наверняка есть люки, может даже флайдек или его аналог, наверняка имелись эллинги зондов... но все это надо было еще найти...
- Вот черт! - раздался в микрофоне голос Рича.
- Что случилось? - быстро спросил Дик, и без того находившийся в состоянии непреходящей тревоги.
- Рич, у тебя проблемы? - подала голос Диди.
- Идите сюда! Я вам кое-что покажу - в голосе Рича сквозило немалое удивление.
- Куда "сюда"? - язвительно поинтересовалась Аня - Я, милый, уже минут пять как потеряла тебя из виду. Ты, так сказать, скрылся за горизонтом.
Внезапно в полукилометре от дика вверх ударила струя лазерных лучей - это Рич отмечал свое местонахождение стрельбой из бластера.
- Да видим мы тебя, видим! - капитан двинулся в направлении приятеля - Побереги заряды, мало ли что. Может, экипаж окажется агрессивным. Если уж они палят по беззащитному кораблю, то уж нашу абордажную команду они вряд ли встретят с распростертыми объятиями...
Спустя несколько минут все собрались вокруг "Кувалды". Его находка, разумеется, весьма заинтересовала пилотов - Рич стоял на крышке довольно большого люка, диаметром около трех метров. Линия соединения люка с основным корпусом была настолько тонкой, что было удивительно уже то, как Ауэрбах умудрился заметить ее. Однако на лице Рича совсем не было видно радости от этой находки.
- Попробуй открыть - он протянул Дику вибромеч. Тот пожал плечами, включил режущую струну и вонзил ее в броню...
Эффект был настолько необычен, что Дик, как и сам Рич несколько минут назад, ругнулся. Хотя, по теории, следовало начать молиться - того, что произошло, вообще не могло быть по уверениям современных физиков, в свое время разработавших вибромеч - его идея была побочным продуктом исследований силовых полей. До сего момента считалось, что единственное препятствие для лезвия меча - другое такое же лезвие. Ни камень, ни эланский броневой сплав, ни гейген-поле - ничто не могло справиться с вибрирующей струной.
А корпус "Файвера" справился играючи - слабо светящаяся струна лишь сорвала тончайший слой чего-то вроде краски, не сумев проникнуть глубже половины миллиметра. Дик опустился на колени и принялся внимательно изучать то, на чем стоял. При пристальном взгляде было видно, что покрытие - тонкая пленка темно-серого цвета, которую они первоначально приняли за металл, была во многих местах пробита, поцарапана, хотя отличалась чудовищной твердостью - капитан долбанул по броне рукояткой бластера, однако на покрытии не появилось даже намека на царапину. Вибромеч позволял срезать слой покрытия, и после некоторых усилий Дик удалил это странное напыление, толщиной около шести десятых миллиметра, с небольшого участка брони, однако дальше начинались совсем невероятные вещи.
Вслед за серой пленкой следовал другой слой - странная субстанция, казавшаяся прозрачной, и в то же время свет проникал сквозь нее не более чем на пару миллиметров, далее полностью угасая. Капитан постучал по блестящей поверхности рукояткой бластера - стука вообще не было слышно, однако оружие явно наткнулось на твердое препятствие. Ткнуть туда пальцем ему почему-то не хотелось. Включив меч, Дик аккуратно подвел светящееся лезвие к очищенному участку и попытался ввести режущее острие вглубь - и снова повторился тот же странный эффект, заставив расшириться от удивления глаза пилотов - казалось, лезвие переломилось, как преломляется луч света, падая на зеркальную поверхность. Сейчас лезвие, выходившее из рукояти в руках Старка, касалось блестящей поверхности и затем отходило от нее под таким же углом.
- И что это может быть? - задал Дик риторический вопрос. Все промолчали. Он повернулся к Ричу - В другом месте пробовал?
Тот отрицательно покачал головой. Капитан сделал несколько шагов в сторону и вонзил меч в броню - тот же эффект. Обследовав еще несколько мест, он выключил оружие и вздохнул.
- Увы, похоже тут все залито этой блестящей гадостью. Я теперь, вообще говоря, не удивляюсь, что у этого монстра нет защитных полей. Еще бы, они ему на фиг не нужны, с такой броней.
- Думаю - сказал Рейкер - это что-то вроде абсолютного зеркала. Я, конечно, не физик, однако как-то слышал насчет теории вывернутого пространства. Объяснить это сложно, однако можно попробовать через аналогию. Представьте себе лист бумаги и иглу. Игла прокалывает лист, входя в его лицевую сторону, и выходя из обратной стороны. Доступно?
- Вполне - ответила за всех Джоанна - Но не вижу связи.

Предыдущая страница 27 Следующая страница


Операция ''Одиночество'' 28

- Сейчас поясню. Предположим, вы сумели изменить лист так, что его лицевая сторона становится также и его обратной стороной. У вас это явление получило название ленты Мебиуса. Если это реализовать практически, то эксперимент с иглой будет иметь именно такой эффект, который мы наблюдаем здесь. Игла, а в данном случае лезвие меча капитана Старка входит в лицевую сторону и выходит из обратной, однако для нас, сторонних наблюдателей, это - одна и та же сторона. Думаю, если приближаться к этому слою изнутри корабля, то эффект будет таким же.
- Я понял - заметил Дик - Получается, что корабль покрыт слоем ... вывернутого пространства и совершенно неуязвим ни для одного материального предмета.
- Если это покрытие действительно реализует идею, которую я до сих пор считал абстракцией, то да, неуязвим. Более того, в группу, как вы заметили, "материальных тел", следует включить все виды излучений, полей и иных воздействий, поскольку они связаны с понятием расстояния, а с пересечением поверхности этого... зеркала направление любого воздействия меняет знак. Это означает...
- Это означает, что попасть в корабль мы не сможем - мрачно констатировал Старк - Если, конечно, не найдем открытый вход. Поскольку со временем у нас сложности, давайте приложим все усилия к поискам. Если мы ничего не найдем, то по крайней мере будем уверены, что использовали все имеющиеся у нас шансы.
Команда снова разделилась и принялась обшаривать огромную поверхность "Файвера". Прошло не менее пяти часов в беспрерывных поисках, пока наконец Дженнингс, который за счет скорости своего зонда смог обследовать куда большую территорию, чем остальные, нашел открытый люк.
Первый труп они обнаружили в небольшой шлюзовой камере - человек... вернее будет сказать эланин, однако каждый из школьного курса знал, что отличить эланина от человека весьма сложно, лежал на полу камеры, вцепившись рукой в крышку люка. Казалось, смерть настигла его в тот момент, когда он попытался открыть броневую плиту, неожиданно тонкую с точки зрения офицеров, привыкших к полуметровой толщине внешних люков.
Собравшись у шлюза и перетащив туда же Снегова, все молча наблюдали, как Боб колдует с кодовой панелью на стене - с десяток кнопок, помеченных миниатюрными рисунками. К счастью, язык картинок понятен и ребенку, поэтому Боб быстро разобрался в устройстве командного аппарата. Оставалось надеяться, что он еще функционирует, однако не было видимых причин этому помешать - судя по столь успешной стрельбе, на корабле достаточно энергии, а в вакууме нет воздуха и влаги, которые со временем разрушили бы тонкую электронику.
Крышка люка вздрогнула, медленно сомкнулись края, оставив тончайшую линию границы, которую едва можно было рассмотреть. Остальные ждали результата. Томительно тянулись минуты, Дик про себя считал секунды, стараясь мысленно прослеживать действия товарища - "Закрылся внешний люк... накачивается воздух... открывается внутренняя дверь... Теперь Боб включает обратный процесс... откачивается воздух, это чуть подольше... Вот теперь откроется внешний люк..."
Он ошибся почти на минуту - и тем не менее дико обрадовался, когда крышка вышла из пазов и плавно распахнулась, на этот раз настежь.
- Вы меня не слышали? - это было первым, что спросил Дженнингс. - Я не умолкал ни на секунду.
Зрелище, надо сказать, было необычным - для всех центр тяжести находился "внизу", то есть пилоты спокойно стояли на броне и люк с их точки зрения был на полу. Как только Боб спустился в шлюз, сила тяжести для него изменила направление - он не без основания предполагал, что половина физиков на Земле отдаст десять лет жизни за то, чтобы узнать, как это делалось. Теперь, когда он стоял, крышка люка располагалась параллельно ему, в то же время с точки зрения коллег Боб находился в дикой позе - стоял на вертикальной стенке.
- Ни слова! - Джоанна спрыгнула в люк. В тот же момент изменившийся вектор притяжения развернул ее тело и в следующую секунду она сбила Дженнингса с ног и оба растянулись на полу шлюза.
- Могла бы и поосторожнее - проворчал Боб, выбираясь из под девушки и помогая ей встать. - В общем, так, ребята. Воздух там есть, и довольно свежий, даром что черт те сколько лет не обновлялся. Шлюз маленький, поэтому только по трое... - взглянув оценивающе на изящные фигуры девушек, уточнил - Ну, некоторым можно и вчетвером. Только вот открыть шлюз снаружи, похоже, нельзя, поэтому мне придется поработать проводником.
Примерно через двадцать минут все уже находились внутри корабля. Тут же в коридоре у стены лежало тело умершего эланина - Боб сразу затащил его сюда, чтоб не мешался под ногами - выбросить тело в космос он счел недопустимым и остальные с этим согласились. С наслаждением откинув шлемы, они вдохнули свежий воздух, показавшийся изумительно приятным после отдающего металлом воздуха из баллонов скафандра. Разумеется, Дик предварительно решил убедиться, что встроенный в скафандр микроанализатор дает "добро" и был до невозможности удивлен тем, что индикатор внешней атмосферы светился изумрудно зеленым светом. Обычно даже в многократно отфильтрованной атмосфере кораблей Патруля от индикатора можно было ожидать в лучшем случае бледно-зеленого света, означавшего "все нормально, но могло бы быть и лучше", а на Земле в пределах черты любого города индикатор никогда не выходил за рамки оттенков желтого - "можно дышать, но лучше недолго". Здесь же цвет индикатора соответствовал атмосфере девственного леса, удаленного от ближайшего промышленного предприятия на пару тысяч километров. Похоже, по части очистки воздуха элане тоже оставили землян далеко позади.
- Ладно, пошли на разведку. Рами, Анни, Диди - вы останетесь с Игорем где-нибудь... - Дик огляделся по сторонам, затем заглянул в небольшое помещение невдалеке от шлюза и, убедившись что небольшая комнатка вполне отвечает его целям, закончил - Вот здесь. Будете ждать нас...
- Вот еще! - возмутилась такому проявлению дискриминации Джоанна - Мы имеем такое же право исследовать корабль, как и вы. И вообще, какая собственно разница, будет кто-нибудь охранять Игоря или нет. По-моему вполне очевидно, что корабль мертв уже несколько столетий.
Анни тоже хотела громко возмутиться, однако девушек успокоил Ким.
- Действительно, Дик, пусть девочки идут с вами, особенно если им этого хочется. А мы с Рами останемся - она не имеет никакой подготовки, а у меня травма. Так что мотаться по коридорам этого монстра я все равно не намерен, вот и подежурю здесь. Но поскольку я не исключаю, что нас могут ожидать какие-нибудь неожиданности, то не буду возражать, если мне оставят бластер... нет, лучше меч, стрелять из бластера в ограниченном пространстве у меня что-то не возникает желания.
- Добро - согласился Дик, меньше всего намеревавшийся вступать в спор, особенно с Джоанной - переубедить ее было непросто.
Прежде всего Боб изучил панель управления возле проема, ведущего в помещение, где расположили Снегова. Похоже, комнатка предназначалась под склад какого-то оборудования, ныне в основном отсутствующего. Во всяком случае помещение было совершенно пустым, за исключением нескольких контейнеров, по виду - пластиковых. Открывать контейнеры никто не решался, тем более что выглядели они монолитными. Зато ящики вполне можно было использовать вместо стульев. Управление дверью действовало, Боб быстро сообразил, какая кнопка для чего нужна и нажал на прямоугольник с изображением черного зигзага. Плавно вышедшие из пазов броневые листы с легким шорохом сомкнулись, отрезав помещение от коридора. Изображение на кнопке сменилось, хотя было непонятно, каким образом - теперь здесь стоял значок двойного зигзага - очевидно, символизируя расходящиеся створки дверей. И действительно, после повторного нажатия на кнопку дверь послушно открылась.
Надежность механизмов впечатляла - вряд ли достижения земных инженеров служили бы столь долго. Все отметили и тот факт, что свет в комнате горел - ровное свечение потолка, без намека на лампы, также выключилось после нажатия кнопки с изображением расходящихся лучей. Таким образом, освещение непрерывно функционировало на протяжении веков, и при этом не вышло из строя.
Разведчики двинулись вдоль по коридору, методично осматривая каждое встреченное помещение. Очень быстро они убедились, что внутренние переборки корабля, в отличие от наружной брони, не экранировали передатчиков скафандров - это было тем более приятным сюрпризом, что скоро коридор начал ветвиться и пришла пора разделяться.
Трупов было много - похоже, всех элан смерть застала в одно и то же мгновение - скелеты лежали и в коридоре, и в каютах, свисали с кресел. Однако Рейкер вслух отметил, что для корабля таких размеров их должно было быть еще больше. Либо девяносто девять процентов операций выполняла автоматика, либо часть экипажа покинула "Файвер". Дик склонялся к мнении о широком использовании автоматизированного управления - по крайней мере и в настоящий момент корабль успешно действовал без всякого вмешательства живых обитателей. Хотя в настоящий момент куда больше этого его интересовал вопрос пищи и воды - запасы десантников ограничивались несколькими упаковками сухих пайков и запасами питательных таблеток скафандров. Долго на этом скудном рационе не протянуть.
Воду нашли довольно быстро - буквально через полчаса Джоанна попала в жилую зону - вдоль ярко освещенного коридора через равные промежутки тянулись каюты экипажа. Здесь уже далеко не все помещения открывались - Боб, который уже стал признанным консультантом по вопросам эланской техники, заметил, что возможная причина этому - запертые изнутри замки. В конце концов, отправляясь, к примеру, спать, человек вполне может пожелать, чтобы его не беспокоили и запереться. Вот только, похоже, открывать "засов" было уже некому. Джоанна банальным образом взломала одну из кают, просто чтобы убедиться в правоте товарища, за что немедленно получила от Дика строгий выговор и сконфуженно пообещала больше ничего на корабле не ломать. Дженнингс был прав - на узкой койке в каюте лежал скелет в позе спящего человека.
В жилых каютах была обнаружена и вода - подобно помещениям, в которых они располагались на "Элеоноре", здесь также были крохотные душевые кабинки, которые до сих пор исправно функционировали. Правда, вода показалась Джоанне не слишком приятной на вкус, и причина этому была очень скоро найдена - универсальный анализатор показал, что в воде полностью отсутствуют какие бы то ни было примеси, чистейший дистиллят. Но это было уже куда лучше, чем ничего.
Осмотр кают Дик предложил сделать попозже - однако Диди заупрямилась, и оказалась права - ухлопав чуть ли не полчаса на тщательный осмотр одной из комнат, одна нашла вещь, которая в их положении была драгоценней любой другой находки - схематический план корабля. Пока остальные, не скупясь на восторженные похвалы, сползались к ней по лабиринтам коридоров, девушка совершенно справедливо сделала вывод, что раз в одной каюте карта лежала на определенном месте, то и в других каютах, весьма вероятно, в том же ящике можно будет найти такую же карту. Логика ее не подвела, поэтому к приходу друзей она уже держала в руках кипу пластиковых карточек, размером чуть больше ладони.
Дженнингс прибежал первым и принялся внимательно изучать схему. Карта представляла собой довольно простое устройство сродни карманным путеводителям для туристов - на карте была схема и несколько кнопок. Одна кнопка выводила на экран поперечный разрез корабля. Ткнув пальцем в интересующий вас уровень, вы могли получить на экранчике его изображение. И так далее - вплоть до того, что им удалось найти свое местоположение - в точке, где в настоящий момент находилась карточка, мерцал крошечный красный огонек. Несколько других кнопок, как догадался Боб, представляли собой банальных проводников в какие-то точки корабля. По этому поводу Рич незамедлительно заявил, что по его мнению один из этих путей обязательно должен вести в столовую. Разубеждать его Дженнингс не стал, потому что сам был такого же мнения. При нажатии на кнопку появлялась тонкая линия, извивающаяся по схеме. Началом служило местонахождение карты, а концом - некая только компьютеру известная точка.
- Думаю, нам следует разделиться и пройтись по линиям этой схемы - предложил Дик, который, хотя и лишившись неожиданно свалившегося на него корабля, тем не менее оставался командиром, по крайней мере до выздоровления Снегова. - Осматривать эти каюты, конечно, можно до бесконечности, однако нам сейчас необходимо решить вопросы пищи.
Поскольку возражений не было, все разделили между собой маршруты, предварительно убедившись, что все кнопки на разных картах дают одинаковые направления. При этом Дженнингса весьма заинтересовала десятая кнопка - у всех она показывала разный маршрут.
Впоследствии они определили, что на десятую кнопку можно было уложить любой путь, вернее не путь, как таковой, а конечную точку. Однако пока рассматривать этот вопрос не стали, поскольку туристических маршрутов итак хватало на всех. Вообще, в дальнейшем карты оказались исключительно полезным предметом, который не раз позволял им не заблудиться в кажущемся хаосе переходов, туннелей и лифтов.
Дик неторопливо шел по коридору, время от времени сверяясь со схемой и не имея ни малейшего представления, куда он в конечном итоге направляется. Особой причины торопиться не было - буквально несколько минут назад Боб - ему, как всегда, чертовски везло на жратву - сообщил, что нашел местный эквивалент столовой и в данный момент намеревается снять пробу с обнаруженных консервов. Прекрасно понимая, что кому-то все-таки придется пробовать блюда местной кухни на себе, командир возражать не стал. К тому же было во всем этом два успокаивающих момента - во-первых, биология элан почти ничем не отличалась от человеческой, во-вторых, по глубокому убеждению Старка, желудок Дженнингса способен был переварить и гвозди, если не было ничего получше. Спустя еще пару минут "Тень" доложил, что на вкус продукты вполне приемлемы и в настоящий момент он движется в сторону шлюза, нагруженный запасами продовольствия. Зная аппетиты товарища, Дик не без основания предполагал, что тех консервов, которые прихватил Боб, хватит их команде на неделю, а то и больше.
Поэтому сейчас он не спешил - внимательно осматривал окружающие помещения, не задерживаясь в них, впрочем, подолгу, старался запоминать дорогу. В отличие от шлюза и прилегающих территорий, здесь кое-где время оставило свои разрушительные следы, хотя и не так много, как того можно было ожидать. Пластик и металл, похоже, ничуть не пострадали, чего нельзя было сказать об иных материалах - обивка кресел, одежда, несколько найденных им листков самой что ни на есть обычной бумаги - все рассыпалось в пыль при малейшем прикосновении. Кое-где были явно видны следы коротких замыканий - пластик слегка почернел от гари, однако не поддался огню и под копотью, которая под шлепком бронированной перчатки скафандра легко осыпалась на пол, немедленно открывалась гладкая, ничуть не поврежденная поверхность.
По дороге он заглянул в одну из кают, которая отличалась от других своими размерами настолько, что Старк мог с уверенностью сделать вывод - раньше здесь обитала большая шишка, может быть даже капитан "Файвера". В настоящее время хозяин помещения ничуть не возражал против вторжения - его скелет, драпированный полуистлевшим мундиром, возлежал в кресле. Часть костей выпало из рукавов одежды, однако череп, по прихоти случая, не только сохранил свое вертикальное положение, но и приобрел легкий снисходительный наклон. Когда Старк открыл дверь роскошной каюты, по его коже пробежал холодок - казалось, что хозяин неодобрительно смотрит на незваного гостя.
Здесь Дик задержался подольше, однако ничего интересного не нашел, за исключением небольшой бутылочки с жидкостью рубинового цвета, которую обнаружил в некоем подобии бара. Сунув ее в карман вместе с лежавшей на столе картой - мало ли, вдруг понадобится, он продолжил свой путь, решив, что отряду стоит перебазироваться в этот сектор - здесь и места было побольше, и удобств, а весь ход событий со всей очевидностью говорил о том, что "Файвер" станет их пристанищем надолго. Поэтому устраиваться надо было основательно и, по возможности, поудобнее.
Все больше и больше он убеждался, что смерть застала весь экипаж корабля врасплох, не вызвав при этом никакой тревоги - элане попадали прямо на своих рабочих местах и, похоже, все одновременно. Гадать о причинах катаклизма, который привел к гибели неуязвимого корабля, можно было до бесконечности. Впрочем, Дик отметил про себя странность этого факта. Насколько он помнил, гибель экипажей других найденных землянами эланских кораблей и станций была несколько иного плана - там, похоже, кое-кто успел встревожиться и попытаться, по крайней мере, что-то сделать.
В конечном итоге путеводитель вывел его в помещение, которое на старой доброй "Элеоноре" непременно ассоциировалась бы с флайдеком. Однако здесь огромный ангар, уставленный несколькими видами летательных аппаратов, располагался, если верить схеме, прямо в центре огромного корабля. С какой-то стороны, смысл в этом был - летная палуба всегда представляла самое уязвимое место в любом авианесущем корабле, однако сейчас Дик совершенно не мог понять одного - каким, черт подери, способом могли эти игрушки покинуть "Файвер" - никакого намека на выход он не заметил.
Флайдек был огромен - большинство из стоявших здесь малых кораблей были более или менее знакомы Дику по учебникам истории. Вот стоит эланский полугрузовой шаттл - неуклюжая на вид конструкция, которая, однако, наверняка до сих пор находится в рабочем состоянии. А вот - командирский челнок, Дик даже как-то видел один из таких корабликов в музее. Элегантные обводы, полное отсутствие вооружения... - капитан подошел к изящной машине и опробовал на ней меч - тоже защищена этим... свернутым пространством. Дик мечтательно зажмурился - да, этому бы кораблику, да пару пушечек, и можно выходить в одиночку против целого флота. Чуть дальше стояло еще несколько аппаратов, которые были незнакомы Старку, однако опытный взгляд пилота сразу признал в них грузовики малого тоннажа.
Странно, на всей палубе не было ни единого истребителя. "Впрочем, это вполне нормально - поправил себя Дик - им просто не нужны корабли для организации обороны, это чудо природы сам защитит себя не хуже любой эскадрильи".
Не менее удивительной была и отделка флайдека - Дик успел уже привыкнуть, что на корабле практически отсутствуют элементы украшения интерьера, за исключением, разве что, капитанской каюты. Здесь же каждое стояночное место было отмечено светящимся бело-голубым кольцом. Присев на корточки, Дик ковырнул широкую двадцатисантиметровую линию ножом, однако безо всякого успеха - на матовой флуоресцирующей поверхности не осталось и царапины.
- Ладно - вслух сказал он, поднимаясь - потом разберемся...
Вообще разбираться пришлось не только с этим, однако сходство биологических параметров и, в некотором роде, сходство психологии людей и элан позволили довольно сносно освоить управление некоторыми системами корабля, по крайней мере такими, как душ, двери, освещение... В адмиральской, как они ее назвали, каюте нашлось и подобие видеомагнитофона - после нескольких экспериментов удалось его включить. Тут же на полке было и с полсотни записей - небольших полупрозрачных карандашей, которые, будучи вставлены в аппарат, позволяли прокрутить записанную на них информацию. Ничего интересного для пилотов там не было, за исключением, пожалуй, нескольких вдовых роликов, запечатлевших Элу. Остальные записи содержали какие-то научные лекции, даже Джоанна, единственная из всех присутствующих знавшая язык, оказалась бессильна - фразы изобиловали техническими терминами.
Попутно выяснилась и причина, по которой корабль сохранился в столь хорошем состоянии. Взломанная Джоанной комната неожиданно для всех оказалось отремонтированной. Заинтересовавшись этим фактом, Дик решил провести эксперимент - рассек мечем осветительную полосу на потолке в одном из второстепенных коридоров, и принялся наблюдать. Спустя пару часов он уже решил было счесть эксперимент неудавшимся и собрался уходить, но тут раскрылся люк в стене коридора и оттуда выполз странный механизм, напоминавший многоножку, с полметра длиной. Без видимых усилий многоножка взбежала по вертикальной стене, затем перебралась на потолок и приблизилась к разрезу.
Затем что-то пошло не так. Многоножка замерла, какое-то время еще держалась на потолке, затем ноги отцепились и она с грохотом рухнула на палубу. Похоже, не все на этом корабле действовало, хотя Дик, конечно, понимал, что ремонтные роботы, в отличие от остальных механизмов, имели наибольший износ и было удивительно даже то, что спустя века они вообще способны самостоятельно передвигаться.
Спустя несколько минут из люка вылез другой робот и направился к "потерявшему сознание" товарищу. Передние лапки машины принялись копаться во внутренностях пострадавшего, явно намереваясь привести его в чувство. Процесс занял минут двадцать, после чего второй робот отошел от лежащей многоножки, та изогнулась, перевернулась в нормальное положение и оба робота вновь направились к поврежденному плафону.
Засверкали искорки сварки, жвала и передние манипуляторы созданий выполняли какую-то тонкую работу, снова сверкнули искры и роботы, с чувством исполненного долга, сбежали по стене и скрылись в люке. Панель работала, как ни в чем не бывало - только тонкий шрам остался в том месте, где ее рассекло вибрирующее лезвие.
Джоанна шла по коридору в секторе, куда они пока не заходили. Впрочем, секторов, где еще не ступала нога человека, было более чем достаточно - корабль был огромен, и за три прошедших дня они не могли, конечно, исследовать его полностью.
Рейкер, на свою голову, обнаружил главную рубку корабля, в связи с чем ему и Ричу пришлось перетаскивать туда вынесенный с "Викинга" компьютер, мотки проводов и дисплей. В результате Дженнингс прочно окопался среди незнакомых приборов, где чувствовал себя в своей стихии. Остальные старались ему не мешать - Боб героически пытался подключить свой агрегат к информационно-командной системе корабля, паял контакты, безжалостно разбирая все, что попадалось ему под руку, сводя тем самым с ума ремонтных роботов.
Остальные были предоставлены сами себе. Запасы пищи, воды и воздуха на корабле способны были обеспечить им существование до глубокой старости, а вот делать было абсолютно нечего. Джоанна попыталась было организовать курсы изучения эланского языка, однако быстро поняла, что ее собственных знаний для этого совершенно недостаточно. Фред - оставшийся в живых навигатор с "Викинга", вместе с Аней и Ричем пытались определить местонахождение корабля относительно Земли, остальные предпочитали исследовать закоулки "Файвера" в поисках чего-нибудь интересного.
Джоанна повернула за угол и обнаружила, что коридор обрывается. Она взглянула на карту, укрупнив участок, на котором находилась. За дверью, согласно схеме, был довольно большой зал. Она нажала кнопку на приборной панели у двери и плиты с легким шелестом раздвинулись.
Это была аудитория - ряды мягких кресел, обивка которых истлела от времени, перед ними - возвышение, на котором располагалось сооружение, которое на Земле назвали бы кафедрой. И весь зал был заполнен скелетами - несколько сотен черепов внимательно смотрели пустыми глазницами на докладчика. Тот, видимо, в момент смерти стоял, поэтому теперь его кости лежали возле кафедры.
Собственно, за эти дни девушка привыкла к виду костей, которые встречались на каждом шагу. По возможности они старались аккуратно переносить их в один из огромных пустых ангаров, где каждый укладывали в прозрачный мешок (несколько ящиков этих упаковок они обнаружили на одном из складов) и укладывали на стеллажи. Джоанна отметила про себя, что здесь предстоит серьезная работа, однако это все же лучше, чем безделье.
Повернувшись в сторону кафедры, она замерла - позади нее, над каким-то громоздким прибором, видимо голографическим проектором, парила в воздухе огромная трехмерная карта галактики. Часть звезд охватывала фиолетовая дымка - элане вообще любили этот цвет, поэтому догадаться, что означал окрашенный участок, было несложно - изученная область пространства.
- Рич, Аня, Фред! - позвала девушка товарищей - Я нашла кое-что интересное, бегите сюда!
- Где ты, Диди? - тут же отозвался Рихард.
- Пятая палуба сверху, от лифта широкий коридор. Пойдете налево до упора - по схеме здесь большой зал. Давайте, я вас жду, это непосредственно касается ваших интересов.
- Мы уже идем - сообщила Анни.
- Дик! Отзовись! - позвала Джоанна командира, однако ответа не услышала - Дик, где ты, черт возьми! Требуется твое присутствие!
Ответа не было...

Запретный мир

- Интересно, чем руководствовался тот энтузиаст, который вводил весь этот хлам в память компьютера? - задал Боб сам себе этот риторический вопрос, закончив просмотр файлов вывезенной с корвета машины. - Впрочем, его безалаберность очень нам поможет.
- Что ты имеешь в виду? - без особого интереса спросил Рейкер, сидевший в кресле навигатора и разглядывая медленно плывущий по экрану шар Эрсайда. Через три часа планета уйдет с экранов и ее место займет слепящее зеленое солнце - этот цикл он уже достаточно изучил. Дженнингса, похоже, красивые виды волновали мало, он и так за последние трое суток спал часов десять от силы, посвящая все время возне со своим любимым детищем, и уж конечно не тратил время на обзорный экран.
- Знаете ли, полковник, когда на навигационных компьютерах встречаются игры, это уже никого не удивляет, хотя и вызывает раздражение руководства. Я сталкивался с этим не раз и, что греха таить, считаю что это вполне невинное развлечение, по крайней мере в небоевой обстановке. Во всяком случае, бороться с этим бесполезно, максимум чего можно достичь, так это того, что навигаторы начинают кодировать файлы, так что не зная ключа никогда не догадаешься об их предназначении...
Боб принялся подсоединять компьютер к какому-то разъему. Переходник был незадолго перед этим безжалостно выдран из какого-то прибора, о котором Боб с уверенностью мог сказать только одно - он не слишком нужен. Рейкер с интересом наблюдал за ремонтником, который прибежал на сигнал о поломке и, как показалось полковнику, с немалой укоризной посмотрел на вредителя. Впрочем, Дженнингс таких вещей не замечал.
- Здесь же вообще черт ногу сломит - продолжал тот, убедившись, что разъем не входит в розетку и стараясь подогнать штекер до нужного размера молотком, вернее, рукояткой бластера. - Какой-то чудак напихал сюда столько всякой всячины, что я вообще не понимаю, как нашлось место для полезных программ... Извините, полковник, у вас в кармане не завалялась батарейка? Похоже, мой блок питания начинает валять дурака.
Рейкер достал из кармана энергетическую батарею и протянул Бобу.
- Да, спасибо... так вот, здесь много всякого дерьма, типа кулинарных рецептов и бородатых анекдотов, игры тоже, конечно... Однако есть кое-что совершенно не нужное на боевом корабле, однако исключительно полезное для нас, особенно если это заставить работать. Я нашел программу компьютерного перевода с эланского на интергал, она правда довольно дерьмовая, но за неимением лучшего... Думаю, мы сможем ей попользоваться, я тут набросал небольшую программку... - он с усилием впихнул-таки штекер в разъем, подергал его и, убедившись, что тот сидит достаточно надежно, продолжил - и если вы, полковник, позволите воспользоваться вашим шлемом... мой, прошу прощения, я уже... использовал, то мы сможем... во всяком случае я надеюсь, что сможем... поговорить с кораблем или, по крайней мере, послушать его реплики на нормальном языке. Тут, знаете ли, можно организовать параллельный перевод поступающей информации... если конечно программе хватит словарного запаса, в чем я очень, откровенно говоря, сомневаюсь.
Рейкер пожал плечами - спорить с Бобом было бесполезно, поэтому оставалось только отдать шлем. Правда, прежде чем этот энтузиаст раскурочит и второй шлемофон, следует принять меры, а то остальные переполошатся, потеряв связь с рубкой. Он включил передатчик.
- Рами! Ты меня слышишь? - рекни в настоящий момент, как считал полковник, должна была находиться около Снегова, проверяя показания датчиков системы жизнеобеспечения.
- Да, дорогой. Я тебе нужна?
- Иди в главную рубку, девочка. И возьми шлем с собой, а то мой передатчик сейчас внезапно сломается.
- Я не поняла, Рейкер, как это он сломается? Ты шутишь?
- Ты приходи, я тебе объясню. И шлем не забудь... - с этими словами полковник отстегнул шлем, в котором находились столь необходимые Дженнингсу детали.
Боб еще раз вежливо поблагодарил Рейкера и принялся быстро извлекать из шлема переговорное устройство. Затем вернув уже пустую оболочку хозяину, он принялся с помощью кучи проводов и паяльника цеплять наушники к своему компьютеру, который в настоящее время напоминал скорее груду металлолома - отовсюду торчали провода, какие-то кабели скрывались в недрах пульта управления через проделанную в нем дыру. Рейкер с усмешкой вспомнил героические попытки многоножки отремонтировать пробоину - несколько раз она пыталась приблизиться к отверстию, и каждый раз Дженнингс с некоторым усилием приподнимал тяжеленного робота и небрежным движением отбрасывал в сторону. Наблюдая за этим, полковник предложил выход - сесть на пути у электронных тварей. Это подействовало, видимо, в программе роботов было заложено, что раз возле дефекта находятся живые существа, значит так и надо. А впоследствии они вообще прекратили обращать внимание на поломку, решив, видимо, что в данном случае экипажу виднее.
Наконец все было присоединено, последние провода припаяны, батареи уложены в импровизированный блок питания и подключены к компьютеру. Пальцы Боба уверенно забегали по клавиатуре.
- К сожалению я не могу выводить изображение на его экраны - заметил он с огорчением - однако мы можем пользоваться нашим дисплеем. Если мы сможем определить наши теперешние координаты, то без особых усилий сможем рассчитать и дорогу домой. А я уверен, что смогу запустить двигатели этого монстра... ну, почти уверен... Ну вот, порядок, у нас есть доступ к памяти их бортовой сети. Что бы такое посмотреть...
- Начни с чего попроще. Например, ты можешь вызвать на экран инструкцию по пользованию картой?
- Запросто... - Дженнингс замолотил по клавиатуре, затем задумался - Минутку, так... теперь сюда... Нет, это не пойдет...
- Проблема? - поинтересовался Рейкер, надеясь, что в его голосе не слишком очевидно слышатся ехидные интонации.
- Да нет... вы умеете читать на эланском, полковник? Вот и я не умею... надо, чтобы компьютер перехватывал поступающие символы на лету и выдавал бы сразу их значение. О, вот так пойдет... Да, программа-переводчик явно топором сработана... но вы можете посмотреть, в целом тут довольно понятно. Вы же читаете на интергале, верно?
- Конечно. - полковник бросил взгляд на дисплей. В углу дисплея появилось изображение маршрутной карты, каждая кнопка которой была обозначена малопонятным значком. Одновременно рядом высветились строчки текста, явно описывающего назначение каждой кнопки. Изображение мигнуло, и непонятные значки сменились нормальными буквами интергала. Полковник пробежал текст глазами, особенно примечание к одной из кнопок, назначение которой они так до сих пор и не поняли.
- Нажать (1) вместе с (10) фиксация на (10) точки нахождения возврата... - ничего не понимаю, бред какой-то.
- Да все тут ясно - пожал плечами Боб, куда более часто сталкивавшийся с системами компьютерного перевода, чем Рейкер, и лучше знавший их словесные обороты - это способ заложить на десятую кнопку то место, где вы находитесь. То есть, например, вашу каюту. Если этот набор трескучих преобразовать в нормальный язык, то получится что-нибудь вроде: "Нажмите кнопку 1 одновременно с кнопкой 10 для того, чтобы зафиксировать на кнопке 10 ваше текущее местоположение. В дальнейшем кнопка 10 укажет путь для возвращения на это место". Кстати, удобная вещь эта карта, как вы считаете, полковник? Наши инженеры за такую игрушку нас целовать будут. Я, кстати, не возражаю - среди сэйнсов встречаются такие красотки!
Плавно разошлись в стороны двери люка и на пороге появилась Рами. Она тяжело дышала, было видно, что почти всю дорогу мчалась как угорелая.
- Что случилось, девочка?
- Рейкер, Старк пропал... - чуть отдышавшись, выпалила рекни, протягивая полковнику шлем - Не отвечает на вызов...
Незадолго до этого Дик поскользнулся и грохнулся на пол. Видимо, из какого-то поврежденного трубопровода потекло масло, на полу собралась довольно приличная лужица совершенно прозрачной жидкости, а Старк, понятно, больше смотрел по сторонам, чем себе под ноги.
Собственно, ничего смертельного в этом не было, однако при падении из кармана вылетел какой-то предмет, о существовании которого он давно забыл - карта корабля. Подняв карту, капитан попытался вспомнить, почему у него две схемы, и скоро сообразил, что вторая - это та, которую он механически прихватил из адмиральской каюты. Повертев ее в руках, он уже было механически сунул ее в тот же карман, чтобы вскоре опять напрочь о ней забыть, когда его взгляд упал на его собственную карту. Дик огорченно присвистнул.
Похоже, для нее падение хозяина не прошло бесследно - изображение мигало, то исчезая, то вновь появляясь на секунду-другую. Без особого сожаления отбросив поломанную планшетку, Дик решил поближе рассмотреть адмиральскую - поскольку пользоваться теперь придется именно ей. К его удивлению, карта, которую он держал в руках, несколько отличалась от стандартной - прежде всего, кнопок на ней было раза в два больше. Некоторые уже были знакомы - кнопка номер один вела в столовую, вторая - в главную рубку. Третью они еще не проверяли, но интуиция подсказывала, что извивающаяся линия направлялась куда-то в двигательный отсек, поскольку спускалась на самую нижнюю, двенадцатую палубу корабля. Совершенно логично, если на первой находится главная рубка, то двигатели располагаются на противоположном конце корабля. Правда от такой логики на километр веяло антропоцентризмом, однако проверять это предположение пока не стали, занимаясь исследованием верхних уровней. Ниже девятой палубы, куда один раз забрел Рич, была масса каких-то малопонятных агрегатов, и ничего на первый взгляд интересного.
Внимательно рассмотрев один из маршрутов, Дик с чувством глубокого удовлетворения убедился, что этот путь приведет его из любой точки корабля к адмиральской каюте. Это, безусловно, радовало, а то уже были случаи, когда для того, чтобы вернуться к своим, требовалось идти по карте к одной из знакомых точек - в рубку, столовую или на флайдек, а уж оттуда по более-менее знакомому пути идти к месту дислокации отряда.
Несколько путей были совершенно новыми и Дик, которому делать было все равно особо нечего, решил пройтись по одному из них, тем более что до конечной точки, к которой вела относительно прямая линия, было не так уж и далеко. Его цель располагалась на этом же уровне, правда, в противоположном конце корабля.
Спустя полчаса схема привела его в непонятную комнатку - похоже, какой-то склад или что-то в этом духе, во всяком случае это предположение было первым, которое пришло ему на ум. Стены - сплошные ряды шкафов, в которых находилась всякая всячина, в том числе и нечто, весьма напоминавшее оружие (впоследствии Боб с помощью компьютера определил, что эта опасная на вид штуковина - всего лишь сварочный пистолет, имевший дальность действия метра полтора от силы, зато на максимальной мощности разрезавший любой материал не хуже вибромеча), скафандры, пищевые пайки и множество других мелочей, о предназначении которых можно было только догадываться. В одном из шкафов висела самая обыкновенная одежда, правда безнадежно истлевшая. Однако было ясно, что некогда это был довольно причудливый наряд, во всяком случае необычный для космического корабля. Больше всего одеяние напоминало римскую тогу, однако рассмотреть его подробнее Дику не удалось - стоило дотронуться до некогда белой ткани, украшенной сложным орнаментом, как она под пальцами капитана рассыпалась в прах.
Центр комнаты занимала все та же светящаяся окружность, в данном случае имевшая в диаметре метра четыре, которую он ранее видел на флайдеке. Зачем она была нужна - он не имел ни малейшего представления, однако его прежнее предположение, что так отмечались стояночные места челноков, потерпела полный крах. Еще больше его удивил пульт управления - невысокая стойка у самой окружности, усыпанная кнопками и переключателями. Три ряда светодиодов, часть из которых горело, несколько тумблеров и, внизу, две большие кнопки, зеленая и фиолетовая. Насколько Дик помнил объяснения Джоанны, фиолетовый цвет обычно соответствует команде "выполнить", а зеленый - "сбросить".
Возле стойки лежал скелет, едва прикрытый остатками когда-то фиолетового мундира. Второе тело лежало в круге, рядом стояло несколько контейнеров, содержимое которых было извлечено, очевидно, из шкафов, некоторые из которых были открыты.
Ближайший от двери шкаф упорно не поддавался попыткам Дика его открыть - видимо, заклинило замок. Это раззадорило его любопытство и привычным движением капитан вскрыл его вибромечом, стараясь, чтобы лезвие не повредило содержимое. К его сожалению, ничего интересного там не было - во всяком случае ничего такого, что они могли бы использовать - ряды странных приборов, назначение которых было совершенно непонятно, и несколько контейнеров типа тех, что стояли в круге.
Пожав плечами, Дик направился к противоположному концу зала, где заметил на стене какой-то экран. Дойдя до середины комнаты, он услышал позади шорох и резко оглянулся... Ну конечно, что же это еще могло быть...
На потолке откинулся люк и из него выбрался знакомый уже ремонтный робот, явно намереваясь привести в порядок изуродованную Диком дверь шкафа. Капитан сразу обратил внимание, что робот был не вполне исправен - двигался неуверенно, казалось, часть ног его не слушаются. Машинка попыталась пройти по потолку напрямую к месту, требовавшему ремонта, однако делала это чертовски медленно. Дик с интересом наблюдал, как робот прополз часть пути, затем замер, сделал еще пару осторожных шагов, затем вздрогнул, как будто внутри у него что-то сломалось, и, отцепившись от потолка, грохнулся прямо на стойку пульта. Ну не совсем на него - тяжелое тело многоножки пролетело мимо, и только один из манипуляторов с размаху хлестнул по панели управления. Дик усмехнулся - похоже, ремонтникам прибавится работы...
В следующее мгновение бледно-голубая окружность вспыхнула ярчайшим светом, заставив Дика зажмуриться и прикрыть глаза рукой. Внезапно он осознал, что стоит внутри кольца, и эта мысль ему не слишком понравилась - неизвестно, что там нажал этот механический идиот, но надо было делать ноги. Дик прыгнул, на лету группируясь, чтобы не врезаться головой в стену, вытянул вперед руки ...
... которые вошли в что-то мягкое и податливое. Перекатившись по этой мягкой субстанции, он замер - перед глазами еще плясали цветные огни, глаза чуть побаливали от слишком яркого света, однако он заставил себя открыть их. И не поверил тому, что глаза начали передавать в мозг, поскольку увиденного просто не могло быть.
Он лежал на зеленой траве, сверху голубело небо, по которому плыли легкие кучевые облака. Легкий ветерок шевелил волосы. После дистиллированного воздуха корабля то, чем он дышал в настоящий момент, казалось чрезмерно насыщенным запахами - испарения теплой земли, легкий цветочный аромат, еще что-то, чему он не мог найти соответствия в памяти... Такая, в общем, идиллическая картинка. А прямо перед ним возвышались три слегка поблескивающие купола - метрах в ста, не более.
- Рич...? Джоанна...? Эй, ребята, меня кто-нибудь слышит?
Полная тишина в наушниках. Дик встал и огляделся по сторонам. Первой мыслью было предположение о том, что сейчас он находится в недрах голографической проекции - на Земле уже появились первые иллюзотеатры, дико дорогие заведения, которые однако создавали почти полный эффект присутствия. Там вполне можно было оказаться в саванне или в рубке боевого корабля, а использование различных распылителей и вспомогательной аппаратуры позволяли почувствовать на губах соль морского ветра или, наоборот учуять не слишком приятный аромат перегретого машинного масла. Однако сейчас Дик чувствовал под ногами землю, самую обыкновенную мягкую землю, и это ощущение как-то не согласовывалось с голограммой.
Еще раз осмотревшись, он окончательно отмел идею иллюзии как несостоятельную. И не потому, что доверял своим ощущениям - он уже достаточно убедился, что техника элан во многом оставила земных ученых далеко позади. Он вполне мог допускать, высокоточная иллюзия вполне может имитировать все нюансы, которые можно воспринять органами чувств. Теоретически можно блокировать и его радиопередатчик, хотя в этом не было никакого смысла, да и сделать это было не так уж и просто.
Убедило его другое. Окажись он в пустынных джунглях, или в сверхсовременном городе, или на борту древнего пиратского корабля (кроме всего прочего, такой деталью история элан не располагала), он бы совершенно спокойно воспринял бы это как приключенческий фильм. Однако то, что он видел вокруг, никак не способствовало развлечению - пейзаж выглядел слишком уж натуральным и, главное, не очень вдохновляющем.
Вид был одновременно живописный и унылый. С одной стороны, свежая зелень радовала глаз - небольшая роща в отдалении, трава не прогретом солнцем пригорке... Мелкая речка лениво текла вдоль высокого берега, на котором он стоял. На другом, пологом берегу, в нескольких метрах от воды начинался лес - высокие деревья, чем-то напоминавшие земные сосны, с длинными стройными стволами и густой кроной. Медленно плывущие по небу облака, сквозь которые пробивались теплые лучи зеленоватого солнца. От всего веяло спокойствием... тишиной... умиротворением... запустением... смертью... Старк тряхнул головой - "странные, блин, ассоциации!", однако что-то ему было не по себе.
Он стоял в нескольких шагах от бетонной площадки, с которой, видимо, слетел во время своего отчаянного прыжка. С этого расстояния хорошо было видно, что бетон изъеден временем и погодой, сильно раскрошившиеся края, трещина, сквозь которую пробилось молодое деревце... Капитан запрыгнул на край серой плиты и продолжал осмотр. У самого края плиты, всего лишь в полуметре от выщербленной границы, располагался уже знакомый круг - только свечение его здесь было практически незаметно, погашенное яркими солнечными лучами. Тут же лежал уже знакомый скелет и стояли не менее знакомые контейнеры. Создавалось впечатление, что корабль куда-то делся, как ненужная уже декорация, оставив без изменений только этот круг. Рядом находилась крошечная будка и он мог дать голову на отсечение, что внутри этой будки находится точно такой же пульт управления, как и в той комнате, откуда его непонятно каким образом переместило сюда. Сама будка тоже выглядела не лучшим образом, некогда цветное покрытие, придававшее ей, наверное, довольно нарядный вид, потускнело, а местами и вовсе исчезло, обнажив тускло блестящий металл.
Довольно широкая дорожка вела от круга к ближайшему куполу. Здесь тоже все говорило о запустении - годы дождей и ветров изрядно потрепали покрытие, местами выев в нем глубокие каверны, в которых поблескивала вода. Дик отметил, что само голубое кольцо выглядит совершенно неповрежденным. Либо за ним следили, либо материал, из которого оно было сделано, совершенно не поддавался разрушению. У самого купола, тоже изрядно потрепанного, дорога разветвлялась - центральная, более широкая полоса вела к закрытому броневыми плитами входу в здание, а более узкие дорожки разбегались по направлению к двум другим куполам, куда меньше по размерам.
Дик прислушался - откуда-то доносилось пение птиц. Больше ничто не нарушало тишины, в том числе, к его величайшему сожалению, молчал и приемник. Впрочем, если его предположение правда, а оно должно быть правдой, сколь бы фантастичным не казалось на первый взгляд, то приемнику суждено замолчать надолго - в связи с ограниченным радиусом действия.
- Значит, они освоили телепортацию - вслух сказал он, и его голос одиноко прозвучал в тишине - Да, мы заметно отстали...
Телепортацией на Земле занимались давно, однако дело не слишком-то сдвинулось с мертвой точки. Нельзя сказать, что успехов не было совсем - кое-какие положительные сдвиги имели место, однако до настоящего успеха было более чем далеко. Пока для перемещения объекта весом в один миллиграмм на один миллиметр задействовался океан энергии и использовался агрегат размером более кубического километра. Впрочем, ученые не теряли надежды повысить эффективность установки в миллион раз - переместить один грамм вещества на один метр... правда вопрос энергозатрат при этом не поднимался. Однако пока эти обещания не выполнялись, тем более что с началом войны исследовательский центр, как и многие другие научные лаборатории, внезапно остался без ассигнований. Да, элане и тут оказались на высоте - похоже, его одним махом перебросило с поверхности корабля на поверхность планеты. Почему-то он был уверен, что находится на Эрсайде - может потому, что находиться где-нибудь в другом месте ему уж совсем не хотелось.
Теперь стало ясно и расположение флайдека чуть ли не в самом центре корабля - а какая, собственно, разница, где располагать челноки, если их можно в любой момент "выпихнуть" в космос. И суперброня при этом не помеха - тот факт, что телепортация никак не связана с обычным пространством, был доказан уже достаточно давно. Неясно, каким образом корабли попадали обратно, однако Дик был почти уверен, что на внешней поверхности "Файвера", если хорошо поискать, можно обнаружить такие же бледно-голубые кольца. Только размерчиком поболе.
Он усмехнулся - да, видели бы это земные спецы... Не говоря уже о достоинствах телепортации как вида транспорта, возможно и военное применение - послать торпеду внутрь корабля противника, где ее и взорвать. И никаких тебе защитных полей - если даже свернутое пространство несокрушимой брони "Файвера" не послужило препятствием... Дик слегка устыдился подобных мыслей - неужели нельзя думать о подобном изобретении в мирном ключе, однако он был офицером, и с этим ничего нельзя было поделать. Сейчас, во время войны, он в первую очередь должен был думать о победе.
А вот разбираться с пультом управления, по крайней мере в ближайшее время, Дик не собирался. Чего уж проще - зашвырнет тебя куда-нибудь, вообще назад дороги не отыщешь. По крайней мере некоторое время стоит подождать - если Боб найдет общий язык с корабельным компьютером, то сможет и с ним связаться. В конце концов, кто-нибудь приедет на этом же "лифте". Ну а пока не стоит пороть горячку. Поскольку другого занятия у него не было, он направился к центральному куполу, предварительно на всякий случай убрав из голубого кольца скелет и контейнеры - мало ли кто здесь материализуется, лучше подстраховаться.
Броневая дверь была оборудована такими же кнопками, что и обычные корабельные люки, однако открываться она не пожелала - створки раздвинулись едва на несколько миллиметров. Причина, скорее всего, была самой банальной - мелкая поломка или накопившаяся в механизмах грязь - сколько ее туда могло попасть за несколько веков. Не желая взламывать дверь мечом, по крайней мере до тех пор, пока это не станет необходимым, Дик вставил в щель массивный нож, входивший в обязательное оснащение скафандра и всем телом нажал на него. Створки омерзительно взвизгнули, разошлись еще на пару миллиметров, затем, видимо, серводвигатели преодолели помеху и створки с протяжным скрипом ушли в стены. Проход был открыт.
- Да, паучков-то здесь явно не хватает - сказал Старк, входя в помещение. Здесь было довольно пыльно - видимо, система поддержания купола в идеальном порядке здесь отсутствовала вообще, либо была не столь надежна, как на корабле, и давно вышла из строя. Свет проникал через ряды больших окон на потолке - некогда они, очевидно, были совершенно прозрачными, однако теперь стекло, или что там было вместо стекла, стало матовым, пропускало куда меньше света и в помещении царил полумрак. Он огляделся - помещение было пусто, если не считать нескольких рядов кресел, от которых к настоящему моменту остались только металлические и пластиковые детали. На противоположной стене темнела дверь, не имевшая никаких намеков на контрольную панель. Над дверью - световое табло, на котором горела фиолетовая надпись. Мало того, что Дик не мог ни слова прочитать на эланском, так еще и часть табло давно вышло из строя, и от многих букв остались лишь фрагменты.
Дверь распахнулась, как только Дик подошел к ней вплотную. Подумав, он решил зайти, раз его приглашают, однако решил принять меры предосторожности, вложив свой нож в дверные пазы. Сделав несколько шагов вперед, он услышал позади звон и тут же почувствовал довольно сильный удар под колено, смягченный кольчужной сеткой скафандра. Резко повернулся, выхватывая бластер, однако позади никого не было. И дверь была закрыта.
Он опусти взгляд на пол - прямо у его ног лежал обломок ножа. Второй валялся чуть в стороне - похоже, под давлением створок клинок сгибался, пока не разлетелся пополам. Капитан достал меч, включил его и сделал несколько шагов к двери, намереваясь вырезать в ней очень большую дырку... однако дверь послушно раскрылась перед ним.
- Автоматика - усмехнулся Старк, внимательно осмотрев дверь и не видя и намека на фотоэлемент - Как же ты меня чувствуешь, милая? Или у тебя в полу сенсоры спрятаны? Ладно, будем считать что меня отсюда выпустят. Вопрос только в том, зачем меня сюда запустили?
Теперь можно было рассмотреть помещение, в котором он сейчас находился. Комната была цилиндрической - что-то в последнее время у него подобные формы начали вызывать некоторое опасение. Чисто, во всяком случае такой пыли, как снаружи, здесь нет. Потолок слабо светится, обеспечивая довольно приличную видимость, однако Дик предпочитал более яркий свет. И - отметил он про себя - это не дневной свет, тот все же давал бы меньшую освещенность. Вообще, на "Файвере" это было для них довольно неприятным открытием - освещение было заметно слабее, чем привычное для пилотов. Джоанна объяснила это тем, что звезда, дававшая свет и тепло Эле - несколько менее яркая, чем Солнце. Правда, Боб, копавшийся в главном компьютере и остро нуждавшийся в ярком свете, после недолгих поисков умудрился усилить освещение и эта проблема больше не вставала.
Пройдя вдоль стены и так ничего не обнаружив (с легким щелчком дверь закрылась, как только капитан отошел от нее на несколько шагов), он вышел на середину комнаты. Как он примерно и ожидал, здесь тоже был круг, только не светящийся, а просто диск из того же материала, что и остальной пол, на пару миллиметров над ним выступающий. Поскольку кольца телепортации здесь не было видно, Дик без особой опаски ступил на диск.
Ничего особенного не произошло. На всякий случай капитан несколько раз подпрыгнул, но никакой реакции не последовало. Пожав плечами, он уже собрался было уходить и осмотреть другие помещения, когда вдруг почувствовал, что воздух вокруг начинает уплотняться. Он рванулся было к выходу, однако плотное кольцо охватило его тело, не давая сделать ни шагу, невидимые тросы плавно заставили его переместиться на середину комнаты. Одновременно свет усилился, только теперь он имел сильный зеленый оттенок, куда сильнее, чем у местного солнца.
Стены разошлись в стороны, оттуда выдвинулись зловещего вида конусы, направленные прямо на него. Капитан снова сделал попытку вырваться - однако тиски силовых полей держали его достаточно крепко. Будучи неплохо знаком с силовыми полями, он знал, что любые попытки вырваться приведут только к членовредительству - структура силовых полей допускала их разрыв, но только при резком воздействии. А слабое и плавное давление, каким являлись, по сути, его рывки, неспособно нарушить структуру невидимых тисков, так же как нельзя вывалиться с флайдека сквозь сберегающее воздух силовое поле. А истребители, тем не менее, проходят сквозь него достаточно легко.
Оставив попытки освободиться, он начал даже с некоторым интересом наблюдать за происходящим, благо ничего лучшего ему не оставалось. Внезапно положение его тела изменилось - теперь, зажатый коконом невидимого поля, он висел в полуметре над диском, который стремительно исчез в полу, оставив круглое отверстие. "Да, допрыгался... - подумал капитан, с некоторым запозданием вспомнив об осторожности - Чтоб я еще хоть раз куда-то вот так полез, да ни за что! Ну-с, ладно, посмотрим, что будет дальше. Подозреваю, что ничего хорошего...".
Выдвинувшиеся из стен конусы приблизились почти вплотную. Он не мог поднять голову, чтобы увидеть то, что делалось наверху, однако по движению теней догадался, что сверху тоже что-то опускается прямо ему на макушку. Скосив глаза вниз он увидел поднимающуюся снизу чашу, полость которой имела такой же чуть зеленоватый отблеск, как и освещение в помещении. Почему-то он не сомневался, что сверху на него опускается такая же конструкция... Свет постепенно стал густо зеленым, изумрудным, заливая великолепным оттенком весь зал.
А еще несколькими секундами позже Дик почувствовал во рту сладковатый привкус и через мгновение потерял сознание.
- Он не отвечает уже час! - Джоанна не находила себе места - Мальчики, сделайте же что-нибудь!
- Успокойся, крошка - Рич кивнул в сторону Дженнингса, который мучил компьютер, пытаясь от него добиться какой-нибудь полезной информации - Все будет в порядке, мы его найдем.
- Его нет на корабле... - внезапно удивленно сказал Боб, поворачиваясь к друзьям - Вообще нет. Вот видите эту схему? Здесь огоньками изображены мы, то есть биологические объекты. Даже Снегов есть - видите, вот эту точку. А Дика нет, такое впечатление, что он куда-то... вышел. Зная нашего капитана, я уверен, что он нас предупредил бы перед такой... прогулкой, поэтому совершенно ума не приложу, что же все-таки случилось. Я просканировал даже нижние палубы, хотя убежден, что туда он не полез бы.
Вся команда, за исключением, разумеется, Снегова и пропавшего командира, собралась в главной рубке, поскольку именно здесь можно было получить ответы на некоторые вопросы. Было установлено, что последний раз Дика слышали примерно час тому назад, с тех пор на связь он не выходил и никто его не видел. То, что он не отвечал на вызовы, еще не говорило об его отсутствии на борту, он в конце концов мог бы быть без сознания или просто мог где-нибудь забыть свой шлем, хотя такая безалаберность их капитану не была свойственна. А вот биосхема корабля утверждала, что в настоящий момент на борту находится девять биологически активных объектов. Вместо десяти.
- Есть одна мысль - задумчиво сказал Рейкер - Я так понимаю, что компьютерная сеть корабля охватывает все действующие на борту устройства. Ведь в случае их поломки к месту аварии направляются ремонтники, верно? Значит командному аппарату надо знать, что и где происходит.
- Это очевидно - пожал плечами Боб - Хотя мне еще никогда не приходилось видеть столь полной автоматизации, как здесь. Рассуждая логически, компьютер отслеживает любой прибор, подключенный к энергосистеме корабля, а также следит за целостностью некоторых особо важных немеханических участков, в частности дверей. По-видимому, в броне тоже проложены сенсоры, которые сообщают о повреждениях.
- А, к примеру, если ты включишь какую-нибудь систему, это найдет отражение в...
- Стоп, я понял! - вскочил Боб - Конечно! Раз система следит за исправностью узлов, значит наверняка фиксирует и факты их использования...
- Может кто-нибудь из вас соизволит объяснить, в чем дело? - ядовито поинтересовалась Джоанна, с некоторым удивлением наблюдавшая за этим, казалось, совершенно не относящимся к делу разговором. - Мне казалось, что сейчас у нас возникла проблема с нашим командиром, а не с компьютерными сетями этого реликта.
- Рейкер, объясни ей, пожалуйста, а я сейчас посмотрю, что тут можно найти... - Дженнингс снова погрузился в ворох компьютерной информации, разыскивая там нечто ему одному известное.
- Все очень просто - сказал Рейкер, наслаждаясь вниманием притихшей аудитории - Поскольку командира нет на борту "Файвера"... либо он умер, но рассматривать этот вариант мне сейчас не хочется... в общем, раз его нет, значит он куда-то делся.
- Весьма глубокомысленное заявление - съехидничала Анни. Рейкер оставил ее реплику без внимания, удивляясь, как эти люди, будучи вообще говоря очень неплохими профессионалами, не могут понять очевидного.
- С корабля нельзя просто исчезнуть. Надо для этого как минимум открыть какую-то дверь, включить какой-нибудь механизм... Если Боб найдет реестр задействованной техники, то мы узнаем, что и где на корабле включалось, а значит сможем определить, когда и куда исчез командир. Или, по крайней мере, узнать, как именно он исчез.
- Есть! - радостно потер руки Дженнингс, прерывая нравоучительную речь полковника. - Осталось разобраться в этом дерьме...
Компьютер принялся переводить сообщения в найденном Бобом файле. По экрану медленно ползли строчки, сообщавшие о подключении тех или иных устройств корабля - информация просматривалась с конца, поскольку файл был огромен и содержал массу данных неизвестно за какой, но очевидно очень большой срок.
"Активирована дверь главной рубки..."
"Активирована дверь главной рубки..."
"Активирована дверь каюты No..."
"Подключение к информационному каналу главного компьютера..."
"Активирована дверь..."
Создавалось впечатление, что на корабле работали только двери, во всяком случае сообщение об открытых дверях составляли основную массу сообщений. Все столпились за спиной у Дженнингса, уставившись на экран - каждый смертельно боялся пропустить что-то важное.
"Активирована дверь конференцзала..."
"Активирован нуль-лифт..."
"Повреждение: МР-17825 [ремонтник (?)]- отказ двигательной части..."
"Активирован МР-17825 [ремонтник (?)]..."
"Повреждение: Хранилище А3 сектор В536..."
"Активирована дверь сектора В536 - нуль-лифт..."
"Проведена коррекция орбиты..."
Боб остановил прокрутку сообщений и обернулся.
- Кажется, это то, что нам надо. Попробуем восстановить события, только не забывайте, что читать надо с конца. Кто-то открыл дверь в помещение, где располагается этот самый "нуль-лифт", понятия не имею, что это такое, но раз компьютер перевел название именно так, значит это явно связано с транспортировкой. Затем появляется сообщение о повреждении в том же помещении - зная ваши привычки размахивать направо и налево вибромечами, я совсем не удивлюсь, если...
- Ты не отвлекайся, радость моя... - Анни говорила исключительно сладким голосом, однако это никого не обмануло, за исключением разве что Фреда и рекнов, которые знали японку менее хорошо, чем остальные. Дженнингс поежился и послушно вернулся к рассматриваемой теме.
- Итак, повреждено хранилище, думаю - дверь. Сразу активируется робот-ремонтник и направляется для устранения неполадки. Следующее сообщение, по-видимому, говорит о том, что кибер и сам оказался неисправен. Причина неясна, может Дик, если это он вошел в этот самый сектор, просто пнул многоножку. А дальше - сообщение об активации этого непонятного лифта. По моим предположениям, Дик вольно или невольно включил механизм этого лифта, и тот его куда-то отправил. Есть другие мнения?
- Словосочетание "нуль-лифт" вызывает у меня очень нехорошие ассоциации - заметил Рич. - Когда-то в среде фантастов встречался термин "нуль-транспортировка", иначе говоря телепортация. Не знаю, то ли имелось в виду и насколько элане обогнали нас в своем развитии, но если это то, что я думаю, то Дика можно искать где угодно, в космосе, на Эрсайде или где-нибудь еще...
- Где эта хреновина находится? - спросила Джоанна. - Я иду туда.
- Спустишься на четвертую палубу - объяснил Дженнингс, непрерывно сверяясь с экраном - Если воспользуешься ближайшим лифтом, тогда от него налево по коридору метров сто, дальше... Ты иди, а я тебе подскажу, благо тебя на карте видно, а то так только запутаешься. Анни, составь ей, пожалуйста, компанию. И, девочки, убедительно прошу ничего там не трогать, любые подозрительные места обходить стороной и вообще, будьте паиньками, не хватало потом еще и вас искать.
- Ладно, не нуди...
- Я, кстати, серьезно. Как доберетесь, сразу сообщите, мне потребуется ваша помощь...
Пока девочки двигались к нуль-лифту, Дженнингс более или менее разобрался с назначением этого агрегата. Если привести в божеский вид невразумительный перевод с эланского на интергал, выходило, что это действительно телепортатор, предназначенный для отправки грузов из одного пункта в другой. Разумеется, справочник содержал лишь самые общие данные - сейчас Боб изучал инструкцию по эксплуатации и технические характеристики. Масса передаваемого объекта была обратно пропорциональна расстоянию. Ни броня, ни силовые поля, ни вакуум не являлся препятствием. Единственным ограничением было обязательное наличие силового кольца как в точке отправления, так и в точке приема. Допускалась передача без приемного кольца, однако при этом точность переброски была весьма посредственной - возможное отклонение достигало двух метров на каждый километр передачи, причем в совершенно произвольном направлении. Разумеется, это означало, что вполне можно было выбросить корабль из флайдека в вакуум, поскольку совершенно неважно, окажется ли он на несколько метров правее или левее заданной точки. А вот послать таким образом человека, скажем, на планету было просто невозможно - существовал весьма серьезный риск похоронить его заживо глубоко под землей. И безо всяких следов импровизированной могилы на поверхности.
Внимательно пробежав глазами описание прибора, Боб расслабился сам и поспешил успокоить остальных - закинуть Дика в неведомые дали телепортатор просто не мог. Максимум, на что он был способен, это спустить капитана на планету и Боб был совершенно уверен, что именно это и произошло. Хотя, конечно следовало убедиться - он вызвал на экран схему панели управления передатчиком и, в соседнее окно, список адресных кодов.
- Боб, мы на месте! - раздался в тех шлемофонах, которые еще не лишились радиосвязи, голос Джоанны. Боб подвинул шлем Рами поближе к себе.
- Диди, на полу должно быть кольцо...
- Да, бледно-голубое, светится...
- Джоанна, черт тебя дери, не перебивай. Так вот, ни при каких обстоятельствах не заходите в кольцо. Найдите панель управления телепортатором. Нашли? Отлично. Теперь скажите мне, какие огоньки горят.
- Верхний ряд: первый, третий - начала диктовать Джоанна, Боб записывал цифры на листе чего-то, весьма напоминавшего бумагу. Пачку этих листов он обнаружил в каюте, где теперь располагались девочки - Следующий ряд: горят все три, Третий ряд: только первый. Все.
Боб задумался, внимательно разглядывая листок.
- Ничего не понимаю - нахмурился он - этих координат нет в каталоге. Черт, куда же его унесло?

Предыдущая страница 28 Следующая страница


29 Дмитрий Воронин

- Минутку - встрял в разговор Рейкер, у которого внезапно появилась дельная мысль - девочки, погасите в помещении свет и посмотрите снова. Может быть...
Прошло несколько секунд и в приемнике раздался голос Джоанны:
- Есть, в третьем ряду горит еще третий индикатор. Только он еле виден, похоже светодиод поврежден.
- Отлично! - воскликнул Боб - То есть... ничего хорошего в этом нет, конечно, однако теперь я знаю, где находится наш драгоценный капитан. Он на Эрсайде, экватор, координаты... в общем, координаты эти никому не нужны. По крайней мере его забросило не в вакуум, это несколько утешает.
- Он может нас услышать? - спросил Рич.
- Сомневаюсь, передатчики скафандра не справятся и с десятой частью этого расстояния. Однако вопрос со связью решать надо. Девочки! Возвращайтесь к нам, сейчас будет много работы.
В ближайшие часы действительно всем пришлось повозиться, кроме, разве что, Рами, которая просто не имела необходимых технических навыков. Рекни нашла себе вполне подходящее занятие, стараясь обеспечить остальных питанием, что, учитывая то, что все работали в разных концах огромного корабля, было не так уж и просто.
Прежде всего Боб попытался перестроить передатчик "Файвера" на диапазон скафандрового приемника, однако эта попытка закончилась неудачей, поскольку соответствующая полоса частот в настроечном блоке передатчика отсутствовала. Можно было, конечно, сделать все на глазок, однако результат такого эксперимента был сомнительным. Тогда Рич предложил подключить один из их шлемофонов к усилителю линкора. Друзья с энтузиазмом принялись за работу, раскурочив панель передатчика они лихорадочно паяли контакты, пока стоявший позади них Фред отшвыривал в стороны устремившихся было к раздолбанной панели ремонтников, пока те, как обычно, не потеряли всяческий интерес к происходящему. Джоанна получила команду немедленно идти в помещение нуль-лифта и быть начеку. Когда она добралась до места, Боб включил передачу, про себя молясь всем богам, чтобы наспех собранные узлы нормально работали.
- Дик, ты нас слышишь? Где бы ты ни находился, подойди к площадке с голубым кольцом. Нажми на пульте управления зеленую кнопку, при этом все лампочки должны мигнуть и погаснуть. Нажми первую лампу в верхнем ряду, вторую во втором и третью в третьем. Нажатые лампы будут гореть. После этого жди указаний.
Боб повернулся к Ричу и Рейкеру. Те стояли позади совершенно неподвижно, как будто своим напряженным молчанием могли оказать другу помощь. Фред и Ким сидели чуть подальше в креслах, Анни и Рами вместе с Джоанной были в камере транспортера.
- Будем надеяться, что он нас слышит - сказал Боб, хотя по его лицу было видно, что подобной надежды у него нет и в помине. - Во всяком случае, ответить нам он не сможет.
Прождав минут десять, он снова стал говорить в микрофон:
- Теперь аккуратно поверни блок управления так, чтобы клавиши можно было достать из круга. - Подождав еще пару минут, он продолжил - Так, теперь войди в круг. Нажми фиолетовую кнопку на пульте и немедленно убирай руки, в твоем распоряжении всего две секунды. Осторожно, твои руки не должны пересекать световой цилиндр, который поднимется из голубого кольца. Ну, вперед, капитан!
Томительно шли минуты, наконец в наушниках раздался донельзя расстроенный голос Джоанны:
- Похоже, он нас не слышал. И что теперь?
- Теперь попробуем иначе - спокойно сказал Боб. - Но на это нужно время. И много.
Времени действительно потребовалось очень много - почти пять часов. Прежде всего мужчины отправились на флайдек, и принялись разбирать, а кое-где и просто резать один из стоявших там корабликов, выбрав, конечно, самый маленький. После продолжительных усилий удалось извлечь передатчик из того, что еще недавно было способно летать, по крайней мере теоретически, а сейчас напоминало груду металлолома. По счастью, стоявшие во флайдеке корабли, похоже, не входили в сферу интересов ремонтных киберов, а то от них не было бы прохода. Возникла проблема с источниками питания, которую Рич разрешил изящно и непринужденно - поймав пару ремонтников, они разобрали их, несмотря на яростное сопротивление последних, и, как Рич и ожидал, обнаружили под панцирем батарею. Напряжение, которое давали эти странного вида черные параллелепипеды с тремя сверкающими клеммами, существенно отличалось от того, которое поступало от земных аккумуляторов. Двух батареек вполне хватило, чтобы передатчик заработал. Правда, работал он на диапазоне "Файвера", однако Боба это вполне устраивало - вместо на скорую руку собранного усилителя он намеревался спокойно пользоваться системой радиосвязи линкора, тем более, что она, в конце концов, именно для этого и была предназначена..
- Запомни, Рич, сейчас твоя задача не разыскивать капитана, а слетать туда, опробовать рацию и вернуться обратно, понял? - Рихард угрюмо кивнул, понимая, что Рейкер прав с любой точки зрения. - Если ты не вернешься, мы будем искать другие возможности, например попробуем разобраться в управлении челноками. Главное - проверить передатчик. Если все работает нормально, то искать Дика пойдет более подготовленный отряд.
Вся команда в полном составе собралась у нуль-лифта - не было только Боба, который находился у корабельной радиостанции. Рич, в скафандре с загерметизированным шлемом, с огромным тюком, в котором помещался передатчик, за спиной и с бластером в руках, слушал последние наставления, которые ему, похоже, намеревался дать каждый из присутствующих.
- Ладно, я все понял - несколько неуклюже немец вошел в центр круга и замер там - Поехали!
Рейкер нажал кнопку - все, помня полученные от Дженнингса инструкции, отступили поближе к стенам и прикрыли глаза. Хотя все же любопытство победило - каждый, конечно, беззастенчиво подглядывал, хотя потом глаза некоторое время болели и слезились.
Кольцо телепортатора засияло, от него поднялся ровный цилиндр света, сквозь который едва можно было разглядеть уродливую фигуру в скафандре, слегка согнувшуюся под более чем стокилограммовым передатчиком. Затем сияние еще усилилось, полностью скрыв Рича от товарищей, и затем резко опало. Кольцо было пусто.
- Улетел... - проговорила вслух Джоанна.
- Рич, как меня слышишь? - начал передачу Дженнингс - Отвечай!
- Слышу... - раздался в динамиках голос Ауэрбаха и все позволили себе слегка расслабиться - Красиво тут... Похоже, что недавно тут кто-то был, возможно, что и Дик. Трава с пригорка выворочена, будто кто-то упал...
- Рич, не морочь голову. Сними передатчик, оставь его около кольца и дуй назад, немедленно. Код возврата, надеюсь, помнишь?
- Не ворчи, я все помню. - прорычал "Кувалда", которого постоянные нравоучения начали раздражать. Через пару минут он сообщил - Ну, зажмуривайтесь! Я еду!
Все вновь прикрыли руками лица, тем более у большинства со зрительными органами уже возникли некоторые проблемы - слезы и легкая резь ясно говорили о том, что разглядывать работу телепортатора не стоило. Рейкер, более чем люди чувствительный к яркому свету, вообще был вынужден выйти из помещения и, сев у стены, закрыть глаза - только тогда режущая боль постепенно начала отступать.
Полыхнула вспышка света, только теперь она была короткой и гораздо менее яркой. В кольце возник Рич, уже без тяжелого рюкзака. Он откинул забрало шлема и весело улыбнулся...
- Полный порядок, ребята. Там самое натуральное лето - красота, словами не передать. Думаю, нам стоит слетать туда отдохнуть... конечно, когда найдем капитана. Хотя я не исключаю, что он в настоящий момент где-нибудь на песочке загорает.
Джоанна взглянула на Рича так, что тот поперхнулся и миролюбиво поднял руки:
- Ну пошутил я, пошутил... Ладно, пора готовиться к походу. Ну-с, кто пойдет со мной?
К отправке приготовились было трое - Рич, Джоанна и Анни, поскольку Рейкер все еще не пришел в себя, а присутствие Боба было необходимо на корабле. Однако в последний момент к отряду присоединился и Фред, возмущенный тем, что его оставили в стороне. Хотя Рич и пытался объяснить навигатору, что девочки прошли куда более крутую подготовку, чем молодой парень, обучавшийся по ускоренной программе, тот не внял советам и в категорической форме заявил о своем желании участвовать в этой "увеселительной прогулке". В конечном итоге всем надоело с ним спорить, и Боб вручил парню свой бластер, а Рейкер отдал вибромеч.
Отправить команду поручили Киму, который жутко переживал из-за своей травмы и просто мечтал оказаться хоть чем-нибудь полезным. Один за другим десантники исчезали в световых вспышках. Теперь дело было за малым - отыскать Дика и благополучно вернуться.

Преследователи

Полковник Райтагг был совершенно уверен, что адмирал сошел с ума. Собственно, в этом были уверены почти все члены экипажа имперского крейсера "Фосс", который уже трое суток рассекал пространство вдали от обычных маршрутов движения кораблей Рекна.
Собственно, полковнику было отчего злиться на адмирала, который, по сути, отстранил его от командования ТАКРом. Вообще, что может быть глупее ситуации, когда адмирал вступает на борт любого корабля, кроме своего собственного флагмана - очевидно, что на период его пребывания высшая власть на борту принадлежит ему, а истинный командир корабля, в данном случае полковник Райтагг, становится просто ходячим селектором, передавая приказы адмирала непосредственным исполнителям.
И все бы ничего, если бы в этом был хоть какой-нибудь смысл. Сначала эта идиотская экспедиция к планете с непроизносимым названием "Ойкумена", затем побег этого предателя Рейкера, который умудрился угнать истребитель прямо из под носа диспетчеров... а теперь еще и эта блажь Бразраара... Нет, определенно адмирал помешался, если не хочет понять очевидного. Устав, разумеется, не предусматривал действий подчиненных в случае умопомрачения своего начальника, однако в любой армии мира Устав создан для того, чтобы его нарушали. Райтагг всерьез начал задумываться о том, как бы запереть адмирала в какой-нибудь уютной просторной каютке и доставить Императору для передачи под присмотр опытных врачей, которые Бразраару, очевидно, сейчас необходимы как никогда.
Вообще говоря, такие мысли, посещавшие как полковника, так и подавляющее большинство его подчиненных, от старших офицеров до корабельного кока, нисколько не влияли на их исполнительность - самозабвенное подчинение приказам было у рекнов в крови, и только это пока спасало адмирала от принудительной изоляции. Однако страсти постепенно накалялись и взрыв мог произойти в любую минуту.
Причина подобного брожения в экипаже послужили последние приказы Бразраара, которые сразу навели бывшего капитана крейсера на мысль об умственной неполноценности адмирала, по видимому близко к сердцу воспринявшего побег советника Рейкера. По сплетням, именно Рейкер был в какой-то степени виноват в столь быстром крахе карьеры флотоводца. Ходили слухи о передаче макакам секретных данных, благодаря которым армада Бразраара была наголову разбита у Кемта. Сам полковник не слишком-то в это верил, по его мнению предательство предательством, а боевые корабли - это сила. Даже если некоторые не имеют таланта этой силой воспользоваться.
Сам Райтагг, не отличаясь особенными талантами, в чем он отказывался признаваться даже самому себе, успешно поднимался по служебной лестнице, постепенно получив под свое командование крейсер. Как-то так всегда выходило, что из очередного сражения его корабль, сначала эсминец, а потом и ТАКР, возвращался целым и невредимым. То ли причиной этому было всегда беспрекословное выполнение команд, то ли просто везение, однако постепенно полковник стал одним из весьма немногих офицеров, который имел боевой опыт чуть ли не с самого начала Экспансии.
Его не раз награждали, не слишком высокими, но и не унизительно низкими наградами. Даже присвоили дворянство, которое ввело полковника (к тому времени подоспело и это звание) в круг знати. Его корабль, приписанный к орбитальной обороне Рекна, находился в относительной безопасности, а сам Райтагг большую часть времени проводил в столице, изучая спальни скучающих светских львиц. Его это положение вполне устраивало, поскольку в драку он никогда особо не рвался, и хотя ненавидел и презирал людишек не меньше, а в чем-то может и больше, чем любой нормальный рекн, однако его нежная и преданная любовь к собственной шкуре была куда сильнее ненависти к макакам.
Рейд на Ойкумену он воспринял даже несколько обиженно - его самым бессовестным образом вырвали из объятий стареющей, но все еще привлекательной, а главное чертовски богатой жены одного из крупных финансовых воротил Рекна. Данное знакомство могло весьма заметно улучшить материальное положение полковника, поэтому приказ был им принят с чувством некоторого раздражения. Однако, решил он, стоит поддержать за собой славу боевого офицера, тем более что максимум, на что можно рассчитывать в плане сопротивления - это пара охотничьих ружей. Поэтому, постепенно придя в согласие с самим собой, полковник с легким сердцем передал полноту власти Бразраару, стараясь пореже попадаться старому адмиралу на глаза.
Возвращение из неудачного рейда тоже было спокойным - в конце концов, если и придется Императору искать крайнего, то уж во всяком случае он, Райтагг, даже теоретически ни в чем не виноват. Эта мысль весьма подняла настроение полковника, когда ему доложили о приказе немедленно арестовать советника Рейкера и о бегстве последнего.
Сначала он пришел в ярость. Затем ударился в панику. Однако последовавшие за этим события просто погрузили его в глубокую депрессию.
Бразраар бросился в погоню за советником, хотя с самого начала любому образованному и психически нормальному рекну было ясно, что искать одинокий истребитель среди сотен исследованных, и куда большего числа неисследованных планетных систем было совершенно очевидной глупостью. Однако, заправив "Фосс" под завязку, Бразраар приказал готовиться к прыжку... еще к одному... и еще... еще...
Все глубже и глубже забирался крейсер в малоисследованные, а теперь уж и вовсе неисследованные области. Казалось, раз уж адмиралу так хочется искать напакостившего ему оппонента, то проверять надо те системы, которые лежат на линии Рекн - Земля, однако Бразраар отдавал все новые и новые приказы, уводившие корабль в совершенно никому неизвестный, а потому и смертельно опасный сектор космоса. Бросок, осмотр территории, снова бросок... Подходило к концу топливо - его еще хватило бы на возвращение к Рекну, однако адмирал вновь и вновь давал очередные координаты, которые все больше и больше отдаляли крейсер от Империи. И скоро наступит момент, когда остатка топлива уже не хватит на возвращение. "До того, как наступит этот момент - не раз думал Райтагг, сидя в кресле в каюте своего заместителя, поскольку собственные апартаменты ему пришлось уступить сумасшедшему адмиралу, и потягивая сливки из большого хрустального стакана - мне совершенно необходимо что-то предпринять. Надо что-то придумать..."
Многие на борту разделяли мнение Райтагга, однако втихую соглашаться с критикой в адрес руководства, и выступить против назначенного Мудрейшим адмирала - это совсем не одно и то же. Полковник был уверен в двоих или троих приятелях, с которыми вел долгие разговоры, осторожно и ненавязчиво высказывая свою точку зрения в отношении состояния здоровья адмирала. Приятели соглашались с ним, как и с тем, что с таким положением пора кончать и что поехавшая крыша адмирала доведет их до крупных неприятностей.
И теперь, когда указатель запасов топлива приблизился к критической отметке и "точка возврата" оказалась опасно близко, Райтагг решил, что пришла его пора действовать.
Бразраар сам не слишком понимал, что происходит - жгучая ненависть затопила его разум, начисто лишив адмирала возможности соображать. Однако ненависть пробудила в нем иные чувства, и прежде всего ему все время казалось, что он знает, где находится этот мерзавец Рейкер. И он вел корабль от звезды к звезде, и ощущения становились "теплее", а затем и "горячее".
Если бы он очнулся и огляделся по сторонам, то возможно заметил бы ненависть и сочувствие в глазах офицеров, те эмоции, которые вызывает вид горячо нелюбимого и очень больного дальнего родственника. Его и жалко вроде, по-родственному, и ждешь не дождешься, когда же наконец подохнет и избавит мир от своего присутствия. На корабле назревал мятеж, это было видно даже неопытному салаге, однако сейчас у Бразраара была одна цель - Рейкер - и он шел к ней не оглядываясь и без колебаний.
Рейкер... бывший подчиненный, затем национальный герой, вырвавшийся из плена... ясно теперь, как он "вырвался", мерзавец... Потом советник Мудрейшего - где же его мудрость, дьявол его раздери, раз не увидел, не разгадал змею, пригрев ее на груди. И прахом пошла его карьера, разом забылись годы безупречной службы и одержанные победы. Император, может, теперь поймет и простит, ведь ясно же, кто виновен во всех этих провалах, однако он, Бразраар, не простит никогда... И если он найдет Рейкера... а он его найдет, обязательно и очень скоро, то он ни в коем случае не повезет этого подонка на суд Империи, нет - только зубами за горло, только струя теплой крови из разорванных жил предателя способна смыть с адмирала позор поражения.
- Адмирал! - голос диспетчера, раздавшийся по внутренней связи, отвлек его от печальных мыслей - До схода со струны пять минут. Вы приказали вас предупредить.
Бразраар поднялся из кресла, чувствуя, как боль пронзает суставы. Старость... Что ж, он стар, однако ему еще хватит сил найти и уничтожить этого урода, этого ублюдка, этого... Так и не придумав подходящего эпитета, адмирал чуть прихрамывая направился в главную рубку - он не желал пропустить момент схода со струны. Шестое чувство, которое вело его эти дни, сейчас подсказывало, что цель близка, очень близка. А он, неизвестно почему, очень доверял своим ощущениям.
Полыхнуло голубое пламя, заливая рубку мертвенным светом. Глядя на голубые лица своих офицеров, адмирал почему-то подумал, что сейчас они кажутся ему покойниками. Пламя, знаменующее сход со струны, давно погасло, а странное ощущение того, что он находится в окружении мертвецов, так и не проходило. Усилием воли Бразраар постарался отогнать от себя неприятное чувство, однако какой-то след в душе все равно остался.
- Приступить к сканированию пространства. Доложить параметры системы - приказал он вахтенному офицеру, который отдал соответствующие распоряжения, получил предварительные отчеты и вытянувшись в струнку перед командором доложил:
- Звезда класса FX-5, однако отдельные элементы спектра уникальны и не соответствуют стандартной классификации. Одна планета, расстояние от звезды 0,97 а.е. Согласно Имперским каталогам, этот сектор не изучен и параметры нашей точки схода должны быть занесены в лоцию как безопасная прыжковая точка. В настоящее время запущены зонды с целью сканирования околопланетного пространства на предмет... - офицер чуть запнулся, будучи убежден, что навязчивая идея адмирала не имеет ничего общего с реальностью - На предмет поиска бежавшего истребителя.
- Хорошо, продолжайте поиск - Бразраар, неподвижно, как статуя, стоял у обзорных экранов. Его глаза обшаривали пространство и, казалось, никакой сканер не способен дать больше информации, чем этот пронизанный жгучей ненавистью взгляд.
Крейсер медленно приближался к планете - голубой шар постепенно вырастал на экранах. Адмирал прислушивался к своим чувствам - те молчали, явно давая ему понять, что погоня завершилась. Только вот чем - действительно ли они достигли цели и где-то здесь скрывается беглый преступник, или просто неожиданно проснувшееся сверхчувственное восприятие столь же внезапно и угасло, не оставив следов.
- Адмирал... - раздался позади знакомый голос капитана крейсера, который в последнее время смотрел на Бразраара волком и старался как можно меньше с ним общаться.
- Да, капитан Райтагг... - адмирал повернулся и слова застряли у него в горле. Прямо ему в живот смотрело тускло поблескивающее дуло бластера. Оружие было в руке полковника, позади него стояли еще трое офицеров, неловко переминавшихся с ноги на ногу. - Что это значит, дьявол вас подери, немедленно объяснитесь...
- Это значит, адмирал, что вы отстранены от должности... как не способный исполнять свои обязанности. По возвращению на Рекн будет поставлен вопрос о вашей психической вменяемости. Извольте сдать оружие и проследовать в свою каюту, где вы будете содержаться до прибытия в столицу.
- Молчать!!! - взревел Бразраар и его лицо налилось кровью. Он сделал несколько шагов вперед, не обращая внимания на направленное ему в грудь оружие и вынуждая мятежников рефлекторно попятиться. - Мятеж? Да я вас в порошок сотру! Под трибунал!!!
- Бесполезно кричать, адмирал - голос Райтагга чуть заметно подрагивал, отмечая его волнение, однако рука держала бластер достаточно твердо. - Вы сошли с ума и офицеры крейсера в этом со мной согласны. Ваши приказы приведут нас к гибели, бесполезной и бесславной. За свои действия я, конечно, отвечу перед имперским трибуналом...
- Вы ответите передо мной, мерзавец! И прямо сейчас... - казалось, Бразраару глубоко наплевать на упершийся ему в живот ствол. Неизвестно, нажал бы Райтагг на курок - а в этом случае его вряд ли поддержали бы остальные офицеры, и он это знал, поскольку мятеж мятежом, а прилюдное убийство своего начальника - прямой путь на эшафот, однако внимание всех неожиданно привлек к себе голос вахтенного офицера.
- Адмирал, перехвачена радиопередача. Диапазон нестандартный, однако переговоры ведутся на интергале. Даю вывод на динамики...
Он переключил какие-то тумблеры на пульте, динамики хрюкнули, и в рубке раздался слегка искаженный помехами голос.
"Рейкер, мы на месте. Жаль, полковник, что вы не с нами, здесь чертовски интересно, но, думаю, вы попозже к нам присоединитесь. А где Боб?"
"Вышел, сейчас вернется..." - голос Рейкера резанул адмирала по ушам, кровь начала закипать в жилах и ненависть захлестнула разум. Увидев, что Райтагг оторопело уставился на динамик, открыв рот от изумления, Бразраар изо всех сил ударил его кулаком в челюсть. Возраст адмирала не означал, что его физическая форма стала заметно хуже - полковник пролетел через всю рубку, врезался головой в острый угол пульта и мешком рухнул на пол. Струйка крови медленно стекала с пробитого черепа, постепенно образуя под неподвижным телом темную лужицу.
"Ладно, Рейкер, скажите ему, что мы начинаем поиск. Этот гроб мы с собой не понесем, тяжелый страшно".
"Добро, Рихард. Оставьте Фреда у передатчика и постоянно поддерживайте связь. И будьте осторожны, прошу вас".
"Не беспокойтесь, полковник... Ладно, до связи."
Адмирал обернулся к остальным мятежникам, но их уже и след простыл - впрочем, он в ту же секунду забыл о них, поскольку цель была рядом, так близко, как никогда раньше.
- Поднять истребители! - обратился он к диспетчеру - Вы запеленговали источник передачи?
- Да, адмирал. Источник находится на планете, координаты... Второй передатчик расположен на орбите, в настоящий момент скрыт от нас планетой. Станция очень мощная, гораздо сильнее нашей, поэтому мы их слышим, они нас услышать скорее всего не смогут.
- Где, по-вашему, находится Рейкер?
- У второго передатчика, адмирал, который на орбите.
- Подготовьте десантный челнок к высадке на планету в точку с этими координатами.
- Но...
- В чем дело, лейтенант? - голос Бразраара поверг диспетчера в состояние паники, однако он все же сумел выдавить из себя:
- У нас на борту нет десантников, сэр. Мы же выгрузили их на Рекне...
- Большое дело - пожал плечами адмирал - погрузите в челнок пару десятков вооруженных техников, возьмите свободных от вахты навигаторов. Десант должен вылететь через десять минут, и если вы не в состоянии справиться с этой проблемой, то будете первым в его составе.
- П-понял, сэр... Б-будет исполнено.
- Сэр, мы получили от зонда изображение второго объекта. Корабль неизвестной конструкции, сэр. Защитного поля не имеет. Форма - дискообразная, диаметр составляет тысячу триста семьдесят два метра, толщина диска в центре сто восемьдесят метров, к краям сужается до тридцати...
- Истребителям приготовиться к атаке второго объекта, торпеды - полный комплект. Крейсер следует за истребителями. Открывать огонь главным калибром с дистанции ста километров, запустить торпеды по цели из расчета достижения объекта одновременно с торпедами истребителей. На возможные запросы не отвечать, приемники отключить. Противник должен быть уничтожен любой ценой. Выполняйте!
Рич приближался к центральному куполу осторожно, мягким кошачьим шагом, в любой момент ожидая внезапного нападения. Анни и Джоанна двигались чуть позади, бластеры в их руках искали цель, шлемы были загерметизированы. Фред остался у передатчика, на его попытку пойти вместе со всеми Рич вежливо заметил, что его задача состоит в том, чтобы прикрывать тыл группы и поддерживать связь с кораблем, а это достаточно важное дело и будет очень жаль, если он, Фред, окажется этого дела недостоин. Про себя Рич пообещал переломать парню ноги, чтобы не мешал - салага не знает, с какой стороны держаться за бластер, а его первый мушкетерский взмах мечом едва не оставил Джоанну без руки.
Первым делом, еще в тот раз, когда он попал сюда в первые, Рич попытался вызвать Дика по внутреннему передатчику шлема, однако ответа не получил. И тем не менее в том, что они идут по следам Старка, он не сомневался. По крайней мере скелет, лежавший рядом с кольцом телепортатора, и стоящие тут же серебристые контейнеры явно перекладывали вручную и совсем недавно - на блестящей поверхности ящиков не было и следа пыли, а скелет лежал в совершенно неестественной позе. Отсюда Рич сделал вывод, что ранее скелет находился внутри кольца, и кто-то убрал его от греха подальше.
Жестом "Кувалда" приказал девочкам разойтись в стороны, а сам медленно приблизился к настежь распахнутым дверям центрального купола, стараясь не находиться прямо напротив открытого входа. Прижавшись к стене сбоку от дверного проема, он на мгновение замер, затем резко шагнул в сторону, бластер в его руках был направлен внутрь помещения. Внимательно оглядев зал, он несколько расслабился, хотя оружие оставалось наготове. Затем кивнул Диди и Ане, разрешая подойти ближе.
- Он был здесь. Давайте сюда... Фред, передай на корабль, что мы нашли следы капитана.
Действительно, на пыльном полу четко отпечатались характерные следы подошв стандартного земного скафандра, точно такого же, какие сейчас были и на них. Следы в конечном счете вели к закрытой двери в противоположной стене помещения. Было видно, что капитан обошел зал и только потом направился к следующему проходу, который теперь наглухо перекрывали металлические на вид плиты.
Рич молча махнул рукой в сторону двери - девушки заняли позиции справа и слева от проема, взяв оружие наизготовку. Рич подошел к плотно сомкнутым створкам и внимательно их осмотрел. Никакого намека на панель управления или хотя бы одну какую-нибудь кнопку, которая бы открывала дверь.
- Дик там - Рич кивнул в сторону запертой двери - Следы ведут туда и обратно не выходят.
- Вскрывай - потребовала Джоанна.
Рич снял с пояса вибромеч и нажал кнопку активации, установив датчик мощности на пятидесятисантиметровую длину клинка. Раздалось еле слышное гудение, и из рукоятки выскочила слабо светящаяся струна вибрирующего лезвия. На всякий случай отступив от двери, Рич провел кончиком лезвия по металлу створок.
- Вот блин! - ругнулся он, увидев, что лезвие отражается от покрытия, срезая лишь тонкий верхний слой. - Зеркало!
- Попробуй стену - посоветовала Анни мужу, хотя прекрасно понимала, что и там они столкнутся с тем же самым.
Разумеется, эти предположения полностью оправдались - хотя Рич истыкал мечом всю стену, он не нашел ни единой лазейки. Это было вполне естественно - глупо делать несокрушимой дверь, оставляя вокруг нее обычную стену, которую можно легко проломить. Тогда выбравшись наружу, он попробовал пробиться в таинственное помещение оттуда, прямо сквозь купол. Увы, все было безрезультатно - на глубине пятнадцати сантиметров под материалом, напоминавшем исключительно твердый пластик, обнаружилось все то же абсолютное зеркало - слой вывернутого пространства. Похоже, комнатка была неплохо защищена от внешних воздействий.
Джоанна колотила по двери рукоятью бластера, однако с той стороны не донеслось ни звука, что было совершенно не удивительно - зеркало наверняка отражала звуковые волны столь же эффективно, как и клинки вибромечей. Анни осмотрела соседние купола - похоже, это были жилые помещения, однако явно не предназначенные для длительного проживания - в наличии имелись койки, санузлы пришедшие в полную непригодность, однако не было шкафов, компьютеров и всего того, что входило в оснащении кают на корабле. Похоже, здесь можно было переночевать, в ожидании чего-то важного, занимающего много времени. Знать бы, чего именно...
Десантники собрались возле купола, рассевшись на поросшем травой пригорке. Солнце клонилось к закату, его нижний край уже зацепился за горизонт - видимость в чистейшем воздухе была изумительная. Небо очистилось, облака исчезли за горизонтом, слегка похолодало, на пару градусов от силы, однако после стабильной температуры корабля это было заметно.
- Что будем делать? - спросил Рич товарищей, швыряя в воду камешек. Без особого усилия он добрасывал камень почти до середины речки - Фреду не удалось перекрыть и половины этого расстояния.
- Ждать - заявила Джоанна. - Он зашел туда, ты видел следы...
- Видел. И, кстати, я видел кое-что еще. Следы были очень... необычны. Похоже, Дик проходя сквозь дверь не останавливался и даже не замедлил шага. То есть либо она была открыта изначально, в чем я сомневаюсь, либо автоматически открылась при его приближении.
- А с чего ты взял, что дверь не была открыта сразу? - удивленно спросил Фред. Анни усмехнулась, Джоанна пожала плечами - с ее точки зрения это было ясно и младенцу.
- Видишь ли, в том зале не было ничего интересного. Это, так сказать, прихожая. Если ты заходишь и видишь открытый путь дальше, то безусловно двинешься туда, ну, может, оглядишься сперва по сторонам. А если дверь будет закрыта, ты скорее всего сначала осмотришь помещение и только потом, собрав максимум информации, двинешься дальше. Дик поступил именно так - следы говорят, что он обошел весь вестибюль, не нашел ничего интересного и пошел к двери. Видимо при его приближении она открылась, он остановился, в паре метров от нее, затем спокойно прошел в следующее помещение... куда нам попасть уже не удалось.
- Если его пропустили, пропустят и нас - убежденно заявила Диди - требуется только время. В конце концов ничего другого нам не остается.
- Может, попробовать сделать подкоп - робко спросил Фред, чем снова вызвал снисходительные улыбки универов - Ну что я смешного сказал, я же помочь хочу!
- Извини... Знаешь, по твоей теории получится, что если кто-то хочет сделать несокрушимый сейф, то достаточно будет сделать ему толстую крышу. На тонких ножках.
- Не понял... Рич, ты бы не издевался, а? Скажи толком, почему я не прав и не морочь голову.
- Да я не издеваюсь. Девяносто девять шансов из ста, что ни из-под земли, ни с крыши ты не сможешь попасть в это помещение. Если уж кому-то хочется защитить данную комнату настолько, что пришлось применить абсолютное зеркало, то этот неизвестный строитель не ограничится полумерами.
- Ну, и сколько мы будем ждать - все не мог успокоиться Фред - Когда Дик пропал, было... по местному времени около десяти часов утра. Сейчас семь двадцать вечера. Мы торчим здесь уже полтора часа, и большую часть времени вы кидаете камни в воду.
- Мы будем ждать столько, сколько будет нужно - отрезала Диди, с неприязнью взглянув на лейтенанта. Не хочешь, можешь проваливать обратно на корабль, дорога тебе известна.
- Да я что... я ничего... - смутился тот и надолго заткнулся. Остальные тоже молчали, только всплески от бросаемых Ричем в воду камней нарушали звенящую тишину. Солнце медленно уползало за горизонт, скрывшись уже более чем наполовину. Становилось все темнее.
- Ладно, пойду проверю дверь - поднялась Джоанна спустя несколько минут. - Пойдете со мной?
- Нет. Позовешь, если что. - Рич запустил в воду очередной булыжник весом килограмма в четыре. Камень описал пологую дугу и с громким всплеском упал метрах в шести от берега. "Кувалда" задумчиво смотрел на разбегающиеся по воде круги - течение было слабым и поверхность реки была гладкой, без волн и ряби. Сквозь прозрачную как слеза воду было видно дно, усеянное мелки галечником. Райское местечко, самый настоящий курорт. Вот только на этом курорте люди исчезают, и не просто люди, а опытные офицеры.
- Ребята, сюда! - крик Джоанны больно резанул по ушам. Рич вскочил, одни движением приводя бластер в боевое положение и рванулся в куполу, преодолев это расстояния в полтора раза быстрее даже своей стремительной как молния жены. Фред остался позади - именно в этот момент до него наконец-то дошла разница между великолепно подготовленными универами и таким салагой, каким был он сам.
Десантники ворвались в купол и замерли от удивления. Дверь, ранее вставшая на их пути непреодолимым препятствием, теперь была распахнута настежь. Посреди круглого зала, на полу ничком лежал Дик, а стоявшая рядом на коленях Джоанна пыталась привести его в чувство.
- Дверь сама открылась, как только я подошла - подняла она на друзей мокрые от слез глаза - а Дик... он не шевелится...
- Сердце бьется? - спросил Рич, оправившись от ступора и подходя к бесчувственному товарищу. Анни и Фред тоже зашли в центральный зал.
- Может, вынесем его отсюда? - спросила Анни - Не ровен час, эта дверца снова закроется, будем сидеть тут всей компанией. Правда, впятером не скучно, но мне этого что-то не хочется.
- Давай, Рич - кивнула Джоанна. Немец без усилия приподнял тело командира и вынес его из центрального зала, уложив тело товарища у стены. Затем ему в голову пришла какая-то мысль - спустившись к речке, "Кувалда" набрал полный шлем воды, бегом поднялся по косогору, вошел в купол и безжалостно выплеснул содержимое шлема в лицо капитана.
- Ты что, охренел? - столь радикальные методы оказали мгновенное воздействие, особенно учитывая то, что вода в речке оказалась неимоверно холодной, чего от нее никак нельзя было ожидать. - Прекрати!
Старк приподнялся на локте, затем сел. Вода ручьями стекала по лицу, капли старательно искали лазейки, чтобы просочиться внутрь скафандра, где они могли доставить Дику массу неудобств. Лазейки, разумеется, нашлись.
- Вот и порядочек. - заметил Рич, старательно вытряхивая шлем - а то тут дамы за тебя испереживались.
- Некоторые... - вставила Анни. - Так что с тобой случилось, Дик? Мы тут чуть не помешались от переживаний, а ты, оказывается, мирно дремал в этой уютной гостинице.
Дик вкратце рассказал им о своем приключении. История с не вовремя поломавшимся кибером всех порядком рассмешила, однако, когда рассказ дошел до места, где Дика сковало силовым полем и на него нацелились странные аппараты, у некоторых появилось откровенное недоверие.
- Слушай, кэп... Ты тут не слишком нафантазировал, а? - спросил, зевая, Фред. - Когда мы тебя нашли, ты мирно дрых посреди пустой комнаты. И, кстати, пока тебя оттуда выносили, мы по этому диску прохаживались раз десять. Или мы рылом не вышли?
- Да брось, Фред, ты что, не веришь капитану? - возмутилась Джоанна, задетая за живое. Рич тоже нахмурился - ему не слишком нравились выпады в отношении командира, однако он промолчал, не желая вносить разлад в коллектив. Фред, однако, начал заводиться.
- Что брось? Как же, вся вселенная ополчилась на бедного капитана Старка. Да просто снял шлем и наглотался какой-нибудь дряни из воздуха, вот ему все это и привиделось. Какие приборы, какие агрегаты! Вы посмотрите, тут даже двери заедают, все сгнило и пылью заросло!
- Слушай, Фред, заткнись, а? - вежливо попросила Анни, которая в душе была в чем-то даже согласна с лейтенантом и допускала возможность галлюцинации, однако ей тоже не нравились нападки салаги на командира. Рич, заметив первые признаки раздражения в интонациях жены, которую за период совместной жизни изучил достаточно хорошо, поспешил вмешаться во избежание членовредительства.
- Так, Фред, дуй к рации, сообщи нашим, что командира мы нашли и у нас все о'кей. Пусть встречают, мы возвращаемся. - и, обернувшись к Дику, спросил - Ты как, нормально? Идти сможешь?
Фред с затаенной ненавистью взглянул на Рича и вышел из купола. Боже, как ему надоели постоянные нравоучения пилотов. Вообще он всегда считал, что универы - люди второго сорта, которые не способны сосредоточиться на чем-нибудь одном, поэтому занимаются всем помаленьку. Подумаешь, невидаль - истребители... Мы тут, понимаешь, водим серьезные корабли, не какие-то там жестянки метр на полтора. Конечно, когда он по сути своими руками назначил этого Старка командиром отряда, он думал прежде всего о соблюдении субординации, тот же все-таки был капитаном. Хотя еще неизвестно, за какие такие подвиги он получил это свое звание.
И последнее время этот капитан постоянно помыкает им, а его приятель с таким метким прозвищем "Кувалда" изо всех сил ему в этом помогает. Только и делают, что гоняют его, как пацана, с разными идиотскими поручениями. И эта узкоглазая - не было бы рядом ее квадратного мужа с его бычьей силой, он бы сумел поставить соплячку на место. От горшка два вершка, а строит из себя неизвестно что. "Конечно, они у нас крутые - думал он, шагая к телепортатору, возле которого стоял передатчик - Умеют строить из себя героев и эффектно махать бластерами. А как эта гордячка Диди ревела - любо-дорого посмотреть. Ясно, почему они меня с собой брать не хотели - боялись, что от их ореола крутых парней один пшик останется...".
Передатчик стоял на прежнем месте, однако, когда Фред наклонился над ним, он увидел сантиметровой ширины разрез, разделяющий громоздкий прибор на две неравные части. Фред удивленно рассматривал угробленный прибор, когда ему почудился шорох за спиной. Распрямившись и резко обернувшись, он увидел стоявшего в метре от него высоченную, не менее двух метров, широкоплечую фигуру. Сквозь прозрачный щиток гермошлема хищно скалились острейшие белые зубы. Пальцы навигатора шарили по поясу в поисках бластера и не находили его, а в голове мелькнула запоздалая мысль - "надо закричать, предупредить...", однако было поздно. Рука закованного в боевой скафандр рекна метнулась вперед, лезвие меча, за несколько минут до этого покончившего с передатчиком бесшумно описало полукруг и отсеченная голова лейтенанта, на мгновение задержавшись на привычном для себя месте, грохнулась на бетон, издав неожиданно звонкий и поэтому особенно явственно слышимый в тишине звук. Мгновением позже мешком осело и тело.
Капитан Райсс, единственный в десантном отряде профессионал, выключил меч и криво усмехнулся. Если все остальные люди будут такими же кретинами, то их ожидает несколько веселых минут. Затем он бросил взгляд на залегших в нескольких метрах от платформы бойцов его отряда, и его губы изогнулись в презрительной усмешке - ублюдки, ни одного стоящего солдата. Два десятка недоносков, которые едва знают, где у бластера находится предохранитель. Сам Райсс несколько лет служил в Имперской штурмовой дивизии "Клык императора", оттуда его, как подающего надежды, направили в летную школу. Это случилось за две недели до того, как дивизия в полном составе была уничтожена макаками. Что ж, ему было жаль своих бывших товарищей, однако на войне как на войне... Ему нравилось быть пилотом истребителя, и он никак не ожидал, что старый маразматик-адмирал поручит именно ему возглавить высадку на эту идиотскую планету. "Впрочем - подумал капитан, жестом велев своим бойцам рассредоточиться и двигаться в сторону центрального купола, откуда вышел этот дебил - Может и не адмирал... Может, это свел счеты тот ублюдок-лейтенант, с которым я сцепился пару дней назад в столовой...". Как бы то ни было, Райсс намеревался исполнить поручение так же хорошо, как исполнил бы любое другое. И если суть поручения в том, чтобы порезать нескольких макак на отбивные - что ж, это может только радовать. Этих обезьян Райсс ненавидел, поэтому в чем-то был даже рад случаю сцепиться с ними в рукопашную.
Однако солдат ему подобрали, мягко сказать, убогих. Двенадцать техников, один санитар из медсектора, два старых хмыря из экспертного отдела, которые, похоже, вообще боевого оружия никогда в глаза не видели, да пятеро обормотов с кухни. "Вот будет весело, если всех этих поварят перестреляют, как цыплят - усмехнулся про себя капитан - Хотя нет, лучше не надо, а то будем всю обратную дорогу жрать одни консервы... Хотя консервы - это тоже неплохо, особенно те, что начали недавно выпускать. Правда говорят, что поставки временно прекратились..."
Райсс все же предпочитал думать о противниках, как о хороших профессионалах - такой подход заметно продлевал жизнь Если один из макак оказался идиотом, то это, вообще говоря, не значит, что и остальные такие же. Капитан махнул рукой и его солдаты короткими перебежками, неуклюже пригибаясь и делая при этом массу лишних движений, двинулись к куполу.
Рейкер чуть не упал с кресла, когда слепящее огненное облако залило экраны. Ему даже показалось, что корабль задрожал от удара, чего на самом деле, разумеется, быть не могло - абсолютное зеркало выдержало удар столь легко, как если бы это было дуновение легкого ветерка.
- Неизвестные объекты. Поведение агрессивное. Угрозы не представляют. Направлено стандартное требование покинуть охраняемый район. - провозгласил динамик почти одновременно с несколькими малопонятными фразами. Программа Дженнингса успешно справлялась с переводом, особенно учитывая тот факт, что текст был предельно лаконичен.
Боб принялся колдовать с компьютером - после одной из манипуляций изображение на одном из экранов резко укрупнилось. Теперь ясно было видно, что огонь по "Файверу" открыл имперский крейсер, сейчас он находился километрах в тридцати от эланского корабля.
- Ни хрена не понимаю - пробормотал Ким - В нас так они стреляли совершенно спокойно, хотя мы и не рыпались. А тут, видите ли, предупреждения раздают...
- Да все тут просто - Рич еще укрупнил изображение, и Рейкер поразился мощности бортовой оптики корабля, имперский ТАКР был как на ладони - Это же робот, предупреждение, затем последнее предупреждение, затем открытие огня. Стандартная программа часового... в данном случае мертвого часового, но это роли не играет. Его совершенно не интересует, сопротивляется объект или нет. Если рекны уберутся от греха подальше, то преследовать их никто не будет. А вот если не уберутся... то нас ждет интересное зрелище, думаю, нельзя его пропустить.
- Как они нас нашли? - спросила Рами, испытывая панический страх, причин которому, вроде, не было никаких. Из объяснений Рейкера она знала, что им ничего не может грозить.
- А почему ты думаешь, что это погоня за нами? - спросил Рейкер, хотя подобная мысль появилась и у него. - Найти нас здесь было невозможно, думаю, просто обычный разведывательный рейд...
- ... который встретил это чудо и пытается познакомиться с ним, обстреливая тяжелыми торпедами? - Рами была совершенно убеждена, что рекны явились за ними.
Новое огненное облако накрыло линкор - не менее двух десятков торпед почти одновременно ударились о несокрушимую зеркальную броню - и бессильно опало, ни нанеся ни малейшего ущерба.
- Повреждена антенна внешней связи. Невозможно передать предупреждение на вторгшийся в охраняемое пространство объект - обиженно, как показалось Рейкеру, сообщил компьютер - Активирую ремонтный блок.
- Мистер Дженнингс, позвольте спросить, что вы ищете? - поинтересовался полковник, наблюдая как пальцы Боба лихорадочно мечутся по клавишам. Тот на мгновение поднял глаза, затем молча кивнул в сторону экрана, на котором находилось изображение имперского крейсера и вновь склонился над дисплеем. Спустя минуту он заметил:
- Вот черт, эта дурацкая система не хочет отключаться... - оглянувшись на остальных, он пояснил - Я имею в виду эту методику предупреждений. Она, похоже, намерена ждать еще чуть ли не час, прежде чем перейдет к решительным действиям. Кстати, наши внизу молчат, и, что странно, даже несущая затихла... Такое впечатление, что этот долбанный передатчик накрылся.
- Запросто - заметил, зевая, Рейкер - его достаточно просто разочек как следует уронить, там и так все на соплях висело, так что я не удивлюсь, если эта рухлядь сломалась. Если у них все в порядке, то скоро вернутся, если нет - вернутся попозже. В самом крайнем случае я туда смотаюсь, посмотрю что там и как, и назад.
- Рекны даже не подозревают, как им везет - с досады грохнул по пульту кулаком Дженнингс - Господи, ну почему ты не дал этим эланам ума? Если в тебя старательно стреляют, надо ответить тем же, это и ребенку ясно. Так нет же, они не в меру миролюбивые... придурки.
Бразраар рвал и метал, изрыгая проклятия - вторая атака и снова с нулевым результатом. Да что он, заколдованный, что ли - ясно же видно, что торпеды попадают в цель. Тем более непонятно, что у этой жестянки защитного поля нет и в помине... да что там поле, такой удар пробил бы и щиты "Цербера". Истребители снова пошли в атаку, выпустили последние торпеды и отвалили в сторону - однако и эти "смерчи" пропали зря, похоже, этот монстр ни капли не был поврежден, при этом продолжая нести в эфир какую-то ахинею, в которой никто из экипажа не понимал ни слова.
- Что сообщает десант? - спросил Бразраар у вахтенного офицера, который выпучив глаза, обалдело смотрел на противника, которому по теории давно пора было превратиться в радиоактивное облако. Осознав, что адмирал обращается к нему, офицер взял себя в руки и ответил:
- Высадились нормально. Пока все тихо. Обнаружили какие-то строения, три купола. Заняли позиции, готовятся к атаке.
- Хорошо. Передай, пусть поторопятся. - адмирал снова бросил взгляд туда, где по его предположениям находился его злейший враг, преследование и уничтожение которого стало единственной целью старого флотоводца. - Приготовить главный калибр, кинжальный залп обеими орудиями... огонь!
Последствия залпа были ужасными.. для рекнов. Пламя ядерных взрывов, взлетавшее над броней неизвестного корабля и тут же бессильно гаснущее, не давало сведений о характере защиты. Сейчас ситуация была иной - два сияющих синих луча врезались в диск и... веером разлетелись в разный стороны. Половина истребителей, крутившихся в непосредственной близости от неуязвимого, но и неагрессивного диска, была сожжена тут же, еще один получил серьезные повреждения и полным ходом пошел к крейсеру. Две оставшихся "Алебарды" в ужасе отпрянули назад и в эфир полетели проклятия в адрес неосторожных стрелков. Причина катастрофы до сознания рекнов сразу не дошла. А потом уже стало поздно...
- Вторгшийся в охраняемую зону объект продолжает агрессивные действия - огорченно сообщил компьютер. - Программа "1" признана не соответствующей сложившейся ситуации. Вводится в действие программа "2". Прошу командира принять решение об отказе в возбуждении программы "2". В вашем распоряжении десять секунд.
- Что это за программа "2"? - удивленно спросил Ким.
- Ни малейшего представления - пожал плечами Дженнингс - Но зная элан, могу предположить, что это может быть любая глупость. Вплоть до самоуничтожения... Скоро узнаем, отключить ее я все равно не могу.
Еще несколько секунд ничего не происходило, затем компьютер, в голосе которого в этот раз проскальзывали торжественные нотки, произнес.
- Активирована программа "2". До уничтожения нарушителя остается... - компьютер замялся, не зная как поступить. То ли применить в переводе эланские меры времени, то ли порыться в памяти и поискать шкалу перевода в земные секунды.
Пауза оказалась слишком долгой - все тот же странный фиолетовый луч ударил в борт имперского крейсера. Сейчас люди могли наблюдать эффект от выстрела на экране с большой степенью увеличения - противник был как на ладони, поэтому была видна каждая деталь процесса, по крайней мере внешние проявления - какую именно реакцию вызывал луч, смогут сказать только специалисты. Во всяком случае энергетическим он не был - экраны крейсера, до сих пор ничуть не поврежденные, вообще никак не среагировали на удар слабо светящейся фиолетовой шпаги.
Казалось, что никакого вреда противник не понес, однако это обманчивое впечатление полностью исчезло спустя примерно пару секунд. Корпус начал светиться, сначала слабо, затем все сильнее и сильнее, неуклонно превращаясь в чистое пламя. Вот огненное облако полностью смазало детали изображения, только его форма еще говорила о том, что четыре секунды назад на месте этого сверкающего эллипсоида находился мощный боевой корабль. Облако быстро увеличивалось в размере, через секунду его объем уже в несколько раз превосходил первоначальные размеры ТАКРа, а в следующее мгновение пламя вдруг опало, и на мониторах осталась одна черная пустота. А еще через пару секунд луч ударил снова...
Все ошеломленно смотрели на происходящее, понимая, что сейчас они стали свидетелем чего-то очень страшного. Рейкеру сразу пришла в голову мысль, что один этот корабль способен без всякого усилия сокрушить любую орбитальную оборону, любой флот, а то и уничтожить целиком планету со всеми ее обитателями. Не существовало преград для зеркального корабля, которому не страшно было любое придуманное человеком... или нечеловеком оружие. Почему-то именно в этот момент в голову пришла странная мысль - почему погиб экипаж? Все же нашлось что-то, способное причинить вред этому чуду инженерного искусства, хотя и не повредив его физически.
- Это конец войне... - глухо сказал Боб, все еще не отрывая взгляда от экрана, где уже ничего не напоминало о том, что еще минуту назад боевой крейсер империи пытался уничтожить неподвижный "Файвер" своим оружием, которое было самым мощным из того, что было известно на сегодняшний день жителям всех обитаемых миров исследованной части галактики. - Это конец...
- Нет - таким же мертвым, лишенным эмоций голосом сказал Рейкер, стараясь не смотреть в сторону землян. Он понимал, что сейчас стоит перед проблемой выбора, того выбора, который, как ему казалось, он уже давно сделал. - Это конец рекнам, всем, до единого.
- Неужели Империя будет упрямо сражаться в такой безнадежной ситуации - удивленно спросил Ким - Думаю, ничто не сможет...
- Вот именно. Вы, юноша, плохо знаете психологию рекнов - печально заметил Рейкер - Империя будет драться до последнего бойца... и после этого тихо умрет, лишившись почти всего населения. Если до этого вы не сожжете наши планеты.
- Я не знаю... - Дженнингс кивнул в сторону пульта - Может, уничтожить этот корабль... в конце концов можно загнать его в центр какой-нибудь звезды, откуда его никто не сможет достать. Он-то при этом ничуть не пострадает, я в этом уверен.

Предыдущая страница 29 Следующая страница


Операция ''Одиночество'' 30

Рейкер молчал, пытаясь заставить свой мозг найти решение, которое бы оказалось самым верным, и не мог. Пауза длилась долго, почти вечность, затем полковник отрицательно покачал головой:
- Нет... тогда погибнете вы. Только это будет куда страшнее, чем мгновенная смерть в огненном облаке. Я же говорил, рекны не остановятся ни перед чем. Если не получится, Император бросит в бой брандеры с антивеществом и взорвет ваши планеты, были уже и такие предложения. Может, в этом есть какая-то высшая справедливость, в конце концов именно мы начали эту бессмысленную бойню. Как там у вас говорится? "Кто с мечом к нам придет, от меча и погибнет"... Чертовски верно замечено.
Боб сухо кивнул и отвернулся. Он прекрасно понимал, что именно сейчас Рейкеру пришлось принимать решение, которое до сих пор не выпадало на долю ни одного живого существа. Да, полковник мог без особого усилия переломать шеи обоим находившимся здесь землянам, а затем... Да в конце концов не так уж и важно, что будет потом, во всяком случае несокрушимый "Файвер" в этой ситуации не достался бы Федерации. Часто бывало, что один человек отвечал за жизнь другого. Реже - за жизнь большой группы. Еще реже - за судьбу страны. Но еще никогда один разум одним своим бездействием не мог обречь на гибель целую расу, народ. Дженнингс поежился - ему не хотелось бы стоять перед таким выбором.
- Что-то от наших ничего не слышно - в голосе полковника слышалась напускная бодрость, и вдруг он осознал, что впервые в жизни подумал о землянах, как о "своих", и эта мысль была лучом света, который пробился сквозь плотный мрак, затянувший его душу. Значит его выбор был верен, значит земляне, которые последние сотни лет не желали никому зла более, чем это было заложено в характере каждой конкретной особи. Земляне, которые бросали чудовищные средства на помощь слаборазвитым планетам, в том числе когда-то и Рекну. Те самые земляне, которые прошли через века войн и крови и все же поняли, что война - не самый лучший способ решения проблем. А значит, ему действительно с ними по пути, и хотя эти безволосые хрупкие создания и отличаются от него внешне, то в душе и прекрасный пилот Дик Старк, и талантливый программист Боб Дженнингс, и импульсивная красавица Джоанна Диксон куда ближе ему, чем холодный граф Брасс, безжалостный адмирал Бразраар и мстительный Император. Что ж, может быть ему и Рами придется стать Адамом и Евой нового мира рекнов, мира, в котором не будет крови и насилия, жестокости и убийств.
Рич замер и рука потянулась к бластеру. Заметив это движение, Анни удивленно вскинула брови.
- Что случилось, дорогой? - ее голос рефлекторно упал до шепота.
- Не знаю... - он действительно не знал, что его обеспокоило, однако привык доверять инстинктам, что свойственно любому солдату, желающему дожить до парада победы.
Тщательно все обдумав, Рич пришел к выводу, что его беспокойство связано со странным звуком, который раздался в наушниках шлемофона. Стук... да, точно, стук чего-то упавшего. Только вот такой звук совсем не характерен для наушников гермошлема.
Рич одним броском оказался у дверного проема и аккуратно высунул голову, буквально на одну секунду бросив взгляд на окружающее пространство. И сразу понял, что у них появились серьезные трудности.
Какое-то тело мешком лежало на бетоне у самого кольца телепортатора, почему-то он сразу понял, кому принадлежит тело и что за стук слышал он несколько секунд назад. Это был удар шлема о твердую поверхность, удар, вызванный падением. А еще он заметил неуклюжие тени, медленно приближающиеся к куполу. Очень характерные такие тени, боевой скафандр рекна не спутаешь с гориллой или каким-нибудь другим животным, которое решило полакомиться десантниками.
- Анни, Диди - занимайте оборону. У нас гости.
- Кто? - коротко спросил Дик, нащупывая бластер. Он еще был довольно слаб и тело плохо ему повиновалось, однако силы постепенно возвращались к капитану.
- Думаю, рекны. И, похоже, нас стало на одного меньше.
Девочки заняли позиции у дверного проема - Рич с глухой тоской подумал о том, что это местечко никак не создано для боя. Сам он пристроился слева от двери, Дик встал с другой стороны. "Кувалда" вопросительно глянул на командира - мол, начнем первыми? Дик кивнул - это был их единственный шанс, особенно с учетом того, что они ничего не знали ни о количественном, ни о качественном составе нападавших.
- На счет три. - прошептал он - Раз... два... давай!
Десантники открыли кинжальный огонь и площадка перед куполами осветилась вспышками лазерных лучей. Старались не высовываться - те, что были справа, били по теням, приближающимся с левой стороны, остальные - наоборот. Лучи скрещивались, еще более затрудняя противнику определение целей, казалось, из двери льется сплошной поток огня.
Впрочем, нападавшие быстро опомнились и открыли ответный огонь. Анни ойкнула - луч прошел-таки сквозь материал купола и зацепил ее плечо. Белый пластик оказался довольно тугоплавким, остатка энергии хватило только на то, чтобы слегка оплавить наплечник скафандра, однако следующее попадание могло оказаться и не столь безобидным. Стало ясно, что именно сейчас предпримет противник - попробует расстрелять десантников наобум, прямо сквозь стены.
- Отходим - рявкнул Рич, сменив батарею в бластере и махнув рукой в сторону центрального зала, окруженного зеркальной броней - Быстро, я прикрою.
Дик и девочки метнулись к двери, которая моментально открылась при их приближении. Рич начал поливать огнем пространство перед входом в купол, не слишком заботясь об экономии зарядов и преследуя лишь одну цель - не давать рекнам поднять головы от земли.
Еще несколько лучей прошили стену, один влетел прямо в проем и полоснул по плечу немца. К счастью попадание пришлось по касательной, однако немец зашипел от боли - лазер прожег-таки броню и, хоть и не достал до тела, но раскаленный метал сильно обжег кожу сквозь уцелевшую кольчужную сетку надетого под скафандр хака. Ауэрбах срезал стрелка, влепив ему разряд прямо в голову, и, стиснув от боли зубы, продолжал посылать в темноту выстрел за выстрелом.
- Рич, отходи, быстрее! - голос Анни, усиленный наушниками, больно резанул по барабанным перепонкам. Вместо того, чтобы броситься прямо к спасительному проему, он метнулся чуть левее, и правильно - серия лучей прошлась как раз там, где он мог оказаться в следующую секунду, если бы попытался рвануть прямо в укрытие. В ответ ударили три бластера засевших в центральном зале людей. Ричу, лежавшему на полу в относительной пока безопасности, послышался глухой удар упавшего тела. Воспользовавшись этим, он вскочил на ноги, одним прыжком преодолел расстояние, отделявшее его от спасительных зеркальных стен, и нырнул в дверной проем. Перекатившись и поднявшись, он открыл с колена огонь, свалив еще одного противника, неосторожно появившегося в дверях.
- Сколько их? - выдохнула Джоанна, лихорадочно вставляя в бластер новую батарею.
- Десятка полтора... - неуверенно сказал Рихард, который видел цепь атакующих лишь мельком - Ну, может, чуть больше. И они, к счастью, не профессионалы.
- Ага, как же... - криво усмехнулся Дик - То-то я смотрю, как ты тут акробатикой занимался. По крайней мере один стрелок у них нехилый, твой бросок предугадал с точностью до секунды, только в направлении чуть ошибся.
- Значит так, пятнадцать... - прикинула Анни - Ну, пусть будет двадцать, для ровного счета. Я сняла по крайней мере двоих. Джоанна, ты?
- Двое падали, это я видела. Но не знаю, просто неудачно залегли, или я в них все же попала. Еще один был позже, когда Рич перебирался к нам. Этот уж точно, прямо в грудь. С такого расстояния даже кираса не спасет.
- О'кей - Рич недобро усмехнулся - Я точно попал в четверых. Эти уже не встанут, в этом я уверен. Дик?
- Двое, в самом начале. Потом, в основном, в белый свет.
- Значит, одиннадцать - подвела итог Анни. - Что ж, неплохо для начала. Но они нас загнали в тупик, хотя нас им здесь так просто не взять.
- С чего это? - удивленно спросил Дик, стреляя в дверной проем, где мелькнула тень. Удовлетворенно хмыкнув, заметил - Двенадцать... Так почему они нас здесь не достанут?
- Ты не в курсе. Видишь ли, пока мы пытались до тебя добраться, обнаружили, что здесь стены, как броня у корабля - свернутое пространство.
- Ни хрена себе! - удивленно присвистнул капитан - Что же это они тут так защищали?
- Знать бы... - протянул Рич, без особого восторга поглядывая на индикатор заряда - Девочки, найдется у кого лишняя батарея?
- Держи - протянула Анни мужу цилиндрик - Последняя.
Когда они отправлялись выручать Старка, у них было по две батареи на брата, одна в бластере, одна - запасная. Теперь у Джоанны и Рича запасы кончились, однако бластеры были заряжены полностью. Анни, которая вела огонь более экономно, имела еще половину боекомплекта. Дик, который вообще пользовался оружием Фреда, вообще остался почти на нуле - с десяток выстрелов, максимум. В общем, положение было не из веселых.
Рекны затаились, время от времени постреливая в дверной проем, рассчитывая не столько зацепить кого-то из десантников, сколько пытаясь заставить их не высовываться. Стрелки из них были никакие, и Рич с надеждой думал о том, что тот, кто пытался подстрелить его, уже медленно остывает где-то на подходе к куполу. В том, что среди противников был по крайней мере один профессионал, он уже не сомневался. Оставалось надеяться, что "был".
Одному из рекнов явно захотелось стать героем - он ворвался в купол, на ходу выпуская заряд за зарядом в сторону открытой двери. Оружие он держал неловко, у пояса - огонь был неприцельным и серьезной опасности не представлял. По крайней мере для десантников. Однако эта идиотская атака имела другой, неожиданный для рекнов результат - поток слепящих лучей ударил в стену и... отразился от нее. Первым рухнул сам стрелок - кинжальный удар лазера пробил его скафандр насквозь. Однако уже мертвые пальцы еще с полсекунды давили на спуск, и отразившийся от стены поток огня, изменивший направления, буквально разрезал пополам еще одного неуклюжего в громоздком скафандре бойца, который не сумел заблаговременно пригнуться.
- Тринадцать - отметила Анни, не заметившая второго покойника - Чтоб они и дальше так сами себя расстреливали, мы бы и заряды сэкономили.
- Вот за что я уважаю рекнов - усмехнулся Дик - так это за то, что они дважды на одни грабли не наступают.
Рич вскинул бластер и выпустил заряд в копошившуюся у входа фигуру. Та метнулась в сторону, и лазер без толку вспахал бетон. Рихард мысленно продолжил траекторию движения рекна, поставив себя на его место и сделав скидку на явное отсутствие боевого опыта, примерно определил место, где сейчас должен был бы лежать противник, и выпустил сразу десяток разрядов в вычисленную точку стены купола. Он не знал, попал или нет, однако в дальнейшем в том конце никакого движения уже не замечалось.
- Что-то слишком легко - заметил Дик - может, у них там пополнение ожидается?
- Сейчас проверим - неожиданно заявила Анни и, отодвинувшись в сторону от двери, принялась стаскивать с себя неуклюжий скафандр. Оставшись в одном легком хаке, не сковывающем движений, одна взяла бластер на изготовку, а затем молнией устремилась вперед, выполняя на ходу странный и чем-то красивый в своей хаотичности танец. Несколько лучей просвистели в опасной близости от нее, отразившись от "зеркальных" стен и бессильно увязнув в пластике купола.
Дик восхищенно наблюдал за бегом японки - "качать маятник" она умела лучше всех, даже лучше инструктора, который обучал их этому искусству в Академии. Вот качнувшись в одну сторону, явно намереваясь продолжить движение вперед и чуть влево, Анни внезапно с кошачьей грацией изогнулась и оказалось совсем не в том месте, которое пронзили смертоносные лучи. Одновременно с этим ее бластер исторг струю огня в сторону незадачливого стрелка, который сделал последний в своей жизни и столь неудачный выстрел.
Внезапно опасность появилась сзади, там, где Анни ее не видела - Дик бросился вперед, выпуская последние заряды из своего оружия. Раздался сухой щелчок, и поток огня прекратился, однако цель была достигнута. Прицелившийся было в Аню рекн неловко согнулся и ничком рухнул на пол, над телом поднимался неприятный дымок - с малого расстояния лазер буквально сжег большую часть плоти, оставив нетронутыми только голову и конечности.
Некоторое время Анни еще продолжала танцевать, ее бластер искал цель и не находил ее. Затем девушка остановилась.
- Кажется, это был последний. Кажется, все мертвы. Раз... два... три... - быстро осмотрев территорию, она закончила: - Двадцать один. Даже больше, чем мы предполагали...
Сознание возвращалось медленно, рывками. Вместе с сознанием появилась и боль - острая, заставляющая мозг при каждом приступе на мгновение нырять в приятную пучину беспамятства. Райсс чуть заметно пошевелился и скосил глаза вниз, туда, где еще недавно были его ноги. Теперь ног не было, вообще. Начисто отсеченные лазерным лучом, они лежали чуть в стороне. Он находился у стены купола, куда отполз, стараясь уйти с простреливаемого пространства. С каким-то чувством гордости он подумал, что если бы, как это сделал бы на его месте любой из этих недоносков, он отполз от двери чуть дальше, то заряды, пробившие дыру в стенке купола, прожгли бы ему грудь. Проклятая макака правильно рассчитала, чувствуется опыт... Однако он еще жив, а значит сможет завершить свое дело. Он знал, что жить осталось недолго, однако эта мысль его мало беспокоила.
Он знал, что погибли все. Все до одного. Эти... оказались куда лучшими воинами, чем его официанты и техники. Что ж, этого следовало ожидать, и он ничуть не удивлен. Однако он, Райсс, еще жив, и докажет этим ублюдкам, что может сделать даже один опытный солдат, пусть он и смертельно ранен. Его подвиг навсегда вошел бы в историю Рекна... жаль, что некому будет рассказать о нем Императору.
Медленно Райсс подтянул к себе оружие и, стараясь не закричать от мучительной боли в обожженных культях ног, направил его в сторону двери. Вот, вот сейчас они выйдут... главное, чтобы выглядеть трупом, тогда они ничего не заподозрят.
Наконец, бластер занял нужное положение. Теперь он хотел только одного - чтобы сознание не покинуло его навечно прежде, чем он нажмет в последний раз на спуск.
Десантники вышли из купола. Рич стащил с себя прожженный скафандр, присел, прислонившись к стене, и Анни принялась обрабатывать ожог средствами из пристегнутой к поясу мини-аптечки. Ее муж старался держаться молодцом, однако было заметно, как побелело от боли лицо немца. Пока она делала обезболивающий укол, Джоанна, стоя на коленях возле раненного, вскрывала перевязочный пакет.
Краем глаза Дик уловил едва заметное движение. Резко обернувшись, он увидел, как внезапно ожило безногое тело, до этого ничком лежавшее у стены. И теперь бластер был направлен прямо в спину Джоанне, и палец, казалось, мучительно медленно давит на спуск.
- Берегись! - заорал Дик, понимая, что уже не успеет. Бесполезное оружие с разряженной батареей болталось за плечом. И в эту секунду он сделал единственное, что ему оставалось - бросился вперед и подставил свою грудь под ударивший из ствола всесокрушающий огненный луч.

Забытая теория Нуартье

Дженнингс уже битый час стучал по клавишам, время от времени глубокомысленно хмыкая, удовлетворенно кивая или изрыгая проклятия - в зависимости от степени удовлетворения увиденным. Проклятий, вообще говоря, было заметно больше. Некоторое время Рейкер, прилагая немалые усилия, наблюдал за этим процессом, героически пытаясь понять, чем собственно занимается коллега, потом, наконец, его терпение иссякло.
- Черт подери, Боб, ты можешь сказать, что ты ищешь?
Боб обернулся с некоторым выражением удивления на лице, отражавшего мысль: "А оно тебе надо?", однако все же счел нужным просветить товарища по кораблекрушению.
- Честно признаться, я ищу способ отсюда убраться. Только что-то у меня сегодня не выходит. Наверное, плохо позавтракал...
Рами вспыхнула, принимая упрек в свой адрес, однако Боб, заметив реакцию рекни, поспешил ее успокоить.
- Это не про вас, графиня. Я, как мне помнится, последний раз хорошо завтракал в грудном возрасте. С тех пор, знаете ли, хорошие продукты не идут впрок, могу целыми днями что-то жевать, и без всякого эффекта. Все время остается чувство пустоты в желудке.
- Попробуй опилки - совершенно серьезно посоветовал Ким - Говорят, очень питательны. И вызывают стойкое насыщение.
- Спасибо, друг! - язвительно, но с ноткой торжественности в голосе ответил Дженнингс. - Вместо того, чтобы от всей души предложить мне хороший сэндвич, мой старый приятель готов накормить меня опилками. Спасибо, век не забуду.
Рейкер улыбнулся - он уже успел заметить, что худой как щепка Дженнингс действительно способен есть двадцать четыре часа в сутки, причем совершенно что попало. Даже Рами имела в виду эту его особенность, поэтому приготовленного ею для Боба обеда хватило бы на десяток голодных мужиков. Около получаса назад лейтенант подмел последние остатки трапезы и в настоящий момент был бы не прочь слегка перекусить.
- В общем, патовая ситуация - вернулся Боб к затронутой теме - Я не могу отвести корабль к Земле, так как не знаю координат Земли в эланском счислении. Я не могу перевести известные мне координаты в эланские, так как не знаю формул пересчета. Я не могу заставить компьютер работать на нашей координатной сетке, так как не имею ни малейшего представления о нашем нынешнем расположении и не могу его узнать, опять-таки из за отсутствия формул пересчета. В этом идиотском компьютере есть масса идиотских данных. Например перевод с древнегреческого на язык клиотов. Или меню крупнейших Парижских ресторанов. Даже полное собрание сочинений Достоевского. Но формул пересчета там нет.
- Ну и что? - невинно поинтересовался Рейкер.
- Как что? - опешил от такого непонимания Дженнингс - Разве непонятно? Я хочу сказать, что мы заблудились и не знаем дороги домой. Вполне вероятно, что в этом их чертовом каталоге имеется и Солнечная система, благо один из их кораблей мы нашли буквально у себя под носом, на Марсе, однако я не имею ни малейшего понятия, как именно они называли наше Солнце. А раз так, то гадать можно до второго пришествия - тем более, что желтых карликов в галактике до хрена и больше.
Рейкер некоторое время над чем-то раздумывал, затем взял лежащий на пульте управления листок бумаги и ручку. Нарисовал на листке две жирные точки в противоположных углах, возле одной из них старательно написал "А", возле другой - не менее старательно вывел "Б". Дженнингс следил взглядом за движением ручки, не имея ни малейшего представления о том, что задумал Рейкер, однако заранее подозревая какой-то подвох и, так сказать, авансом уже готовясь к достойному отпору. Закончив рисовать эту бесподобную картину, полковник протянул листок вместе с ручкой Бобу, который к этому моменту начал медленно но верно закипать.
- И что это означает? - в голосе слышался пока еще успешно сдерживаемая злость.
- Скажите, уважаемый, вернее, нарисуйте мне пожалуйста, как добраться из пункта "А" в пункт "Б".
- Послушайте, полковник, вы решили поиздеваться надо мной? - вспылил Дженнингс, однако Рейкер никак не прореагировал на эту вспышку, все так же спокойно улыбаясь. Впрочем, улыбка рекна казалась обаятельной только другому рекну, у людей обычно эта гримаса вызывала дрожь в коленках и мурашки на коже - зубки собеседника весьма впечатляли. Поэтому Боб изо всех сил постарался успокоиться и не нарываться на неприятности.
- Я прошу вас, мистер Дженнингс - исключительно убедительным тоном попросил рекн - Так как пройти этот путь?
Со злостью Боб черканул ручкой по листку - в конце стержень даже прорвал бумагу. Получилась не слишком ровная линия, соединяющая две точки. Рейкер снисходительно усмехнулся.
- И это все?
- А вы можете предложить что-нибудь получше? - съязвил лейтенант, все еще не понимая, зачем этот... коллега его мучает.
- Стереотип мышления - с притворной грустью вздохнул Рейкер - Это все потому, что вам в школе вбили в голову, что "кратчайшим расстоянием между двумя точками является прямая". Жизнь, мой дорогой, не математика... Представьте, к примеру, что между двумя точками лежит... ну, допустим, огромная гора. Вы что же, начнете копать тоннель?
- Дорогой, тебе бы проповедником работать - проворковала Рами - только они умеют говорить целый час и не сказать ничего полезного. Может, ваше святейшество снизойдет до простых смертных и соизволит донести до них свои глубокие мысли нормальным языком.
Дженнингс с глубокой признательностью улыбнулся графине. Ким тоже осклабился, довольный неожиданной поддержке. Рейкер, возмущенный подобной тупостью, взорвался.
- Боже, ты дал им головы, но забыл их наполнить! Это же проще простого, вот - он схватил листок и нарисовал еще одну точку, в стороне от проведенного Бобом отрезка, затем соединил точку "А" с промежуточным пунктом, откуда провел линию к точке "Б". - Ну? Чего еще проще?
- Ага, теперь я должен посыпать голову пеплом или заплакать от умиления - глаза Боба, казалось, метали молнии - Кажется вы увеличиваете наш путь раза в полтора, вместо того, чтобы его сокращать...
- Балда ты... - внезапно остыл Рейкер, пришедший к выводу, что лучше и в самом деле объяснить этим тупоумным, в чем тут дело - Ты знаешь координаты нашего текущего места?
- Ну... да. По эланской сетке.
- Это пункт "А" - полковник ткнул пальцем в листок - Пойдем дальше. Ты знаешь координаты Земли?
- Я же говорил, знаю, но в другой системе измерений...
- Прекрасно. Это будет пункт "Б". Ты можешь заставить компьютер корабля принять земные координаты конечной точки?
- Могу, но для этого и координаты исходного пункта должны быть в том же исчислении...
Рейкер посмотрел на Дженнингса с печалью и легкой жалостью, как на неизлечимо больного, которого лечить уже бессмысленно, а хоронить пока что рановато.
- Есть по крайней мере одна точка, для которой тебе известны и эланские координаты, и земные. Это...
- Эла!!! - завопил Дженнингс, чуть не подпрыгнув на месте - Точно, боже, какой я кретин! Мы же можем прыгнуть к Эле по их координатам, а оттуда к Земле по нашим.
- К тому же - встрял в разговор Ким - насколько я знаю, на Эле все еще работает экспедиция. Правда, их там теперь осталось мало, однако они с удовольствием нам пособят. И, на крайний случай, у них наверняка полно струнных капсул, можно будет вызвать помощь.
Теперь дело было за малым. Оставалось убедить навигационный компьютер "Файвера", что некий Роберт Дженнингс обладает достаточными знаниями и, что не маловажно, достаточными полномочиями, чтобы принять на себя управление этим кораблем. Но тут уж Боб был в своей стихии - ломать программную защиту было его любимым увлечением с детских лет, поэтому он приник к клавиатуре, и Рейкер понял, что разговор окончен. В ближайшие часы от лейтенанта не добьешься и слова.
Полковник вздохнул и отложил листок со схемой в сторону. Ну что тут скажешь, в конце концов он старше этих мальчишек и девчонок лет на двадцать, должен же кто-нибудь учить их уму-разуму.
- Что ж, дорогая - обратился он к Рами, встретившись с ее восторженным и обожающим взглядом - придется тебе срочно заняться обедом. Может после пятой или шестой порции наш друг начнет соображать лучше. Это, похоже, ему понадобится, да и всем нам тоже...
Джоанна дико вскрикнула и попыталась подхватить падающее тело, Анни с разворота метнула неизвестно как оказавшийся у нее в руке сюрикен прямо в голову стрелка. Стальная звездочка врезалась в переносицу рекна, пробив череп и глубоко погрузившись в мозг. Райсс умер мгновенно, однако за долю секунды до этого он испытал вспышку гордости - он сделал это. Хотя бы одна из обезьян повержена...
Тело Дика, в грудь которого ударил лазерный луч, должно было, по теории, рухнуть на руки девушки бессильной грудой жаренного мяса, однако по неизвестной причине удержалось на ногах. Затем тело стало тщательно ощупывать место поражения, лихорадочно пытаясь понять, а что же, собственно, с ним произошло.
- Ди-и-к... - выдохнула Джоанна - Жи-и-ивой!!!
Скафандр на груди был прожжен насквозь, да и не удивительно, с такого расстояния его должно было пробить навылет, даже не заметив вложенного между броневыми пластинами куска мяса и костей. В полированной грудной пластине зияла дыра диаметром с кулак, окаймленная оплавленным металлом, обрывками обугленной ткани хака... и на дне дыры виднелось нормальное человеческое тело, на котором не было заметно не только ожидаемого отверстия, но даже следов ожога. Дик тупо смотрел на дыру, пытаясь понять, что же собственно произошло. Немая сцена, казалось, длилась целую вечность.
- Что случилось? - наконец оправился от потрясения Рич, которому так и не удалось ничего увидеть - Ну? Скажет мне кто-нибудь...
- Только что один из рекнов влепил Дику в грудь заряд из бластера. Рекна я добила, Дик жив - будничным тоном сообщила Анни, возвращаясь к перевязке раненого мужа, как будто ничего из ряда вон выходящего не произошло. Затем повернулась к подруге - Джоанна, погляди вокруг, может из этих ублюдков еще кто живой.
- Постой-постой - отстранил ее Рич - Как это так, заряд в грудь? И он после этого живой? И даже на ногах стоит без посторонней помощи? Что-то я не понимаю, или ты уже погнала, или...
- Я тоже не понимаю - все также спокойно прервала его жена - И не собираюсь с этим разбираться, пока не закончу обрабатывать твою рану. И очень попрошу тебя мне не мешать... Ну, вот и все, порядок. Теперь можешь проводить расследование, раз тебе этого так уж хочется. Лично мне кажется, что сейчас не время с этим разбираться.
- Да? А чему сейчас время? - поинтересовался Рич, натягивая бронескафандр - Может, пикник устроим, шашлыков нажарим... из собачатины.
- Как ты думаешь, они сюда на парашютах спустились?
Дик, услышавший эти слова, кивнул и принялся осматривать убитых рекнов, собирая у них универсальные батареи. Затем, подумав, снял с пояса одного из них иглопистолет, мало ли что может пригодиться. Аккумуляторы, к счастью, были стандартными и прекрасно подходили к их бластерам. Зарядив свое оружие, капитан почувствовал некоторую уверенность.
Разумеется, вопрос о том, почему он остался жив, хотя должен был бы прямой дорогой отправиться к праотцам, немало его волновал, однако он был согласен с Анни - с этим можно разобраться и попозже. А сейчас надо найти челнок - в том, что челнок находится где-то рядом, он не сомневался - сомнительно, чтобы высадив десант, пилот улетел. А значит, сидит сейчас где-нибудь неподалеку, и ждет известий от своих.
- Пилота надо брать живым... по возможности - сказал он вслух - И побыстрее, пока до него не дошло, что весь отряд перебит. Мне смертельно интересно задать ему вопрос о том, как они нас нашли.
Внезапно на краю бетонной площадки полыхнула яркая вспышка, на мгновение осветив все пространство вокруг, и в голубом кольце появилась массивная фигура с бластером наизготовку. Десантники схватились за оружие, однако Дик тут же крикнул:
- Не стрелять! Это Рейкер!
Это действительно был Рейкер. Убедившись, что Боб полностью поглощен решением вставшей перед ним задачи, он решил выяснить, почему замолчала поисковая группа. Рами увязалась было за ним, однако натолкнулась на категорическое "нет". Впрочем, выгнать ее из кабины нуль-лифта оказалось невозможно, кроме того рекни клятвенно пообещала - если через десять минут она не получит ясной информации о происходящем, то отправится вслед за возлюбленным, наплевав на его приказы и просьбы. После короткого но упорного торга этот срок был увеличен до получаса, и на этом они расстались - Рами демонстративно отправилась за бластером и скафандром, а Рейкер, включив поляризатор шлема на полную мощность, а заодно и крепко зажмурившись, нажал на кнопку старта и поспешил занять исходное положение - чуть пригнувшись, бластер на уровне бедра готов к выстрелу.
Вкратце рассказав о событиях последних часов и выслушав рассказ десантников, полковник сокрушенно покачал головой. Опять потери, теперь этот мальчишка... Жаль. Впрочем, ему было жаль и тех рекнов, которые лежали теперь возле купола - судя по словам Рича, они не были профессионалами, а значит, были простыми техниками, или медиками или кем-то там еще, кого чей-то приказ погнал в эту мясорубку. Обычно технический состав не принимал участия в боевых действиях, что, кстати, в заметной степени определяло причины, по которым некоторые из молодых людей (или молодых рекнов) выбирали именно этот род занятий. Впрочем, не бывает правил без исключений. В Империи редко встречались индивидуумы, предпочитающие отсидеться в теплом и безопасном месте, именно поэтому война с рекнами стала для людей столь тяжелой. Многие из землян, наоборот, были рады поучаствовать в "священной войне", но, желательно, так, чтобы не слишком рисковать своими задницами. С этим можно было только мириться, поскольку такое поведение в целом часто встречается в человеческом обществе. И тем не менее Рейкер был уверен - патриотизм патриотизмом, а брать в руки оружия этим горе-солдатам вряд ли сильно хотелось. Однако приказ есть приказ - и они пошли умирать.
Услышав, что в Дика стреляли из бластера в упор, и при этом даже не ранили, Рейкер от удивления потерял дар речи. Правда, он быстро пришел в себя и захотел осмотреть пострадавшего, однако Дик заявил, что он, во-первых, не музейный экспонат, а во-вторых, надо в темпе заняться делом - найти челнок и, по возможности, взять в плен пилота, которого затем можно будет хорошенько допросить.
Следы нашлись быстро - грузные рекны оставили заметные вмятины во влажной земле, благодаря чему их путь был прекрасно виден. Следы вели к опушке довольно густого леса, где - как ожидали десантники - и располагался челнок. Однако тут перед ними возникла маленькая... нет, строго говоря, довольно большая проблема.
Сам по себе космический челнок, будучи закрыт, представлял собой, по крайней мере для людей, вооруженных легким оружием, неприступную крепость. В том, что рекны недостаточно ненормальные, чтобы на незнакомой планете держать люки шаттла закрытыми, никто не сомневался. А это означало, что прорваться внутрь и добраться до пилота у землян не будет ни малейшей возможности, а вот пилот, если сочтет нужным, вполне способен своими пушками сравнять с землей пару квадратных километров леса. Разумеется, вместе с нападающими. Правда, у него это заняло бы массу времени, но судя по рассказу Рейкера, торопиться ему теперь уже некуда.
Можно, конечно, вскрыть броню вибромечами, но для этого надо, как минимум, подойти к шаттлу. И при этом сенсоры тут же сообщат пилоту о появлении незваных гостей.
Дик некоторое время обдумывал сложившуюся ситуацию, затем подошел к Рейкеру и, несколько помявшись, сказал:
- Извините, полковник... У меня будет к вам просьба. Но она вам вряд ли понравится...
Пилот сидел в своем кресле, с наслаждением вытянув ноги и водрузив их на пульт управления. Время от времени он поглядывал на часы - время шло, а десантная группа сигналов пока не подавала. Собственно, он особо и не ждал звуков в приемнике - Райсс объявил, что не намерен пользоваться связью без острой необходимости - раз уж они услышали переговоры макак, то и они могут услышать передатчики имперцев и преждевременно всполошиться. Поэтому радио молчало, а пилот наслаждался жизнью - на корабле все время находился какой-нибудь начальник, дававший ему ценные указания, а здесь он был один. В глубине души ему было обидно, что его не взяли на операцию - макак он ненавидел самой лютой ненавистью, как впрочем и другие. Но Райсс сказал, что пилот должен находиться на месте... как всегда, начальству виднее. "Нет, чертовски досадно - мелькнула мысль - что я здесь скучаю, пока парни там режут этих безмозглых обезьян..."
Он поднял бластер, прицелился в воображаемого землянина и чуть прижал курок. Да, с каким бы удовольствием он бы сейчас кого-нибудь убил. Что ж, видно, не судьба. Со вздохом отложив оружие, пилот занялся проверкой систем шаттла.
Это была большая машина, способная вместить до сорока десантников - длинный приземистый аппарат, несколько медлительный, зато великолепно бронированный. Конечно, слой эланиума не давал защиты от стационарных лазеров - тут требовалось полметра брони, однако против ручного оружия корпус способен устоять на все сто. Вооружение легкое - пара лазеров, однако под брюхом можно подвесить пару десятков шариковых бомб - мало ли, вдруг придется "очистить" посадочную площадку. Да еще десяток ракет "Зенит" - на случай попытки перехвата.
Пилот включил тест оборудования, с удовлетворением наблюдая за появлением на экране успокоительных зеленых строк. Вот мелькнула желтая фраза - он обеспокоено вгляделся в монитор, но затем махнув рукой, откинулся на спинку кресла - всего лишь предупреждение о неустойчивости работы радара - так это он и так знал, все руки не доходили заняться ремонтом.
Убедившись, что техника в порядке, он снова взял в руки бластер, и принялся рассматривать его с таким видом, словно увидел впервые в жизни. Вообще-то говоря, хотя оружие и входило в экипировку пилота десантного шаттла, пострелять из этого чуда техники ему пришлось лишь раз, да и то давно и, к глубокому сожалению, не по живой мишени, а по деревянному щиту. Как прекрасно было бы всадить луч в брюхо какой-нибудь макаки, чтобы затем вдохнуть пахнущий дымом воздух.
Пилот вырубил свет в кабине и выглянул в окно челнока - можно было бы конечно выйти и пострелять... ну, скажем, по деревьям, просто так, для удовольствия... "Нет, Райсс запретил. Да и прав он, что ж с этим сделаешь. Он всегда прав, провалиться ему... считает себя большим боссом, хотя такая же шестерка, как и все мы". Ему не часто приходилось контактировать с бывшим гвардейцем, да он и не стремился - от того за километр несло полным презрением ко всем, кто не входил в эту элиту, а уж с техниками или транспортниками (каковым и являлся, по сути, пилот десантного шаттла) Райсс вообще разговаривал исключительно сквозь зубы.
"Ну и хрен с ней, со стрельбой - подумал пилот, все еще вертя в руках бластер - Как нибудь потом..."
Внезапно он напрягся, уловив краем глаза движение на опушке леса, еле заметное в ночной тьме, которую рассеивал только слабый свет многочисленных звезд. Он до боли в глазах вглядывался во тьму, пока не разобрал детали - прямо к челноку двигались двое рекнов. Вернее двигался один, подволакивая по-видимому раненую ногу. И при этом тащил второго - тот почти не подавал признаков жизни, мешком обвиснув на плече товарища.
Подтащив раненого к борту шаттла, рекн - он был без шлема, однако в такой тьме разглядеть и узнать его было просто невозможно, требовательно махнул рукой
сторону люка - открывай, мол, да поживее. Пилот поторопился подчиниться - включил свет, нажал кнопку открытия люка и, закинув бластер за плечо, направился туда - мало ли, может надо чего помочь.
Крышка люка распахнулась с довольно противным скрежетом - тесты тестами, а петли надо смазывать. Оставшийся на ногах десантник, стоя спиной к пилоту, с натугой втаскивал в челнок тело раненого (или убитого).
Внезапно пилота охватило легкое беспокойство - непонятно с чем связанное, оно стремительно нарастало, заставив его вместо того, чтобы броситься на помощь коллеге, схватиться за бластер. И вдруг он понял причину - в команде не было стариков, адмирал отобрал в десант только молодых. А этот был уже не юноша, в шерсти серебрилась седина.
Краем глаза Рейкер заметил движение пилота и понял, что что-то пошло не так, однако было поздно. Тот уже стоял в проходе, нацелив в грудь полковнику бластер, держа его неловко и неуверенно, однако достаточно крепко, чтобы нажать на курок и не промахнуться с двух метров. Прыгнуть на него в таком ограниченном пространстве нечего было и думать.
- Ты что, парень, с ума сошел?
- Ты... чужой. - у пилота заплетался язык, однако полковник с неудовольствием отметил, что руки у парня дрожат все меньше и меньше. - Стой, где стоишь, или я стреляю.
- Какой "стреляю", ты что? Одурел? - шумно возмутился полковник, надеясь, что противник не станет тратить времени на обдумывание его слов - Да стоит хоть раз пальнуть в этой коробке, и мы сгорим оба - луч будет отскакивать от стен, пока в кого-нибудь не попадет. И, к тому же, я бежал из плена не для того, чтобы какой-то сосунок меня пристрелил именно тогда, когда я наконец получил возможность ступить на борт имперского корабля. Лучше помоги, этот парень ранен и, похоже, тяжело...
Рука пилота дрогнула, на мгновение он поверил словам седого рекна. Он даже сделал шаг в сторону распростертого на полу тела, и его бластер переместился чуточку в сторону от груди полковника.
Именно в этот момент тело шевельнулась. Вскинулась рука, сжимающая иглопистолет, ствол был нацелен прямо в лоб пилоту - единственное незащищенное место, шлем, понятное дело, валялся где-то в районе пульта управления. А почему бы и нет, Райсс сказал же, что атмосфера пригодна для дыхания, вот он и не стал потеть в этой дурацкой железке.
Пилоту даже показалось, что он видит, как палец лежащей фигуры давит на спусковой крючок. Он дико вскрикнул, руки сами собой довернули бластер, направив его на распростертое на полу тело... На спуск оба нажали одновременно. Струя парализующих игл ударила пилоту в голову, надолго лишив его всяческих возможностей нормально воспринимать окружающее. Луч бластера, пущенный в упор, с полутора метров, вонзился прямо в руку с иглометом, испарив оружие, броню перчатки и...
И больше ничего. Дик с тупым изумлением глядел на свою кисть, теперь лишенную металлопокрытия. Нормальные такие пальцы... только вот их, вообще говоря, быть здесь не должно. Как и руки, по крайней мере до локтя. Черт, что же с ним происходит. Он вопросительно взглянул на Рейкера, тот в ответ лишь молча пожал плечами и кивнул в сторону леса - мол, потом разберемся, пора возвращаться, товарищи ждут.
Дик вздохнул и встал на ноги - ладно, это все надо будет хорошенько обдумать, но сделать это можно будет и потом. Рейкер тем временем взвалил на плечо безжизненное тело пилота и упругим шагом направился к кустам, где ожидали остальные десантники. Дику ничего не оставалось, как последовать за ним. Но он твердо решил - сразу по возвращению на корабль необходимо выяснить, что за чертовщина с ним происходит.
Домой, как они уже говорили о "Файвере", добрались уже без приключений - чего-чего, а этого добра на их долю за последние часы выпало немало. Правда, в зале нуль-лифта застали Рами, уже натянувшую скафандр и навесившую на себя бластер. Рекни была вполне готова к выходу и, если бы они на пару минут задержались, она бы тоже отправилась на планету. Прежде всего досталось Рейкеру - он молча снес вливание, поскольку действительно нарушил уговор. Впрочем, поскольку все закончилось удачно, Рами быстро сменила гнев на милость.
Все собрались в главной рубке - здесь было достаточно места и, главное, кресел. Конечно, можно было бы устроиться и в конференцзале, который нашла Джоанна буквально перед самой тревогой, однако там обстановка была бы слишком официозной.
Дик еще раз подробно рассказал то, что помнил - впрочем, это не слишком помогло расследованию. По сути, ничего серьезного он не знал, разве что тот факт, что попал под воздействие каких-то приборов. Причем, очевидно, воздействие было разовым - веди потом кто только не проходил по этому диску, но никакой реакции уже не возникало. Тут капитан вспомнил о малопонятной надписи на электронном табло - Джоанна категорически заявила, что когда они вошли в купол, на этом табло не светился ни единый огонек. Это было тем более досадно, так как Дик, разумеется, не только не имел ни малейшего представления о написанном, но и не мог даже примерно воспроизвести ни слова из надписи, так что и Джоанна, единственная из всех знавшая эланский, ничем не могла помочь. Дженнингс облазил всю компьютерную память крейсера, но либо в бортовой сети не содержалась требуемая информация, либо она была зашифрована слишком круто даже для такого специалиста, как Боб. Во всяком случае ничего он не обнаружил.
- Я своими глазами видела - убежденно говорила Диди, ни к кому конкретно не обращаясь - как Дику влепили разряд прямо в грудь. Если бы не дыра в скафандре, можно было бы счесть это галлюцинацией...
- Какая тут, к черту, галлюцинация - буркнул Рейкер, в сотый раз разглядывая скафандр Дика. Вернее, то, что от него осталось. - В общем, мы можем с уверенностью сказать одно. В капитана два раза попал бластерный луч, и оба раза не смог вызвать у него даже ожога. И причину этого я должен понять, иначе просто свихнусь...
- Может... - неуверенно предположила Анни - заряд бластера был не полной мощности... весь ушел в броню?
- Ага... расплавил эланиум, сжег ткань и сетку хака, а кожа даже не покраснела? Да у него оплавленный край брони непосредственно соприкасался с телом. Больно то тебе хоть было?
- Ну... было... немножко. Черт, да не помню я, уж очень это все быстро произошло.
- Так, блестяще... - ядовито заметила Диди - И тут он ничего не помнит. Нет, я конечно рада, что капитана дважды не прикончили, но хотелось бы все-таки знать, почему.
Обсуждение разгорелось с новой силой. Выдвигались самые идиотские версии, в частности, что тело Дика покрыто какой-то невидимой глазу защитной пленкой. Идея имела успех и длительное время уточнялись детали, пока наконец кто-то не предложил попробовать просто ткнуть ему в тело чем-нибудь острым. Джоанна тотчас же вонзила капитану в бок шпильку, Дик заорал и потребовал оградить его от надругательств. Столь удовлетворявшая всех теория была снята с повестки дня к общему разочарованию - требовалось придумать другую версию, а сил и фантазии на это уже ни у кого не было.
Дик почти не принимал участия в обсуждении, его мысли были заняты размышлениями над свалившимся на его больную голову... великое счастье или божье наказание. Краем уха он слышал версию Джоанны, что элане с помощью своих приборов сделали так, что убить человека в пределах станции было невозможно. В качестве контрдовода Рич указал на свое перебинтованное плечо. Диди безапелляционно заявила, что ранение жизни не угрожало, а шрамы только украшают мужчину. На вопрос Анни, а как же тогда перебитые рекны, девушка ляпнула было, что рекнов механизмы станции за людей не сочли, затем бросила взгляд на Рейкера, густо покраснела и принялась было выкручиваться, стараясь свести свою теорию к системе биологического распознавания находящихся на станции объектов. Рейкер в душе посмеивался, однако не мешал Джоанне замаливать грех - впредь будет думать прежде, чем говорить.
Капитан, краем уха слушая всю эту ахинею, задумчиво пытался лезвием ножа срезать ноготь на большом пальце. Лезвие было не слишком острое, поэтому попытки пока не увенчались успехом. Внезапно лезвие соскользнуло и кончик ножа полоснул по суставу.
Было больно, это очевидно. Слегка, не так, как должно было быть. Впрочем, это детали, боль можно не принимать в расчет - бывает, что порезы появляются вообще безболезненно, нервные окончания заявляют о себе позже. Однако он обратил внимание на другое - нож, казалось, рассек кожу, однако неглубоко - на половину миллиметра, от силы. И порез почти сразу затянулся, даже кровь не выступила.
"Мгновенная регенерация..." - подумал Дик, и, стиснув зубы, чиркнул ножом по подушечке пальца. Снова появилась боль, однако теперь он был готов к ее приходу, поэтому смог спокойно проанализировать свои ощущения. Да, ощущение не из приятных, однако теперь боль воспринималась скорее как предупреждающий сигнал, она была недолгой и несильной, достаточной, чтобы привлечь внимание, но не доставляющей беспокойства. Порез вновь вышел неглубокий, и так же быстро затянулся, не оставив и намека на шрам.
- Эй, кэп, чем ты занимаешься? - голос Рича оторвал его от процесса самоистязания. В настоящий момент Дик прикидывал, куда бы ему ткнуть ножом для проверки своей теории. - Что-то я раньше за тобой склонности к мазохизму не замечал.
Старк обвел взглядом друзей и взгляд его остановился на Анни. Та свернулась калачиком в кресле, которое казалось огромным по сравнению с ее миниатюрными размерами.
- Аня, брось в меня сюрикен - попросил он совершенно спокойным голосом, который ввел японку в заблуждение. Пожав плечами, она отстегнула от пояса одну из звезд, с которыми не расставалась практически никогда, кроме, разве что, брачного ложа (да и тут никто из друзей не дал бы никаких гарантий, но отважившихся спросить "Кувалду" об этом что-то не нашлось) и уже хотела было бросить ее в руки Дику, когда тот ее остановил - Нет, не так. Метни ее в меня, с силой, как во врага...
- Ты когда падал, головой не сильно ударился? - поинтересовалась Анни, после того, как слегка оправилась от изумления - Или тебе захотелось красиво умереть в столь юные годы?
- Нет, ну горло мне, допустим, перерезать не надо. Куда-нибудь... ну, например, в левую руку, или...
Анни почти без замаха метнула звезду - у нее вообще обращение с этим видом оружия получалось лучше всех, на втором месте были Рич, который неустанно тренировался в безнадежных попытках приблизиться к уровню драгоценной супруги, и Дик, у которого эта процедура тоже получалась довольно неплохо. Джоанна и Боб относились к этим игрушкам как к детской забаве, а Ким, хотя и близкий Ане по духу, предпочитал все же вибромеч. По словам корейца, среди его предков были непревзойденные мастера кендо.
Джоанна ойкнула от неожиданности. Остальные только вздрогнули, когда блестящая восьмилучевая звезда вырвалась из пальцев Анни и с убийственной скоростью помчалась по направлению к капитану. Тот не делал попыток уклониться, несмотря на то, что весь его опыт солдата прямо-таки кричал о необходимости попытаться увернуться. Героическим усилием воли он подавил в себе эти рефлексы и стойко принял удар.
Острейшая пластина ударилась в наружную часть плеча - Анни не хотела наносить серьезную рану, а если что-то не выйдет и сюрикен рассечет кожу, то эту царапину можно будет довольно легко залечить. Однако лечить, похоже, ничего не придется.
Дик ждал вспышки боли, однако почувствовал лишь тупой удар в руку, а спустя секунду услышал звон упавшего металла. Звезда лежала на палубе рядом с ним, а на руке не было ровно никакой отметины. Причем он мог бы поклясться, правда, основываясь лишь на интуиции, что в этот раз не было даже пореза. Сюрикен просто отскочил, как от броневой стенки.
- Не хило! - хмыкнул Рич - А что ты еще могешь, кудесник?
Уверовав в собственную неуязвимость, кудесник пожелал провести испытания по полной программе. Если бы таким образом обрабатывали нормального человека, то от тела бы осталась одна вермишель. В ходе этого радикального обследования выяснилось следующее.
Во-первых, защиты была абсолютной, то есть захватывала все тело, включая глаза и полость рта. Рич задумчиво предложил было попробовать травмировать командира через задний проход, однако желающих реализовать великую идею почему-то не нашлось. Все остальные части тела были подвергнуты самым различным видам воздействия, большинство из которых, в теории, были очень болезненными.
Во-вторых, различные способы нанесения увечий оказывали разное воздействие, кстати, иногда довольно неприятное. Джоанна, которая не захотела принимать участие во всеобщем веселье, была вынуждена вести протокол садистских исследований, пока все остальные изощрялись в придумывании способа спровадить глубокоуважаемого командира на тот свет. Итак, в окончательном виде этот протокол включал в себя следующее:
а) Медленное воздействие колющими предметами (кончик ножа в живот, игла под ноготь, тот же нож, но уже в пах) вызывает у испытуемого легкую кратковременную боль и, непонятно почему, вспышку ярости. Как правило, можно добиться образования незначительного пореза, без намека на кровотечение. Порез заживает практически мгновенно. Шрам на скуле у Рича, видимо, продержится куда дольше. Кто же его заставлял проводить последний упомянутый опыт.
б) Более радикальное воздействие, как то: бросок сюрикена или тяжелого ножа, удар по любой части тела "тупым твердым предметом" и аналогичные хорошо зарекомендовавшие себя способы расправиться с ближним, вызывают превращение кожи в броню - пореза не возникает, присутствует лишь ощущение несильного удара, типа шлепка ладони.
в) Попытка причинить травму слизистым оболочкам вызывает подобную реакцию сразу. К примеру, тыкать иглой в глаз было столь же бесполезно, сколь и попытаться этой же самой иглой оцарапать алмаз.
г) Еще более радикальные воздействия, а именно стрельба из бластера в упор, приводят к интересным световым эффектам (для более детального анализа добросердечный, но излишне усердный Рич старательно расстреливал своего командира в полной темноте) - в точке попадания луча в тело возникало слабое зеленое свечение, при этом луч, казалось, растекался "лужей" параллельно коже, не доходя до нее доли миллиметра. Разумеется, без всякого разрушительного эффекта. Тем самым был объяснен диаметр дыры в грудной пластине скафандра, что привело исследователей в восторг - хоть что-то в этой бредовой ситуации стало понятным.
д) Защитный слой, по-видимому, оказывал и внутреннее воздействие. Испытуемый обратил внимание персонала, что у него исчез начинавшийся было насморк. Анни предположила, что теперь организму не страшны ни вируса, ни отравляющие вещества, ни другие подобные меры воздействия. К счастью, проверить это предположение было нечем.

Предыдущая страница 30 Следующая страница


31 Дмитрий Воронин

На этом протокол был закончен, поскольку больше никакой гадости экспериментаторы придумать не смогли. Испытания решили считать законченными и "больному" было предложено привести себя в порядок.
- Ну, и какие выводы? - Анни обвела вопросительным взглядом притихшую аудиторию - Может, это вообще не Дик?
- Как это? - возмутился капитан, натягивая хак, который пришлось снять во избежание преждевременного износа - А кто же я, по-вашему?
- Монстр - мечтательно проворковала японка - Робот. Инопланетянин. Мало ли вариантов.
- Ну, спасибо! - обиделся Дик - Я же вас всех знаю, как облупленных. Хочешь, вспомню, как "Кувалда" динамометр сломал?
- Это не доказательство - пробасил немец, окатывая командира подозрительным взглядом - Может, ты убил бедного Ричарда Старка и по капельке высосал всю его память...
- Вот-вот, возможно безжизненное тело нашего босса валяется сейчас где-нибудь в недрах этой чертовой станции... - вставил Дженнингс, который обладал исключительным умением даже очевидные глупости говорить с совершенно серьезным и убежденным видом. - А мы, вместо того, чтобы предать тело погибшего товарища земле... Кстати, уважаемый монстр, а наш капитан хотел бы быть похороненным на Земле, или его можно с почестями закопать где-нибудь здесь, на Эрсайде?
- Боб, ты что, охренел?
- Нет, серьезно, вы не сообщили бы нам последнюю волю Старка?
Дик уже собирался всерьез взбеситься, когда Джоанна внезапно замерла, уставившись невидящими глазами в стену, затем что-то неразборчиво пробормотала себе под нос, что-то вроде "так Нуартье все же был прав... невероятно..." и, собравшись с силами, встала, призывая всех к молчанию. Взгляды присутствующих, включая "уважаемого монстра" обратились к ней. Откашлявшись, она неуверенно начала:
- Кажется, я знаю, в чем тут дело... - пауза грозила перейти в минуту молчания, однако никто не выразил неудовольствия, поскольку ни у кого не было даже подобия удобоваримой теории.
- Все вы изучали историю Элы. Кое-кто весьма посредственно, а я, напротив, довольно углубленно. Одно время даже хотела специализироваться в этой сфере, да война помешала, к сожалению. Однако кое-что в памяти еще осталось. Вам ничего не напоминает название этой планеты?
Все изобразили задумчивую сосредоточенность, однако без особого эффекта - только Бобу на мгновение показалось, что слово "Эрсайд" с чем-то ассоциируется, однако мимолетную мысль зацепить не удалось и он со вздохом отрицательно покачал головой.
- Среди переводов с эланского было достаточно много неясностей. Довольно длительное время у академика Нуартье, который непосредственно занимался Эланской цивилизацией около пятидесяти лет, были конфликты на почве перевода с остальными экспертами этой области. В частности, его исследования касались эланской религии, а точнее, пресловутых эрсменов...
- Точно! - хлопнул себя по лбу Боб - Я же чувствовал, что мне это о чем-то говорит, только никак не мог вспомнить. Эрсайд и эрсмены, это же очевидное совпадение.
- Да, мне тоже так показалось - кивнула Джоанна - Но я только сейчас вдруг вспомнила о теории Нуартье. Он утверждал, что эрсмен - не инопланетянин, оказывающий помощь эланской цивилизации, как предполагало большинство, а такой же эланин, как и остальные, только... видоизмененный. В то время теория практически не имела приверженцев, и в конечном итоге осмеянный академик был вынужден удалиться на покой, оставив свои исследования. Однако я читала некоторые его труды.
- Так ты хочешь сказать... - ошарашено пробормотала Анни - Что он...
- Да, друзья. Позвольте вам представить эрсмена во плоти. Налицо все установленные Нуартье характеристики - неуязвимость, ореол - помните, когда Рич из бластера палил - здоровье... Кстати, дорогой, ты теперь проживешь, видимо, годков этак с шестьсот, а то и побольше.
- Да - задумчиво заметил Рейкер - Я тоже что-то в этом духе читал, переводы. Значит, элане своих эрсменов... делали. Неплохо придумано, черт побери. Только непонятно, почему этих самых эрсменов было так мало.
- Думаю, все просто - заявила Джоанна, которая в данном коллективе была единственным экспертом по внеземным цивилизациям - Они отбирали самых достойных. И, одновременно, запретили им становиться у руля, то есть превращение в эрсмена автоматически исключало эланина из правящей элиты, переводя его в разряд... советника, помощника... Правит, так сказать, народ, а мудрецы помогают и учат.
- А почему, собственно, среди эрсменов не было женщин? - спросил Рич - или я ошибаюсь?
- Не ошибаешься, не было. Думаю...
- Господи - усмехнулась Анни - Это же так просто. Эрс-щит не даст женщине забеременеть, а кто же принесет свое потенциальное потомство в жертву?
- Пардон, коллеги, но мне-то что теперь делать? - поинтересовался Дик, внимательно слушавший высказанную Джоанной теорию - Или эта благодать пожизненная?
- Думаю, да - пожала плечами Джоанна - И, кстати, я считаю, что "изготовление" эрсменов возможно только здесь, уж очень мне твой зеленый ореол напоминает странный спектр местной звезды. А что, ты не доволен?
- Не знаю... - неуверенно сказал Дик - Правда не знаю. Может, я бы от этой радости и отказался... а может и нет. Но в любом случае думаю, что это просто идиотская случайность. Видимо, агрегат был готов к операции, но что-то помешало. Возможно, именно массовая смерть элан. А механизмы ждали клиента... и я им вполне подошел.
- Во всяком случае - заметил Рейкер - это многое объясняет. В частности, почему "Файвер" оказался здесь. Его, видимо, создали специально для охраны этой планеты от посягательств.
- Кто мог угрожать эланам? С такими-то ресурсами... - начал было Боб и внезапно осекся, глядя на друзей расширившимися глазами - Ой, а ведь этот "кто-то" таки своего добился. Одним махом уничтожил всю цивилизацию, и даже броня не спасла экипаж.
При этих словах Рейкер задумался - какая-то мысль не давала ему покоя, что-то в словах Боба было неправильно, но что именно - он понять не мог. Во всяком случае, был интуитивно уверен, что именно в этом корабле таится разгадка гибели эланской цивилизации.
Постепенно все более или менее вошло в норму. Друзья старались лишний раз не напоминать Дику о том, что с нм произошло, да и сам он старался не думать о своих способностях, тем более, что по сути не имел к ним ни малейшего отношения. Пилоты продолжали исследовать корабль, Дженнингс копался в компьютере, стараясь подчинить себе систему управления "Файвером", а Рейкер занимался с пленным.
Придя в себя после паралича, вызванного воздействием иглопистолета, пилот - Брей, как его звали, впал в апатию. Большую часть дня, особенно в самом начале, находился в полудреме, полностью, казалось, смирившись со своей участью. Рейкер не раз старался разговорить пилота, с одной стороны, чтобы узнать, как рекны оказались в этой системе, с другой - пытался убедить того в бессмысленности войны в целом и в незавидности той роли, которую в этом конфликте играла Империя.
Брей отвечал охотно, но знал он мало. Полковник даже не удивился, узнав, что на имперском крейсере находился Бразраар. Ему было жаль адмирала - тот был хорошим военным, несколько, может быть, излишне прямолинейным и жестким, но несомненно талантливым. Тот факт, что адмирал смог пройти этот путь и добраться до Эрсайда, не склонный к мистике полковник приписывал слепому случаю, однако осознавал, что вероятность этого - ноль целых, ноль-ноль-ноль... и еще очень много нолей. Некоторое время он размышлял над этим вопросом, стараясь придумать более или менее реалистичное объяснение, однако ничего подходящего в голову так и не пришло. Во всяком случае, он вспоминал о Бразрааре без ненависти - они неплохо знали друг друга и если были не друзьями, то по крайней мере - боевыми товарищами. Один из немногих в армии, адмирал никогда не был излишне жестоким, но при необходимости мог быть и решительным, и даже жестким. В общем, он был именно таким, каким должен быть хороший полководец.
Речи полковника о причинах и возможных последствиях войны пилот выслушивал спокойно, даже с ноткой грусти, спорить не пытался. Он во многом соглашался с Рейкером, да и к землянам, которые время от времени контактировали с ним, относился без той звериной ненависти, которая в последнее время стала свойственна рекнам как виду. Полковник относил это на счет шока от пленения, а также от гибели товарищей, продолжая проводить в комнате Брея массу времени и надеясь, что вскоре пилот сможет взять себя в руки, реально оценить ситуацию и они получат нового сторонника, пусть и не столь ценного (как без ложной скромности считал он) как полковник Рейкер или графиня Брасс.
Прошла почти неделя, прежде чем Рейкер счел возможным выпустить пленника из каюты, правда под присмотром. Тот, впрочем, не возражал, очевидно полностью смирившись со своей участью. С того времени он изредка выходил из отведенной ему каюты, обычно в сопровождении самого Рейкера, или Рича. Брей часто ходил в "планетарий", как окрестили огромную палубу, оснащенную обзорными экранами, и подолгу смотрел на медленно плывущий мимо корабля зелено-голубой шар Эрсайда.

Пеленг в неизвестность

- Дик, у меня к тебе личная просьба - Боб говорил не отрывая глаз от дисплея, по которому бежали одному ему понятные сообщения.
- Ну? - Дик сидел в кресле и читал книгу. Вернее, читала Джоанна, а он, примостившись рядом, слушал перевод и старался по ходу дела осваиваться с языком. Впрочем, эланский был довольно простым языком, и лично у него не было особых сомнений, что пара месяцев, и по крайней мере что попроще он вполне сможет прочесть сам. В данном случае им попалось довольно сухое повествование об исследовании какого-то никому не интересного мира. Джоанна занималась этим для практики, а Дик - от безделья. Впрочем, слушать эту галиматью было тоже тошно.
- Сходил бы ты наружу, а? - голос Дженнингса был сладок до приторности, очевидно, ему это было сильно надо, однако сам он не собирался отрываться от своего любимого детища.
- Зачем? - зевнул Дик, стараясь, чтобы этого не заметила Диди, которая была рада, что хоть кто-то готов принимать ее уроки. Остальным на эланский язык было глубоко наплевать. Рич с утра повел Брея в "планетарий", Рейкер, кажется, находился там же вместе со своей подругой, Анни делала перевязку Киму, в общем все были более или менее при деле.
- Надо бы разобрать наш зонд. Там есть кое-какие блоки, я бы их использовал. И пока так и не разобрался с системой внутренней телепортации. В принципе, если уложить зонд в одно из приемных колец, то можно затащить его прямо к нам в ангар и разобрать в спокойной обстановке.
- Так что ты от меня хочешь?
- Ну... если не трудно, сними с торпеды пеленгатор, эхолокатор и модуль связи, это самое ценное. Да, и еще широкополосный анализатор излучений. А саму торпеду уложи в одно из колец телепортатора. Тут на схеме видно, где они расположены.
Дик взглянул на план и присвистнул:
- Ничего себе! Это я, значит, подведу торпеду к кольцу, а оттуда буду шлепать километр пешком до люка?
- Ну, можешь телепортироваться вместе с торпедой...
- Да? Благодарю покорно. Ты меня еще на солнце отправишь, или вообще куда-нибудь к черту на рога...
- А мы тебя потом найдем, уже опыт есть.
- Нет уж, спасибо, я лучше пешочком пройдусь.
Джоанна подняла взгляд от книги и смерила Дика недовольным взглядом. Тот виновато развел руками - мол, что поделаешь, от Боба так просто не отвяжешься, а раз уж товарищу приспичило, то придется помочь. Однако уж кого-кого, а Джоанну это нисколько не обмануло.
- Линяешь? Тебе лишь бы повод...
- Диди, солнышко, я быстро. Ну хоть разомнусь немного, а то меня уже скрючило в этом кресле. Как они в них сидели, ума не приложу.
- Ладно уж. Но я пойду с тобой, мне тоже не помешает немного размяться. К тому же, тебе наверняка надо будет что-нибудь помочь.
- О'кей, я рад. Давай, облачайся в свои доспехи.
Дженнингс оторвался наконец от дисплея и предупредил:
- Ребята, только с люком поосторожнее. Если он захлопнется, вы до нас не достучитесь. На все про все даю вам час, если не вернетесь, отправлю Рейкера на поиски.
- Какой час, ты что, с ума сошел? И торпеду тебе разбери, и к телепортатору ее отбуксируй, пешком к люку вернись и все это за час? Как минимум два, а то и больше.
- Ну ладно, ладно - примирительно поднял руки Боб - Два с половиной, устроит? И ни минутой больше. Кстати, если люк будет открыт, то может и связь у нас сохранится. В любом случае я подключил приемник на внешнюю антенну, так что я вас услышу и, надеюсь, вы меня тоже. Правда, надо беречь батареи, компьютер жрет уйму энергии, так что на радио особо не надейтесь.
Дик, уже в скафандре с закрытым наглухо шлемом, поджидал Джоанну у шлюза. Девушка запаздывала, однако капитан никуда не торопился, и поэтому ничуть не переживал. Наконец он услышал в коридоре шаги и, спустя мгновение, из-за поворота показалась Диди.
- Нет, ну ты представляешь, какое паскудство? Боб, зараза, вывинтил из моего шлема передатчик. И когда только успел? Пришлось разыскивать Анин шлем, хорошо хоть они все одинаковые. Она, кстати, говорит, что скоро обед, и чтобы мы не задерживались. Рами уже возится на кухне и Анечка как раз отправлялась туда, помогать ей.
- Ладно, пошли. Эй, Боб!
- А? - отозвался тот.
- Мы выходим, время пошло...
- Давайте.
- Только ты не вздумай запустить телепортатор до того, как мы вернемся, ладно? А то я тебе...
- Да помню я, помню. Не волнуйся. И вообще, не тяни резину.
Торпеда находилась там же, где они ее и оставили, то есть около люка, крышка которого послушно распахнулась и зафиксировалась в открытом положении. Дик первым выбрался из шлюза на поверхность корабля, затем помог Джоанне - процесс был не слишком легким, учитывая внезапно меняющийся вектор силы тяжести.
Прежде всего надо было снять кожух, закрывавший смонтированные в зонде приборы. Этот процесс, такой легкий на первый взгляд, затянулся на добрых полчаса - какой-то кретин умудрился покрыть торпеду слоем краски, при этом, разумеется, залив ею и крепежные болты. Дик не раз вспомнил недобрым словом маму того энтузиаста, пока очищал шлицы болтов от краски, ставшей в холоде вакуума твердой, как камень. Джоанна честно пыталась ему помочь, однако больше мешала, поэтому в конце концов она просто отошла в сторону, предоставив командиру сомнительное удовольствие возиться с кожухом в одиночку, и принялась обозревать окрестности.
А посмотреть было на что. Вокруг простиралась до невозможности ровная металлическая поверхность, неестественно ровная для тех, кто привык к угловатым конструкциям земных кораблей. А над головой плыл огромный голубой шар - экраны "планетария" не давали столь великолепного обзора. Звезда была скрыта корпусом корабля и Джоанна подумала, что при наличии соответствующего телескопа можно было бы, наверное, разглядеть тень корабля, стремительно скользившую по поверхности Эрсайда. "Нет - поправила она себя - Слишком малы размеры. Вот если бы не было атмосферы, тогда...".
Дик наконец справился с упрямыми болтами и отсоединил крышку аппаратного отсека. Дальше дело пошло проще - болты легко вывинчивались, и вот уже первый блок отделен от зонда. Теперь появилось занятие и для Диди - ей пришлось относить извлеченные элементы в шлюз. Тут уже пришлось выразить некоторые сожаления по поводу присутствовавшей силы тяжести - хотя конструкторы и пытались решить вопрос минимизации занимаемого этим железом объема, однако блоки оказались достаточно тяжелыми.
Она перенесла в шлюз уже третий агрегат, когда в наушниках раздался крик Дженнингса.
- Дик! Диди! Немедленно возвращайтесь!
Дисциплина превыше всего - уже через несколько секунд пилоты были в шлюзовой камере, и крышка люка стала медленно опускаться, отрезая их от открытого космоса. Пока шел процесс шлюзования, Джоанна попыталась выяснить, что же все-таки произошло.
Боб бормотал что-то нечленораздельное, вроде бы Брей напал на Рича, немец ранен, Рейкер пытался защитить его... они в планетарии, там творится черт знает что. Было похоже, Боб сам не в курсе происходящего, и судит об этом по обрывкам доносящихся до него выкриков дерущихся.
Внутренняя дверь камеры соизволила открыться и Дик с Джоанной бегом бросились к планетарию. Пока они добрались до места, прошло еще минут десять и, как оказалось, их помощь уже не требовалась. Рич пластом лежал на палубе, из глубокой ссадины на затылке сочилась кровь, рядом Рейкер, тяжело дыша и изрыгая проклятия, держал Брея удушающим захватом. Тот рычал, брызгал пеной изо рта и пытался вырваться. У полковника на лбу шерсть свалялась от обильного пота, он все сильнее давил на горло противника, изо всех сил стараясь при этом не сломать бешено вырывающемуся Брею позвоночник.
Почти одновременно с ними в зал влетела Анни, сразу же бросившись к мужу, который уже постепенно приходил в себя, за ней Рами и Боб. Спустя несколько секунд подоспел и Ким, который в момент поднятия тревоги занимался проверкой системы жизнеобеспечения Снегова.
- Что случилось? - выдохнул Дик, бросаясь на помощь Рейкеру и срывая с пояса моток тонкого троса, которым запасся, выбираясь на поверхность корабля. Вдвоем они довольно быстро скрутили извивающегося Брея по рукам и ногам, после чего полковник смог перевести дух и более или менее детально описать происшедшее.
Поначалу ничего не предвещало такого взрыва. Они стояли и любовались открывающимся видом. Рич откровенно скучал, однако ничего более интересного ему в настоящий момент не светило, поэтому он убеждал себя, что выполняет роль стража при пленнике. Рейкер, как всегда, вполголоса беседовал с пилотом, говоря при этом на родном языке, которого Рич почти не понимал.
Внезапно Брей замолчал и перестал отвечать на фразы Рейкера, который имели явный вопросительный оттенок. Некоторое время он неподвижно стоял, уставившись в одну точку, затем внезапно развернулся и с диким воплем бросился на немца.
От жуткого по силе удара Рихарда отбросило к стене, он не успел сгруппироваться, врезался затылком в переборку лбом и потерял сознание. Рейкер бросился на помощь, тоже получил пару сильных ударов, однако к столкновению оказался подготовлен лучше. После короткой схватки ему удалось провести болевой прием, однако тут же он оказался в тяжелой ситуации - связать разбушевавшегося Брея оказалось нечем, приходилось держать вырывающегося рекна и звать на помощь. Это было тем более сложно, что шлем Рейкера был напрочь лишен передатчика и у него оставалась единственная надежда - докричаться до микрофона в шлеме потерявшего сознание Ауэрбаха. В конечном итоге ему это удалось...
Рейкер пытался анализировать факты и постепенно приходил к мысли, что либо фактов слишком мало, либо он не рожден быть аналитиком. И тем не менее он не мог успокоиться, поскольку все известные ему факты не могли быть объяснены простыми и естественными вещами, а в мистику полковник никогда не верил.
После водворения пленника в каюту прошло уже двое суток. Тема инцидента была исчерпана и к ней никто уже не возвращался, только сам Рейкер все никак не мог заставить себя переключиться на что-нибудь другое. Брей снова затих, будто сломленный неудачной попыткой мятежа, тихо сидел в своей каюте, говорить с полковником отказывался, ел мало, большей частью находясь в полузабытьи. Вроде бы все успокоилось, однако Рейкеру все время казалось, что он упустил что-то очень важное, что-то такое, из-за чего никак разрозненные факты не укладываются в строгую и законченную картину. Наконец, не выдержав этого самоистязания, он попросил всех собраться в главной рубке.
Дождавшись, пока опоздавшие займут свои кресла, полковник начал свою речь, стараясь влить в слова максимум убежденности. Получалось не то чтобы очень, однако слушатели были предельно внимательны, догадываясь, что Рейкер собрал их не ради пустой болтовни.
- Итак, друзья, позвольте обращаться к вам именно так, я хочу поделиться с вами своими сомнениями и, может быть, вы поможете мне прийти к каким-нибудь выводам.
Он немного помолчал, собираясь с мыслями, затем продолжил:
- Имеется ряд странных фактов, которые мне, как рекну, более заметны, чем вам, землянам. Итак, прежде всего, сама война...
- Действительно, зачем это вам понадобилось - вставил было Рич, на которого тут же все зашикали, призывая немедленно заткнуться - Прошу прощения, полковник, продолжайте...
- Именно это я и хотел сказать, для чего она нам, собственно, понадобилась. С момента первого контакта Рекн и Земля, вообще говоря, получали от общения только выгоду. Мы - достижения вашей цивилизации, вы - продукцию наших шахт. Причем я, как бывший сотрудник посольства, совершенно точно знаю, что зачастую обмен не был равноценным, Земля давала больше, чем мы могли рассчитывать, играя роль заботливого старшего брата. Конечно, кого-то это могло бы раздражать, однако таковых было меньшинство. И, с моей точки зрения, причин для войны не было ни малейших.
- Может, вступили в действие территориальные интересы - серьезно спросил Дик. Не то чтобы он ожидал реальной пользы от дискуссии, однако это было прекрасным способом избавиться от скуки.
- Может, но не так явно, чтобы привести к войне. Конечно, влияние Рекна было слабо и колоний у нас было мало, однако без участия Земли, которая предоставила нам все, включая межзвездные корабли, их бы не было вовсе. Ряд мелких конфликтов, затрагивающих экономические интересы Империи, вполне можно было решить мирным путем, тем более, что Федерация, откровенно говоря, зачастую показывала себя столь мягкотелой, что из вас можно было вить веревки, что и происходило, кстати, когда рекны организовали закупку у Патруля морально устаревших систем вооружения. Только полный идиот способен дать ребенку пусть старое, но вполне исправное оружие. Военная истерия началась года за два до войны. Как-то сразу все поняли, не без участия пропаганды, конечно, что земляне - враги, которых нужно безжалостно уничтожать. Тогда-то и начали интенсивно закупать ваши военные технологии, не считаясь с расходами. Впрочем, расходы-то зачастую были смехотворны.
Некоторое время Рейкер молчал, затем продолжил.
- Теперь посмотрим на то, как рекны оказались здесь...
- Мысли у вас, полковник, скачут, как блохи... - заметил Рич.
- Блохи?... Это что за зверь? - удивленно спросил Рейкер, обнаруживший пробел в своем образовании. - Земной?
- Земной - кивнул Рич, стараясь сдержать ухмылку - Мелкие такие, прыгучие твари, обожавшие селиться на некоторых домашних животных. Особенно на собаках.
- Ясно... А что касается мыслей, так я потом покажу вам, что кое-что объединяет эти два факта. Так вот, надеюсь никто не скажет, что появление здесь имперского крейсера может быть объяснено случайным совпадением. По крайней мере вероятность такого совпадения исчезающе мала.
- Ну с этим спорить грех - сказал Дик, не понимая, куда клонит полковник.
- Хотя все может быть.
- Может - легко согласился Рейкер - Но что-то не верится. Теперь я бы хотел попросить вас об одной услуге. Мистер Ауэрбах, я попросил бы вас привести сюда нашего пленника и развязать ему руки. Ему надлежит занять вот это кресло, между вами и мистером Старком. А вас, мистер Юн-Си, я прошу, когда пленник будет доставлен, сходить к шлюзу и открыть наружный люк.
- Зачем? - спросил недоуменно Дик, которого при этом весьма удивил столь официальный тон.
- Надо - очень доступно объяснил Рейкер.
- Ну, надо так надо - пожал плечами Рич и отправился за Бреем, который в настоящий момент находился в отведенной для него каюте, на которой был установлен наружный запор - простой засов, но весьма эффективно препятствующий открытию дверей. Ремонтники несколько раз пытались устранить досадное препятствие, мешавшее двери нормально работать, однако после нескольких чувствительных пинков поняли, что их это не касается, и перестали обращать на засов внимание.
Пока Рич ходил за пилотом, остальные сидели молча. Боб опять уткнулся в компьютер, Джоанна - в свою книгу. Дик делал героические усилия, пытаясь определить, что именно задумал Рейкер, однако ничего умного на ум так и не пришло. Неотвязно вертелась только идиотская мысль, что полковник хочет как-то связать их прошлый выход наружу и безумную вспышку агрессивности у Брея. Дик упрямо отметал эту мысль как совершенно нереальную, однако она вновь и вновь возвращалась.
Наконец появился Рихард, ведя за собой пилота. Тот не сопротивлялся, выглядел виновато, так что Дику пришло на ум выражение "как побитая собака". Ему даже показалось, что Брей поглядывает на всех как-то затравлено, как будто немедленно ожидает расправы. Брея усадили на отведенное ему место, он даже как-то сжался в глубоком кресле, переводя настороженный взгляд с одного землянина на другого.
Дик обратил внимание, что пленник выглядит плохо - осунулся, кожа посерела. Впрочем, особого сочувствия у него пилот не вызывал - его, понимаешь ли, вывели на прогулку, доверяли... в какой-то мере, а он так некрасиво себя повел. Правда сам он понимал, что когда был в плену он, то вел себя не лучше, однако с ним обращались как с пленником, а отношение к Брею было куда как мягче. Подумав, он решил, что нападение пилота на Рича вообще не имело смысла - угнать корабль он бы не смог, перебить всех остальных землян, пожалуй, тоже. Если он не полный идиот, то должен был бы это понимать. Но в таком случае его поведению вообще нет оправдания.
Рейкер чуть заметно кивнул, Ким поднялся и вышел из рубки и направился к шлюзу. Дженнингс переключил свой дисплей на схему активных узлов и, спустя несколько минут, кивнул полковнику - "дверь шлюза открыта". Полковник взглянул на часы, отмечая начало отсчета, и принялся ждать. Все сидели молча, только Анни с Джоанной время от времени шепотом обменивались короткими фразами.
Минут через пять у него появились первые сомнения в выстроенной им самим теории. Еще через несколько минут он был уже вполне уверен в собственной ошибке, но продолжал ждать просто из упрямства. Прошло еще около пяти минут, упрямство иссякло и Рейкер решил, что эксперимент успешно провалился и надо с этим делом заканчивать.
А еще через минуту Брей бросился на Дика.
Рич прозевал бросок пленника просто потому, что не ожидал его и не следил особо за своим соседом. Рейкер, напротив, следил очень внимательно, особенно поначалу. Чем больше он напрягался, тем хуже концентрировалось внимание, а когда уже уверился в развале своей теории, так и вообще перестал следить за пилотом с тем вниманием, с каким контролировал его действия в самом начале.
От чудовищного удара Дик отлетел к стене, а еще через секунду Брей уже сидел на нем, стараясь вонзить острые зубы в ставшее вдруг таким неподатливым человеческое горло. Однако зубы непонятным образом соскальзывали, а раз ухватив и что есть силы сдавив челюсти, Брей сломал правый клык и взвыл от острой боли. А еще через мгновение подоспевший на помощь Рейкер привычным движением захватил шею противника и сжал ее мертвой хваткой, лишая того даже малейшей возможности дышать, не то что двигаться.
Рич снова скрутил пилота и, вдвоем с Бобом, они уволокли извивающегося рекна к месту его заточения. Дик, сидевший на полу, ощупывал горло.
- Странные ощущения - пробормотал он, отвечая на немой вопрос Джоанны - Кажется, что его зубы отталкивались от кожи. Я, откровенно говоря, даже сопротивляться не стал, было интересно, чем все закончится.
- А шкурка-то у тебя прочная - заметила Анни, поднимая с пола обломок белоснежного клыка - Полковник, может, вы объясните, в чем дело?
- Разумеется, объясню - кивнул Рейкер, досадуя, что не уследил за пленником. Было жалко не Дика (что ему сделается), а самого Брея - ломать зубы вещь очень болезненная. Полковник снова занял свое место - Только я думаю, Анни, стоит подождать остальных. И, кстати, у вас приемник исправен? Сообщите Киму, что можно закрывать люк. Пусть тоже идет сюда.
Когда наконец пленник был водворен в камеру, а все снова собрались в рубке, полковник счел нужным продолжить свой доклад.
- Итак, мы с вами рассмотрели два пункта. Теперь перед нами третий. Наш подопечный дважды пытался убить своих "тюремщиков", бессмысленно, безо всякой перспективы на освобождение. Так сказать, убить просто чтобы убить. И оба раза это произошло спустя некоторое время после того, как был открыт наружный люк.
Дик попытался было вставить фразу, касающуюся той самой надоедливой мысли, однако Рейкер жестом остановил его.
- Минуту, еще один аспект. Мы установили, что наш "Файвер" совершенно неуязвим - ни для оружия, ни для излучений... И тем не менее, экипаж погиб. Может ли кто-нибудь из вас сказать, что могло преодолеть вывернутое пространство оболочки?
Некоторое время все размышляли над поставленным вопросом, затем Дик хлопнул себя по лбу:
- Точно! В оболочке была дыра! Защита была нарушена!
- Ты что, гонишь? Какая дыра... - начал было Рич и тут же осекся - Люк... О, черт, люк ведь был открыт, и это "нечто" проникло внутрь!
- Вот именно! - довольно усмехнулся Рейкер - Это с самого начала бросилось мне в глаза, только я надолго забыл об мелькнувшей мысли. Действительно, несокрушимая броня, так нигде и не поврежденная, и мертвый экипаж... Один из них, как вы помните, погиб, открывая люк. Почти мгновенно, замечу, буквально за пару секунд. И, одновременно с ним, весь экипаж.
- Если сопоставить этот факт с гибелью цивилизации элан в целом - задумчиво начала Джоанна - то получится, что этот фактор воздействовал одновременно на всех элан... значит, эта дрянь присутствует всюду. То есть по крайней мере тогда она была везде, у каждой звезды в нашем рукаве галактики. Рехнуться можно...
- Следующий вопрос - Рейкер был предельно доволен - Я, признаться, не хочу навязывать вам свою точку зрения, хотелось бы, чтобы вы сами пришли к выводам, аналогичным моим. Итак, что именно может воздействовать на миллиарды разумных существ, рассеянных по галактике? При этом воздействовать почти одновременно?
- Излучение... - начал Боб, но тут же поправил себя - нет, ограниченная скорость... может быть... пси?
- Точно! - кивнула Джоанна - Пси-излучение распространяется практически мгновенно. Не гаснет с расстоянием. Не отражается практически ничем... ну, разве что, этим абсолютным зеркалом.
- Итак, друзья, мы все пришли к тому же выводу. Значит, можно принять за рабочую гипотезу, что элан убила пси-атака. Тогда получается, что этот генератор пси-излучения, не важно, живой он или искусственный, свою задачу выполнил. Теперь посмотрим на первый пункт моего доклада. Очень похожие симптомы, за исключением фатального исхода - массовая истерия, возникшая в общем-то на пустом месте ненависть рекнов к землянам, стремление любой ценой уничтожить ненавистных "макак"... что, кстати, продемонстрировал нам наш незадачливый пленник. Обратите внимание, нападение произошло не сразу, воздействие на успокоившийся мозг должно было накопиться до определенного предела, за которым последовал взрыв.
- Постойте, полковник - Дик взял слово, приведя наконец свои мысли в порядок и найдя в рассуждениях рекна слабое звено - Таким образом вы подводите нас к мысли, что война инспирирована некой силой, которая использует генератор пси-излучения и с его помощью нагнетает в разумы рекнов враждебность по отношению к землянам? Я верно вас понял?
- Несколько упрощенно... но верно.
- Тогда у вас выходит маленькая неувязочка - вы то сами, Рейкер, тоже рекн. Почему же тогда вы на пытаетесь прямо сейчас перегрызть мне горло? Ну или не мне, а кому-нибудь другому из нашей компании, у кого шейка понежнее. Да и вообще, как вы могли работать на Землю, если по вашей теории вам лично полагается испытывать бешенство при одном виде "макаки"?
- Вот на этом-то и основывается моя теория. Видите ли, капитан, я много думал над тем, когда и почему я пересмотрел свои взгляды на войну. Поверьте, когда-то я с истинным удовольствием перегрыз бы вам горло, хотя сейчас вспоминать об этом мне не очень-то приятно. Поначалу я считал, что изменение моего мировоззрения было спровоцировано одной виденной мною картиной. Меня, знаете ли, сбили в первый день войны. Я успел катапультироваться, однако не слишком рассчитывал на то, что останусь в живых - земной истребитель находился рядом и на его месте я бы непременно добил бы противника. Однако он этого не сделал...
Рейкер некоторое время помолчал, оживляя в памяти те события, которые послужили началом таким серьезным изменениям в его жизни. Лицо молодого пилота не раз вставало у него перед глазами в долгие дни лечения, да и потом тоже. Впоследствии он не раз думал о том, что вся его дальнейшая жизнь, включая работу на СБ, является данью памяти неизвестному ему парню, который когда-то решил не нажимать на гашетки...
- А спустя несколько секунд был сбит и его истребитель - продолжил он свой рассказ - И парню тоже удалось катапультироваться. Только вот его-то рекны не пожалели... А я получил тяжелое ранение и был направлен на длительное лечение. Потом мне не раз вспоминался этот случай, и я искренне считал, что основной причиной моего нежелания участвовать в войне на стороне Империи была та бессмысленная жестокость, с которой у меня на глазах Бразраар приказал расстрелять беспомощную и теперь уже не опасную фигуру, болтающуюся чуть в стороне от обломков взорванного истребителя. Теперь я думаю иначе. Мой приятель, начальник медслужбы корабля, вскользь заметил, что во время операции мне удалили часть мозга... не слишком нужную, видимо, поскольку я не стал полным идиотом, однако... Думаю, что эта операция сделала меня невосприимчивым к пси-излучению. И тем самым я стал воспринимать действительность нормально, а не через фильтр этого неизвестного негодяя.
- Да, убедительно у вас все получается - заявил Дик, даже не стараясь скрыть иронию - А Рами, она тоже с вами в госпитале лежала? Или у вас принято вырезать часть мозга юным графиням?
- Вот тут вы правы, капитан - Рейкер тяжело вздохнул - Рами единственная, кто не вписывается в мою теорию. И, откровенно говоря, я даже не знаю, в чем тут дело. Может, что-то врожденное...
- Нет...
Это подала голос Рами, впервые за весь вечер. Все удивленно обернулись к ней, даже Рейкер. А рекни, уютно свернувшаяся в кресле, утвердительно кивнула.
- Мне кажется, Рейкер прав. Потому что у меня тоже была мозговая травма, давно, еще в детстве. Я вам не рассказывала, Рейкер, как умерла моя мама? Нет? Тогда надо рассказать...
Сказать, что графиня Брасс была разгневана, означало выразиться слишком мягко. Скорее можно было сказать, что Рея была в бешенстве. Мало того, что весь день прошел черт знает как, так еще этот идиот Рой сломал машину. Разумеется, графиня не считала, что водитель угробил флаер намеренно, однако это нисколько не улучшало ее настроения.
Флаер вышел из строя, когда они с дочерью возвращались из исключительно неудачной поездки в гости. Хозяева оскорбили графиню, случайно упомянув в разговоре некоторые сплетни, касавшиеся ее личной жизни. Факт хождения подобных сплетен, понятно, никого не удивлял - столь высокое социальное положение Реи непременно вызывало зависть и, как любая приближенная к Императору особа она имела массу завистников всех мастей. Однако интеллигентные рекны, каковыми она до недавнего времени считала хозяев, не должны прислушиваться к грязным инсинуациям и, тем более, повторять их в ее присутствии. Тем более, что сплетни не имели под собой ни малейшего основания. Конечно, как истинная леди, Рея не сочла нужным показать степень своей обиды, однако незамедлительно сменила светский тон на подчеркнуто холодный и поспешила распрощаться.
Из-за этого пришлось возвращаться домой раньше запланированного времени. Предполагалось, что в замке, куда пригласили графиню, она останется до утра. Даже взяла с собой дочку - хотя Рами и была уже достаточно взрослой, как никак двенадцать лет, однако оставлять ее одну в пустом доме мать не рискнула. Муж, как это часто случалось, мотался где-то за пределами Рекна, и на него надежды не было ни малейшей. Поэтому, собственно, графиню вполне устраивало данное приглашение - в конце концов, Рами сможет поиграть с детьми хозяев, а потом ее уложат спать и все будет нормально. Однако из-за нетактичности владельцев замка им пришлось отправиться в обратный путь практически ночью, да и путь был неблизкий.
Рой вел машину по пустынным улицам, стараясь доставить хозяйку домой как можно быстрее, тем более, что он, прослужив у Брассов довольно много лет, хорошо чувствовал настроение господ и в данный момент от него не укрылось, что графиня раздражена. Это было тем более странно, что Рея всегда была исключительно мягкой и доброжелательной, поэтому ее явно довели, раз она все бросила и отправилась домой на ночь глядя.
Двигатель, до этого работавший практически бесшумно, внезапно начал издавать подозрительные скрипы. Опытный слух водителя немедленно уловил посторонние звуки, однако Рой решил не обращать на них внимания. В конце концов, до дома оставалось всего ничего, авось дотянут. На всякий случай он еще немного увеличил скорость, тем более, что улицы были пустынны, встречных флаеров они встретили всего пару, а пешеходов после захода солнца и калачом не выманишь из дома - небезопасно.
Флаер пронесся через перекресток, свернул на прямой проспект, ведущий к дому Брассов, и тут движок сдал окончательно. Из-за высокой скорости, машина не сумела плавно затормозить, когда отключился гравигенератор, и метров пятьдесят проехала юзом, корежа металл и уродуя мостовую. Пассажиры, разумеется, нисколько не пострадали, а уж для девочки это вообще было развлечением, не каждый же день попадаешь в настоящую аварию.
Чертыхнувшись вполголоса, чтобы не услышала хозяйка, Рой вылез из покореженной машины и без особой надежды поднял капот, открывая двигатель. Похоже, агрегат приказал долго жить, кое-где поднимался дымок, даже неспециалисту было понятно, что если тут что-нибудь и можно отремонтировать, то уж во всяком случае не за пять минут и не посреди улицы.
Рея выжидательно посмотрела на водителя, стараясь сдержать растущее в душе бешенство. Тот развел руками.
- Безнадежно, леди.
- И что мне теперь делать? - язвительно спросила графиня, пытаясь придать голосу спокойный тон. Это у нее получалось не слишком хорошо.
- Может, вызвать такси? - неуверенно предложил Рой, понимая всю абсурдность этой идеи. Где же найдешь такси в два часа ночи, тем более, что в последнее время банды молодых ублюдков не раз нападали на одиноких водителей с целью заполучить машину и, заодно, поковыряться в карманах жертвы. Во всяком случае, водители такси категорически отказывались в это время суток ездить по вызовам, особенно - если вместо вызывающего уважения адреса в солидном районе назывался просто перекресток двух улиц.
- Ты сам-то в это веришь? - холодно поинтересовалась Рея, Застегивая пальто. - Придется идти пешком.
- Но, леди... опасно. Может, лучше подождать в машине?
- Ты спятил? Просидеть в этом катафалке пять часов до рассвета? Тут идти-то кварталов пять. Но если хочешь, можешь оставаться, ты мне как водитель больше не нужен. Дорогу я найду.
Разумеется, о том, чтобы остаться, не могло быть и речи. Прежде всего, за этим последовало бы незамедлительное увольнение. Причем, если сама Рея и не пошла бы на это, будучи в душе совсем не злой, то вот ее муж, перед которым откровенно трепетало половина населения планеты (другая половина тоже боялась графа, но старалась это скрывать), не задумается ни на секунду. Своим местом Рой дорожил, однако даже не в этом было дело. Ему казалось, что отпустить женщину с ребенком одну идти по ночной улице - это просто подло. Тем более, что он глубоко уважал Рею, а в юной Рами вообще души не чаял. Таким образом, выбор был очевиден и обсуждению не подлежал. Порывшись в бардачке, Рой нашел какую-то железку, сантиметров семьдесят длиной, и демонстративно пошел вслед за хозяйкой, которая вместе с дочкой успела уже удалиться метров на сто.
Мимо тянулись темные ограды, за которыми прятались от посторонних взглядов роскошные виллы. Этот район, где жила преимущественно городская элита, был очень красив - старинная архитектура вперемешку с пышными садами - даже туристы, бывало, не прочь были просто прогуляться здесь и полюбоваться окрестностями. Не ночью, разумеется. Особняк Брассов, один из лучших на этом проспекте, неизменно привлекал внимание посетителей. Особенно, учитывая тот факт, что в этом роскошном старинном доме с изумительной мраморной колоннадой, жил самый опасный деятель Великой Империи.
Два квартала они прошли спокойно, и шоферу начало казаться, что этот поход завершится успешно. В конце концов, не каждый же район так опасен, как, к примеру, Рейбек - часть города, где жила преимущественно беднота. Туда и полиция предпочитала ездить на броневике и числом не меньше десятка. Хотя бывали случаи, что и это не помогало. Ему даже подумалось, что было бы здорово встретить полицейских именно сейчас - они доставили бы графиню домой, избавив ее от этого неприятного вояжа.
Внезапно ему почудилось, что из-за угла показалась какая-то тень. Инстинктивно он обогнал графиню, и занял положение чуть впереди нее. Рея, ничего не заметившая, нахмурилась, однако промолчала, не желая тревожить дочку. Рами, порядком за день уставшая, спала на ходу, чуть ли не спотыкаясь, лишние эмоции были ей сейчас совершенно ни к чему.
Теперь тень впереди была видна почти отчетливо. Вот она отошла от ограды, где зелень служила ей прекрасной маскировкой, затем к ней присоединилась вторая, третья... Рой беспокойно оглянулся - сзади тоже появились две фигуры. Сомнений больше не оставалось - они влипли.
Стороны сблизились, и теперь противника было хорошо видно - два высоких и худых рекна, одетых с некоторой ноткой шика, выдававшей представителей "золотой молодежи" - сынки богатых родителей вышли поразвлечься. Третий, низенький крепыш, был одет чуть хуже остальных, однако если присмотреться, становилось видно, что такой наряд - его стиль, нисколько не свидетельствующий о материальном достатке. Рой поморщился, предчувствуя крупные неприятности: эти - самые опасные, не боятся ничего, высокое положение мамочек и папочек давало им неоспоримое преимущество перед бандитами из бедных районов города.
- Ты смотри, Шер, какая встреча - один из длинных, стоящий левее, обратился к коротышке. В голосе не чувствовалось и следа пренебрежения, напротив, сквозило очевидное подобострастие, из чего Рой сделал вывод, что коротышка в этой компании главный. - Какая крошка, глаз не оторвать!
- И малышка очень даже ничего - подал голос второй "подчиненный". - Как ты думаешь, Шер, эти киски составят нам компанию?
Тот, кого назвали Шером, некоторое время молчал, внимательно разглядывая Рею. Графиня действительно была изумительно красива, что и толкнуло когда-то Брасса на неравный брак - Рея происходила из небогатой и неблагородной семьи. Годы замужества лишь подчеркнули ее прелесть, а вращение в высшем обществе придало графине изысканность и шарм истинной леди. Сейчас она была неотразима.
- С дороги, мразь - надменно произнесла Рея, делая шаг вперед - Я графиня Брасс.
Рой скривился - не стоило так делать, особенно желая избежать стычки. Ублюдки, безусловно, чувствуют свою силу, так просто их не отпугнешь. Очевидно, хозяйка слишком привыкла к своему положению благородной дамы, чье слово - закон.
- Разумеется, вы графиня Брасс - усмехнулся коротышка - А я в таком случае Император.
- Леди действительно... - открыл было рот Рой, однако коротышка не дал ему закончить. Презрительно скосив взгляд на шофера, он небрежно бросил:
- А тебя, шавка, я не спрашиваю. И вообще, шел бы ты... пока цел. - затем снова обернулся к Рее - А вы... графиня... как вы смотрите на небольшое развлечение в компании с такими славными ребятами, как мы? Поверьте, вы узнаете много нового... из области секса. Да и этой малышке пора уже узнать, что такое любовь.
"Шестерки" дружно заржали, но тут же осеклись, повинуясь небрежному движению руки крепыша. Рой понял, что единственный шанс, который ему оставался, просто необходимо использовать. Сгорбившись, он бросился бежать, спиной ощущая презрительный взгляд вожака и ненавидящий - графини. Свернув за угол, он остановился и приготовился действовать, рассчитывая, что налетчики повернутся к нему спиной. Расчет оказался верным - троица вновь переключила свое внимание на красавицу рекни, которая оказалась целиком в их власти.
Крепыш шагнул к Рее, что-то ей вполголоса сказал, та отшатнулась и отвесила коротышке увесистую оплеуху. Затем попыталась замахнуться снова, намереваясь продолжить обучение ублюдка хорошим манерам, однако Шер ей этого не позволил. Рука метнулась вперед, входа графине в живот, и та, согнувшись, упала на мостовую на колени, а затем тяжело завалилась на бок..
Рой рванулся вперед, со всей силы опуская тяжелую железку на голову ближайшего к нему подонка. Хруст проломленной кости отозвался в его душе победным колоколом. Противник рухнул, как подкошенный, второй резко развернулся навстречу неожиданной опасности, в связи с чем следующий удар Роя не попал по назначению, а врезался в руку "шестерки", к счастью, тоже сломав кость. Тот взвыл от боли, временно выйдя из строя, и Рой оказался лицом к лицу с Шером. Шофер снова взмахнул своим оружием.
Однако теперь у него был серьезный противник - Шер явно был неплохо обучен, поскольку стальной прут просвистел мимо цели, а Рой получил сильнейший удар в челюсть, от которого отлетел на несколько метров назад, чудом удержавшись на ногах. Постепенно приходя в себя, он наблюдал, как коротышка не торопясь приближается к нему, медленно доставая из кармана кастет и аккуратно изготовляя его к последнему, смертельному удару.
- Я же говорил тебе, шавка, убирайся покуда цел. Решил изобразить героя? - криво усмехнулся Шер, остановившись в метре от Роя и демонстративно поигрывая кастетом - Что ж, будешь героем. Думаю, тебя похоронят с почестями, глядишь, медаль дадут. Посмертно.

Предыдущая страница 31 Следующая страница


Операция ''Одиночество'' 32

Рой снова нанес удар, и коротышка все также стремительно ушел от соприкосновения с металлом. Тут шоферу стало по настоящему страшно - Шер явно умел драться, умел это делать профессионально. А значит, шансов не было никаких.
Внезапно Рами бросилась на негодяя, который ударил маму, и вцепилась зубами ему в руку. Тот не глядя махнул кастетом, и девочка, обливаясь кровью, упала на асфальт рядом с матерью. Однако Рой воспользовался этим моментом, чтобы нанести еще один удар, осознавая, что это уже последний его шанс. В последний момент Шер заметил опускающуюся ему на голову сталь и попытался увернуться, однако сделать это ему удалось только частично - стержень скользнул по плечу, ломая ключицу и парализуя правую руку.
Увы - успех был временным - Рой имел дело с профессионалом, которого эта травма остановить не могла. Шер моментально перехватил кастет левой рукой и нанес Рою чудовищный удар в горло. Последняя мысль, мелькнувшая в угасающем сознании уже умирающего шофера, заключалась в горьком сожалении относительно того, что графиня отказалась дождаться утра в относительно безопасном флаере.
Графиня, в отличие от своего слуги, умирала долго. Сначала ее насиловала вся шайка, один за другим. Потом, исчерпав свои возможности, били ногами, пока тело не перестало трепыхаться. Точку поставил Шер, размозжив голову изуродованной рекни ударом кастета. Рами сочли мертвой - проломленная височная кость черепа не оставляла в этом сомнений.
- Я осталась жива - закончила Рами рассказ, смахивая с глаз слезы - Наверное, умерла бы к утру, но на нас наткнулся патруль. Маме уже ничем помочь не могли, а меня доставили в больницу. Потом папа рассказывал, что мне сделали три операции на мозге, удаляли осколки костей. Так что вполне могли нарушить центр восприятия пси-излучения, если, конечно, Рейкер в своих предположениях прав. Хотя, как мне кажется, у него выработалось вполне удобоваримое объяснение ситуации.
- Их нашли? - после минутного молчания тихо спросил Рич. Остальные сидели молча, подавленные мрачной историей.
- Кого? А, этих бандитов? - Рами горько усмехнулась - Нашли, конечно, в конце концов папа есть папа, всю столицу перетряхнули, но нашли. Они были очень удивлены, узнав, что действительно удостоились чести трахать графиню Брасс. Впрочем, это было последнее удивление в их жизни... нет, предпоследнее. Последним был тот факт, что в этот раз родительские денежки им не помогли. Только вот маму этим не вернешь... Да ладно, дело прошлое. Во всяком случае, я имела в виду то, что Рейкер, похоже, прав.
- Что ж, полковник - мрачно заявил Рич - Похоже, ваша теория получила еще один аргумент в свою пользу. Но что нам это, собственно, дает?
- Не знаю... - смешался рекн - Я, собственно, высказал эту идею чисто в плане обмена мнениями. О практической стороне вопроса я как-то не думал. Хотя, если рассматривать проблему с этой стороны...
- А мы можем запеленговать источник пси-излучения? - внезапно спросил Дик, обращаясь в основном к Дженнингсу, как к признанному специалисту по железу. Тот на некоторое время задумался, потом с некоторой неуверенностью ответил:
- Ну... Пси-пеленгатор вообще говоря входит в штатное оборудование зонда, только чувствительность у него та еще. Хотя, если излучение достаточно сильное, можно и попробовать. Правда, все равно придется собирать усилитель, если конечно на Файвере найдутся подходящие детали. К тому же придется много раз выходить наружу, так что наш... гость опять будет буйствовать.
- Ладно - принял решение Старк, который номинально все еще был командиром и имел право принимать решения и отдавать приказы - Тогда делаем так. Боб занимается пеленгатором, все остальные у него на подхвате. На сегодняшний день можно считать эту задачу первоочередной.
- А почему, собственно? - спросила Джоанна, удивленно подняв брови - В конце концов, можно добраться до Земли и передать информацию нашим специалистам, пусть они этой проблемой и занимаются.
Дик и сам не знал, почему он вдруг решил плотно заняться этим вопросом - какие-то неясные предчувствия, не оформившиеся предположения блуждали в его мозгу, однако ничего конкретного сформулировать он не мог. Но предпочитал доверять интуиции, которая подсказывала, непонятно на чем основываясь, что со временем у них будут серьезные проблемы. Попытавшись объяснить свои чувства друзьям, капитан быстро запутался в своих собственных умозаключениях, после чего чертыхнулся и заявил, что "будет именно так, потому что я так хочу". Не слишком убедительный аргумент, однако никто спорить не стал. Может потому, что в душе каждый хотел именно сам найти источник губительных мыслей и, чем черт не шутит, может быть тем самым и положить конец этой проклятой войне.
Следующие дни были плотно заполнены работой, хотя и омрачены трагическим событием - во время очередного выхода Дика за борт "Файвера" Брей, доведенный до исступления очередной вспышкой ненависти к землянам вообще и к этой конкретной группе в частности, впал в совершенно невменяемое состояние и, не имея возможности выйти из своей "камеры", покончил с собой. Все были в шоке, тем более, что приняв теорию Рейкера они тем самым согласились, что ненависть рекнов к землянам - это просто болезнь, излечением которой они как раз и занимались. После некоторого раздумья, Рейкер смастерил подобие Имперского флага, в которое завернули тело и, доставив на Эрсайд, предал его земле рядом с братской могилой перебитых ранее десантников. Тут же был похоронен и Фред, над его могилой поставили небольшой обелиск, вырубленный Ричем из гранитного валуна, к которому пришпилили эмблему навигатора погибшего товарища. По этому случаю все пилоты спустились на планету, чтобы проводить в последний путь товарища.
Рич и Аня не раз исследовали купола на Эрсайде, однако то ли механизм "изготовления" эрсменов был поврежден при перестрелке, то ли были тому какие-то другие причины, однако никакие действия разведчиков не приводили к активизации лаборатории. Досконально выяснить этот вопрос было невозможно, поскольку сведения о комплексе на планете, которыми располагали компьютеры "Файвера" были отрывочны и неполны - похоже, элане ревностно оберегали эту тайну. После нескольких часов усилий супруги бросили это занятие как совершенно безнадежное.
Все купола были исследованы с предельной тщательностью, однако ничего нового универы не узнали. К тому же лаборатория куда больше пострадала от времени, чем изолированные помещения корабля - даже если тут что и было, то давно сгинуло.
Наконец Дженнингс объявил о первом испытании собранного пеленгатора. Прибор представлял собой довольно забавное зрелище - куски проводов, напаянные как попало микросхемы, какие-то блоки, состоявшие, казалось, из одних острых углов - в общем, вся конструкция здорово напоминала излишне наряженную новогоднюю елку. И тем не менее этот монстр работал. Время от времени в нем что-нибудь ломалось, однако в минуты затишья на приборах появлялись кое-какие показания.
Поначалу показания прибора информировали, по язвительному выражению Джоанны, о погоде в Африке. Великая мысль первому пришла в голову Рейкеру, который предложил всем зрителям убраться к чертовой матери под защиту зеркальной брони. После того, как источники пси-помех были изолированы, а люк тщательно закрыт, выяснилось, что нет никакой возможности считать показания сенсоров. Бобу пришлось ухлопать почти сутки на то, чтобы собрать передатчик, транслирующие данные пеленгатора на антенну "Файвера" и оттуда на бортовой компьютер.
И наконец удалось получить пеленг. Довольно паршивый и неустойчивый, однако несомненный. Разгорелась дискуссия, что делать дальше. Рами сгоряча предложила лететь вдоль пеленга, но ее быстро отговорили от этой бессмертной идеи. Более рациональной показалось предложение Дика снять еще несколько замеров. Дженнингс утверждал, что сможет управлять навигационной системой корабля, а запасы топлива на борту позволят им запросто смотаться в соседнюю галактику. Джоанна, лучше всех разбиравшаяся в астронавигации, и лишь немногим уступающий ей Рейкер заперлись в конференц-зале, прихватив с собой Боба и его компьютер. Остальные были бесцеремонно выдворены из аудитории с категорическим приказом не мешать. После трехчасового бдения на стол были выложены координаты шести точек, расположенных относительно недалеко от Эрсайда, три-четыре парсека максимум. В принципе, для определения координат искомого пси-излучателя хватило бы трех пеленгов, однако запас карман не тянет.
По этому случаю был устроен первый и последний пикник на планете. Нагруженные продовольствием, Рич и Рейкер отправились вниз, готовить место для отдыха. После недолгих поисков они нашли прекрасную полянку на берегу реки, где невысокие гибкие деревья, сходные с земными ивами, давали приятную, не слишком густую тень. Тут же был прекрасный пляж, а вода была кристально чистой и в меру теплой.
В душе Рейкера взыграли охотничьи инстинкты, и, после часового блуждания по лесу, он пришел к уже собравшимся друзьям с тушей местного аналога оленя на плече. Данный успех был принят всеми присутствующими с восторгом, особенно учитывая тот факт, что консервы у всех уже стояли поперек горла. Радость усугублялась тем, что разделывать добычу полковник вызвался сам, категорически заявив, что он никому не доверит свершение этого обряда.
Девушки развернули буйную деятельность, готовя стол, пока мужчины заготавливали дрова, а затем с чувством исполненного долга отправились купаться. Всех удивила Рами, которая, как оказалось, плавала как торпеда, намного опередив даже Дика, который одно время был чемпионом курса. Победитель получил право первым выбрать себе шашлык и, вгрызаясь в сочное, пахнущее дымком мясо, она застенчиво заявила, что три года назад выиграла первенство Рекна среди молодежи.
Потом они долго сидели у пляшущего огня, глядя, как сгущается ночь. Тихо плескалась вода, где-то пели птицы, и все было просто замечательно. И каждый понимал, что нескоро еще смогут они вот так спокойно посидеть на природе. Впереди их ждала работа.
А с утра корабль стал готовиться к первому прыжку.

Морской еж

Пять точек остались позади. Считая сам Эрсайд, они имели уже шесть пеленгов, которые, к сожалению, никак не хотели укладываться в схему. То есть центр пси-излучения они определили, но очень уж примерно, с точностью до нескольких сот тысяч километров. И, что самое досадное, согласно карте из конференц-зала, в том районе не было звезды.
Пилоты собрались в рубке, чтобы обсудить ситуацию. На экране компьютера мелькали пеленги, которые указывали на совершенно пустую, как казалось, область пространства.
- Итак, какие будут идеи? - Боба никто не уполномочивал вести собрание, однако, поскольку никто не вызвался на эту роль, он решил первым открыть дискуссию.
- Может, сделать еще несколько замеров - робко предложила Джоанна - Ну, может, десяток... или два.
- Или сто. - съязвил Рич - И вообще, с тем же успехом мы можем облететь половину галактики. Уже на третьем пеленге стало ясно, что они указывают путь в никуда.
- А что ты предлагаешь? - с чуть заметной издевкой поинтересовался Рейкер - Наверняка что-нибудь конструктивное.
- Если бы у меня родилась великая мысль, я бы ее незамедлительно высказал - огрызнулся "Кувалда", который прекрасно уловил иронию. - Во всяком случае, как мне кажется, продолжать прыгать от звезды к звезде, чтобы снимать неточные показания с этого...
- Па-а-апрашу без оскорблений! - взвился Боб, принимая критику в адрес своего детища близко к сердцу.
- Так, тихо! - рявкнул Дик, не желая допустить ссоры - В общем, как я полагаю, имеется два варианта. Или мы возвращаемся на Землю, или попытаемся прыгнуть... туда.
- Куда... туда? - непонимающе уставилась на него Джоанна - В пустоту? Ты в своем уме?
- Погодите. Вот скажи мне, Боб, какого размера должен быть передатчик, "вещающий" на всю галактику, а то и дальше?
- А хрен его знает - пожал плечами Дженнингс - Хоть со спичечный коробок. Откуда я знаю об их технике.
- А предположить ты можешь? Ну, допустим, с учетом нашей технологии, да продвинутой лет на тысячу.
- Я могу сделать предположение, не больше - почесал затылок Боб - Ну, скажем, если бы такой прибор строили земляне... На удалении от звезды, значит со своей энергостанцией... Персонал, жилые помещения, оранжереи и прочее... Ремонтные комплексы, запчасти, может, док... Ну, километров пять в поперечнике. Это, так сказать, только периферия, без самого излучателя, тут я даже не хочу строить гипотезы.
Все понимали, куда клонит капитан. Если пси-центр достаточно массивен, то "Файвер" может воспользоваться им самим как якорем для схода со струны. Технология струнного прыжка была не слишком удобной. Если по мере движения в струне корабль не попадал в достаточно мощное гравитационное поле, которое позволило бы ему выйти в нормальное пространство, то полет продолжался до тех пор, пока такое поле не будет встречено, либо пока не будет истрачено все топливо, интенсивно расходующееся на поддержание струны. Как правило подобный промах сопровождался гибелью корабля - если даже на пути и появлялась звезда, что было достаточно маловероятно, то обычно на обратный путь топлива уже не хватало. Опустевший бункер во время движения означал немедленное уничтожение корабля, полную аннигиляцию при спонтанном развороте струны в трехмерное пространство.
- Есть еще один вариант - внезапно заявил Дик, которому только сейчас пришла в голову необычная идея - Как вы думаете, что будет, если наша струна раскроется самопроизвольно.
- Мы разлетимся на фотоны - отрезала Анни, однако тут же ее муж, обычно во всем поддерживающий супругу, возразил:
- Стоп, не обязательно! А наша броня? Ведь сквозь нее не может проникнуть никакое воздействие, в том числе и разворачивающаяся струна. Это может получиться.
- Вы можете говорить по-человечески? - спросил Рейкер, в устах которого эта фраза прозвучала довольно нелепо. Все дружно расхохотались, что весьма разрядило обстановку.
В общем, идея в конечном счете была сформулирована следующим образом. Корабль отправляется в точку, на которую указывают пеленги. Если подходящая масса будет обнаружена, то "Файвер" успешно вывалится в нормальное пространство, в противном случае компьютер немедленно прекращает подачу топлива, имитируя исчерпание бункеров и провоцируя самораскрытие струны. И останется только надеяться, что линкор при этом уцелеет.
- Лично мне кажется - заметила Рами - что это форменное самоубийство. Хотя я, конечно, и не специалист. Может, мне кто-нибудь объяснит, почему нельзя отправиться на Землю?
- Вообще говоря, я и сам не знаю - пожал плечами Дик - Мне просто кажется, что надо действовать быстро. А если лететь на Землю, то "быстро" никак не получается. Проблему будут всесторонне изучать, затем Ченнинг начнет согласовывать экспедицию с Советом... пройдет месяц, а то и больше.
- Лично я согласен с Диком - заявил Рич - По двум причинам. Во-первых, это действительно будет долго, а война тем временем будет продолжаться и будут все новые и новые жертвы. Во-вторых, если даже мы отправимся на Землю, то нет никаких гарантий, что нам доведется участвовать в этой самой экспедиции к пси-передатчику. А очень уж хочется. И, к тому же, нам уже не придется попользоваться таким великолепным кораблем.
- А так вы рискуете этим кораблем, основываясь на интуиции капитана Старка - продолжала гнуть свое Рами - И, если нас постигнет неудача, Земля лишится этого чуда. Это вас не смущает?
Этот аспект рассматриваемой проблемы как-то не приходил в голову пилотам и на какой-то период времени они были готовы согласиться с доводами графини, однако ненадолго. В конечном итоге все же решили принять на вооружение гипотезу, согласно которой их кораблю ничего не угрожает, а значит и возвращение его на Землю почти гарантировано. Рами, понятно, эти доводы не убедили, однако поскольку отправиться на Землю своим ходом она не могла, то пришлось ей скрепя сердце присоединиться к большинству.
- Ну, какие новости? - Ченнинг пожал руку стремительно вошедшему в его офис Сергееву и жестом указал на кресло. Сам, поднявшись, отправился к бару за минеральной водой - климатизатор слегка барахлил и в кабинете было относительно жарко, двадцать три градуса.
Сергеев устроился в кресле, с благодарностью принял от адмирала запотевший стакан, одни махом влил в себя две трети прозрачной жидкости и удовлетворенно вздохнул.
- Где ты берешь эту прелесть?
- Нарзан, чистейший. К счастью, источники не сочли достаточно важной целью, поэтому там торпеды не падали. Но я думаю, ты пришел не для того, чтобы высказать свой восторг, верно?
- А если бы и так? Ну, скажем, мне просто доставляет удовольствие тебя видеть. Такая формулировка устроит?
- Ни в коей мере. Сергеев даже на пенсии будет прежде всего думать о работе. Так что давай, выкладывай.
Полковник вздохнул и покачал головой. Несколько секунд он молчал, затем печально сказал:
- Да какие там новости, скорее полное отсутствие оных. От Рейкера по-прежнему ни слова, и "Викинг" бесследно исчез. Эсминцы прочесали весь тот район, но не нашли никаких следов.
- Печально. И что ты думаешь делать?
- А что я могу делать? - фыркнул Сергеев - Остается только ждать, рано или поздно что-нибудь узнаем. Не верю я, что корвет может вот так бесследно исчезнуть, не иголка чай.
- Может, ошибка в навигации?
- Да все может быть, хотя и сомнительно. Снегов взял к себе лучших из лучших. Алмейда до сих пор на меня волком смотрит, ему пришлось отдать наиболее ценных пилотов.
- Кто тут поминал Алмейду?
Сергеев обернулся - в дверях стоял контр-адмирал. Ченнинг кивнул старому приятелю, который без приглашения, на правах многолетней дружбы, занял свободное кресло.
- Итак, Франсиско, у меня к тебе серьезное дело...
- Пардон, может, я мешаю? - поинтересовался Сергеев, делая попытку встать и удалиться. Ченнинг отрицательно качнул головой.
- Нет, полковник, вас это тоже касается. Дело в том, что у нас намечаются серьезные проблемы.
Нарисованная адмиралом обстановка, сложившаяся в зоне боевых действий, действительно оставляла желать лучшего. В последние недели отмечалось резкое увеличение активности рекнов буквально на всех стратегически важных участках. Большие и малые эскадры интенсивно атаковали соединения Патруля, не считаясь с потерями в живой силе и технике.
- Я в курсе - вставил полковник - мои ребята как раз занимаются анализом направлений их ударов, ищут какую-нибудь логику.
- И лучше бы они ее нашли - криво усмехнулся адмирал, открывая новую бутылку нарзана - А то мы сейчас как слепые котята, не знаем, откуда нас в следующий раз пнут.
Патруль, вообще говоря, был не вполне готов к активным действиям, хотя по количеству кораблей в данный момент даже слегка превосходил Имперский флот. Тем не менее для решительной атаки Ченнинг надеялся получить побольше корветов и дестроеров. В настоящее время сошли со стапелей корветы "Туарег", "Печенег" и "Могиканин", проводилась доводка последних систем у "Сипая" и дестроера "Великобритания". Два других дестроера, "Россия" и "Марокко" еще находились в полуразобранном виде.
С такими силами атаковать Рекн не имело смысла, а гоняться по галактике за маневренными соединениями имперцев было и вовсе бесполезно, это понимали все, в том числе и сами имперцы. СБ, разумеется, перекрыла важный, но далеко не единственный канал утечки информации, поэтому рекны зачастую знали о местах дислокации земного Флота немногим меньше, чем некоторые офицеры Патруля. Нанося точные удары, они тут же разворачивались и скрывались до того, как Патруль мог перегруппироваться и ответить шквальным огнем. Пару раз такие "летучие отряды" попадали в ловушку, где тяжелые авианосцы уничтожали их вплоть до последнего корабля, но эти успехи были редкими и общий счет, если можно так выразиться, был не в пользу землян.
- Предварительные данные показывают - Сергеев на мгновение замялся, затем уточнил - это всего лишь логический анализ, возможно простое совпадение, но получается что всплеск активности начался приблизительно через пару суток после того, как исчез "Викинг".
- Вы серьезно считаете, что какой-то корвет причастен ко всей этой катавасии? - скептически прищурился Ченнинг - Не слишком ли большую роль ты ему отводишь?
- Я же говорю, это только предположение. И вот вам еще один факт, с того самого дня нигде ничего не слышно о Бразрааре.
- Как это не слышно? - возмутился Алмейда - Его авианосец был три дня назад в стычке у Гардарики, я сам его видел.
- Был то он был - ухмыльнулся полковник - да только без адмирала. Последний отчет Рейкера говорит о том, что Бразраара перевели на крейсер... "Фосс", кажется... в общем, на флагмане его больше нет. Но это важно с другой точки зрения - как сообщал Рейкер, Бразраар являлся при дворе Императора в некоторой степени сдерживающей силой, во всяком случае он всегда стоял за сильные массированные удары и был противником таких вот комариных укусов, которые мы в настоящее время наблюдаем.
- И он абсолютно прав - пожал плечами Алмейда - Наши потери конечно имеют место, однако они относительно невелики, как впрочем и у противника. Так что особого эффекта в настоящее время их тактика не приносит.
- Эффект есть, и не только в нанесении нам ущерба - заметил Ченнинг - хотя и его следует принимать во внимание. В конце концов, пока твои потери, Франсиско, выше, чем у Империи. Хоть и ненамного. Кроме того, велик эффект чисто психологический - Империя атакует, мы защищаемся. То есть становимся в пассивную позу, что весьма плачевно сказывается на моральном состоянии личного состава, на его, так сказать, "боевом духе".
- Отсюда можно сделать интересные выводы. Мы считаем, что после того, как Рейкер поднялся на борт "Викинга", Бразраар устремился за ним в погоню. И оба бесследно исчезли. Во всяком случае, в отсутствие адмирала, Империя сменила военную политику, сменила с точностью до наоборот. Если раньше за всеми операциями угадывался ум адмирала, то теперь ума в них нет вообще, одна слепая ненависть.
- И что нам это дает?
- Одну важную вещь - заявил Ченнинг, внимательно слушавший Сергеева и сделавший из его доклада определенные выводы - Лишившись столь опытного полководца, Империя стала несколько слабее своего обычного уровня. Учитывая, что большая часть Имперского флота рассредоточена по мертвым мирам, откуда наносятся эти "комариные" удары, то получается, что именно сейчас складывается наиболее удобная обстановка для нанесения удара по Рекну.
Сергеев зажмурился, с изумительной ясностью представляя себе столкновение огромных флотилий - земных кораблей и имперских "Церберов", окруженных стаями истребителей. В его воображении пространство секли голубые лучи мезонных орудий, ослепительными цветами распускались взрывы тяжелых торпед...
- Потери будут огромны.
- Это я понимаю не хуже тебя - кивнул Ченнинг - однако сейчас у нас есть шанс, потом его может не быть. Если Рекны стянут свои силы к метрополии, то никакой флот не пройдет через их оборону.
- А может, они только того и хотят - мрачно поинтересовался Сергеев - чтобы мы ушли из Системы. И оставили Землю без прикрытия.
- Мимо "Церберов" им не пройти - убежденно заявил адмирал - к тому же остаются истребители наземного базирования и лунные форты. Во всяком случае, они и мы окажутся в равных условиях, но у нас в рукаве есть козырь - дестроеры. А с моей точки зрения, это почище, чем простой козырь, скорее - джокер. Мы реально можем выиграть.
- Война это не карты.
- Послушай, Николай, ты что, считаешь меня полным идиотом - возмутился Ченнинг - Я все понимаю, но и умею рассчитать вероятность. Сейчас у нас больше шансов подавить сам источник этой войны.
- Да я не спорю - усмехнулся Сергеев - я двумя руками "за". И, кстати, могу предложить идею...
"Печенег" вынырнул на орбите одного из миров, контролировавшихся Рекном уже не один десяток лет. Прямо перед ним маячила цель - "Цербер" и висящие недалеко от него два слегка устаревших крейсера планетарной обороны. Коллинз, капитан корвета, был готов к этому - из мезонного орудия ударил голубой луч, пронзивший щит одного из крейсеров и разворотивший его борт. Верткий кораблик сразу после нанесения удара развернулся и бросился бежать. Правда, скорость у него была неважнецкая.
Второй крейсер, не задумываясь, пустился в погоню. Одновременно стая истребителей вырвалась из флайдеков "Цербера" и стала стремительно приближаться к нарушителю. Тот лихорадочно и не сильно метко отстреливался, продолжая удаляться - видимо, капитану смертельно не хотелось попасть под огонь "Цербера", а уж боевая станция никак не могла догнать неуклюжий кораблик - скорость монстра была еще меньше. Оставшийся без прикрытия спутник наполнил эфир возмущенными криками, которые капитан оставил без внимания. В конце концов, официально именно он возглавляет оборону и ему виднее, как распорядиться своей властью. Раздраженно выключив связь, он приказал увеличить скорость и продолжить преследование.
К вящей радости капитана имперского ТАКРа вскоре нарушитель прочно зафиксировался в прицелах и мезонная пушка смогла сделать первый залп. С тоской наблюдая, как заряд пронзает пустоту, капитан клял себя за торопливость и дал себе слово - следующий выстрел он сделает в упор.
Истребители вертелись вокруг "Печенега", увертываясь от лучей бортовых лазеров и, в свою очередь, поливая огнем странный корабль. Тот попытался слегка увеличить скорость, однако ТАКР все еще нагонял его и его капитан уже довольно потирал руки в предвкушении победы.
Коллинз наконец счел, что его миссия выполнена уже вполне в достаточной степени. Внезапно лазерный огонь корвета стал куда как более точным, один за другим вьющиеся вокруг него истребители превращались в пар. Имперский крейсер подошел уже достаточно близко и мог бы открыть огонь, однако ему мешали истребители - озверевшие пилоты лезли прямо на кинжальные удары лазеров и гибли один за другим.
Наконец вопли капитана сделали свое дело - истребители отпрянули в стороны, и голубой луч мезонного орудия в упор ударил в щит бывшего эсминца. Казалось бы, от кораблика должно было бы остаться лишь радиоактивное облачко, однако, когда померкло свечение его защитных полей, капитан ТАКРа в бешенстве ударил кулаком по пульту управления (расколотив несколько не очень важных приборов) - противник был цел и невредим.
Коллинз взглянул на часы - пора. Он отдал команду, и корвет ушел на струну, оставив имперский крейсер с носом. Тому ничего не оставалось делать, как не солоно хлебавши возвратиться к покинутому спутнику. Теперь, когда нарушитель смылся, можно было включить и систему связи. Щелкнув тумблером, капитан был неприятно удивлен - в эфире стояла тишина.
А еще через некоторое время он с ужасом увидел останки орбитальной платформы - изуродованная металлическая конструкция не подавала признаков жизни.
С момента выхода "Печенега" на орбиту планеты прошел один час семнадцать минут.
Коллинз не стремился слишком уж откровенно контролировать работу своих подчиненных, однако задание было слишком важным, чтобы отнестись к нему с прохладцей. Поэтому он лично спустился в технический отсек и проследил за подготовкой зонда, который предстояло сбросить в окрестностях Руина. Внешне это был самый обыкновенный разведывательный аппарат, снабженный лишь легким гейген-щитом для обеспечения радарной невидимости. Однако в конструкцию был внесен ряд мелких изменений, которые при случае, как надеялся сам Коллинз и как рассчитывал Сергеев, будут сочтены просто банальными неисправностями. Капитан усмехнулся - план Сергеева показался ему просто гениальным. В конце концов, если бы он оказался на месте рекнов, он бы сделал точно такие же выводы.
Осмотрев "неполадки" и найдя их вполне удовлетворительными, Коллинз снова поднялся на мостик и приготовил корабль к броску. В этот раз перед ним стояла задача появиться у планеты, сбросить зонд и шумно удалиться. Шум был совершенно необходим, а то, чего доброго, рекны вообще не заметят разведчика. Еще чего не хватало. То есть, даже если противника там нет, надо его найти. В крайнем случае, взбудоражить планетарные соединения истребителей...
Спустя четыре часа шестнадцать минут, капитан удовлетворенно хмыкнул и вдавил кнопку старта. "Печенег" ушел на струну, оставляя позади себя два исковерканных имперских эсминца, с десяток разбитых истребителей и невидимый для радаров зонд, который начал свою "подрывную" работу.
А еще через три часа в одном из блоков зонда проскочила искра короткого замыкания, наполовину расплавив контур гейген-генератора. В результате щит погас, и первый же патруль обнаружил трехметровую сигару, которая была со всеми предосторожностями доставлена на базу. Изучение аппарата привело рекнов в ужас - зонд тщательным образом отслеживал траектории спешно подтянутых к Руину боевых кораблей, и время от времени передавал эти данные куда-то в неизвестность. По пеленгу передатчика устремились крейсера, однако все, что они смогли увидеть, это все тот же странный корабль, который и в этот раз исчез у них из-под самого носа. Однако, чего они никак не ожидали, так это того, что корабль совершенно не собирался удирать. И скоро рекны вы этом убедились.
"Печенег" при первых признаках приближения преследователей действительно ушел на струну, но не туда, куда полагали имперцы. Корвет снова появился на орбите Руина, однако теперь его путь лежал сквозь атмосферу - цель, наземный оборонительный комплекс, располагался в средних широтах и представлял собой крепость, немногим уступающую Форт-Дайну.
Корабль стремительно рассекал плотные слои атмосферы, катастрофически быстро падала мощность защитных полей, гасимых встречным ветром. Вот пройден облачный слой, и капитану открылась степь, огромная, простирающаяся не менее чем на тысячу километров. Где-то у края этой степи, у подножия горного хребта располагалась могучая цитадель, имевшая на своем вооружении массу ракетных установок и две дивизии личного состава.
Стремительно проносилась внизу серая невзрачная поверхность, кое-где слегка позеленевшая - здесь стояла ранняя весна. Коллинз бросил взгляд на дисплей - следовало торопиться, мощность поля упала до сорока процентов, еще немного, и полет станет опасным.
На горизонте замаячили горы, цель была захвачена радарами, наведение завершено, инструкции переданы кибернетическим штурманам тяжелых торпед. Корвет стремительно приближался к противнику, уже заметившему нападающего и открывшему огонь. Пока торпеды легко сбивались лазерами корвета, лишенные защитного поля, они были прекрасными мишенями для управляемых компьютерами лазеров. Вот до цели остается пять километров, три...один... пятьсот метров... триста... залп! Четырнадцать торпед вырвались из пусковых установок корвета и устремились к обреченной цели, а сам "Печенег" исчез, и только воздух с шумом сомкнулся там, где еще мгновение назад находился массивный корпус. Ему предстояло следующее задание, следующий этап тщательно продуманной операции.
А форт жил еще несколько секунд - три торпеды были сбиты, остальные достигли цели. После этого уже некому было доложить Императору о новой тактике ненавистных макак. На месте крепости осталась довольно приличных размеров воронка, на долгие столетия обеспечив данную часть материка устойчивым радиоактивным заражением.
- Великолепно! - воскликнул Алмейда, пробежав глазами доклад. Затем, повернувшись к Сергееву, повторил - Великолепно, Николай Петрович! Они поверили, как пить дать поверили! Только что поступило сообщение - рекны перетащили к Руину четыре "Цербера" и три авианосца, не считая крейсеров и эсминцев. Они действительно решили, что мы планируем оккупацию планеты. И, главное, поскольку взять спутники им было неоткуда, то...
- То они сняли их с орбиты Рекна - спокойно закончил Сергеев. - Я так и предполагал. Мы нанесли по Руину три удара, в каждом из которых они теряли корабли. Каждый раз оставались свидетели, сообщившие Империи, что действуют новые корабли, неизвестной конструкции, обладающие отличным ходом и защитой. Потом мы спровоцировали их агента...
- Вы раскрыли имперского агента? - с интересом спросил Алмейда, перебивая полковника. Тот нисколько не обиделся и пояснил:
- Не раскрыли, а установили, это не одно и то же. Мы знаем, кто это, один из подручных Геллера, решивший работать самостоятельно. Известный враг куда лучше неизвестного, сами понимаете. Наши специалисты тонко подкинули ему информацию о готовящемся на Руин рейде. Якобы корветы расчищают дорогу десантным транспортам, которые вот-вот... Он поверил, да и грех было не поверить, все было подготовлено на высшем уровне, начиная от капитана десантного корабля.
- Да, и рекны запаниковали. - вставил до сих пор молчавший Ченнинг, который собрал коллег у себя в кабинете, чтобы лично вручить Алмейде доклад внешней разведки - Значит так, в ситуации они разберутся быстро, суток за трое. Значит, наше время ограничено, будем готовить удар. План такой, дестроеры под прикрытием авианосцев и крейсеров прорывают орбитальную оборону, а на сам Рекн сбрасываем Вторую, Седьмую и Восьмую дивизии маринеров. Пожалуй, можно еще и Двенадцатую, они как раз только что полностью укомплектовались "Скорпионами". Четыре дивизии - это более чем достаточно, чтобы взять под контроль планету. Потом можно будет подбросить еще несколько, на всякий случай. Операцию будем проводить силами Первой и Второй эскадр, снимем по тридцать процентов от Третьей и Четвертой. Остальные корабли будут охранять Систему. Кстати, рад вам сообщить, что "Великобритания" вступила в строй, так что сейчас у нас два дестроера и можно с некоторой долей уверенности предсказать успех операции. На всякий случай пусть "Печенег" проведет еще несколько полетов с демонстративно разведывательными целями.
- Добро, так и сделаем. - кивнул Алмейда, после чего повернулся к Сергееву - А от "Викинга" пока ничего?
Тот молча покачал головой. Корвет исчез, и, похоже, навсегда.
- Ну, с богом! - Дженнингс поднес руку к кнопке, которая активировала струнный двигатель "Файвера". Все пилоты сидели в креслах в командной рубке - никто не согласился сидеть в каюте в этот ответственный момент. Рука замерла в миллиметре от цели, Боб не решался дать команду старта - в случае неудачи от них останется одно воспоминание.
- Не тяни - пробурчал Рич, поправляя страховочный ремень, прижимающий его к спинке кресла - Вперед!
- Может, все-таки не стоит? - подала голос Рами в последней надежде образумить товарищей, однако прекрасно при этом понимая, что ее мнение все уже знают и следовать ему не собираются.
- Все уже решено - пожала плечами Анни - Так что давай, Боб, жми кнопку. Была не была!
Дженнингс еще раз подумал о всех сделанных за последнее время предположениях, касающихся вопросов безопасности данного полета. Сам он был куда менее уверен в неуязвимости корабля, чем капитан и Рич. Эта парочка свято верила в несокрушимость зеркальной брони, оставалось только надеяться на то, что они окажутся правы. Вздохнув, он вдавил кнопку старта.
Все перевели дыхание - теперь в их распоряжении было три часа на беспокойство - с другой стороны, бояться надо было раньше, теперь обратной дороги нет.
- Кстати - Дик попытался разрядить обстановку, подбросив приятелям тему для обсуждения - Если мы найдем этот генератор пси-излучения, как я туда отправлюсь?
- А почему, собственно, ты? - взвился Рич - Вообще, капитан не должен покидать корабля, насколько мне известно, поэтому...
- Ты не кипятись - осадил немца Старк - Я имею в виду, что из всех нас только я могу отправиться туда. В конце концов, неизвестно, что нас там ждет, может, толпа вооруженных охранников или боевые роботы. А может, еще что похуже. А меня они не достанут, эрсмен я или погулять вышел.
- Дик прав - вздохнула Анни - Хотя я и не верю в его неуязвимость, однако все же для него подобная прогулка куда как менее опасна, чем для любого из нас. Если не пройдет и он, значит нам там вообще ловить нечего, а если будет относительно безопасно, то мы к капитану присоединимся чуть позже. Так что не нервничай, дорогой, на твою жизнь еще хватит эпических подвигов.
- Вот именно - благодарно кивнул Дик - Именно это я и хотел сказать. Таким образом остается вопрос, как я туда доберусь.
- Чего уж проще - хмыкнул Дженнингс - возьмешь один из челноков. Я без проблем телепортирую его за борт "Файвера".
- И как я разберусь с управлением? Хотя, как мне кажется, вряд ли там слишком сложная навигация. Чем совершеннее машина, тем проще с ней управляться, это известный закон инженерии.
- Полностью с тобой согласен - кивнул Боб - И, как наглядный пример, могу привести управление самим "Файвером". Одно просто даже по сравнению со стандартным эсминцем, а уж если вспомнить крейсер или авианосец... Думаю, с этим проблем у тебя не будет.
- Ну ладно, высадился ты на этом генераторе - усмехнулась Джоанна - а дальше что? Как я понимаю, пройти к самому излучателю, сметая по пути живую и кибернетическую охрану, разрушить его и вовремя смыться. Что-то мне это здорово напоминает банальные компьютерные игры, в частности те, где у авторов были проблемы с фантазией.
- А это только в играх полет фантазии противоречит реальности - монстры там всякие, ловушки идиотские. Ну скажи мне, ты будешь устраивать ловушки в собственном корабле, чтобы по рассеянности самой в них и попасться. В жизни все куда как проще... и опасней. Тут уж если в тебя попали, не удастся "подлечиться" по ходу дела. В принципе ты права, план именно такой. И, кстати, надо будет действовать быстро, особенно на последнем этапе, поскольку самоликвидация станции - это вполне допустимое предположение. Меня, кстати, больше беспокоит проблема со связью. Я-то вас слышать буду наверняка, а вот вы меня - вряд ли.
- Вот тут позвольте с вами не согласиться - Дженнингс самодовольно улыбнулся - Связь я обеспечу. Это в тот раз, когда вы, сэр, изволили выйти погулять, я еще не знал всего, что следовало бы. У этого милого кораблика изумительная система радиоприема - устойчивую связь на расстоянии до десяти тысяч километров могу гарантировать. Только извини уж, приятель, но тебе придется воспользоваться эланским скафандром, наши передатчики с ихними ни в какое сравнение не идут.
- Это отличная новость, осталось подобрать костюмчик по размеру.
- Подберешь, ты же не Рейкер, элане в основном были почти таких же пропорций. Да, кстати, я бы на твоем месте прямо сейчас бы сбегал за скафандром, надо еще разобраться в его устройстве.
Время летело незаметно, особенно благодаря тому, что пилотам было чем заняться. Дик подобрал на складе подходящий по размеру костюм - серый скафандр со шлемом, непрозрачным снаружи, в котором он был похож как раз на персонаж из вышеупомянутых компьютерных игр. Однако внутреннее устройство оказалось весьма привлекательным. Разобраться в нем было сравнительно легко, особенно используя сделанный Бобом перевод инструкции.
Скафандр, подобно стандартному обмундированию Патруля, имел сетчатый защитный слой из тонких нитей эланиума, однако на этом сходство и ограничивалось. Прежде всего бросалось в глаза отсутствие видимых кислородных баллонов, однако дышалось в нем вполне хорошо. Джоанна, просматривавшая инструкцию, сообщила, что костюм заряжен кассетами жидкого кислорода с полной регенерацией продуктов жизнедеятельности. Теоретически в нем можно было находиться без перезарядки пять-шесть суток. Этим новшества не исчерпывались. Как уже говорилось, Шлем снаружи казался непрозрачным, изнутри видимость была отличная, причем материал лицевого щитка автоматически фильтровал проходящий сквозь него свет, делая это гораздо эффективнее, чем обычные земные поляризаторы.
Умная экзоскелетная система существенно усиливала силу того, кто находился в скафандре. Делалось это избирательно, видимо в согласовании с биотоками мозга. Дик, натянувший костюм, сначала прошелся по рубке, не замечая особых отличий, а затем попробовал подпрыгнуть. Впоследствии он выразил шумный восторг по поводу заблаговременно одетого шлема - иначе врезался бы головой в потолок. Хотя ему бы это и не повредило, а все равно неприятно.
В плечи костюма были встроены мощные лампы, еще один прожектор был укреплен на шлеме. Последний мог работать как в обычном световом диапазоне, так и в инфракрасном, и в ультрафиолетовом, и даже в режиме радара. Соответственно, при переключении режимов изменялась и оптическая система лицевого щитка. Подошвы имели сложную систему прилипания к поверхности, в том числе и к немагнитной. В специальном отсеке была концентрированная пища - достаточно, чтобы дня три не чувствовать голода и не терять силы. Разумеется, была и вода. И при всем этом сам скафандр весил на пару килограммов меньше своего земного аналога.
На пульте зазвенел тревожный сигнал - компьютер сигнализировал о том, что корабль приближается к расчетной точке схода со струны. Все поспешили занять свои места и пристегнуться, на всякий случай. На табло бежали цифры, отсчитывая оставшиеся до завершения броска секунды.
Двойка сменилась единицей, та - нулем, затем на дисплее появились отрицательные значения. Секундой позже чудовищный толчок потряс корабль, казалось кто-то огромный трясет его в руках, пытается скрутить или поломать как нибудь иначе. С треском лопнул один из дисплеев пульта управления, мигнул свет, яркость ламп уменьшилась раза в два, некоторые погасли. Однако постепенно все пришло в норму.
- Вот и все - сказал Боб - вывалились. Правда, второй раз мне такие эксперименты проводить не хочется.
- Как корабль? Повреждения серьезные? - спросил Дик у него и Дженнингс склонился над дисплеем.
Некоторое время он изучал бегущие строки, то хмурясь, то удовлетворенно хмыкая, затем доложил:
- Разрушения устраняются. Однако нам порядком досталось - полетели все внешние сенсоры до единого, похоже, за бортом бушевал настоящий ад. Сейчас киберы выползли на внешнюю сторону брони и заменяют утраченное оборудование. Внутренние повреждения несущественны, их устранят чуть позже. Но есть одна проблема, о которой мы не подумали.
- Что за проблема? - удивленно спросил Дик.
- Все кольца телепортаторов на внешней стороне брони уничтожены напрочь. Улететь ты сможешь, вернуться - увы...
С деланным безразличием Дик махнул рукой:
- Подумаешь, какие проблемы. Посажу челнок на борт, сам зайду через люк. Если откроете, конечно. Ладно, я пока пошел к челноку, начну разбираться в управлении. Как сенсоры восстановят, свистнешь.
Ремонт корабля продолжался чуть ли не сутки. Только к исходу двадцать первого часа система доложила, что все системы корабля приведены в норму. К этому времени и свет снова работал на полную мощность.
За время вынужденного простоя Дик успел довольно хорошо познакомиться с устройством челнока. Изумительная машина, явно предназначенная не более чем для двоих пилотов, была верхом совершенства. Управление было и в самом деле простым до крайности. Конечно, закорючки на приборах и кнопках сами по себе Дику говорили мало, однако снова пришел на помощь переводчик, благодаря которому удалось по крайней мере прочитать инструкции по управлению шаттлом. Поскольку они были предельно элементарны, Дик их запомнил с первого прочтения, и теперь уже неплохо ориентировался в кабине.
Аппарат был относительно небольшим - чуть длиннее "Криса", однако не имел игловидной формы истребителя, скорее напоминал грузопассажирский флаер, только несколько уменьшенный. В передней части кораблика находился пилотский отсек, за ним - грузовой, куда можно было уложить немногим более четырех кубометров багажа.
Вооружения у шаттла, понятно, не было и в помине. Да, похоже, у "Файвера" вообще не было другого оружия, кроме фиолетового луча. Ручного, кстати, тоже не нашли. Ладно хоть с этим у десантников особых проблем не было - карманы скафандра Дика раздулись от универсальных батарей, один бластер он намеревался взять с собой, второй, на всякий случай, оставить в челноке.
Как только завершился ремонт внешних сенсоров, Дженнингс и Джоанна принялись внимательно изучать окружающее пространство в поисках того объекта, ради которого они сюда явились. Хотя средства наблюдения, которыми был оборудован "Файвер" оказались куда более совершенными, чем те, которыми до настоящего времени располагали земляне, процесс сканирования занял чудовищно много времени. И тем не менее цель была обнаружена, хотя, к некоторому огорчению экипажа, линкор вывалился в нормальное пространство довольно далеко от заданной точки.
Почти сорок часов корабль "на полных парах" двигался к обнаруженному небесному телу. За это время удалось более или менее детально изучить его внешний вид, который не оставлял сомнений в искусственном происхождении данного объекта.
Внешне конструкция здорово напоминала морского ежа - колючий клубок, в центре которого теоретически должен был располагаться тот самый гипотетический пси-транслятор. "Иглы", по всей видимости, представляли собой передающие антенны.
Данные были получены с помощью радара - отсутствие в данном районе звезды исключало визуальное наблюдение за объектом, а применять более точные средства наблюдения было рано - до "ежа" было еще довольно далеко. Хотя скорость "Файвера" и была чудовищно велика для кораблей столь больших габаритов, однако всем казалось, что загадочная цель приближается мучительно медленно.
- Ну, ни пуха...
- К черту. - Дик сел в кресло челнока и затянул привязной ремень.
В настоящий момент "Файвер" висел в сотне километров от "Колючки", как десантники окрестили найденный объект. В том, что это - именно то, что они искали, подтверждал детектор пси-излучения, который буквально сходил с ума от перегрузки. Утешал только тот факт, что внутри линкора этот детектор неизменно показывал абсолютный ноль - похоже, зеркальная броня являлась неплохим средством защиты. Впрочем, в этом-то как раз никто не сомневался, если броня вообще способна защитить от какого-то конкретного поражающего фактора, то защита будет абсолютной. Куда больше всех волновал вопрос, что произойдет с Диком, когда он окажется вне зеркальных стен корабля.
Изучение "Колючки" позволило установить следующее. Прежде всего, объект имел около двадцати тысяч "игл" - передающих антенн. Ни силовой защиты, ни наступательного вооружения обнаружено не было - то есть за факт отсутствия вооружения свидетельствовало то, что объект ни разу не попытался открыть огонь по новоявленному соседу.
Длительное время никто не мог объяснить такого количества антенн - хотя внеземная технология вряд ли могла быть понята вот так - наскоком. Правда, Джоанна как-то заметила, что не все "иглы" на вид исправны - в нескольких местах она обнаружила смятые и искореженные антенны - очевидные следы попадания метеорита. Создавалось впечатление, что вместо того, чтобы отремонтировать поврежденный эффектор, система строила рядом новый. Впрочем, кто поймет чужую логику.
Присутствие "Файвера" никак не повлияло на работу транслятора - то есть создавалось впечатление, что на самой станции ничего вокруг не видят и не слышат. Рич предположил, что передатчик обслуживается исключительно роботами, на что Рейкер возразил, что даже те роботы, что изготавливались на Рекне, и то были умнее. Анни высказала более реалистичное предположение - возможно, на них не обращают внимания, потому что не считают чем-то серьезным. Это было весьма похоже на правду, тем более, что "Файвер" пока не проявлял агрессивных действий и, соответственно, не представлял для транслятора угрозы. Впрочем, подобное благодушие обитателей станции наводило Дика на мысль, что понять инопланетную психологию ему никогда не удастся. Сам бы он пальнул по подобному "гостю" просто страховки ради.
Наконец все было готово к старту. Каждый считал своим долгом дать капитану последние наставления. Рич безапелляционно заявил, что если командир перестанет выходить на связь, то он незамедлительно отправится на выручку. Анни при этих словах слегка побледнела, но удержала себя в руках и кивнула. Боб еще и еще раз экзаменовал Старка по правилам пользования передатчиком скафандра и, в принудительном порядке, в компании с Рейкером натолкал в багажный отсек челнока массу всякой всячины, начиная от кислорода и продуктов до пары запасных скафандров. Он даже порывался отдать Дику свой компьютер, но тот великодушно отказался. Конечно он понимал, что компьютер может оказаться неплохим помощником в этом путешествии, однако забрать его означало лишить товарищей возможности вернуться на Землю, а этого он себе позволить не мог.
После многочисленных рукопожатий и ободряющих похлопываний по плечам, малочувствительных для закрытого броней скафандра Дика, к нему подошла Джоанна, бросив на остальных такой взгляд, что все поспешили отдалиться за пределы слышимости.
- Знаешь... - она замолчала, подбирая слова - Я хотела сказать... Это не в моих правилах, но сейчас уже последняя возможность...
Ей много чего хотелось объяснить Дику. Объяснить, что любит его, что ей плевать на все его прежние увлечения, что он давно стал для нее смыслом жизни, но нужные слова, так хорошо продуманные долгими бессонными ночами, вдруг куда-то исчезли, оставив вместо себя только одни эмоции, которые передаются глазами, но никак не банальными голосовыми связками. Джоанна поняла, что сейчас она не сможет объяснить парню, как он ей нужен, не сможет, да может и не стоит... Ей очень хотелось разреветься, но она изо всех сил пыталась сдерживаться. Попытка высказаться непременно вызвала бы поток слез, а сейчас она этого не хотела. Поэтому она просто поцеловала его в щеку и шепнула:

Предыдущая страница 32 Следующая страница


33 Дмитрий Воронин

- Возвращайся... я очень прошу. Ладно?
- Я вернусь. - тихо сказал Дик. - Я обязательно вернусь...
Девушка сделала шаг назад и натянуто улыбнулась.
- Ну, ни пуха...
- К черту. - Дик сел в кресло челнока и затянул привязной ремень.
Крышка люка мягко захлопнулась. Дженнингс, давно покинувший ангар и занявший место на своем боевом посту - у компьютера в рубке, настраивал систему "нуль-лифта". Затем, мысленно перекрестясь и пожелав наверное в тысячный раз удачи командиру, он дал команду активации. Мгновение корабль стоял на прежнем месте, затем полыхнула ослепительная вспышка и кольцо телепортатора опустело.
Вот тогда-то Джоанна позволила себе разреветься.

Разум приносит боль

Вспышка на долю секунды закрыла экраны, а уже через мгновение на них появилось звездное небо - он был за бортом "Файвера". Корпус находился "внизу", то есть ниже пола челнока. А "вверху" была многолучевая звезда генератора, цель его полета. Дик развернул шаттл и направил его в сторону практически невидимой сейчас звезды.
Позади вспыхнул луч мощнейшего прожектора. Его свет без особых потерь пересек сто километров, которые отделяли ближайшие "иглы" от "Файвера", однако Дик знал, что увидит отраженный свет не ранее, чем через полчаса - по согласованию с Бобом, который неофициально являлся своеобразным заместителем командира и фактически оставался старшим в его отсутствие, челнок будет продвигаться к "Колючке" предельно медленно. Глаз начнет воспринимать отраженный свет с километра, может чуть больше. Тем не менее Дженнингс зажег прожектор уже сейчас и, как прекрасно понимал Дик, будет держать его включенным до самого конца... каким бы он ни был.
Пока кораблик двигался на автопилоте, который получил указания немедленно остановить челнок, как только обнаружит препятствие ближе ста метров. В ближайшие минуты Дику было абсолютно нечего делать, поэтому он мог позволить себе расславиться.
На ум приходили разные мысли, и все чаще вспоминались Джоанна и Клаудиа, две женщины, которые прочно вошли в его жизнь. Джоанна, в которую он был влюблен чуть ли не с первого взгляда, и которая, как ему казалось, всегда держалась от него на расстоянии. Может, прояви он больше активности, девушка ответила бы ему взаимностью. Во всяком случае сегодня, как ему показалось, в ее глазах светилась нежность. А Клаудиа... горько сознавать, что эта красавица так подло использовала его в своих целях. Любил ли он ее? Сложный вопрос... наверное все же нет. Чувства, которые вызывала у Дика Клай, были скорее похожи на бурное физиологическое влечение, на гормональном уровне. Его отношение к Джоанне было иным. В последнее время, после смерти Клай, он сильно замкнулся в себе, ощущая вину перед Диди и друзьями, которые, в особенности Рич, не раз пытались наставить его на путь истинный. Он не раз думал о том, сколько хороших людей умерло от того, что в пылу страсти он произнес ту или иную фразу, которая была вовремя подхвачена внимательной Клаудией. В такие моменты ему казалось, что секс та воспринимала как серьезную работу, не терпящую расслабления.
Да, Клай, безусловно, была событием в его жизни. Особенно в том плане, что научила его тому, что стоит не поддаваться первому впечатлению. Может быть даже он впредь сумеет отличить настоящие чувства от "юношеской влюбленности", которая так дорого стоила Патрулю и ему самому. "Не знаю, сможет ли Джоанна простить меня... - думал он, отрешенно наблюдая за приборами, назначение и смысл показаний которых проходили мимо сознания - Но я должен сказать ей, что никто и никогда не был мне так дорог, как она. Может когда-нибудь, много позже, я смогу вернуть ее уважение и привязанность. Во всяком случае, в это хочется верить".
Сигнал радара вернул его в реальный мир - до цели оставалось около полукилометра, следовало быть внимательным. Теперь уже глаза воспринимали очертания конструкции, чем ближе челнок приближался к "Колючке", тем лучше ее было видно. И вот наконец шаттл вошел в переплетение тонких длинных образований, и Дик принял управление на себя - дальше придется лавировать среди них, чтобы пройти туда, откуда они берут свое начало.
Вблизи объект был просто потрясающе огромен. По сравнению с ним даже "Файвер" выглядел мошкой. Многокилометровые иглы, торчащие в разные стороны из невидимого пока центра, плавно проплывали мимо челнока. Сейчас было особенно хорошо видно, что многие из них повреждены. Шаттл завис буквально в нескольких метрах от одной из игл и Дику внезапно показалось, что это не искусственное, а живое творение. Материал, из которого была изготовлена оболочка иглы, казался на вид чем-то вроде пористой резины. Вообще, при пристальном рассмотрении они больше напоминали огромные тонкие щупальца, вытянутые в струну.
Шаттл двинулся дальше. Слева показалось поврежденная игла - сразу бросилось в глаза, что цвет покрытия несколько отличался от нормального - какой-то дымчатый, как будто подернутый пепельно-серым налетом. "Может, действительно это щупальца - подумал Дик, поеживаясь - А весь этот невообразимый монстр не что иное, как огромный живой организм...".
- Боб, как меня слышишь?
- Пять из пяти, капитан. Ты уже у цели? - голос Дженнингса показался Дику подчеркнуто бодрым.
- Вошел за внешнюю границу. Предлагаю идею - мне кажется, что это все живое, вроде огромного осьминога. Только ног, понятно, побольше.
- Ты не перегрелся, босс? - встрял в разговор Рич. Старк нисколько не сомневался, что сейчас у передатчика в рубке собрались все члены экипажа, за исключением, разве что, Снегова. - Монстр стокилометрового размера? Да такое и в кошмарном сне не приснится.
- И тем не менее... Я осмотрел иглы с близкого расстояния, не слишком они напоминают искусственные конструкции. И сломанные - они здорово напоминают отмирающие ветки дерева, какие-то сухие, скрюченные. Может, это просто побеги растения, одни отмирают, вместо них вырастают новые. И вообще, может это пси-излучение всего лишь побочный продукт жизнедеятельности этого организма. Ладно, вы там подумайте на досуге об этом, а я двинулся дальше. До центра пилить еще довольно долго, а там посмотрим, что делать дальше. Попробую поискать вход...
- Рот, что ли? - съязвил чей-то голос, возможно Джоанны.
- Ну зачем сразу рот - усмехнулся Дик, включая двигатели - можно ухо. Или еще какой проход...
- Задний...
- Ладно вам. Кстати, если упомянутый проход окажется безопасным, я предпочту его, и плевать, для чего он предназначен. Конец связи.
Двигаться становилось все труднее. Дик еще более убедился в жизнеспособности своей теории. Теперь пространство представляло собой самую натуральную мешанину из отмерших щупалец - лавировать между ними было исключительно сложно, и пару раз Дик зацепил бортом что-то странно податливое. Во всяком случае компьютер не показал никаких повреждений после столкновения. В первую секунду он ожидал, что лес щупалец придет в движение и сомкнется вокруг крохотного кораблика, раздавливая его в лепешку, однако ничего не изменилось - все также переплетались посеревшие колонны, все также пробивались через них неповрежденные иглы.
Наконец Дик должен был признать, что дальнейшее продвижение на челноке невозможно. "Джунгли" впереди стали столь густы, что протиснуть сквозь них громоздкий шаттл стало практически нереально. С некоторым сожалением капитан решил, что со средством передвижения придется расстаться.
- Боб, я почти достиг центра. Дальше иду пешком, чаща непролазная. Кстати, ваш прожектор здесь уже помогает мало, почти весь свет поглощается внешней короной игл. Можете отключить фонарик.
- Нет уж, пусть светит. Кстати, не забудь включить маяк, а то сам не найдешь обратной дороги.
- Учи меня, учи. Ладно, ребята, я пошел...
- Осторожней, не геройствуй особо.
- Да и рад бы, так ничего пока под руку не попадается, ни злобных драконов, ни мерзких оборотней, ни даже завывающих приведений. Пусто и темно. Такое впечатление, что здесь какая-то свалка.
- Боюсь, приключения у тебя еще будут - заметил Рейкер - Так что не накликай раньше времени.
Выпустив воздух из кабины шаттла, Дик откинул крышку люка. Покидать относительно безопасный челнок не хотелось, хотя он, конечно, понимал, что защиту тонкие стены кораблика дают довольно призрачную. А для него, эрсмена, опасность как внутри, так и снаружи была совершенно одинакова.
Капитан еще раз осмотрел снаряжение - если потом обнаружится отсутствие чего-нибудь важного, жалеть будет поздно. Бластер, дюжина батарей, вибромеч, игломет, два ножа - обычный тяжелый кинжал, входивший в стандартное снаряжение пехотинцев и неизвестно каким образом оказавшийся на борту "Викинга", откуда его прихватил помешанный на оружии Рич, и сохранившийся с довоенной поры подарок деда - небольшой вибронож, аккуратно упрятанный в кармашек на ноге. Универсальный анализатор - тащить эту железяку совершенно не хотелось, однако все хором настаивали и Дику пришлось подчиниться. Прибор регистрировал массу параметров окружающей среды и в некоторой степени мог служить целеуказателем - Боб разобрал ненужный теперь уже пси-сканер и часть деталей смонтировал на свободном месте в корпусе анализатора, который после этого стал выглядеть куда как менее изящно, зато позволял, пусть и приличной погрешностью, определить направление на источник пси-излучения. Кроме того прибор мог показать состав атмосферы, буде таковая найдется. Подумав, он прикрепил к поясу легкий бластер - запас карман не тянет, тем более, что хотя здесь вопреки ожиданиям и была некоторая сила тяжести, но не настолько значительная, чтобы экономить на несчастном килограмме веса. Оружие всегда может пригодиться.
Увешанный амуницией Дик выбрался из челнока. Затем вытащил громоздкий реактивный ранец - земляне пользовались более изящными устройствами, но выбирать было не из чего. Впрочем, устройства для передвижения в вакууме, имевшиеся в распоряжении Патруля имели весьма ограниченный ресурс, а возможности этого монстра были Дику неизвестны. Может, он и год без перезарядки проработает, чем черт не шутит. Во всяком случае ничего похожего на индикатор заправки он не обнаружил, однако агрегат действовал.
С некоторым трудом закрепив ранец на спине и взяв оружие наизготовку, Дик двинулся вглубь переплетений щупалец. Как и раньше, поначалу путь был относительно свободен, но вскоре он понял, что метровой толщины трубы порядком ему мешают. Спустя минут десять пришлось взяться за вибромеч - стволы сплелись так, что только режущая струна могла проделать в них проход. Рассекаемые всесокрушающим вибромечом "лианы" явно ничего не имели против такого грубого вмешательства. Дик внимательно рассмотрел срез.
- Эй, ребята! Интересная получается вещь. Эти... ну, скажем, щупальца, совершенно лишены какой-либо структуры. Однородная масса, вроде плотной резины... Правда, я пока разрезал только "мертвое" бревно, может, в живом что-нибудь другое...
- Ты только не экспериментируй. - серьезно заявила Джоанна - А то на неприятности нарвешься.
- Да не буду, не буду. Надо было заставить Боба самого тащить свой анализатор, эта хреновина мешает мне - просто ужас. О, кстати, сейчас опробуем это чудо техники.
Аккуратно срезав небольшой кусочек "резины" с ближайшего щупальца, Дик негнущимися пальцами впихнул его в приемный отсек анализатора. Тот зажужжал, лихорадочно пытаясь определить состав.
- Ну, что там? - заинтересованно спросила Анни.
Дик взглянул на табло и изумленно присвистнул.
- Вот это номер! Такого я еще не видел...
- Просвети нас, неучей - с заметной ноткой нетерпения, но еще в какой-то мере вежливо попросил Рич - Что так взволновало великого маэстро?
- Ничего.
- То есть как это?
- Вот именно, что ничего. По всем параметрам одни нули. Такое впечатление, что в приемном бункере находится только вакуум.
- А может ты забыл положить туда образец? - осторожно поинтересовался Боб, прекрасно понимая, что с такого расстояния он имеет шанс не получить по шее. По этому самому месту он незамедлительно получил, только не от Дика, а от Анни.
- Разумеется, я положил образец. А это значит, что анализатор не встретил ни единого знакомого атома. Могу только предположить, хотя это слишком фантастично, что там, откуда явилась эта штука, наша периодическая таблица - такая же редкость.
- Может, прибор неисправен? - предположил Боб.
- Сейчас проверим. Так, отрезаю кусок порядка пяти кубических сантиметров с внешней поверхности щупальца. Укладываю в анализатор, включаю... Так, теперь показания появились - все верно, прибор работает.
- А что показывает?
- Ерунда - железо, кремний... космическая пыль, которая осела на этом бревне. Наша пыль. А сам материал - не регистрируется. Ладно, потом разберемся. Двигаюсь дальше.
В течение ближайшего получаса пришлось пускать меч в ход еще не раз, пока после вскрытия очередной баррикады Дик внезапно не оказался перед новым, ранее не встречавшимся объектом.
- Так, похоже я добрался туда, откуда эти ноги растут - пробормотал он, на минуту забыв, что каждое его слово слышат на "Файвере". Незамедлительно на него обрушился шквал вопросов. - Минутку, тихо! Я сам все расскажу.
Рассказывать было особо не о чем - перед ним был бугристая стена, из которой в беспорядке торчали исчезающие вдали лианы. Здесь можно было видеть, что "умершие" щупальца отторгались телом прародителя - отсутствие внешних воздействий не давало им покинуть "папочку", и они сплетались в джунгли вокруг него. Однако, когда лиана умирала, ее корень постепенно становился все тоньше и тоньше, пока совершенно не сходил на нет. Как догадался Дик, увиденные им бугры не что иное, как остатки отброшенных щупалец. В то же время большинство видимых им колонн были вполне здоровы и отваливаться не собирались.
- И что дальше? - поинтересовался Рейкер, после того как Дик закончил свой доклад - Будешь резать шкуру этого... чудища?
- Боюсь, придется... - внезапно Дик замер, пораженный увиденным.
По прыщавой стене пробежала кольцевая рябь - волны сползались к центру, который находился прямо перед Диком. Вот одно за другим кольца сомкнулись, а затем поплыли в обратном направлении, только теперь в центре разбегающихся окружностей появилось отверстие, освещенное изнутри слабым мерцающим светом, слегка красноватым и неустойчивым, как будто его создавал не искусственный, а живой источник, наподобие множества светлячков, непрерывно двигающихся по стенам образовавшегося туннеля.
- Ты что замолк? - голос Джоанны вывел Дика из состояния ступора.
- Так... похоже, меня приглашают в гости.
- Что ты хочешь этим сказать? - оставшиеся на корабле в который раз пожалели о том, что не могут видеть то же, что и разведчик. - Не тяни!
- Тут в стене открылось отверстие. На пасть не похоже, скорее как раз тот самый упомянутый вами проход. Во всяком случае, я намерен попробовать туда войти.
Проход вел прямо вперед, насколько хватало видимости. Впрочем, красноватые огоньки на стенах эффектно подавляли свет прожекторов, поэтому Дик не мог с уверенностью сказать, видит ли он коридор на сто метров вперед, или не больше чем на десять. Впрочем, особого выбора не было, и он двинулся вдоль по тоннелю, который к этому моменту достиг трехметрового диаметра и прекратил расширяться. Ранец нес его вдоль мерцающих стен, причем у Дика упорно создавалось впечатление, что он находится в чем-то вроде кишки. Постепенно он понял, что его представления о размерах тоннеля были несколько преуменьшены - позади осталось не менее километра пути, однако конца ему так и не было видно.
Про себя Старк отметил, что проход не является идеально прямым - напротив, он довольно явственно загибается, словно направляя десантника к какому-то определенному месту. Он поделился соображениями с коллегами и те согласились с капитаном - похоже, что его пригласили в гости и теперь показывают дорогу.
Внезапно тоннель кончился. Дик, глаза которого были обмануты красной светящейся дымкой, на полной скорости влетел в круглый, как он успел заметить, зал, и прямиком угадил в клубок извивающихся щупалец, который незамедлительно оплели его по рукам и ногам. Какое-то время он пытался сопротивляться, одно из щупалец даже лопнуло под отчаянным рывком, однако его место тут же заняло несколько других и постепенно Дик понял, что дальнейшее сопротивление не имеет смысла.
После того, как капитан затих в середине опутавшего его клубка, щупальца пришли в движение, и Дик понял, что его куда-то волокут. Процесс транспортировки продолжался минут десять, не более, после чего оплетавшие его канаты в мгновение ока оставили свою жертву, исчезнув в неизвестном направлении. Поднявшись на ноги и осмотревшись, Дик с глубоким сожалением осознал, что вместе со щупальцами в том же направлении исчезло все его оборудование, вплоть до реактивного ранца. Бластеры, нож, меч, даже анализатор - твари утащили все, что можно было оторвать или отстегнуть от скафандра. Внезапно он с некоторым удовлетворением подумал, что у него еще осталось оружие - вибронож в карманчике на ноге.
Пора было осмотреться, что он и выполнил с достойным лучшего применения прилежанием. Теперь он находился в довольно большом зале, заполненном все тем же красноватым свечением. Теперь уже Дик был почти уверен - светился сам воздух, ограничивая при этом видимость всего несколькими метрами. Капитан стоял у стены - бугристая поверхность здорово напоминала лягушачью кожу, только цвет был багровым, с фиолетовым отливом. Он сделал несколько шагов от стены в глубь зала, но внезапно остановился.
"Добро пожаловать, капитан Старк"
Голос, казалось, шел не из наушников шлема, а возникал прямо в мозгу - причем ощущения были не из приятных - моментально стала слегка побаливать голова. На мгновение Дику показалось, что перед глазами мелькнула зеленоватая пелена. Если ему это не привиделось, значит воздействие на мозг было опасным, и эрс-скафандр применил блокировку пси-излучения, однако снять ее целиком не смог, только ослабил.
- Кто это? - хрипло спросил он, оглядываясь по сторонам и автоматически принимая боевую стойку. - Кто здесь?
- Где "здесь"? - раздался в шлемофоне голос Рича - Ты с кем разговариваешь? Или у тебя уже приступ шизофрении начинается.
- Я слышал чей-то голос...
- Мы ничего не слышали. Или тебе почудилось, или идет пси-передача, специально для тебя.
"Верное замечание. Мысль передается от меня к тебе напрямую, это стало возможно, как только ты вошел в меня" - заметил голос.
- Кто ты?
"Кто я? Интересный вопрос... Я, это...я".
- Исчерпывающее объяснение. - ядовито заметил Дик, внутренне расслабляясь. Намечался диалог, а значит непосредственная опасность не грозила, по крайней мере в данный момент.
"Другого не имею. В отличие от вас, которые называют себя разумными - потрясающая, кстати сказать, наглость, я не имею потребности в самоидентификации, поскольку я уникален и неповторим, а поэтому меня нельзя ни с кем спутать. Таким образом я - это "Я", не больше и не меньше".
- У тебя, случаем, не мания величия?
- Дик, твои фразы звучат как бред душевнобольного - заявила Анни, отобравшая у Дженнингса место перед микрофоном - С кем ты говоришь?
- С "Колючкой". И не мешайте, я сам еще не разобрался.
"Мания величия... А, понял, это когда кто-то из вас считает себя, необоснованно, разумеется, в чем то выше остальных. Верно?"
- Ну... в общем и целом.
"Должен тебя огорчить, Старк. Я не страдаю манией величия. Опять таки потому, что сравнивать себя мне не с кем".
- Но где ты?
"Скорость твоего мышления просто огорчает. Я вокруг тебя, я это то, что вы пренебрежительно назвали "Колючкой". Не обижаюсь, люди вообще склонны относиться с презрением к тому, чего не понимают. Впрочем, если для того, чтобы говорить, тебе надо обращаться к чему-то конкретному, можешь сделать еще несколько шагов вперед".
Дик послушно двинулся в указанном направлении. Идти пришлось недалеко - внезапно он наткнулся на совершенно невидимое препятствие - что-то вроде упругой прозрачной стены. В неясном свете красного газа, видимость в котором лишь слегка улучшалась за счет включенных на полную мощность прожекторов скафандра, проступило то, что отделялось от разведчика стеной - в десятке метров перед ним пульсировал трехметрового диаметра фиолетовый шар. Время от времени к нему по невидимым "проводам" сбегали струи синих искр, по другим световодам подобные искры уносились в неизвестном направлении. Объект пульсировал неравномерно, по поверхности проходили волны сложной формы, фиолетовая "кожа" временами меняла цвет, становясь то почти красной, то практически черной.
"Вы, люди, склонны к упрощению. Тебе будет понятней, если я скажу, что перед тобой основная часть моего "Я". Если проводить аналогии, то можно сказать, что это мой разум... хотя это не совсем так".
- Зрелище не из приятных. Так как все-таки к тебе обращаться?
"Ты тоже не вызываешь у меня восторга. А что касается обращения, так неужели тебе обязательно надо произносить какой-то идентификатор. Впрочем, в вашем языке есть подходящее слово, называй меня "Странник". На период твоего недолгого присутствия здесь я буду идентифицировать свое "Я" с этим термином. Теперь позволь задать вопрос, зачем ты здесь?".
- Мы обнаружили пси-излучение, которое, по нашим данным, спровоцировало войну между Землей и империей Рекн...
"И какое тебе до этого дело?"
- Что значит "какое дело"? Мой народ ведет кровопролитную войну...
"Это я понял. Не могу понять другого, что связывает тебя как личность и аморфную массу, именуемую "народ". Если я правильно понимаю, в этой массе есть и яркие, на вашем, разумеется, уровне, личности, и полностью деградировавшие особи, наркоманы, алкоголики, лица с психическими расстройствами. Я никогда не мог разобраться, почему одни из вас принимают близко к сердцу проблемы других".
- Я никогда не задумывался над этим вопросом. Это что-то врожденное, сидит в нашей душе.
"Как же... душа... Вы придумали этот термин, чтобы объяснить все то нелогичное, что совершаете в своей короткой, как вспышка молнии, жизни"
- Ты живешь намного дольше?
"Я живу вечно, по крайней мере с вашей точки зрения. Разумеется, когда-то я умру, но это будет не скоро. Ваша галактика вполне успеет полностью погаснуть, прежде чем я, как вы говорите, состарюсь".
- Но кто-то же тебя породил?
"Видимо да, раз я есть. Но это меня не интересует".
- И все же, возвратимся к затронутой теме. Источник опасного для нашей расы пси-излучения находится здесь. Излучатель должен быть остановлен, иначе нашим цивилизациям грозит гибель.
"Чего ради? Все останется, как было, пока это устраивает меня".
- Значит это ты стравливаешь наши народы? Но зачем?
"Зачем? Это же очевидно. Скажи, когда я заговорил с тобой, тебе было больно? Возникали неприятные ощущения?"
- Ну... в принципе мне было не по себе. Пожалуй, чуть болела голова. А что? Тебя так заботит мое здоровье?
"Твое здоровье меня не заботит совершенно, причем потому, что оно тебе вскоре не понадобится. Но теперь, возможно, ты сумеешь меня понять. Разум приносит боль. Отсутствие разума - это спокойствие. Я расскажу тебе о том, что привело меня в ваш мир. Не то, чтобы это тебе впоследствии понадобилось, но просто в качестве награды за настойчивость. Может, ты и согласишься со мной, что вы, едва научившись мыслить, несете в космос хаос, который способен причинять не меньшие муки, чем тебе - физическое воздействие. И поверь, общаться с тобой для меня - пытка, однако я удовлетворю твое любопытство, и ты узнаешь все. Или, во всяком случае, очень многое"
Раса зародилась в невообразимой дали веков и пространств. Как называлась раса, Дик так и не узнал - Странник не смог или не захотел выдать термин. Раса прошла стандартный путь эволюции, однако возникла она не на какой-нибудь планете, а в странном месте, которое после длительных объяснений Дик мог представить себе как облако различных газов, минералов и плазмы - может, именно из таких облаков возникали потом звезды.
Первоначально Странники были простыми, как амебы, только гораздо больше по размеру. Щупальца высасывали вещество из окружающего пространства, насыщая организм и давая ему возможность расти. Мерно текли миллионы лет, пока однажды какая-то мутация не запустила в мозгу одного из созданий странную реакцию, которая впоследствии была названа землянами как пси-восприятие.
К тому времени цивилизация достигла определенных высот - странникам больше не приходилось заботиться о поиске питательных веществ, созданные приборы позволяли превратить любую звезду в пар, чтобы потом долго поглощать образовавшееся облако. Их и так огромная продолжительность жизни стала вообще практически бесконечной. Естественных врагов у странников не было, тяги друг к другу они не испытывали, поэтому медленно расползались по своей вселенной, стараясь не мешать друг другу жить и есть. Развитие науки остановилось, они не стремились ни к чему новому, поскольку их вполне устраивало то, что они уже имели. Поэтому происшедшее не рассматривалось как очередной шаг эволюции, многие сочли пси-способности просто болезнью, по принципу "что-то не то съел". Однако факт появления нового органа чувств все же имел место. И первое "облагодетельствованное" создание внезапно поняло, что слышит каждую мысль сородичей.
И тогда пришла боль. Постоянная, непрекращающаяся боль мозга, на которого со всех сторон обрушивались волны чужих мыслей, вызывая острые спазмы. Никакая защита не спасала, самые изощренные методы экранирования, разработанные еще в глубокой древности, когда странники еще не утратили тягу к добыче знаний, не давали никакого эффекта. К тому же это оказалось заразным, и волна пси-эпидемии прокатилась по вселенной. Одно за другим существа попадали под власть мозговой атаки, многие умирали, не выдержав нагрузки на свой разум. Это было ужасно, тем более для существ, срок жизни которых измерялся миллиардами лет. Другие не выдерживали постоянной пытки и кончали с собой.
Буквально за несколько тысяч лет раса сократилась в миллионы раз. Оставшиеся приспособились к непрекращающимся мукам, и стали искать выход. Идея, родившаяся в мозгу одного из странников, оказалась плодотворной. Сделав предположение, что существуют иные миры, которые можно назвать "параллельными вселенными", он предложил переместиться туда. Каждый мир - для одного странника. И тогда для них наступит долгожданный покой.
Пока строилась система перехода в параллельную вселенную, болезнь продолжала прогрессировать, перейдя на новый уровень. Странники внезапно осознали, что слышат не только своих коллег - теперь любое существо, обладающее разумом определенной силы, причиняло странникам мучения. Они даже и не знали, что на не интересующих их планетах вокруг съедаемых ими солнц, бывало, жили крошечные создания, которые одним своим существованием отравляли жизнь древней расе.
Наконец система перехода была построена. К этому времени от некогда могучей расы остались жалкие крохи - около полусотни тысяч измученных болью созданий, которые горели одни желанием - обеспечить себе полное, абсолютное одиночество.
Аппарат требовал массу энергии, поэтому был расположен рядом с огромной звездой - голубым гигантом. Конструкция была завершена, и тот, кто разработал и реализовал теорию параллельного перехода, не в силах больше терпеть муки, сам первым вошел в радужную трубу гиперпространственного туннеля, чтобы выйти из нее в каком-то другом пространстве, где наконец усталый мозг сможет обрести покой. Операция "Одиночество" началась.
Один за другим странники исчезали в воронке туннеля, который вел их к успокоению. В свою очередь сделал этот шаг и тот, кто сейчас рассказывал Дику историю своего народа, народа, где каждый индивидуум самой жизнью своей приносил боль окружающим.
Странник снова осознал себя, когда труба выбросила его в неизведанном ранее пространстве - мириады сияющих звезд, которые вполне обеспечивали его пищей на ближайшие тысячелетия, и... и снова боль. Не такая резкая, как раньше - здесь не было его сородичей, мозг которых излучал с чудовищной силой, однако кое-где на планетах уже началось развитие мыслящих. Эта вселенная явно была значительно моложе его родной, и, к счастью, разум здесь далеко не везде достиг опасных высот.
Странник начал расчистку территории. Прежде всего он уничтожил разумных, которые оказались близко от него - просто распылил их звезды, после чего те мирно скончались безо всякого его вмешательства. Сколько? Он не помнил, да и так ли уж это важно? Десять или двадцать тысяч - какая, собственно, разница, если с угасанием жизни на очередной планете чуть меньше болел измученный мозг страдальца. Странник двигался от звезды к звезде, и везде, где обнаруживал болезненное пси-излучение, разрушал светило, а затем летел дальше, с удовлетворением отмечая, что жить становится все лучше и лучше.
А потом случилась трагедия - прибор, разрушающий звезды, вышел из строя. Ничто не вечно, даже если создано вечной расой. Сам он не обладал достаточным для ремонта знанием - по сути, перед уходом в трубу тоннеля он был всего лишь юношей, хотя и прожившем столько, сколько вполне достаточно иным цивилизациям для зарождения, достижения высшего расцвета и окончательного заката.
Итак, он не мог больше распылять солнца. Голод его не пугал - уже разрушенных светил вполне хватило бы на обеспечение его питания на всю оставшуюся жизнь. Может, загвоздка была именно в этом, может ресурс прибора просто исчерпался. Этого ему было уже не суждено узнать.
А тут еще и другие проблемы. Одна из рас, нарушив все до сих пор известные ему правила, посягнула на его жизненное пространство - межзвездные просторы. Слабые белковые создания, называвшие себя странным термином "элане" на хрупких корабликах вышли в космос. Теперь, даже разрушив их солнце, он не смог бы уничтожить их всех - корабли летали между разными системами, и постепенно пси-излучение снова стало причинять страдания. А может, его мозг постепенно становился более чувствительным. К тому же эти элане заинтересовались гаснувшими звездами и принялись предпринимать какие-то меры. Незнакомый с насилием по отношению к нему самому, он не беспокоился на этот счет, однако с болью пора было кончать.
Странник принялся искать другие пути. И вскоре нашел их, изучив мозг эланина. Ему удалось установить, что определенной частоты пси-импульс воспринимался недоразвитым мозгом этого существа как сигнал к окончанию жизнедеятельности. Особь при этом, разумеется, переставала излучать пси-энергию, а значит и цель оказывалась достигнутой.
Странник был в восторге - прекрасное решение проблемы, достойное самых великих ученых древности. Не задумываясь, он направил в окружающее пространство мощный сигнал - "Умри".
Элане умерли. Все до единого. Умерли в тот же миг, когда был послан сигнал. На всякий случай Странник посылал смертельный приказ еще несколько десятков лет, просто так, для страховки. После этого он прислушался к своим ощущениям... и жутко расстроился.
Боль не прошла. Теперь она, правда, стала заметно слабее, и источники боли были более концентрированы - очевидно, эти разумные еще не покинули своих планет. Что ж, он найдет управу и на них.
К его огромному удивлению, этого не произошло - смертельная команда не действовала на представителей вновь обнаруженных рас. Требовалось искать что-то новое. С одним народом удалось справиться практически шутя - Странник нашел мозговой центр, ответственный за инстинкт продолжения рода, и сумел его подавить. За одно поколение цивилизации разумных рыб на планете, которую земляне впоследствии назвали Селестой, не стало. Эти рыбы, сильно напоминавшие земных дельфинов, пошли не по технологическому, а по духовному пути развития. Они в совершенстве овладели биологией, вырастив массу животных и растений, которые обеспечивали им комфортные условия жизни. Они так и не поняли, что за несчастье обрушилось на их мир, однако не прошло и трехсот лет, как гибкие стремительные тени перестали мелькать в морских глубинах планеты. Остались только те, кто не имели высокоразвитого разума, хотя и похожие на хозяев планеты внешне - аналоги земных обезьян, только предпочитающие водную среду обитания.
А дальше перед Странником встала серьезная проблема. Гуманоиды, называвшие себя землянами, упорно не поддавались воздействию. Правда, удалось вызвать несколько войн, однако в конце концов Странник сделал вывод, что этот успех был достигнут в результате того, что личности, подвергшиеся обработке, были не вполне психически здоровы - на большинство остальных не действовали никакие пси-удары.
Вскоре произошло то, чего он всегда боялся - земляне вырвались в космос, стремительно расширяя сферу своего влияния. Вскоре, в рекордно короткий срок, они умудрились освоить территорий, намного большую, чем элане. С этим надо было бороться.
Странник нашел ход, который (с его точки зрения) был просто верхом изящества. Одна из рас, которую земляне неосмотрительно развили почти до своего уровня, оказалась прекрасно подверженной управлению почти любого типа. Первоначально Странник намеревался умертвить жителей новоявленной Империи Рекн так же, как прежде элан, однако пришедшая в голову великая идея заставила его пересмотреть свои планы. Почему бы, прежде чем умертвить этот народ, не заставить его поработать на пользу его, Странника.
И рецепторы древнего существа начали излучение. Теперь он действовал осторожно, не торопясь. Год за годом внедрялось в сознание рекнов превосходство их расы над другими, год за годом копились обиды. Подогреваемые незримым кукловодом, рекны вооружались, готовясь к будущей схватке. И тогда, когда все было в достаточной мере подготовлено, Странник толкнул своих "солдат" в бой.
Не все прошло гладко - земляне оказались слишком сильны, однако до настоящего момента Странник верил, что окончательный успех в конце концов будет достигнут и рекны перебьют землян.
- А что потом? - спросил Дик, внимательно слушавший эту исповедь чудовища, для которого смести с лица вселенной разумную расу было так же просто, как человеку - прихлопнуть надоедливого комара.
"Потом рекны воспылали бы ненавистью к какой-нибудь другой расе, например к клиотам или таркитам. Это очевидно. Они, кстати, рекнам не соперники, поэтому с ними те разобрались бы быстро. Может, я бы и оставил рекнов в живых - терпеть небольшую боль, в конце концов, вполне можно. Зато они бы служили моим оружием, вместо так некстати вышедшего из строя разрушителя. Но я занимаюсь изучением этой проблемы, возможно когда-нибудь мне удастся воссоздать этот прибор, и тогда рекны станут мне не нужны."
- Ты сказал, Странник, что верил в успех "до настоящего момента". Что-то изменилось и ты готов прекратить бойню?
"В некотором смысле, да. Не потому, что ваша раса перестала мне мешать, отнюдь. Просто теперь я смог найти решение проблемы. Я отыскал способ воздействия, который положит вам конец.
- Какой, если не секрет?
"Не секрет. Вы, люди, имеете одну странность, которую я никогда не мог понять. Иногда вы совершаете то, что любое живое существо сочло бы святотатством - добровольно уходите из жизни. В истории моей расы были такие случаи, однако они были обусловлены невыносимой физической болью, терпеть которую больше не оставалось сил. Мне удалось найти центр в вашем мозгу, при определенном воздействии на который можно подвести человека к мысли о самоубийстве. Жаль, на это нужно время. Кстати, сейчас и начнем. Думаю, тебе будет приятно осознавать, что ты окажешься первым, на ком будет произведен великий эксперимент. К тебе мы применим так сказать интенсивное воздействие, благо с расстоянием мощность излучения несколько снижается. Твои сородичи переживут тебя ненамного, может быть часов на десять-двенадцать, может на сутки, во всяком случае не более того. Ну, приготовься, капитан Старк, твой час настал".
Джоанна... сколько горя он ей причинил. Ведь она же любила его, это было ясно даже слепому, а он не понял. Он польстился на роскошные формы Клай... Да, из-за нее погиб Шведов... нет, не из-за нее, скорее из-за него самого, ведь именно он вытащил эту стерву из плена рекнов. Господи, зачем... ведь мог же оставить ее лежать там, в ангаре, придавленную крылом рухнувшего истребителя. И не только Шведов... ведь на ее совести тысячи жизней... и он тоже несет за все это ответственность, ведь сколько раз он в те жаркие ночи рассказывал ей о том, что ему предстоит сделать.
Рейкер... ведь его провал, по сути, тоже следствие длинного языка капитана Старка. Да, конечно, именно он, Старк, виноват в том, что сорвались тщательно продуманные планы Сергеева. Сколько еще жизней хороших парней будет на его совести... Нет сомнений, именно Клай донесла до чутких ушей УБИ его рассуждения о странностях того памятного рейда, когда удалось спасти деда и маму. О, мама... во что тебя превратили... нет сил смотреть на то создание, которое еще недавно было его подтянутой и красивой мамочкой. А папа... его пепел, наверное, до сих пор развеян по радиоактивной воронке, в которую превратился их дом.
Дом... у него больше нет дома. Нет ничего такого, ради чего стоило бы жить. Лучшая в мире женщина навсегда отвернулась от него, дом разрушен, родители... И предательство, может ему и простят его, но сам он себе не простит... Нет, жизнь потеряла смысл. Пусть это будет справедливой карой за все то зло, что он причинил Земле одним своим существованием. Может, тогда кто-нибудь все же вспомнит о нем без ненависти... Да, пожалуй это будет самый правильный выход....
Как кстати... не бластер ли это лежит в углу? Действительно... Надо же, как повезло... так вовремя... Отличный бластер, он вполне сможет свершить правосудие. Аккумулятор заряжен полностью, прекрасно... Надо снять шлем... может, этой красной гадостью и нельзя дышать, но это уже не так важно. Вот, прекрасно, пусть катится ко всем чертям... Так, теперь бластер... говорят, надо стрелять в висок... глупости, можно и в лоб, какая разница, лазер без труда пройдет через кость, навсегда разрывая связь с этим миром. Вот и все... а теперь надо только слегка нажать.
Лазерный разряд ударил прямо между глаз Дика, и эрс-скафандр активизировался. Он бы начал действовать и раньше, однако не распознал опасности в мягком и спокойном спектре пси-излучения, пронизывающего хозяина. Излучение было всего лишь немногим сильнее того, что проходило через его мозг в дружеском кругу друзей. Что ж, на ошибках учатся, теперь скафандр будет отслеживать эмоциональное состояние хозяина, во избежание повторения этой ситуации.
Зеленая вспышка залила лицо Дика, полностью поглотив разрушительный луч. Капитан ошарашено потряс головой - ни хрена себе, чуть сам себя не пристрелил. Теперь он сразу вспомнил все, о чем говорил этот... как его... Странник. Да, редкостная скотина.
Теперь зеленый блеск защиты сиял непрерывно, правда слегка, не так ярко, как при нейтрализации лазера - сквозь зеленое марево вполне можно было видеть. А видеть теперь было необходимо.
Дик поднял бластер и выстрелил прямо в центр пульсирующего шара. Еще раз и еще... С проклятием он отбросил бесполезное оружие - огненные стрелы бессильно гасли в прозрачной массе, полностью поглощаясь странным веществом. Почему-то ему казалось, что это лишь защитная пленка, может даже довольно тонкая. Только вот огнем с ней ничего не сделаешь... Огнем?
На память пришла где-то встреченная фраза - "огнем и мечом". Меча нет, но... но кое-что все же имеется. Рука метнулась к кармашку на ноге, бесшумно вылетел из потертой рукояти тридцатисантиметровый светящийся клинок. Лезвие безо всякого усилия рассекло прозрачную преграду.
Внезапно Дик подумал, что, раз бластер не справился, то неплохо было бы опробовать этот замечательный нож на себе. Как это называют японцы... харакири? Жаль, не узнал у Ани... Хотя неважно, как оно называется, лишь бы сработало. Вот сейчас...
Ярко вспыхнуло зеленое пламя, сплошным пологом охватывая голову разведчика. Наваждение прошло так же быстро, как и появилось. "Вот же дьявол - подумал Дик, с ужасом представляя на своем месте кого-нибудь из своих товарищей - лишенные чудесной защиты, они не устояли бы и нескольких минут. - Ну, погоди у меня, сейчас я до тебя доберусь!"
Может, Странник и пытался что-то кричать, может, предлагал мирный договор или что-нибудь в этом роде, но услышать это Дику было уже не суждено. Дважды пробитый эрс-скафандр врубил защиту на полную мощность, полностью изолировав владельца от окружающего мира. Даже видимый свет не проникал сквозь завесу зеленого пламени. Капитану приходилось действовать вслепую. Но это его не остановило - он прекрасно помнил, где находится и как выглядит его цель.
Лезвие вспороло пленку, покрывающую багровый шар. Еще один разрез, другой - крест накрест, на всю глубину сияющего клинка. Края раны начали выворачиваться, изнутри рвалась на волю чудовищная энергия, которая должна была обеспечить своему владельцу не один миллиард лет жизни. Даже сквозь непроницаемую завесу зеленого огня Дик увидел ослепительную вспышку.
А потом появилась боль. Сильная, но недолгая. Недолгая потому, что мозг, понимая, что не справится со столь чудовищной, страшной, немыслимой болью, отключил сознание, отправив своего хозяина в спасительную пучину беспамятства...

Заключение

Здравствуй, папочка! Извини, что так долго не писала, тому были свои причины. Я уверена, что тебе не слишком бы понравилось мое решение, а теперь, когда моя кандидатура уже утверждена Советом Федерации, менять что-то уже поздно. Да и ты уже обо всем знаешь, благо журналисты раструбили чуть ли не на всю галактику.
В последнее время было ужасно много дел, правда. Если бы ты не улетел к Селесте, мы бы смогли встретиться, но я вернулась на Землю через два дня после того, как твой корабль ушел в рейд. Теперь-то конечно всем ясно, что это не имело никакого смысла, но кто же тогда мог знать. Ведь новости привезли именно мы.
Начну по порядку. Историю со Странником ты, конечно, знаешь. Вряд ли сейчас она хоть кому-то еще не известна. То, что было дальше, не слишком предавалось огласке, Совет немедленно засекретил эту информацию, как, впрочем, и само существование нашего корабля. Это-то скрывать было уже поздно, особенно после того, как "Церберы" битый час в упор палили по "Файверу", пока не разобрались, что к чему.
В общем, дело было так. Когда в самом центре "Колючки" произошел сильный взрыв, а Дик не отвечал на наши крики, Рич заявил, что отправляется выручать капитана. Мы пытались удержали его - это была верная смерть, но он ничего не слушал, вывел челнок и рванул туда. И Рейкер полетел с ним, хотя Рами плакала и просила его остаться. А Анни была на высоте, хотя вполне могла предположить, что это последняя операция ее мужа.
Рич гнал челнок на полной скорости, но, к счастью, до "Колючки" было достаточно далеко, и добрались они туда к тому времени, как пламя уже опало, иначе их бы там просто изжарило. Большая часть щупалец с одного бока Странника была превращена в пепел, Рич, помню, все время ругался, что не видно ни зги, они двигались чуть ли не на ощупь.
Конечно, того туннеля, через который прошел Дик, уже не существовало, однако рядом было достаточное отверстие, чтобы туда поместился челнок целиком. Рич сказал, что они направляются внутрь.
Ты себе представить не можешь, как мы волновались. Правда, я все время надеялась, что благодаря своему скафандру Дик останется жив, но Боб был куда более пессимистичен. Он проанализировал вспышку и сказал, что температура там была... очень большая. Он так долго перечислял нули, что я чуть в обморок не упала.
Они все же нашли Дика, вернее то, что от него осталось. Потом установили, что эрс-скафандр решил, что не сможет защитить тело целиком, перенес всю защиту на мозг. Голова была цела, вокруг нее сверкало такое пламя, что его было видно издалека, только благодаря этому Рейкер и Рич смогли обнаружить нашего командира. А кроме головы больше... практически ничего не было, скафандр почти испарился, а то, что было под ним...
Они подцепили его манипулятором и уложили в грузовой отсек челнока, выходить там было сродни самоубийству. По дороге назад ореол погас, эрс-защита полностью исчерпала свой ресурс. Рич уложил то, что осталось от капитана в свой скафандр и ввел капитану анабиотический комплекс. Хорошо, что я заставила его взять последние ампулы с собой.
Когда они вернулись, Дженнингс приказал кораблю расстрелять объект. Это надо было видеть, я и не думала, что "Колючка" так долго будет сопротивляться разрушителю. "Файвер" стрелял почти четыре часа, пока не уничтожил последний клубок щупалец. Потом мы отправились на Землю, через Элу, как и планировали в самом начале.
Сейчас Дик уже в норме, пока нас таскали на заседания Совета, его интенсивно "выращивали". Профессор Левинсон из института Склифосовского говорил, что это была самая странная операция в его жизни, когда не к телу приделывают фрагмент, а к фрагменту - новое тело. Боб даже обиделся, назвать капитана "фрагментом"... Все равно мы толком ничего не могли рассказать, пока капитан не пришел в себя. Профессор пытался сопротивляться, но да Сильва настоял - Дик давал показания прямо в регенерационной камере. Мы сами слушали, как зачарованные - ведь были же рядом, а ничего этого не знали. Впрочем, там все внимали, раскрыв рот от удивления.
С Эрсайдом тоже разобрались. Установили, что на аккумуляцию требуемого количества энергии от зеленого солнца требуется не меньше десяти лет. Ха, элане тоже были не всезнающими. Сейчас там построили какие-то уловители, я не вполне поняла как они работают, однако теперь они могут "штамповать" по три эрсмена в сутки. И это еще не предел. За особые заслуги Дик повторно получил эрс-скафандр. Все мы, кстати, тоже. А Рейкеру не повезло, лаборатория рассчитана на гуманоидов земного типа. Может, потом что-нибудь придумают. Сейчас там работает совместная бригада из людей и рекнов.
Жаль, что тебя не было в той высадке на Рекн. Конечно отчеты отчетами, но лучше было быть очевидцем. Нам Джеймисон все подробно рассказал, он видел это своими глазами. Когда они выскочили на орбите Рекна и приготовились драться, оказалось, что никто с ними драться не хочет. Рекны хором просили мира, только пара кораблей пыталась было рыпнуться, но их быстро утихомирили. Джеймисон даже расстроился, хотя он совсем не кровожадный. Просто все так настраивались нанести решительный удар, что почувствовали какое-то внутреннее опустошение. Даже десант на планету высаживать не стали, только несколько батальонов маринеров, для поддержания порядка. Рами, кстати, неделю была в трансе - ее отец застрелился. Она говорит, что граф в принципе был неплохим человеком. Я ей верю, она умница и всегда все тонко чувствует. Мы сдружились в последнее время, Рейкер и Рами тоже включены в состав экспедиции, чему я ужасно рада.
Конечно, я знала, что огорчу тебя, но думаю, что поступила правильно. Конечно, до отправления экспедиции на поиски других Странников еще остаются годы, но экипаж набирали уже сейчас, и я не могла терять времени. А теперь рассуждать уже поздно, сам да Сильва вручал нам эмблемы участников будущего рейда - кстати, идею предложила Анни, хотя на мой взгляд эта колючка смотрится не слишком изящно. Ты уж прости, папочка, что я сама все решила, но так надо. Пока эти твари еще где-то пакостят, спокойно жить нельзя. Кстати, Ченнинг говорил, что их совершенно не обязательно сразу убивать, можно просто окружить абсолютным зеркалом. И им спокойней, и нам. Сейчас на Эле развернуты работы, все ищут способ изготовления этого покрытия, но мне кажется, что наши быстрее его откроют сами, чем найдут готовый.
А в остальном все в порядке. Сейчас у нас много работы, обкатываем новую технику, "Файвер" во многом произвел революцию. Даже странно, всего месяц прошел после возвращения на Землю, а столько событий произошло. Но самое главное - война закончилась. Только жаль, что только наша война, где-то операция "Одиночество" еще продолжается.
Ну вот и все. Надеюсь, вас скоро отзовут из патрулирования, и мы встретимся. Сейчас я на Третьей Лунной, "у Джой", в смысле на верфи "Шеридан". Здесь я торчу практически безвылазно, как и вся наша команда. Сибирцев источает обаяние, которое исчезает только в период разбора полетов. Ну, это он в своем амплуа.
Жду встречи, крепко целую.
Твоя Джоанна.
P.S. Кстати, Дик попросил моей руки. Думаю, что отвечу согласием.

Предыдущая страница 33 Следующая страница


Операция ''Одиночество'' 34

Краткий справочник технических терминов

Гейген - генератор Гейзенберга, создающий одностороннее нольэнергетическое поля, используемого для защиты боевых и гражданских кораблей. Поле нейтрализует почти любой энергетический поток, идущий во внешнюю сторону сферы (за исключением видимого спектра, который нейтрализуется частично): лазер, антипротонный сгусток, кинетическую энергию метеоритов. Поток, идущий изнутри сферы, пропускается беспрепятственно. При нейтрализации поле теряет часть своей мощности, соответствующую погашенной энергии. Скорость восстановления защитных свойств поля гейгена зависит от подаваемой на генератор энергии. Методика поражения объекта, укрытого полем - последовательное многократное воздействие энергетического потока в одну область защиты. Кроме перечисленных функций объект укрытый гейген-полем невидим для любых средств обнаружения, действие которых основано на анализе отраженного излучения. Гейген гасит волны почти любой длины, за исключением видимого спектра.
С-драйв - двигатель, переводящий корабль на струну свернутого пространства. В этом режиме, называемом "прыжком", корабль может преодолеть до 100 парсек (зависит от мощности). Топливо - антиматерия.
Г-драйв - двигатель, использующий гравитационные поля. Используется на всех типах летательных аппаратов. Развиваемая аппаратом скорость зависит от массы аппарата и мощности двигателя.
Ф-драйв - форсажный двигатель, работающий на химическом топливе. Используется на легких и средних боевых летательных аппаратах для резкого увеличения их скорости.
Хак - хамелеон-костюм. Бывает двух типов - полевой, в основном обеспечивающий маскировку, и боевой, усиленный эланиумной кольчугой. Принимает цвет местности, способен до известных пределов выравнивать температуру поверхности с температурой окружающей среды.
Броня - боевой костюм пилотов и морских пехотинцев. Представляет собой эланиумную кольчугу, защищающую все тело. Непроницаем для жидкостей, газов. Имеет разъемы для подсоединение гермошлема, кислородных баллонов, реактивного ранца и другого специального оборудования. Усиленный кирасой (входит в комплект обмундирования морской пехоты), защищает от любого ручного оружия, кроме вибромеча. Области тела, прикрытые кирасой и шлемом также полностью защищены от жесткого излучения. На остальных участках степень защиты от гамма-лучей - 86.3%.

Боевые корабли Патруля: истребители

Звено - 2 истребителя
Крыло(эскадрилья) - 10 истребителей (по штату). Нумерация эскадрилий авианосца
- Средние (с 1 по 4)
- Тяжелые (5 и 6)
- Легкие (7 и 8)
Бригада - вся группа истребителей, находящихся на борту авианосца. Со гласно штатному расписанию, включает в себя 80 машин разных типов.
Стилет - легкий истребитель, гейген - 1, вооружение - 2 лазера, 2 ракеты "Буран", скорость: Г(3200 км/ч) Ф(4900 км/ч) С(отсутствует)
Крис - легкий истребитель, гейген - 1, вооружение - 4 лазера, 2 ракеты "Буран", 2 ракеты "Пурга", скорость: Г(3300 км/ч) Ф(5100 км/ч) С(отсутствует)
Рапира - средний истребитель, гейген - 3, вооружение - 2 импульсных пушки, 2 ракеты "Буран", 4 ракеты "Пурга", скорость: Г(1950 км/ч) Ф(2900 км/ч) С(отсутствует)
Ятаган - средний истребитель, гейген - 4, вооружение - 2 импульсных пушки, 2 лазера, 4 ракеты "Буран", 4 ракеты "Пурга", скорость: Г(2100 км/ч) Ф(3400 км/ч) С(отсутствует)
Палаш - средний истребитель, гейген - 5, вооружение - 4 импульсных пушки, 1 лазер, 2 ракеты "Буран", 4 ракеты "Пурга", 2 ракеты "Смерч", скорость: Г(2200 км/ч) Ф(3500 км/ч) С(отсутствует)
Бердыш - тяжелый истребитель, гейген - 8, вооружение - 4 импульсных пушки, 4 лазера, 6 ракет "Буран", 4 ракеты "Смерч", скорость: Г(1800 км/ч) Ф(отсутствует) С(40 парсек). Экипаж - 2 человека.
Алебарда - тяжелый истребитель, гейген - 9, вооружение - 2 импульсных пушки, 2 лазера, 1 АМ-генератор, 2 ракеты "Буран", 2 ракеты "Пурга", 2 ракеты "Смерч", скорость: Г(1800 км/ч) Ф(отсутствует) С(40 парсек). Экипаж - 2 человека.
Шестопер - тяжелый истребитель, гейген - 12, вооружение - 4 импульсных пушки, 2 лазера, 2 АМ-генератора, 4 ракеты "Буран", 2 ракеты "Пурга", 4 ракеты "Смерч", скорость: Г(1930 км/ч) Ф(отсутствует) С(120 парсек). Экипаж - 2 человека.
Монингстар - тяжелый истребитель, гейген - 10, вооружение - 4 импульсных пушки, 4 лазера, 2 АМ-генератор, 4 ракеты "Буран", 4 ракеты "Смерч", 6 ракет "Пурга", скорость: Г(2400 км/ч) Ф(3600км/ч) С(840 парсек). Экипаж - 2 человека.
Барбос - тяжелый истребитель Империи Рекна. гейген - 22, вооружение - 8 импульсных пушек, шесть лазеров, 2 АМ-генератора, 6 ракет "Пурга", 3 ракеты "Смерч". скорость: Г(1600 км/ч) Ф(отсутствует) С(200 парсек). Экипаж - 4 человека.
Примечание: Скоростные характеристики истребителей указаны для вакуума.

Боевые корабли Патруля: тяжелые

Эсминец - лекгий боевой корабль, гейген - 30
экипаж 50 чел.
десант нет
истребители легкие 2
истребители средние нет
истребители тяжелые нет
имп.пушки 6
лазер 10
АМ-генератор 4
"Буран" 10
"Пурга" 10
"Смерч" 8
Скорость (Г) 680 км/ч
Скорость (С) 1000 парсек
Корвет - легкий боевой корабль, гейген - 80
экипаж 23 чел.
десант нет
истребители легкие нет
истребители средние нет
истребители тяжелые три
имп.пушки нет
лазер 20
АМ-генератор 4
мезонная пушка 1
"Буран" нет
"Пурга" 16
"Смерч" 14
Скорость (Г) 1480 км/ч
Скорость (С) 4000 парсек
ТАКР - тяжелый боевой корабль, гейген - 60
экипаж 140 чел.
десант 500 м/п, 10 ШТ "Эксперт"
(до 40 более легких машин)
истребители легкие 20 (возможен
истребители средние 10 один из
истребители тяжелые 6 вариантов)
имп.пушки 8
лазер 20
АМ-генератор 4
мезонная пушка 2
"Буран" 10
"Пурга" 10
"Смерч" 16
Скорость (Г) 500 км/ч
Скорость (С) 800 парсек
Дестроер - тяжелый боевой корабль, гейген - 300
экипаж 90 чел.
десант нет
истребители нет
имп.пушки 4
лазер 40
АМ-генератор 10
мезонная пушка 4
деформатор 1
"Буран" нет
"Пурга" нет
"Смерч" 30
Скорость (Г) 350 км/ч
Скорость (С) 100 парсек х 40 прыжков
Авианосец - сверхтяжелый боевой корабль, гейген - 160
экипаж 140 чел.
десант 2000 м/п, 40 ШТ "Эксперт"
(до 120 более легких машин)
истребители легкие 20
истребители средние 40
истребители тяжелые 20
имп.пушки 20
лазер 40
АМ-генератор нет
мезонная пушка 4
"Буран" нет
"Пурга" 60
"Смерч" 10
Скорость (Г) 350 км/ч
Скорость (С) 4000 парсек
Цербер - сверхтяжелая боевая орбитальная станция, гейген - 600
экипаж 300 чел.
десант нет
истребители легкие 20
истребители средние нет
истребители тяжелые нет
имп.пушки 40
лазер 60
АМ-генератор 12
мезонная пушка 12
"Буран" нет
"Пурга" 60
"Смерч" 40
Скорость (Г) 290 км/ч
Скорость (С) 40 парсек
Морская пехота
Отделение - 11 человек
Взвод - 45 человек
Рота - 3 взвода, отделение рейнджеров
Батальон - 3 роты, взвод огневой поддержки
Полк - 3 батальона, 6 звеньев атмосферных истребителей, техвзвод, медвзвод
Дивизия - 3 полка, дополнительные подразделения огневой и воздушной поддержки, обеспечение. Количественный состав - 5130 человек.

Шагающие танки

Скаут Класс: Легкий, скорость 160 км/ч, скорость в прыжке - 250 км/ч, вооружение - 2 лазера, 2 пушки 30 мм
Снайпер Класс: Средний, скорость 110 км/ч, скорость в прыжке - 210 км/ч, вооружение - 8 лазеров, 6 ПТУР1, 2 ракеты "Зенит"
Командор Класс: Средний, скорость 100 км/ч, скорость в прыжке - 180 км/ч, вооружение - 4 имп.пушки, 8 ПТУР1, 6 ракет "Зенит"
Лентяй Класс: Средний, скорость 40 км/ч, вооружение - 2 имп.пушки, 20 ПТУР2, 6 ракет "Зенит"
Скорпион Класс: Тяжелый, скорость 70 км/ч, вооружение 8 лазеров, 1 АМГ, 8 ПТУР2, 2 имп.пушки, 2 пушки 50 мм, 1 виброрезак, 10 ракет "Зенит" или 6 "Зенит-2"
Эксперт Класс: Тяжелый, скорость 80 км/ч, вооружение 4 лазера, 8 ПТУР2, 4 имп.пушки, 4 пушки 50 мм, 6 ракет "Зенит-2"
Асмодей Последний оставшийся на вооружении гусеничный танк. Класс: средний, скорость по шоссе - 160 км/ч, вооружение - 1 импульсная пушка, 2 лазера (спарка), 4-6 ПТУР1, две ракеты "Зенит-2".
Гриф Атмосферный истребитель, скорость 2500 км/ч, вооружение: 2 лазера (спарка), 2 ракеты "Зенит-2", 2 ракеты ПТУР2 или 6 ракет ПТУР1 или 20 шариковых бомб.
Ястреб Атмосферный истребитель, скорость 2900 км/ч, вооружение: 2 лазера (спарка), 2 ракеты "Пурга" или 4 ракеты "Зенит-2", 4 ракеты ПТУР2 или 8 ракет ПТУР1 или 30 шариковых бомб.

Шагающие танки рекнов

Шмель Класс: Легкий, скорость 180 км/ч, скорость в прыжке - 230 км/ч, вооружение - 1 лазер, 2 пушки 30 мм
Хорек Класс: Средний, скорость 110 км/ч, скорость в прыжке - 200 км/ч, вооружение - 6 лазеров, 6 ПТУР1, 2 ракеты "Зенит"
Леопард Класс: Средний, скорость 140 км/ч, вооружение - 2 имп.пушки, 8 лазеров, 4 ПТУР2, 4 ракет "Зенит"
Черепаха Класс: Сверхтяжелый, скорость 25 км/ч, вооружение - 1 АМГ, 2 виброрезака. Может нести до 200 человек десанта. Имеет четырехметровое бронирование, защищающее от любого оружия, кроме режущего луча.
Шипокрыл Атмосферный истребитель, скорость 2900 км/ч, вооружение: 2 лазера (спарка), 1 ракета "Пурга", 2 ракеты "Зенит-2", 6 ракеты ПТУР2 или 40 шариковых бомб.

Вооружение

Предыдущая страница 34 Следующая страница


35 Дмитрий Воронин

Лазер Дальность боя: 900 метров (атмосфера) 4000 метров (вакуум)
Время готовности: 0.3 сек.
Вакуум-лазер Вариант лазерной пушки для атмосферы, во время выстрела
создающий вдоль луча зону вакуума. Позволяет вести огонь
в атмосфере на дистанции до 4000 метров. Используется только
в стационарных установках класса "Протектор" из-за хрупкости
конструкции.
Мезонная пушка Мощное оружие, пришедшее на смену гамма-лазерам конца 20
начала 21 веков. Генерирует энергетический луч высокой
мощности, способный на малой дистанции пробить поле
гейгена мощностью 70 единиц. Время готовности 800 секунд.
Дальность боя: 160 000 метров. Стрельба в атмосфере невозможна ввиду высокого теплового излучения во время выстрела. Может вести кинжальную стрельбу (концентрированный луч) или
веерную (до пятидесяти одновременно поражаемых целей).
Деформатор орудие, вдоль луча которого разрушаются внутриатомные связи.
Теоретически считается, что никакой силовой щит не способен
закрыть от удара деформатора, поскольку луч воздействует
только на материальные предметы. Дальность боя - 30 000 метров
Время готовности 100 секунд.
Импульсная пушка (ИП) Генерирует разряд, аналогичный шаровой молнии
Дальность боя: 700 метров (атмосфера) 2000 метров (вакуум)
Время готовности: 3 сек.
АМ-генератор (АМГ) Генерирует сгусток антипротонов
Дальность боя: 100 метров (атмосфера) неограничена (вакуум)
Время готовности: 300 сек.
Автомат.пушки 30 или 50 мм, шестиствольные, скорострельность 2400 выстр/мин
Дальность боя: 4000 метров (атмосфера), в космосе не применяется. Предназначена в основном для поражения живой силы противника. С близкой дистанции способна нанести некоторые повреждения ШТ среднего и легкого классов.
ПТУР1 Противотанковые управляемые ракеты. Дальность боя - в преде лах видимости. В космосе не применяются. Наведение
"оператор". ресурс - 300 секунд.
ПТУР2 Противотанковые управляемые ракеты. Дальность боя - в преде- лах видимости. В космосе не применяются. Наведение
"выстрелил и забыл" или "оператор". Ресурс 100 секунд.
"Буран" Ракета класса "космос-космос". Наведение - радар. Ресурс - 200 сек. Боеголовка - 0.5 килотонны
"Пурга" Ракета класса "космос-космос". Наведение - интеллектуальное. Ресурс - 300 сек. Боеголовка - 1 килотонна
"Смерч" Тяжелая ракета класса "корабль - корабль, планета". Наведение интеллектуальное. Ресурс 1800 сек. Боеголовка АМ - 6 мегатонн.
Наведение на истребитель невозможно. Несет гейген-щит можность 0.1, достаточный для пресечения радарного обнаружения. Основной недостаток - низкая маневренность.
"Зенит" Легкая ракета класса "земля-воздух" или "воздух-воздух" для борьбы с атмосферными истребителями. Подобными ракетами, как правило, комплектуются ШТ. Ресурс - 60 секунд. Наведение - радар ("Зенит") или интеллектуальное ("Зенит-2")

Ручное вооружение

Вибронож Генератор свернутого в струну поля, вибрирующего с высокой частотой. Длина "лезвия" - 30 см. Время работы до истощения батареи - 14 часов.
Вибромеч Устройство, аналогичное виброножу, но более мощное. Длина "лезвия" - регулируемая, до 1 метра. Время работы - 4 часа.
Игломет Пистолет, стреляющий миниатюрными иглами с парализующим токсином. Обойма - 200 выстрелов. Может вести огонь очередями. Эланиумная кольчуга защищает с вероятностью 91%, кираса - 100%.
Бластер Две модификации: Легкий - дальность действия до 70 метров, масса 450 грамм, заряд батареи позволяет сделать 160 выстрелов. Тяжелый - дальность 250-300 метров, 70 выстрелов. Дальность боя определяется расстоянием, на котором луч способен пробить пластину эланиума толщиной 2.5 мм (кираса).
Снайперское ружье Чрезвычайно сложная и хрупкая конструкция, при выстреле создающая вдоль луча вакуумную трубку, за счет чего может поражать цели на расстоянии до 4 км. Трасса выстрела невидима. Снабжена электронным прицелом, обеспечивающим видимость почти в полной темноте и сквозь туман. Может устанавливаться на штативе. Заряд батареи позволяет сделать 10 выстрелов.
"Кобра" Ручная ракетная установка с одной ракетой класса "Зенит", предназначена для борьбы с воздушными целями, но может быть использована и против ШТ, в основном легких, хотя может нанести ущерб и машинам более тяжелых типов, попав в сустав или стык броневых пластин. Более физически сильные, рекны используют установку "Кобра-2", оснащенную двумя ракетами.

Планетные системы с разумной жизнью:

Клио - масса 0.5 земной, атмосфера - пригодна для дыхания (требуется фильтр). Соотношение суши и воды - 7:1. Атмосферные условия - спокойные. Естественных спутников нет. Сутки - тридцать стандартных часов, год - 305 суток.
Разумная жизнь - клиоты, класс - негуманоиды (инсекты), внешний вид - аналогичны земным стрекозам, длина тела - 0.7 метра, размах крыльев - 2 метра. Два глаза (сектор обзора 320 градусов), четыре "руки" имеющие по три пальца, две руки, имеющие клешни (естественное оружие). Хищники. Опасности для нетренированного человека не представляют. Уровень развития на момент контакта - эпоха межзвездных перелетов. Общественный строй - матриархат, конституционная монархия.
Тарк - масса 1.1 земной, атмосфера - пригодна для дыхания. Соотношение суши и воды - 4:5. Атмосферные условия - тяжелые, часто грозы, ураганы. Естественных спутников нет. Сутки - 21 стандартный час. Год - 611 суток.
Разумная жизнь - таркиты, класс - гуманоиды (циклопы), внешний вид - напоминает человека, полная осевая симметрия, средний рост - 1.5 метра, один глаз (сектор обзора 70 градусов), две руки, имеющие по шесть пальцев (чрезвычайно высокая мускульная сила). Вегетарианцы. Опасность для нетренированного человека - высокая. Уровень развития на момент контакта - эпоха внутрисистемных перелетов. Прогресс до уровня Земли - 16 лет. Общественный строй - республика.
Рекн - масса 1.02 земной, атмосфера - пригодна для дыхания. Соотношение суши и воды - 3:5. Атмосферные условия - средние. Естественные спутники - Ррин, масса 0.1 земной, Карр, масса 0.14 земной, Крегг, масса 0.09 земной. Сутки - 28 стандартных часа. Год - 409 суток.
Разумная жизнь - рекны, класс - гуманоиды (псоглавы), внешний вид - напоминают человека с головой волка. Частичная осевая симметрия, средний рост - 2.1 метра, два глаза (сектор обзора 200 градусов), две руки, имеющие по пять пальцев, рудиментарный хвост (от 20 до 40 см.). Густой короткий серый мех. Хищники, предпочитают сырое мясо. Опасность для нетренированного человека - высшая. Уровень развития на момент контакта - раннеатомный век. Прогресс до уровня Земли - 11 лет. Общественный строй - абсолютная монархия, империя.
Эла - масса 0.93 земной, атмосфера - пригодна для дыхания без ограничений. Соотношение суши и воды - 5:4. Атмосферные условия - средние. Сутки - 20 стандартных часов. Год - 334 суток.
Разумная жизнь - в настоящее время отсутствует по неизвестной причине. Вымершая цивилизация - элане, класс - гуманоиды (Homo Semblanced), внешний вид - очень напоминают человека. Средний рост - 1.7 метра. Уровень развития на момент исчезновения - эпоха межзвездных перелетов.
Таол - масса 1.4 земной, атмосфера - пригодна для дыхания (требуется фильтр). Соотношение суши и воды - 12:1. Атмосферные условия - тяжелые, сильные ветры, песчаные бури. Сутки - 24.3 стандартных часа. Год - 310 суток.
Разумная жизнь - тайги, класс - гуманоиды (Homo Monkey). Внешний вид - напоминают земных горилл. Густой длинный черный мех. Средний рост - 1.4 метра. Хищники, опасность для нетренированного человека - высокая. Уровень развития на момент контакта - каменный век. Общественный строй - первобыто-общинный.
Ленн - масса 0.79 земной, атмосфера - пригодна для дыхания. Соотношение суши и воды - 4:7. Атмосферные условия - средние. Сутки - 24.5 стандартных часов. Год - 275 суток.
Разумная жизнь - лениты, класс - гуманоиды (Homo Semblanced). Внешний вид - практически неотличимы от человека. Средний рост - 1.75 метра, встречаются особи до 2.3 метра. Хищники, опасность для нетренированного человека - высокая. Уровень развития на момент контакта - железный век. Общественный строй - феодализм.

Другие планетные системы

Новая Германия - земная колония с 2203 года. Масса - 2.5 земной. Одна из первых планет, колонизированная людьми. Несмотря на высокую гравитацию, остальные условия - климат, плодородие и т.д. заметно лучше земных. Население по переписи 2249 года - 4 миллиона человек. Колония полностью уничтожена в день начала Войны.
1 Устройство Виртуальной Реальности. Создает полный эффект присутствия путем передачи информации непосредственно в соответствующие разделы мозга.
2 Столица Ганы - африканского государства
3 На жаргоне пилотов "молельня" - зал, где им дается предполетный инструктаж, "исповедальня" - кабинет командира бригады истребителей, "алтарь" - рубка управления корабля, где властвуют "ангелы" - астронавигаторы и штурманы.
4 Томас Мэллори ,"Смерть Артура" - собрание романов о рыцарях Круглого стола
5 Рекны употребляли относительно мало спиртного, чем отличались от своих братьев по разуму с Земли в лучшую сторону. К тому же горячительные напитки были в какой-то мере привилегией знати, а уж на боевых кораблях появление спиртного каралось немедленно и безжалостно - смертью.
6 Комендант Эрик фон Дайн не пережил этого штурма и был убит во время боя, когда рекнам все же удалось ворваться во внутреннюю часть цитадели. Однако организованная Накамурой оборона принесла свои плоды, пехотинцам удалось сдержать нападавших, а затем и отбросить их прочь. Имперские силы понесли во время этого штурма столь серьезные потери, что почти на месяц отказались от попыток повторных штурмов, однако и силы Шестой были полностью исчерпаны, большинство оборонительных сооружений были разрушены, еще один такой штурм грозил привести к сдаче форта. И тем не менее маринерам и местному ополчению удалось продержаться более трех месяцев, Для прорыва блокады Патруль разработал и осуществил операцию "Черная Луна", позволившую вернуть планету Федерации.
7 Iceman - ледяной человек
8 Когда авианосец устанавливает режим обороны, истребители занимают три оборонительных эшелона или сферы. Первая - наиболее близкая к кораблю, обычно укомплектовывается пятью - шестью звеньями тяжелых истребителей, две другие формируются за счет смешанных групп легких и средних машин. Задача всех сфер - обнаружение противника и защита авианосца от торпед.
9 От fligh deck - летная палуба, элемент конструкции авианосца. Обычно авианосцы имеют два флайдека - левый и правый. Там размещены истребители и грузовые отсеки. Центральный корпус предназначен для экипажа, вооружения и энергоустановок. Таким образом классический авианосец приобретает вид тримарана с мощным центральным телом и двумя вынесенными на значительное расстояние летными палубами. ТАКРы, как правило, имеют один флайдек, расположенный под сигарой корпуса и составляющий с ней одно целое.
10 УБИ - Управление Безопасности Империи, служба занимающаяся разведкой и контрразведкой Империи Рекна. Подчиняются непосредственно императору. При номинально равных званиях сотрудник УБИ считается на ранг старше соответствующего офицера Имперской Армии.
11 АНР - авианесущий рейдер, кодовое обозначение авианосца, так же, как ТАКР - тяжелый авианесущий крейсер.
12 От английского Jamp Point - точка прыжка
13 Дик в то время еще многого не знал. Миллер чуть ли не еженедельно подавал рапорты с настойчивыми просьбами о возвращении хотя бы к преподавательской работе, однако его лечащий врач был категорически против любых изменений в образе жизни пациента. Наконец, примерно через месяц после описанной встречи, просьба Миллера была удовлетворена и он получил приглашение вернуться на Астронавигационный факультет Академии. Однако мнение медиков, к сожалению, оказалось вполне обоснованным. На второй неделе преподавания изношенный организм не выдержал нагрузки и адмирал скончался за кафедрой прямо во время лекции.
14 Automatic Landing System - Система автоматизированной посадки. Включает в себя компьютер, принимающий управление летательным аппаратом, а также силовой захват, обеспечивающий посадку неисправной машины. Все системы, входящие в ALS имеют автономное питание и не зависят от энергетического обеспечения авианосца в целом. Системой ALS оборудуются все виды космических сооружений, допускающих посадку малых машин.
15 Оперативный план "Квартет" предусматривает способ охоты за эсминцами противника в ситуации уверенного превосходства в силах, но при отсутствии незадействованных тяжелых кораблей. При этом каждый корабль противника атакуется четырьмя эсминцами Патруля, которые занимают позиции в углах квадрата с длинной стороны в 150 метров. При этом управление перемещением и огнем всей группы передается одному из эсминцев. При таком построении огневая мощь этой группы, несмотря на отсутствие мезонных орудий, значительно превышает ударную силу ТАКРа.
16 Разумеется, на языке рекнов титулы звучат иначе, однако выговорить их землянину без соответствующей тренировки довольно сложно. Поэтому впредь мы будем пользоваться земными аналогами для определения статуса имперских дворян. На высшей ступени социальной лестницы, как очевидно, стоит Император (он же Мудрейший, он же Высочайший, он же...). Следующую ступень занимают герцоги - их четверо. Третья ступень - графы, это самый низкий титул из наследуемых. Идущие вслед за графом титулы барона и рыцаря - не наследуемые, скорее можно считать это почетным званием, дающим массу как материальных, так и моральных привилегий. Отец Рейкера получил титул рыцаря в юном возрасте, а барона - уже в глубокой старости, однако сын оставался простым офицером "из хорошей семьи" вплоть до присвоения Императором титула рыцаря за "героический" побег Рейкера из плена. Возможно именно из-за ненаследуемости, эти два титула чрезвычайно почетны - всем известно, что их получают за конкретные заслуги перед Империей.
17 Синий - цвет Императора империи Рекн.
18 Специалисты до сих пор так и не разобрались, почему у столь разных народов - землян, ленитов, рекнов и таркитов установилась практически одинаковая форма поведения в армии. Отдание воинской чести у всех было свое - таркиты били себя кулаком в живот, лениты приветствовали начальника резким наклоном головы, а рекны вскидывали руку в салюте, ничем не отличающемся от приветствия в немецкой армии первой половины двадцатого века (возможно, для гуманоидных форм жизни существует не так много движений, достаточно коротких по времени и достаточно выразительных в исполнении). А вот стойка "смирно" у всех народов была практически одинакова и сопровождалась лишь незначительными отличиями.
19 Бараки были огромными сооружениями, построенными довольно грубо, но в то же время относительно удобно. Длинный коридор, проходивший барак насквозь, имел по сто дверей с каждой стороны. Каждая дверь вела в относительно небольшую комнату, узкую и длинную, вдоль стен стояли деревянные двухэтажные нары, десять с каждой стороны. Таким образом, каждая комната или, как их чаще называли, "сектор", была рассчитана на сорок человек, а барак в целом вмещал восемь тысяч заключенных.
20 Далеко не все имена рекнов можно легко выговорить, к тому же в данном случае прозвище само напрашивалось. Позже оно стало нарицательным и с некоторой ноткой юмора пленники всех управляющих называли Садистами (именно с большой буквы) с добавлением порядкового номера. Поэтому этот, так и не ставший известным историкам под своим настоящим именем, Садист был Первым.
21 Истребителям вообще рекомендуется в бою иметь полностью готовые к прыжку С-драйвы. Может возникнуть ситуация, когда только уход на струну может спасти пилота от неминуемой смерти. Аналогичные порядки были и во флоте Империи Рекн. Однако и те и другие пилоты пользовались этой возможностью крайне редко - по неписаным традициям такое поведение было равносильно позорному бегству.
22 При компьютерной обработке сигналов машина старается перевести все, что может. Поэтому название имперского крейсера "Эр Кресс" переводится компьютером буквально - "Ночной Ястреб". Люди, однако, предпочитают пользоваться звуковыми сочетаниями - "Жейдер" ("Меч ночи"), "Крайт" ("Ураган") и т.д.
23 Фигура высшего пилотажа, почти мгновенный поворот истребителя на 180о
24 Клото, Лахезис, Атропос - богини судьбы в древнегреческой мифологии
25 Историки так и не смогли с точностью установить, почему операция по освобождению Ленна получила название "Черная луна". Ченнинг, планируя эту акцию, старался избежать утечки информации, поэтому не существовало никаких официальных документов по подготовке штурма и, соответственно, фактически его план никогда не получал никакого условного наименования. Однако вскоре выяснилось, что успешную операцию уже окрестили. Кто именно дал ей это не вполне подходящее название, выяснить так и не удалось.
26 Разумеется, в своем докладе Рейкер умолчал о собственном участии в отмену намеченного было штурма, однако Сергеев, проанализировав полученный от разведчика конспект беседы, сделал выводы, которые были весьма близки к действительности.
27 Up grade - повышение качества. Дословный перевод термина, означающего повышение класса объекта, путем замены некоторых деталей на более качественные или высокопроизводительные.
28 Специальный кран, который обычно применяется в закрытых складах. Движется по проложенным под потолком рельсам и имеет погрузчик с тремя степенями свободы.
29 Чем мощнее гейген-поле, тем больше его радиус. Щит мощностью "1" образует сферу с радиусом примерно пять метров - достаточно, чтобы накрыть легкий истребитель. У авианосца диаметр защитной сферы составляет 600 метров.
30 Система защиты Земли была разделена на сектора и сферы. Первая сфера - поверхность планеты, тридцатая - орбита Луны. Сектор HB-15 - это приблизительно пространство над Англией, 170-180 тыс.км. от поверхности. Орбиты боевых станций "Цербер" проходят значительно ниже, в двенадцатой и тринадцатой сферах.
31 Некоторые древнегреческие мифы утверждают, что кентавры были наиболее серьезными врагами амазонок. Название для операции было подобрано с намеком на имя корабля Геллера
32 Самки рекнов не имеют девственной плевы. Поэтому свои выводы Рейкер делал исключительно на основе интуиции.
33 Эмблема медслужбы рекнов
34 Боевое построение, когда три корабля располагаются в вершинах равностороннего треугольника. При этом построении обеспечивается наибольшая живучесть кораблей (особенно это касается эсминцев и более тяжелых судов).
35 Работа завершена

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Введение (Страница 1)
  • Абитуриент: 2250 (Страница 1)
  • Семья (Страница 1)
  • Кадет (Страница 2)
  • Сержант: 2254 (Страница 3)
  • Столкновение (Страница 4)
  • Лейтенант (Страница 4)
  • Корсары (Страница 5)
  • Ловушка для кошек (Страница 6)
  • Звезда универсалиста (Страница 7)
  • Долгая дорога домой (Страница 7)
  • Исповедь проснувшегося (Страница 8)
  • Реквием каравану (Страница 9)
  • Монингстар (Страница 9)
  • Тайная встреча (Страница 10)
  • Служба доставки (Страница 10)
  • Прорыв (Страница 11)
  • Цитадель (Страница 12)
  • Посылка (Страница 13)
  • Эпидемия (Страница 13)
  • Западня (Страница 14)
  • Сергеев делает выводы. (Страница 15)
  • Каникулы (Страница 15)
  • Операция "Черная луна" (Страница 16)
  • Штурм (Страница 17)
  • Империя (Страница 18)
  • Лагерь (Страница 19)
  • Аркол (Страница 20)
  • Из огня да в полымя (Страница 21)
  • Брифинг (Страница 22)
  • Извини, милый, бизнес есть бизнес (Страница 23)
  • Мы с вами не знакомы? (Страница 23)
  • Приятное знакомство (Страница 24)
  • Пора уносить ноги (Страница 25)
  • Гибель "Викинга" (Страница 26)
  • Мертвый сторож (Страница 27)
  • Запретный мир (Страница 28)
  • Преследователи (Страница 29)
  • Забытая теория Нуартье (Страница 30)
  • Пеленг в неизвестность (Страница 31)
  • Морской еж (Страница 32)
  • Разум приносит боль (Страница 33)
  • Заключение (Страница 33)
    • Краткий справочник технических терминов (Страница 34)
    • Боевые корабли Патруля: истребители (Страница 34)
    • Боевые корабли Патруля: тяжелые (Страница 34)
    • Шагающие танки (Страница 34)
    • Шагающие танки рекнов (Страница 34)
    • Вооружение (Страница 34)
    • Ручное вооружение (Страница 35)
    • Планетные системы с разумной жизнью: (Страница 35)
    • Другие планетные системы (Страница 35)


Дмитрий Воронин

Операция ''Одиночество''

 Читать книгу

Аннотация

Середина XXIII века. Военный конфликт между Землей и Рекном, принявший затяжной характер, ведет к уничтожению обеих рас. Остановить кровавую бойню можно, только поняв подлинные причины ее начала. Воюя с землянами, рекны выполняют установку, полученную от Странника, представителя сверхцивилизации, поставившего себе задачу уничтожить разумную жизнь во Вселенной.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel