Дмитрий Воронин - Воинство Сатаны

1 Дмитрий Воронин

1. СТАЛЬНЫЕ ПЕЩЕРЫ

Я, Ур-Шагал, провидец и летописец, говорю с теми, кто хочет и может услышать мои слова. Тысячу зим народ Ург ждал исполнения пророчества, что было произнесено на смертном одре Ур-Валахом, величайшим из провидцев ургов, коего и поныне чтят и вожди ургов, и простые воины. Ибо слова Ур-Валаха, что выбиты на Вечном камне, несут истину, немеркнущую в веках. Не раз наступали времена, когда вожди народа Ург пытались оспорить бессмертные строки пророчества, и всегда неверие порождало беду. Тьма опускалась на народ Ург, голод и чума, огонь и сталь — и уходили они лишь тогда, когда крепла вера.
И вера сегодня сильна как никогда, ибо начинает сбываться пророчество и открывается дверь в стальные пещеры, где умирает магия, и воины ургов несут свои мечи навстречу огню людо-раков. И видел я, Ур-Шагал, как повержены были людо-раки, как вернулись воины ургов с победой и с добычей. И как предали они огню павших, коих было множество, и на погребальный костер взошли людо-раки числом шесть. И как выли они, когда охватило их очистительное пламя, вознося дух их в великие пещеры Ург-Дора, где станут они вечной дичью для тех воинов, кого приблизил к себе Вечный.
Я, Ур-Шагал, провидец и летописец, видел, как жизнь вошла в Алмазную Твердь, как и предсказывал Ур-Валах. И понял я, что сам Вечный избрал меня, дабы вел я летопись великих деяний народа ургов. Я расскажу вам, дети наши, о том, как воины ургов вошли в Стальные пещеры, и о том, как сам Вечный вел их к великим победам…

1

«Уважаемые пассажиры. Наш лайнер готовится к гиперпространственному прыжку. Пожалуйста, займите ваши места в каютах».
Приятный женский голос на мгновение замолчал, затем снова завел прежнюю песню. Жаров даже не шелохнулся — на самом деле прыжок не представлял для лайнера особой опасности… Вернее, какая-то опасность сохранялась всегда, но если что и случится, пассажирам будет абсолютно все равно, находились ли они в этот момент в своих каютах или болтались по кажущимся бесконечными коридорам корабля. Конечно, в истории трансгалов бывало, что уходивший в прыжок корабль уже никогда не появлялся в этом пространстве. Это было, и все об этом знали, несмотря на отчаянные попытки Федерации вообще и всех связанных с трансгалами компаний в частности скрыть сии факты от общества. Все знали — и все… ну, большинство — относились к риску с известной долей фатализма. Кому суждено быть повешенным, тот не утонет. В смысле — не сгорит, поскольку если уж двигатель трансгала выходил из строя, то в пространстве на некоторое время, совершенно незначительное, появлялась новая звездочка. И все… А остальные поломки, которые случаются даже у деревянной тачки, не говоря уж о полукилометровой длины трансгалактическом пассажирском лайнере, были не критичны и, следовательно, не слишком-то и опасны. На худой конец, всегда имелись спасательные капсулы… только вот никто не мог припомнить, когда и кому они пригодились. Есть — и все тут. Положено. А раз положено — стало быть, на каждый лайнер вешается двести семьдесят тонн бесполезного груза.
Сам Жаров, конечно, мог бы (и должен был бы) сейчас отправиться в свою каюту, размеры которой не слишком превышали его собственные габариты, кое-как умоститься в кресло-кровать, застегнуть защитные ремни… Сразу вспомнилась древняя и довольно черная шутка о том, что тех, кто не пристегнулся, размазало по салону, а те, кто пристегнулся, «ну прямо как живые сидели». Ерунда это все. Каждый прыжок — бросок монеты. Орел или решка. Вышли в нормальное пространство… или не вышли. Конечно, «Лиссабон» выйдет… вероятность катастрофы, по собственным подсчетам Жарова, не превышала одной десятитысячной. Да и эта цифра скорее всего была завышенной. Так что волноваться особо не стоило. Он и не волновался. И, следовательно, совершенно незачем было тащиться в тесную и изрядно осточертевшую ему каюту, когда можно было прекрасно переждать прыжок здесь, на смотровой палубе.
Он оглянулся — сейчас палуба была пуста. Она и раньше-то не отличалась многолюдностью, все-таки «Лиссабон» в этот раз совершает рейс почти вхолостую, на борту вряд ли наберется более трех десятков пассажиров. А те, кто все же уплатил за билет, преимущественно обычные земные крысы, вырвавшиеся в космос первый, максимум второй раз в жизни, а посему рьяно соблюдающие все мыслимые правила, в том числе и совершенно идиотские, оставшиеся с древних времен и по чьей-то невнимательности до, сих пор не отмененные. Как, например, это пристегивание к креслам.
Вообще корабль производил довольно тоскливое впечатление. Он был стар… не настолько, чтобы это стало причиной отправки его на металлолом или продажи задешево какой-нибудь из колоний… что, по сути, было тем же самым. И все-таки его золотые денечки давно уж миновали. Отделка коридоров и кают не блистала новизной, пластиковое покрытие пола, выполненное «поддерево», теперь местами потеряло цвет, а где-то по углам можно было заметить следы вскрытия и последующей неаккуратной пайки. Некоторые плафоны не горели, а уж о всякой автоматике, что включает свет только тогда, когда поблизости есть человек, никто и не думал.
Конечно, он еще полетает. Не год, и не два — куда больше. Его двигатели надежны настолько, насколько это вообще возможно — за этим следят с неослабевающим вниманием от момента схода лайнера со стапелей и до отправки в последний путь — на лом, будет летать, поскрипывая и покряхтывая, время от времени меняя изношенные механизмы, пока в один далеко не прекрасный для команды день специалисты сухо заявят, что дальнейший ремонт нецелесообразен. И тогда — все…
Позади раздались шаги. Жаров обернулся.
Девушка… довольно милая… Нет, если посмотреть поближе — гораздо более чем просто милая. Элегантная форма стюардессы, короткая юбка и высокие каблуки, кажущиеся несколько неуместными здесь, где все, от капитана до последнего техника, предпочитали носить удобные металлопластовые комбинезоны, которые при необходимости могут послужить даже скафандром, хотя бы и ненадолго. Кэп, правда, пару раз являлся к столу в кают-компании при параде, в темно-синем мундире с золотой отделкой… а потом, видимо, оценив публику и отметив явное отсутствие среди пассажиров хотя бы одной сколько-нибудь привлекательной женщины, махнул рукой на условности и окончательно перешел на все тот же комб, явно не новый, но, видимо, более привычный.
А эту киску Жаров еще ни разу не видел… хотя, в общем-то, полет начался лишь позавчера. И, к слову сказать, послезавтра закончится. Если бы трансгалу не нужно было уходить на порядочное расстояние от планеты, то межзвездные перевозки вообще превратились бы в краткие поездки. Хотя кто знает — может быть, есть в этом пятидневном перелете какая-то романтика. Хотя бы вот так, просто, постоять часок-другой на обзорной палубе, полюбоваться звездами. Если бы корабль чуток повернуть, можно было бы, пожалуй, даже Землю разглядеть.
— Господин Жаров? — Вопрос задан спокойно, с равнодушием механизма.
Он мысленно вздохнул — очаровательная девушка оказалась обычным киборгом, досадно. Почему-то его всегда раздражали киборги, особенно последние модели, стилизованные под человека настолько, насколько это допускалось довольно жесткими правилами Федерации. Нет, что касается внешности, никаких ограничений не было. Хотите иметь страшилище, коим только непослушных детей до заикания пугать, — пожалуйста. Хотите совершенно невероятную, невозможную в реальной жизни красавицу — сколько угодно. Но вот все остальное… эмоции, мимика… не приведи Господь. Вот и ходят теперь мускулистые парни и длинноногие девицы-красавицы… а в глазах пустота, и на лице — наклеенная раз и навсегда улыбка. Раньше было иначе. Жаров чуть заметно вздрогнул: в те времена, когда киборги, считавшие себя разумными, подняли бунт — бессмысленный, жестокий и кровавый, — он был еще ребенком. И поэтому о выжженных планетах, миллионах жертв и прочих последствиях тех выяснений, кто более разумен, он знал лишь по документам и видео. Бунт подавили, конечно, и с тех пор, обжегшись на молоке, дуют на воду с такой силой, что… И все же стоило признать, что пока эта чрезмерная перестраховка себя оправдывала. По крайней мере уже лет тридцать стальные ребята служили человечеству верой и правдой, не вызывая никаких нареканий.
Иногда Жаров и сам не понимал причины своего неприязненного отношения к киборгам. Мало ли что произошло когда-то… В конце концов сейчас пользы от них было немало. И в те далекие годы… ну, не такие уж, пожалуй, и далекие, просто в его возрасте даже пять лет казались невероятно огромным сроком — в общем, когда ему еще приходилось бряцать оружием и участвовать в боевых выбросах, киборги его нисколько не беспокоили. Напротив, присутствие рядом этих железных в прямом и переносном смысле слова парней странным образом успокаивало. И не раз бывало, когда полуразбитые машины, теряя части тел, вытаскивали с поля боя раненых людей, фактически спасая их шкуру от смерти… или от кое-чего похуже. Тогда к киборгам все, и он в том числе, относились трепетно… и похороны им устраивали ничуть не менее торжественные, чем собственным недавно еще живым товарищам. А похороны приходилось устраивать часто, поскольку придуманные в незапамятные времена законы роботехники вбивались в электронные мозги намертво — вот и гибли эти стальные парни пачками, защищая людей.
А вот теперь… сменив боевой скафандр десантника на форму Службы безопасности Корпорации «Азервейс» и общаясь теперь с людьми не через прорезь прицела, а в уютном кабинете… Жаров начал все более отчетливо понимать, что присутствие киборгов ему… сказать «неприятно»? Нет, наверное, все же не так. Он понимал их полезность и мирился с их присутствием везде и всюду — а в особенности в дальнем космосе, где их иногда было больше, чем живых людей. Мирился — и все же восторга от этого присутствия не испытывал.
— Господин Жаров? — снова повторила свой вопрос киборг.
Дурацкая ситуация. Запрет на программирование искусственного интеллекта накладывал на поведение внешне безупречных киборгов столько ограничений, что общение с ними становилось иногда мукой. Ведь не успокоится, пока не получит ответ на вопрос.
— Если только я не спер бэйдж у истинного владельца. Он постарался, чтобы ответ прозвучал как можно более саркастично, однако это было пустой тратой усилий — сарказм электронные мозги тоже не понимали.
— Это вам не помогло бы, — изобразив равнодушную, нарисованную дизайнером улыбку, сообщила она. — Карточки индивидуально настроены. Вы должны быть в каюте. Разве вы не слышали объявления?
— А вы почему не в каюте? — сделав ударение на «вы», поинтересовался он небрежно. С эдакой картинной позой все повидавшего космического волка, которому прыжок — не событие, а так, досадная мелочь. — Или правила на корабле применяются только к пассажирам? А вас они ни в коей мере не касаются?
— Правила касаются всех людей. — В этот раз она не улыбнулась. И голос ее, такой приятный еще несколько секунд назад, теперь, не изменившись ни на йоту, вдруг показался Жарову холодным. — Я к таковым не отношусь.
Он нахмурился. Эмоции? Нет, ерунда… этого просто не может быть,
— Ваш серийный номер? — бросил он сухо.
— Е245146, — отчеканила она. На этот вопрос обязан ответить любой киборг, так велит программа. Протянула руку и продемонстрировала светящуюся татуировку на запястье.
Он чуть заметно расслабился, вдруг с удивлением обнаружив, что рука на несколько сантиметров приблизилась к рукояти пистолета. Это был донельзя глупый жест. Если бы киборгу были доступны эмоции, девушка бы наверняка обиделась. Хотя бы потому, что скорость реакции у этих созданий превышала человеческую настолько, что о серьезном противостоянии человека, пусть даже вооруженного, и киборга говорить не приходилось. Впрочем, эта серия была вылущена лет через десять после окончания кибервойн. И вряд ли стюардесса пассажирского лайнера имеет конструктивные элементы воина.
— Я намерен во время прыжка находиться здесь, — сухо бросил он, отворачиваясь к экрану.
— Как хотите.
Когда он обернулся, ее уже не было.

2

Звезды за обзорным экраном шевельнулись и уверенно двинулись в сторону — корабль начал совершать разворот для прыжка. Жаров любил это время: несмотря на то что летать ему приходилось довольно часто — работа обязывала, — каждый прыжок оставался маленьким чудом. Пройдет совсем немного времени, забортную черноту зальет ослепительная зеленая вспышка, а когда холодное пламя спадет, звездное небо станет совсем другим. Если повезет, на экране появится Канопус. Более трехсот семидесяти световых лет за один прыжок… Это красивое зрелище — вторая по яркости звезда земного неба совсем рядом, можно сказать — рукой подать. Смешно — от Земли до Канопуса пять суток, и от Земли до Марса — столько же.
За спиной раздались тихие шаги и затем деликатное покашливание. Жаров обернулся. Позади него стоял высокий, крепкого телосложения мужчина. Его волосы уже порядком подернулись сединой, а обветренное лицо было того непередаваемого оттенка, который всегда появляется у астронавтов с многолетним стажем. Кто-то называет это «космическим загаром», хотя ничего общего с настоящим загаром эти изменения, навечно остающиеся на коже, конечно, не имели. Из-за этого коричневатого налета, ранней седины и немалого числа избороздивших кожу морщин мужчина казался много старше своих лет — его возраст был Жарову прекрасно известен. Хотя вряд ли тот переживал из-за подобных пустяков: напротив, такие вот — как сошедшие с картины — звездные волки всегда нравились женщинам.
— Корабельное расписание, конечно, не для вас, Денис. Он мог позволить себе некоторую фамильярность… более того, здесь, среди этих стальных стен он вообще мог позволить себе все что угодно. Если понятие «бог» и находило какое-либо отражение в реальности, то именно здесь. На борту своего корабля капитан был богом, царем… в общем, подходили любые эпитеты.
— Ваш робот нажаловался? — хмуро буркнул Жаров.
— Не нажаловалась… — Капитан подчеркнуто употребил женский род. — Не нажаловалась, а проинформировала. Это входит в ее обязанности.
— Намерены гнать меня в койку?
— Ни в коей мере. Раз уж вам так хочется… Вы ведь на Крокус летите? — вдруг спросил капитан.
Жаров усмехнулся. Вопрос чисто риторический — можно подумать, он не знает. Богу положено знать все, это, так сказать, следует из определения его сущности.
— На Крокус. Точнее, на «Сигму-7».
— А, станция «Азервейс»… Не секрет, зачем вас понесло в такую даль?
Наверное, в другое время и в другом месте такой вопрос покоробил бы Жарова. И ответ мог бы оказаться резким… и довольно неприятным. Офицер безопасности одной из самых влиятельных корпораций Федерации имел немало полномочий, пусть даже и неписаных. Но сейчас ему почему-то захотелось поговорить. Возможно, потому, что полученное назначение стало для него определенной неожиданностью.
— Да в общем-то сейчас это уже ни для кого не секрет, — криво усмехнулся он. — Вы слышали о происшествии на «Сигме-4»?
Конечно, капитан о нем слышал. Как слышали и миллионы, миллиарды других людей и нелюдей, населявших планеты Федерации. Журналисты пронюхали о происшествии, как всегда, одними из первых, а те, в обязанности которых входило принять в таком случае соответствующие меры, свою работу делали из рук вон плохо. Как говорится в официальных отчетах, фирма в их услугах больше не нуждалась, но это было уже скорее актом отчаяния. Джинн вырвался из бутылки.
Примерно двадцать лет назад, вскоре после окончания кибервойн, корпорация «Азервейс», владевшая не только патентом на прыжковые двигатели звездолетов, но и огромными средствами, решила вложить деньги в новые разработки транспортных систем. Предметом изучения стал проект «Туннель» — аналог гиперпространственного двигателя, но более экономичный, более дешевый… главное — менее опасный. Лайнер, уходящий в прыжок, оставлял за собой маленькую, быстро гаснущую звезду, стартуй он с планетарной орбиты — и планету вполне можно будет тут же записывать в разряд непригодных для жизни. Для любой жизни. И маршрут любого корабля… ну, по крайней мере того, где и пунктом отправления, и пунктом назначения были населенные миры, занимал около пяти дней. Два с половиной — уход от планеты на полной крейсерской, столько же — торможение и выход на орбиту. И семь секунд собственно прыжка.
Теория допускала разработку аппаратуры для гиперпространственного прыжка нового типа, но теория много чего допускает. Красивые, отточенные усилиями сотен специалистов формулы ясно давали понять — посвященным, разумеется, — что новая система не будет иметь побочных излучений, в управлении и обслуживании будет не сложнее лифта, а цена ее сделает реальной мечту о личных гиперпространственных капсулах, ведущих из квартиры к месту работы.
И как всегда, чистая теория оказалась чрезвычайно далека от практики. Двадцать лет эксперты Корпорации бились над превращением формул в пластик и металл и пока могли похвастаться только пущенными на ветер огромными средствами.
Конечно, эксперименты были… могли быть опасными. Хотя даже великий Христианссон, создатель гиперпространственного двигателя и чуть ли не единственный в мире человек, знавший о туннельном прыжке ВСЕ, утверждал, что угроза совершенно незначительна, было решено разместить лаборатории подальше от густозаселенных планет. И тогда появились исследовательские станции «Сигма». Десять штук, десять огромных комплексов, способных на многолетнее автономное функционирование, вмещающие в себя достаточное количество персонала и самого совершенного оборудования. А очень высокие, куда выше его, Жарова, оклады привлекли туда лучших из лучших. И работа закипела… как уже говорилось, без особого толка.
А потом «Сигма-4» перестала выходить на связь.
Годы относительного мира и благополучия настроили руководство «Азервейс» на спокойный лад. Конечно, космос никогда не становился по-настоящему тихим, где-то все время возникали локальные конфликты, где-то крейсера Федерации сбрасывали на головы мятежникам десантные капсулы с закованными в броню солдатами, которых по древней привычке все еще называли морскими пехотинцами, хотя моря они, бывало, не видели ни разу за весь срок службы. Отдельные темные личности пытались, и не без успеха, пиратствовать, собирая урожай в районах, где редко показывались стремительные корабли Патруля… Пару раз возникали мелкие диктаторы местного масштаба, вдруг начинавшие кричать об автономии и независимости — заканчивалось это, как правило, все теми же десантными капсулами. А в двух или трех случаях Федерация пошла по пути стояния в стороне… и уже спустя полгода-год измученная блокадой колония отправляла на Землю новоявленного царька в железной клетке, перевязанной голубой ленточкой, и слезно просилась обратно в состав Федерации…
Но все это было далеко, где-то там, на границе обитаемого космоса… внутреннее пространство Федерации почти не беспокоили подобные потрясения. И поэтому, наверное, первой реакцией тех, кому стоило бы немедленно бить тревогу, стало просто ленивое удивление. Ну, мол, не выходят на связь… значит, пьянствуют. Или праздник себе устроили. Или передающий комплекс метеором своротило… мало ли такого рода событий происходит в космосе сплошь и рядом. Подождем…
Они ждали, а кое-кто другой — нет. И первым к замолчавшей «Сигме-4» пристыковался легкий корвет «Информационного Агентства „Галактика“». Может, названьице себе эта контора выбрала и претенциозное, но работать они умели. А потому, уже спустя совсем немного времени, видеоэкраны на всех планетах Федерации заполнились изображением Кейт Феллон, этого олицетворенного проклятия всех, кто хочет сохранить хоть что-либо в тайне, перемежающимся леденящими душу кадрами.
…кровь… тела… вдребезги разбитые приборы… снова тела… и еще…
Станция была… подходящий к случаю термин подобрать было сложно. Разгромлена? Пожалуй… Как будто огромная толпа дикарей промчалась по лабиринтам коридоров, убивая все живое, разрушая все искусственное, бессмысленно и жестоко. Хотя произвести инвентаризацию в таких условиях было толком невозможно, осторожные заключения экспертов заставили развести руками и много чего повидавших офицеров Патруля, и руководителей Корпорации.
Сверхдорогое топливо. Приборы, вообще не имеющие цены, поскольку их производство никогда не ставилось на поток. Оборонительные орудийные системы, за которые любой из пиратов продал бы свою грешную душу кому угодно. Контейнеры с радиоактивными элементами. Даже удобные, мощные — и от этого тоже очень дорогие — челноки… Все это оставалось на месте. Изломанное, искалеченное — но не похищенное, Бортовой журнал станции не дал ничего — только информацию о том, что ни один летательный аппарат крупнее комара не стыковался с «Сигмой-4» за последний месяц. Ну и еще позволил определить примерное время нападения — момент, когда все камеры, размещенные в лабораториях, вдруг дружно прекратили работу.
Все, что удалось найти экспертам помимо хаоса всеобщего разрушения, — это кровь. Совсем немного чужой крови. Некоторое количество клеток чужой кожи, жменю чужих волос. Все это не просто не принадлежало homo sapiens — было совершенно неясно, кому вообще это могло принадлежать. Среди рас, известных Федерации, таких существ не было.
Установить, как они могли попасть на станцию, находящуюся достаточно далеко от границы освоенного космоса, тоже не удалось.
Идей на этот счет было выдвинуто множество, начиная от совершенно невероятных, типа пиратского космического корабля иной, неизвестной людям цивилизации, и до вполне реальных, типа неожиданного массового буйного помешательства населения станции. Среди вала кое-как обоснованных и откровенно фантастических гипотез, конечно, было высказано и наиболее очевидное предположение — что эксперимент по созданию туннеля наконец-то завершился успехом. Если, конечно, такой результат его открытия вообще можно назвать успехом. И туннель этот открылся туда, где обитают злобные, агрессивные, кровожадные существа, страдающие патологической ненавистью к любым приборам. Но доказательств этому не было — главная лаборатория выглядела так, как будто в ней был произведен небольшой ядерный взрыв. Никакие записи, никакие следы проводимой перед катастрофой деятельности не уцелели.
Ученые и администраторы, офицеры безопасности и уборщики, секретарши и Совет Директоров Корпорации еще только входили во вкус обсуждения столь неожиданно возникшей проблемы, как замолчала «Сигма-10».
Среагировали, конечно, быстро. Люди, пришедшие на замену тем, «в чьих услугах Корпорация больше не нуждалась», стремились словом и делом доказать, что они в полной мере усвоили урок. Крейсер Корпорации прибыл к «Сигме-10» со всей возможной поспешностью, опередив шустриков из «ИнфАГал» аж на пять часов — невероятно высокий показатель. А потом станцию закрыли, заставив корвет со здоровенной эмблемой в виде спиральной галактики болтаться в пространстве без всякого шанса проникнуть на столь желанный для писак объект.
Только вот толку от этого было немного — фантазия у мастеров пера работала отменно, и, к сожалению, все их умозрительные предположения оказались очень уж близки к истине. И скоро всем стало совершенно ясно, что «Сигма-10» полностью, почти до самых мелких деталей, повторила судьбу своей предшественницы.
— Ну вот, Корпорация решила усилить меры безопасности. Всех, кто имел достаточный опыт участия в боевых действиях, отправили на станции. Я просто был в отпуске… теперь вот направляюсь к новому месту службы.
— Да, заметно, — усмехнулся капитан, скосив взгляд на легкий бластер, пристегнутый к бедру Жарова. — Просто от одного энтузиазма таскать эту тяжесть я бы не стал.
— Я бы тоже, — пожал плечами Денис. — Было время, когда в эти игрушки я наигрался вволю.
— Как это вас из отпуска не отозвали, — хмыкнул капитан. — У нас это делается просто.
— У нас тоже, — вздохнул Денис, вспомнив недовольство шефа и всё то, что ему пришлось выслушать по возвращении из поездки. Правда, заодно присвоили внеочередное звание майора… скорее не в качестве поощрения, а просто чтобы он был весомее в глазах тех двух молодых парней, что отправились сюда двумя неделями раньше. — Чего уж проще… я был на Веге-4, на охоте. А там же знаете, что со связью творится…
— Опасное занятие. Я слышал, там каждый год гибнет около полусотни охотников.
— Это как наркотик. Попробовав один раз, потом считаешь жизнь пресной. На самом деле их гибнет больше, гораздо больше. Полсотни — это из числа тех, кто получил официальную лицензию. И еще раза два по столько нелегалов.
— Удачно хоть поохотились? — В голосе капитана чуть слышно мелькнула нотка зависти. Не то чтобы он не мог позволить себе такое развлечение, скорее все никак не мог на это решиться, а потому и завидовал тем, кто сумел.
— Да так… могло бы быть и получше.
— Ясно.
Капитан задумался, затем начал, несколько неуверенно, ту тему, ради которой, видимо, и пришел сюда.
— А вы в курсе, господин Жаров, что мы заходим в систему Канопус в основном ради вас?
— Я что, единственный пассажир?
— Нет, конечно, но этот рейс чертовски невыгоден. Обычно транспорты сюда идут ладно если пару раз в год. Никому не нужен ни сам Канопус, ни его планеты. Собственно, шестеро из тех, что сейчас торчат в каютах, должны на вас молиться. Не будь приказа сверху… они бы ждали рейса еще месяца четыре, не меньше.
Жаров поморщился. Он не слишком любил, когда его персона привлекала к себе излишнее внимание. Надо же… приказ. Конечно, это был не приказ, все началось, наверное, с вежливой просьбы — но учитывая, что Корпорации принадлежит чуть не половина акций любой, на выбор, транспортной компании, такая просьба и впрямь была равносильна приказу. Интересно, от него ждут чуда? Или остальных «безопасников» тоже отправили к новому месту службы вот таким вот экстренным порядком?
Зачем вообще нужно это «усиление»? Если случится что-то экстраординарное, все равно три бывших десантника — весь состав Службы безопасности «Сигмы» — вряд ли сумеют хоть сколько-нибудь серьезно изменить ситуацию. Ну разве что выжить, чтобы потом доложить руководству. Или их послали именно ради этого? Вполне, вполне вероятно…
— Я бы хотел обсудить с вами, господин Жаров, один довольно-таки… — капитан замялся, — довольно щекотливый момент.
— Я весь внимание, — пожал плечами Денис.
— Вход в систему, торможение, новый разгон… вы же понимаете, это время. А в нашем бизнесе время — деньги. Смею вас уверить, большие деньги.
На мгновение Жарову стал этот разговор неприятен. И не потому, что сейчас, через несколько секунд или минут последует какая-то не вписывающаяся в правила просьба, а потому, что капитан, царь и бог корабля, вынужден ломать свои принципы и обращаться с просьбой к пассажиру. Пусть привилегированному, но все-таки пассажиру. А ведь, бывало, и Президент Федерации, путешествуя на рейсовом корабле — ну, бывали такие случаи, бывали, хотя и редко, — подчинялся корабельному распорядку. Поэтому он решил не тянуть резину и не продлевать без надобности моральное самоистязание капитана.
— Да, я понимаю… так у вас есть какое-то предложение?
— Возможно, это не принято, но… мы могли бы отправить пассажиров в аварийных капсулах. Одна пойдет на Крокус, вторая — на вашу «Сигму». Остальные пассажиры, в общем-то, не против, так что решать вам. Капсула достигнет точки назначения примерно в то же время — но в этом случае мы сможем уйти в прыжок сразу же после прибытия в систему Канопуса. Сэкономили бы почти пять суток.
Денис задумался. Капсула, конечно, была вполне приемлемым вариантом — обладая в обычном пространстве скоростью, вполне сравнимой со скоростью лайнера, она не давала проигрыша во времени. А одному в ней было довольно комфортно. Конечно, тем, кто полетит впятером в этой утлой скорлупке, завидовать не приходится… но это, в конечном итоге, их дело. И можно не сомневаться, что капитан принял меры к удовлетворению возможных претензий.
Словно бы прочитав эти мысли, кэп, несколько неуверенно, продолжил:
— Возможно, некоторая компенсация за неудобства…
— А? — вынырнул из размышлений Жаров. — Да что вы, капитан. Разумеется, я нисколько не против прокатиться до «Сигмы» в капсуле, тем более что я от этого ничего не теряю. Там, как мне известно, автопилот?
— Да.
— Ну и чудно…

3

Денис взглянул на часы — индикатор утверждал, что до прибытия на станцию остаются считанные минуты. Если не меньше. Он с легкой ненавистью взглянул на экран, изображение на котором последний раз было сутки назад. Правду все же говорят, что спасательные капсулы — бессмысленный груз. Их никто никогда не использует, а те, кому по роду работы положено поддерживать суденышки в сносном виде, относятся к своим обязанностям соответственно. То есть — никак.
Первым полетел бортовой компьютер. Вернее, сам-то он не полетел, поскольку эта конструкция была хоть и древней, но сделанной для глубокого космоса, то есть имела несколько резервных контуров… на критичных участках. Пользовательский интерфейс в число критичных участков, похоже, не входил. Денис как раз собирался почитать что-нибудь высокохудожественное — а что еще делать двое суток в канистре размером два на два на пять? Монитор мигнул, потом мигнул еще раз… и счел, что этого подмигивания более чем достаточно. После чего приказал долго жить. Экран наружного обзора работал гораздо дольше — чуть ли не на двадцать часов. Все это время он старательно показывал звезды и небольшой, отсюда не более сантиметра в диаметре, диск Канопуса. Когда же капсула прошла половину пути и появилась возможность увидеть, как в обзорном экране медленно растет станция, первоначально напоминающая малозаметную точку… В общем, именно тогда система наблюдения сказала «ой» и выпустила тонкую струйку дыма.
Лететь было долго, делать было нечего. Денис некоторое время искренне считал, что вполне способен починить вышедшую из строя аппаратуру, даже сумел — после часа усилий — снять кожух с системы управления обзором. Но, взглянув на мешанину проводов с осыпавшейся от дряхлости изоляцией, только выругался — может, что-то тут и проектировалось для дальнего космоса, но только не это. Хотя — кого винить? По большому счету, спасательные капсулы были одноразовым да еще и практически никогда не применявшимся транспортом, и рассчитывать на использование в их конструкции передовых технологий было попросту смешно.
Время тянулось отвратительно медленно. Примерно триста раз Жаров уже вынес самому себе выговор за то, что не зарядил свой служебный компьютер чем-нибудь развлекательным… а список персонала станции и краткие характеристики тех, кого ему предстояло охранять от неведомых напастей, навевали тоску.
Пару раз разобрал, тщательно — кто бы в другое время прикладывал к столь нудному занятию столько внимания и усилий — прочистил табельное оружие. Легкий бластер, который ему выдали на складе Корпорации, вряд ли мог сойти за серьезный боевой излучатель — мощность не та. Но для «бытовой» ситуации сойдет, да и таскать его на бедре куда приятнее, чем даже стандартный армейский импульсник… К тому же эта игрушка хоть стену станции навылет не прошибет. Потом поел. Бортпайка капсулы, который никто, конечно, не удосужился уполовинить, хватило бы на две недели шестерым пассажирам. Во всяком случае, так утверждала инструкция. Сам же Денис решил, что пайка хватило бы дня на три. Потом он осточертел бы настолько, что… С другой стороны, армейские пайки, коих ему пришлось в свое время напробоваться вдоволь, были еще хуже.
Капсула дернулась, компьютер — вернее, то, что от него осталось, мягким баритоном сообщил, что начата процедура стыковки с орбитальной станцией «Сигма-7». На последнем слове этой короткой фразы он захрипел, потом внутри динамика что-то противно булькнуло, и голос умолк, так и не договорив до конца. Денис вздохнул, оглядел успевшее порядком надоесть помещение, сунул бластер в кобуру, пристегнул комп к поясу и встал. Понимал, конечно же, что процедура стыковки займет еще как минимум минут пять, а то и больше, — но ничего не мог с собой поделать.
Силовой экран посадочной палубы, удерживающий воздух внутри, капсула прошла мягко, лишь слегка качнувшись. Значит, автопилот настроен грамотно, скорость сбросил почти до нуля: поле можно было легко «продавить», но очень сложно «пробить» — на резкое воздействие оно отвечало столь же резким сопротивлением. Еще один мягкий толчок — капсула опустилась на отведенную ей площадку.
Несколько долгих секунд Денис ожидал, что вот сейчас, сию минуту откроется люк и он наконец-то обретет свободу. Потом еще примерно столько же отчаянно надеялся, что замок люка — или управляющий им сегмент бортсистемы — не вышел из строя. Затем выругался и снова сел в надоевшее кресло.
— Мог бы догадаться сразу, — сообщил он своему отражению в мертвом экране наружного обзора. — Это же спасательная шлюпка. Анализ окружающей среды в месте посадки у нее автономный. Он не отключается. Пока анализатор не даст добро, будешь ты, майор Жаров, сидеть здесь как миленький. А в следующий раз, когда тебе предложат влезть в эту канистру, будешь думать головой, а не седалищем.
Отражение промолчало. Наверное, обиделось.
Минуты тянулись томительно медленно. Как и все остальное оборудование, внешние анализаторы капсулы были далеки от совершенства — впрочем, тут уже сказывалось не наплевательское к ним отношение, а просто недостаток места. Полный комплекс планетарного анализатора занимал пространство вдвое большее, чем сама капсула. А безобразно урезанный «мобильный вариант» хотя и мог провести необходимый комплекс исследований, делал это неторопливо и с ленцой.
Наконец автомат закончил анализ. Вполне вероятно, что он даже попытался сообщить об этом эпохальном событии своему единственному пассажиру, но очередная неисправность пресекла попытку общения в корне. Наружный люк щелкнул и стал медленно открываться. К этому моменту Денис уже нетерпеливо переминался с ноги на ногу, явно собираясь протиснуться в медленно увеличивающуюся щель.
На какой-то миг в голове его мелькнуло удивление — почему на палубе темно? Это неправильно… А в следующий миг перед глазами вспыхнули ослепительные звезды, чудовищный удар обрушился на его голову, и майор полетел назад, в салон, спиной вперед. Стремительно гаснущее сознание уловило сочный хлопок, а затем, кажется, взвыла сирена. Но разум уже проваливался в черноту беспамятства…

2. ПРОВИННОСТЬ

Я, Ур-Шагал, провидец и летописец, вновь говорю с вами, дети парода ургов, дабы знали вы путь ваших отцов. Ибо путь этот, осененный мудростью Ур-Валаха, был славен. Вновь вошли воины ургов в Стальные пещеры, и вновь их сила и магия посрамила людораков. Но хитры были людораки, ибо призвали на помощь себе страшных огненных червей, что сжигали душу и тело, превращая в пламень и плоть, и металл. И призвали еще ловушку, неизвестной магией наполненную, и многие воины, в ту ловушку попавшие, исчезли, как будто бы их и не было. И скажу еще, дети мои, что был с ними Аш-Танах, младший из шаманов Вечного, который прославлен был и мудростью не по годам великой, и умением воинским отменным.
Ар-Каур, третий вождь ургов, первым встретился в бою со страшными огненными червями — и ушел к Вечному, как и многие из его клана, Но сердца ургов не поддались страху — и вновь, как и ранее, пали людораки, не в силах устоять перед мужеством наших воинов. Ар-Тагар, второй вождь, пленил огненных червей и возложил их на колени Алмазной Тверди, как дар Вечному от народа ургов.
И еще скажу, дети мои, нашлись среди воинов ургов и таковые, что возжелали овладеть безмерной силой огненных червей, дабы возвыситься над вождями и над кланами. И похитили они их с колен Алмазной Тверди, но слабы были духом и телом те изменники, не сумели они, подобно великому Ар-Тагару, совладать с огнем — и теперь лишь пепел их, развеянный по ветру, может напомнить о том, что не следует пренебрегать советами мудрых. А потом великий Аш-Дагот, верховный шаман Вечного, силой магии своей заставил грозных огненных червей подчиниться воинам ургов. И мощь, что дана была этим созданиям, стала служить великому пророчеству Ур-Валаха.
Я, Ур-Шагал, провидец и летописец, видел, как дым уносит в Ург-Дор души людораков, и радовался я, ибо нет славы в победе над слабыми — а в день этот воины ургов обрели славу великую, и вы, дети мои, помните о том.

1

— Сэр, очнитесь!
Голос доносился издалека, с огромным трудом прорываясь сквозь заслоны, возведенные болью. Боль гнездилась в голове, но при малейшей попытке не то что двигаться — даже думать — она, казалось, крутым кипятком разливалась по всему телу, пронзая каждую клеточку. Тело отчаянно пыталось увернуться от боли, уклониться — и тем самым порождало новые и новые волны разрывающих плоть спазмов. И лишь одно желание оставалось — снова вернуться в спасительную черноту.
— Кейт, еще ампулу.
— Больше нет…
— Ну так сбегай на яхту, возьми у Рона. Нет, погоди… я сам схожу. А ты присмотри за этим полутрупом, чтобы опять биться не начал. А то он сам себе шею свернет.
— Рон мог бы и сам принести.
— Девочка, ты же знаешь старика, он ни за какие коврижки не нарушит правило номер пять. Кто-то один всегда должен быть на корабле. Ладно, я побежал…
— Погоди, Кир. Время еще есть. Все равно вторую дозу ему вводить пока нельзя, опасно. Что с ним вообще произошло?
— Не знаю… в конце концов, ты же у нас врач.
Кейт, высокая молодая женщина в облегающем черном костюме, который был слишком изящен для того, чтобы считаться полнофункциональным комбинезоном десантника, но явно унаследовал от него кое-какие элементы, лишь пожала плечами.
— Знала бы, не спрашивала. И потом, какой я врач… ладно, когда-то я училась…
Кир насмешливо хихикнул.
— «Когда-то я…» Тебя послушаешь, возникает ощущение, что тебе не двадцать пять, а все пятьдесят. Знания так просто не уходят, если они, конечно, вообще были.

1 Следующая страница


Воинство Сатаны 2

— Были, можешь мне поверить, но пять лет — большой срок. И потом, я же не практиковала. А теория тем и плоха, что требует постоянной поддержки практикой. Но, если честно, я не имею даже предположений, тело не повреждено, если не считать разбитого затылка — но это он об угол рассадил кожу, да и не такая уж серьезная рана, я видала и похуже. Может, мозг поврежден?
— Ты меня спрашиваешь? — усмехнулся Кир. Странно было видеть на его форме, почти точно повторяющей боевые костюмы десантников, эмблему «ИнфАГала». Среди журналистов нечасто можно было встретить седых великанов с лицом, словно вытесанным из камня каменным же топором, при взгляде на которых сразу становилось ясно, что взрастила их суровая армейская школа. Пользуясь тем, что в последний десяток-другой лет отношение общества к армии было не просто лояльным, а откровенно дружелюбным, Кир пользовался своей внешностью направо и налево, даже взял в привычку носить и на работе, и вне ее легкий десантный бронекостюм, Сам он в армии не служил и дня, но великолепные природные, чуть-чуть, может быть, дополненные тренировками и усилиями визажистов данные создавали ему тот имидж, который позволял ему пользоваться огромной популярностью — в основном среди женской части аудитории. При этом ему хватало ума нигде и никогда не заявлять о своем «героическом прошлом». Коллеги над ним, бывало, посмеивались, но в целом относились к седовласому богатырю неплохо — а в их среде одно это уже дорогого стоило.
— Да нет, это так, мысли вслух.
Она щелкнула переключателем передатчика. — Мэрилин, что там у вас?
— Все то же, — с готовностью ответил женский голос. Кир, ленясь включать свой приемник, чуть повернул голову, чтобы лучше слышать. — Разгром и еще раз разгром. Стас говорит, что тут была стрельба из бластера.
— Ух ты… Он может определить, из чего стреляли?
— Обижаешь, начальник, — ворвался в разговор низкий мужской бас. — Чего уж проще, легкое стрелковое оружие класса «игла» или, может быть, «оса».
— Рон! Рон, ты меня слышишь?
— Конечно, слышу, Кейт, я все слышу. — Новый голос мог бы показаться старческим, надтреснутым… по крайней мере тому, кто не знал говорившего лично.
— Проверь в компе, на «Сигме» были бластеры полицейского образца?
— И без компьютера могу ответить — нет, не было. Согласно пункту два-три-семь…
— Значит, это…
— Погоди, дай сказать. Так вот, на станции бластеров не было, но, если ты помнишь, Корпорация направила сюда своих безопасников, а им, хотя это и не совсем согласуется с пунктом… ладно, в общем, им присвоен довольно высокий статус, разрешающий ношение лучевого оружия.
— Ты хочешь сказать, стреляли они?

Я ? — В голосе Рона послышалось непомерное удивление. — Я ничего не хочу сказать. Это вы видите все своими глазами, а я в лучшем случае только изображение с ваших камер, да и то если Стас ее держит ровно. А ваша, кстати, уже минут десять показывает стену. Стена хорошая, но неинтересная. Из чего мне потом видеоряд монтировать, спрашивается?
— Не брюзжи, Рон. У нас есть еще ампулы с виталином?
— Для тебя, киска, найдется все. Как там ваш найденыш, жив?
— Жив, но ему сейчас не до разговоров. И, боюсь, долго будет не до них. — Она повернулась к спутнику, все так же неподвижно, подобно увенчанной снежной шапкой скале, сидевшему в кресле, постанывавшем под его тяжестью. — Кир, давай неси ампулу.
Кейт Феллон, проводив взглядом исчезающего за дверью Кира, снова посмотрела на неподвижно лежащего мужчину в униформе Службы безопасности Корпорации. Да уж, это сенсация из сенсаций — впервые на уничтоженной станции обнаружен живой человек. Остается только тщательно продумать, как извлечь из этого события максимальную пользу. Конечно, его придется доставить в стационарный госпиталь… но дорога займет пять дней, и если она за это время не приведет его в сознание хотя бы минут на десять, то по возвращении своими руками торжественно отправит в утилизатор свой медицинский диплом. Десять минут… только десять минут на то, чтобы втолковать этому парню, что именно «ИнфАГал» в общем и лично она, Кейт, в частности вытащили его из этого дерьма, и им (опять-таки подразумевалось, что лично ей) он обязан и целостностью собственной шкуры… и как минимум эксклюзивным интервью.
Перспективы впереди стояли исключительно радужные. Даже если парень умрет… что ж, жизнь — жестокая штука. Но и в этом случае они будут на коне. «Мы сделали все что могли, — промелькнули у нее в голове слова, которые, возможно, надо будет сказать перед камерой. — Увы, в этом случае требовалось нечто большее, чем вмешательство людей. Требовалось благоволение провидения…» Кейт поморщилась.
— Не вздумай умирать, ты слышишь? — чуть слышно, чтобы не уловили микрофоны камеры, прошептала она, обращаясь к неподвижному телу. — Это будет… будет свинством с твоей стороны, понял? Я тебя вытащу отсюда… только не умирай.

2

Денис открыл глаза. Над головой совсем близко маячил потолок — интересно, что можно сказать, глядя на потолок в каюте какой-то летающей посудины? В том, что это именно посудина, и именно летающая, он был совершенно уверен. Слышался тихий рокот двигателя, ощущалась еле заметная вибрация. На больших пассажирских лайнерах гула двигателей не слышно — как же, все во благо пассажиров. Чтобы их, не дай боже, ничего не обеспокоило. Особенно если вдруг движок подхватит астму и начнет задыхаться. На боевых крейсерах или линкорах Федерации гул, конечно, был слышен, даже более того — там он был раздражающе навязчивым. Но это явно не военный корабль. Слишком… ухоженный. Значит, небольшая посудина… яхта, легкий корвет.
Тело разламывалось от боли, но сейчас она была по крайней мере относительно терпимой — ровно настолько, чтобы не терять сознания. Денис что-то помнил из происшедшего, совсем немного — и даже это немногое было подернуто какой-то пеленой, скрывающей детали и не позволяющей выхватить из воспоминаний ничего конкретного. Кажется, он помнит лицо… женское лицо. Кажется — красивое. Его о чем-то спрашивали… а о чем?
Он боялся пошевелиться — боялся, что очередной приступ острой боли снова скрутит измученное тело дугой, заставит биться в конвульсиях. Да, это он помнил. Не по своим ощущениям, а с чужих слов. Этой самой женщины… она говорила, что ему порядком досталось. И еще — что ему повезло. Когда же она это говорила? Жаров попытался вспомнить — видения ускользали, стараясь перемешаться друг с другом, сбить с толку… но он упрямо распутывал этот клубок неясных образов. Постепенно Жаров сделал вывод, что в сознание он приходит уже не первый раз. Кажется, из беспамятства он выныривал и раньше и эта женщина — ее лицо было неузнаваемо, наверное, он толком даже не сумел разглядеть ее — говорила с ним о чем-то, кажется даже, о чем-то просила.
Нет, не вспомнить.
Он осторожно скосил глаза, пытаясь оглядеть каюту, в которой находился, и при этом случайно не пошевелиться.
Помещение было маленьким и… явственно пахло медициной. Нет, воздух был чист и имел тот очаровательный (для бывалых астронавтов) привкус, который не могут забить никакие освежители, дезодоранты и отдушки. Привкус замкнутой железной коробки. Со временем все, кому это было нужно, привыкали к особой атмосфере космических транспортных средств. А кто не мог привыкнуть — те возвращались на Землю навсегда. Так что никаких лекарственных запахов не было… и все же любой на месте Жарова мог бы с уверенностью сказать, что находится в медблоке. И каюта (или бокс изолятора, если уже прибегать к устоявшейся терминологии) была крошечной — значит, и сам корабль относительно невелик.
Видимо, какие-то приборы отслеживали состояние пациента, поскольку дверь с тихим шуршанием плавно отъехала в сторону, скрываясь в пазах стены, и в бокс вошла высокая брюнетка. Отличная фигурка, короткие волосы, пребывающие, на первый взгляд, в беспорядке. Но уже через мгновение становилось ясно, что каждая прядь лежит именно так, как того нужно хозяйке.
Ее лицо показалось Денису знакомым, очень знакомым — и дело было явно не в туманных воспоминаниях. Он видел ее и раньше.
— Кейт… Феллон…
— О, я вижу, вы меня узнали. — Ее голос был само очарование, мягкий, обволакивающий, ласковый. — Значит, вам уже лучше.
— Где… я?..
— Все разговоры потом, — улыбнулась она той очаровательной улыбкой, что снискала ей тысячи и тысячи поклонников всех возрастов, каждый вечер с замиранием сердца ожидающих ее появления на экранах. — Сейчас следует заняться вашим самочувствием.
— Вы еще и врач. — Он улыбнулся, запоздало понимая, что вместо улыбки получится страшная болезненная гримаса.
— Сейчас да, — рассмеялась она. — Что вы ощущаете?
— Боль… во всем теле… что со мной?
— Если бы я знала, — вздохнула она со столь натуральным сочувствием, что его вполне можно было бы счесть искренним. — Могу только сказать, что тело ваше совершенно цело. Ни царапины. Вернее, ссадин и гематом более чем достаточно, но они все вторичны, следствие… вы упали, сильно. Потом бились в конвульсиях. Как мне кажется, по крайней мере раз вы приходили в себя еще до того, как мы вас обнаружили.
— Мы?..
— «ИнфАГал», конечно. Мы прибыли на «Сигму»… если судить по бортжурналу вашей капсулы, то спустя пять часов после вашей посадки.
Денис усмехнулся. В этот раз усмешка вышла именно такой, как надо, — горькой и капельку злой. Журналисты вновь оказались в нужное время и в нужном месте. Такое впечатление, что они знали… о чем?
— Что со станцией?
Она помолчала, по точеному лицу пробежала тень. Целая цепочка эмоций — боль, сострадание, сочувствие, возмущение… Все очень к месту, но всего этого, пожалуй, слишком много. Денису все время казалось, что Кейт неискренна. Может быть, в другое время и в другом месте, под лучами софитов и под прицелами камер, он бы и не заметил тонких нюансов, но сейчас они прямо-таки бросались в глаза. Где-то в глубине души стал зарождаться гнев, смешиваясь с болью и оттого приобретая особо взрывоопасную форму.
— В живых не осталось никого.
— Понятно…
— Денис… мне же можно называть вас по имени? — Дожидаться ответа она не стала. — Давайте пока не будем об этом. Сначала надо позаботиться о здоровье телесном, потом займемся душевным, хорошо?
Она воткнула ампулу с прозрачной жидкостью в инъекционный пистолет и прижала его к бедру Дениса. Легкий щелчок, чуть заметная на общем фоне боль от удара впрыснутой прямо под кожу струи лекарства, горячая волна, начавшая движения от места инъекции вверх и вниз по ноге.
— Что за лекарство? — спросил он более для порядка.
— Виталии А-три. Двенадцать единиц. Сейчас вы уснете… а когда проснетесь, мы поговорим, хорошо?
Денис хотел ответить, что с журналистами ему говорить в общем-то не о чем. Потом ему пришла в голову мысль, что, как бы он лично ни относился к этим писакам, они все-таки вытащили его, может быть, почти с того света и сейчас пичкают немыслимо дорогими лекарствами… и такой ответ будет не слишком-то вежливым. И он даже хотел сказать, что…
Но ничего сказать он уже не мог. Язык вдруг превратился в здоровенное тяжелое бревно, которое и двумя руками не своротишь, а уж самостоятельно двигаться он и вовсе не желал. Тело заволокла приятная тяжесть, даже боль куда-то ушла — не исчезла, а скорее спряталась, на время… Последнее, что он разглядел сквозь стремительно затягивающий глаза туман, было лицо Кейт, ее глаза, смотревшие на него уже без всякого сострадания, с холодным, расчетливым интересом.

3

Когда Жаров снова пришел в себя, тело повиновалось ему куда лучше. Боль, не убитая, но уже побежденная, тихонько притаилась в теле, давая о себе знать лишь противным нытьем да редкими всплесками, уже не затуманивающими сознание.
Он осторожно сел на кровати, затем не менее осторожно встал. Организм слушался немного неохотно — подсознательно он все время ожидал жестокого спазма. Медленно поднялся… и тут же залился краской, обнаружив, что полностью обнажен. Будь на месте Кейт настоящий врач — он несколько не сомневался, что ее присвоение себе медицинских полномочий не более чем шутка, — Денис нисколько бы не постеснялся наготы, но сейчас осознание того, что эта красивая женщина, возможно, раздевала, обмывала его безжизненное тело… Мысль не была слишком приятной.
Его одежда была заботливо сложена возле койки. Стараясь не делать резких движений, Жаров оделся, даже пристегнул кобуру к бедру, хотя, казалось бы, оружие здесь ему было абсолютно не нужно. Но бластер, по крайней мере для многих, оставался признаком определенного общественного статуса, и поэтому следовало соблюсти эту формальность.
Ладонь на мгновение прижалась к сенсорной панели двери. Массивная створка должна была бы тут же уйти в стену — но этого не произошло, только зеленый индикатор на мгновение сменился красным и прозвучала короткая трель сигнала, сообщавшего о неавторизированном доступе.
Этого следовало ожидать. Вряд ли, пока его несли сюда в бессознательном состоянии, кому-то пришло в голову настраивать замки на его биокод. Денис усмехнулся — как бы там ни было, а порядок здесь соблюдается. Он поискал глазами панель интеркома, нашел ее на привычном месте, снова усмехнулся — приятно, что хоть что-то остается неизменным — и нажал кнопку вызова.
— Вы уже встали, Денис? — с готовностью прозвучал в динамике голос Кейт. — Минуточку, я сейчас выпущу вас.
Появилась она не через минуту, и не через пять. Зато когда дверь отъехала в сторону, Денис смог по достоинству оценить, куда было потрачено время. И вынужден был признать, что время было потрачено с толком.
Кейт Феллон пробилась на вершины рейтинга не только и не столько благодаря своим внешним данным. Она обладала массой достоинств, высоко ценимых в среде журналистики и делавших своих обладателей невыносимыми для простых смертных. Она очень хорошо умела угадывать, где, когда и что произойдет, умела оказаться в нужное время в нужном месте… а ее безукоризненные — вполне вероятно, не без активного участия специалистов по пластической хирургии — внешние данные позволяли получить информацию даже у закоренелых женоненавистников, которые, как правило, в ее присутствии превращались в пушистых котят. Сейчас Денис вполне мог их понять — на какой-то момент ему и самому отчаянно захотелось запрыгнуть этой холеной красавице на колени, свернуться клубком и замурлыкать.
Она улыбнулась ему, нежно, очаровательно, той самой улыбкой, которую каждый мужчина мечтает увидеть на губах своей возлюбленной, улыбкой, адресованной ему одному. Жаров прекрасно понимал, что все это — игра на публику, пусть в данном случае вся публика и состоит из одного зрителя. Так же прекрасно он понимал и цель всего спектакля — и этих искрящихся глаз, и этих старательно написанных на лице радости и дружелюбия, и платья, в основном открывавшего, а не прятавшего безупречное тело.
— Как вы себя чувствуете?
— Сносно, — пожал он плечами. — Ваш кибердиагност сумел определить, что со мной произошло?
— К сожалению, его заключение порождает только новые вопросы. Я бы сказала-так, имела место атака на нервном уровне, серьезно поражена практически вся нервная система, хорошо хоть мозг уцелел.
— А причина?
— В компьютере не содержится информации о способах оказания такого воздействия… простите, может, это звучит несколько академично, но это почти цитата. В общем, ничего толком не ясно.
Они прошли по короткому коридору, пронизывающему яхту от носа до кормы. Перед дверью, ведущей в кают-компанию, она на мгновение задержалась.
— Знаете, Денис, я заранее хочу попросить прощения за моих спутников. Иногда они бывают несколько… бесцеремонными.
Подразумевалось, что Кейт — сама тактичность. Может быть, Денис и не слишком много общался с журналистами, но одно он усвоил точно — тактичностью они не обладали. Особенно тогда, когда собеседник был от них хоть в чем-то зависим.
Вопреки его ожиданиям вечер, а точнее торжественный ужин в честь его, пусть и неполного, выздоровления, прошел без особых сложностей. Разговоры за столом, конечно, велись исключительно вокруг «Сигмы» и ее предшественниц в этом трагичном ряду. Строились самые невероятные предположения — Денис с легкой ревностью признал, что фантазии у экипажа скоростной яхты «ИнфАГала» работает более чем нормально. Временами ему приходилось изо всех сил сдерживаться, чтобы не вступить в спор. Конечно, он им обязан, конечно, он готов выражать свою признательность и словесно, и иными способами… но только не теми, которые могут привести к неприятностям со стороны его работодателей. Поэтому он отделался несколькими ничего не значащими фразами, зато старался лишний раз подчеркнуть, что превыше всего ставит лояльность по отношению к Корпорации, служению которой отдал долгие годы. Денис и сам понимал, что слова звучали напыщенно и не особо искренне… но лучше уж так, чем подвергаться перекрестному допросу.
Конечно, допрос имел место быть. Ненавязчиво, вскользь бросаемые реплики, невинные намеки и вопросы, заданные в лоб, — все это натыкалось на упрямое «не знаю», «не видел», «не заметил». Тут он говорил чистую правду.
Примерно в середине вечера он обратил внимание, что его бокал наполняется словно по мановению волшебной палочки — даже тогда, когда у остальных участников застолья они почти совсем пусты. Жаров только усмехнулся — бессмысленно пытаться напоить человека, который и в пьяном виде вряд ли скажет больше того, что готов сказать в трезвом. Тем более что ничего больше он и не знает. К тому же он как офицер Службы безопасности получил в свое время довольно неприятную прививку, которая почти лишила его одной из жизненных радостей — напиться в стельку. Алкоголь на него действовал, но довольно слабо, поэтому Денис без особого опасения опрокидывал в себя бокал за бокалом, попутно отмечая, что даже не Земле бутылка такого вина обошлась бы ему в четверть месячного заработка.
Видимо, он все же переусердствовал — во всяком случае, воспоминаний о том, как он оказался в постели, практически не сохранилось. Сквозь туман виделось, как седовласый богатырь тащит его чуть ли не волоком в каюту, как Кейт бубнит извинения о том, что, дескать, до самой Земли Денису придется ночевать в медблоке, поскольку других свободных помещений на яхте не было. А потом он ощутил под собой ласковые объятия мягкой, подстраивающейся под изгибы тела койки и провалился в сон.

4

Кейт нервно закурила сигарету и выпустила струю дыма в потолок, проигнорировав недовольный взгляд Рона — будучи капитаном этой скорлупки, он терпеть не мог, когда на ее борту нарушались какие-либо правила, в том числе и установленные лично им. Хотя, конечно, на Кейт никакие ограничения не распространялись — и горе было тому, кто имел глупость утверждать обратное. Поэтому и Рон ограничился лишь недовольной миной…
— Дерьмо, — сообщила она облаку дыма. — Все это полное дерьмо. Этот дурак ничего не знает, ничего не видел.
— Может, он просто умеет держать язык за зубами… даже в твоем присутствии? — не удержался от подколки Кир. Его очарование, обычно безотказно действовавшее на женщин, на этой красивой стерве не срабатывало, и Кира этот факт слегка раздражал.
Она взглянула на коллегу с плохо скрытым или скорее слегка продемонстрированным презрением.
— Если бы я полагалась только на тягу людей поговорить, я бы не сделала ни одного приличного репортажа.
Кир слегка нахмурился. Конечно, не в его полномочиях было делать замечание самой известной и, кстати, самой высокооплачиваемой ведущей, но все же…
— Я надеюсь, ты не сканировала его память?
— А если и так? — Вопрос прозвучал с явным вызовом.
— Ты играешь с огнем, Кейт, — встрял в разговор Стас. — Это незаконно…
— Нас…ть, — фыркнула она, глубоко затягиваясь. — Он ничего не докажет, мнемосканер не оставляет следов.
— Фу, как грубо, — поморщился Стас, все еще с неодобрением качая головой. — А если все же докажет?
— Тогда я скажу, что он был на грани смерти, и мнемо-сканирование было единственным и, возможно, последним шансом узнать, что же произошло на борту «Сигмы». И никто не посмеет меня осудить. А вот если бы он и в самом деле… тогда нашлось бы немало желающих бросить в меня камень… за упущенную возможность.
— Но…
— И вообще, — она зло взглянула на спутников, — кто тут командует? Так что заткнитесь все и не мешайте мне работать. Ваш счет, между прочим, напрямую зависит от того, что мы выпустим в эфир.
Сумей Денис увидеть ее в этот момент, он бы поразился перемене, что произошла с молодой и красивой женщиной. Куда делось очарование, утонченность и такт? Здесь, в окружении давно и более-менее хорошо знавших ее людей, ей не было нужды притворяться — и она, пусть и на короткое время, становилась сама собой.
— Если бы игла под ноготь заставила бы его говорить… я сама загнала бы этому кретину… Спасибо, что есть более действенные методы. — Она рывком встала. — Все, разговор исчерпан. Стас, Рон, начинаем монтаж. К моменту выхода на дистанцию устойчивой связи мы должны иметь готовый ролик.
Прощание получилось в меру теплым, в меру любезным… и все же чувствовалась некоторая натянутость. Нет, Кейт была само очарование, но ее спутники… не то чтобы прятали глаза, но явно чувствовали себя немного не в своей тарелке.
Жаров мужественно подавил в себе бурное желание заехать сначала домой и принять настоящую ванну — а не то жалкое подобие душа, которым ему приходилось довольствоваться на яхте. Вряд ли кто-то упрекнул бы его в этом желании… и все же он предпочел отправиться прямо в офис Корпорации «Азервейс». Тем более что туда добираться было даже немного ближе, чем до той пародии на жилище, где он обитал в промежутках между назначениями. Может быть, именно оттого, что промежутки эти были незначительны, а работа, как правило, уводила его достаточно далеко от Земли, стремления обустраивать это «гнездышко» Денис абсолютно не испытывал.
Расстояние от космопорта до высотного, сверкающего стеклом и металлом здания, облюбованного Корпорацией «Азервейс» в качестве своей штаб-квартиры, Жаров преодолел быстро. Двери услужливо распахнулись при его приближении, пропуская на первый этаж, туда, куда в принципе был разрешен вход простым смертным. Обычно посетителей здесь встречали три очаровательные девушки, каждая из которых получала свою отнюдь не маленькую зарплату не за то, что направляла посетителей именно туда, куда они стремились, а за умение быстро решить, стоит ли их вообще куда-то направлять.
— Привет, Джой. — Денис облокотился на стойку, откровенно любуясь точеными чертами блондинки. — Терсон на месте?
Блондинка медленно, словно нехотя, подняла на него огромные голубые глаза. В них промелькнула целая гамма чувств — немного удивления, капелька насмешки, крошка неприязни…
— Да.
Сказала как отрезала. Голос прозвучал сухо — так она обычно имела привычку разговаривать с теми из посетителей, кто зашел сюда исключительно с целью укрыться от дождя.
— Джой, в чем дело?
Неприязнь в ее взгляде усилилась, постепенно переходя в отвращение.
— Я тебе ответила? Он тебя ждет.
— Он что, знал, что я приеду? — несколько обескуражено поинтересовался Денис.
В ответ она раздраженно дернула плечиком.
— А кто не знал… и вообще ты мешаешь мне работать. Жаров окинул взглядом пустой холл… м-да, на дверь ему было указано однозначно и недвусмысленно. Спасибо хоть не на наружную дверь. Он двинулся к скоростному лифту — предстояло подняться на самый верх, у Директора Херсона были свои представления о соответствии социальному статусу.
Матовые полупрозрачные створки лифта уже почти сомкнулись, как вдруг между ними влезла чья-то ладонь. Механизм, обнаружив препятствие, тут же с готовностью вновь распахнул двери, пропуская внутрь еще одного пассажира. — Кевин? Привет, давно тебя не видел.
Вошедший невысокий щуплый мужчина лет сорока явно чувствовал себя не в своей тарелке. Затравленно озираясь, он сунул Денису почему-то потную ладонь, буркнул что-то вроде «привет» и тут же, отвернувшись, принялся демонстративно изучать стену лифта. На взгляд Дениса, ничего интересного на стене не было,
— Вы что, все с цепи сорвались? — возмутился было Денис, но, заметив, что Кевин съежился еще больше и, похоже, готов выпрыгнуть из лифта на ходу, замолчал. Черт их поймет… ладно, там будет видно.
Секретарь Директора Терсона, завидев Жарова, выскочила из-за стола как подброшенная пружиной и тут же скрылась за массивной дубовой дверью шефа. Прошло не более секунды, и она вновь появилась в приемной. Поджав губы и не удостоив Дениса даже единым словом, она кивнула в сторону двери, заходи, мол. И отвернулась — ее плечи, напряженная спина и походка выражали явное неодобрение.
Терсон был одним из двенадцати Директоров Корпорации «Азервейс» и курировал вопросы внутренней и внешней безопасности. С одной стороны, Денис, будучи в звании майора и, по сути, назначенный руководить Службой безопасности «Сигмы», был, согласно табели о рангах, всего лишь на ступень ниже Директора. Это в теории. На практике же, конечно, меж ними была пропасть, перешагнуть которую шансов у Жарова не было никаких. Ну разве что поднабрав целый букет особых заслуг перед Корпорацией. И все же он был по крайней мере вхож в этот кабинет — девяносто девять процентов сотрудников Корпорации, проработав на нее всю жизнь, никогда не поднимались на лифте выше сорокового этажа — именно оттуда начинались офисы… нет, скорее подходило слово «покои» Директората.
Войдя в кабинет, круглый и огромный, как арена, он поежился. Его инстинкт самосохранения подсказывал, что сегодня на этой арене прольется чья-то кровь. И он подозревал, чья именно. Что с того, что «пролитие крови» — суть выражение фигуральное. Легче от этого не станет. И присутствие в кабинете Макса Шнайдера, главы отдела внутренней безопасности, человека, которого боялись, пожалуй, даже больше, чем самого Президента Корпорации, тоже не внушало спокойствия. Шнайдер, по своему обыкновению, не сидел — он стоял у окна, с преувеличенным вниманием разглядывая панораму города, и даже не повернулся лицом к вошедшему.
Зато другое лицо, присутствующее в кабинете, напротив, проявило редкостный энтузиазм. Высокая худощавая фигура, увенчанная редкими прядями седых волос и затянутая в строгий деловой костюм, на котором даже самый пристальный взгляд вряд ли заметил бы хотя бы одну лишнюю складочку, поднялась из глубокого кожаного кресла и двинулась навстречу Жарову.
— Явился… — В голосе Директора не было и намека на радость встречи. Впрочем, он всегда был сух… но обычно при этом был и вежлив. Даже с теми, кого намеревался с треском уволить. — Явился, олух царя небесного.
Где-то в седьмом или восьмом колене предки Терсона происходили из России. Имея не более половины стакана русской крови, он тем не менее с удовольствием употреблял (чаще — не к месту) русские присказки и при этом был явно неравнодушен к «землякам». Жарову оставалось только надеяться, что, в чем бы он ни проштрафился, демонстративная приязнь Терсона к славянам сыграет, пусть и маленькую, роль.
— Что ты натворил, идиот.
Это был даже не вопрос. Скорее мысли вслух.
— Я понимаю, тебе могли много дать, а пообещать еще больше… но явиться после всего этого сюда… майор… — он на мгновение запнулся, и эта заминка показалась Денису зловещей, — мистер Жаров, это даже не глупость. Это ребячество. Или вам хотелось, мистер Жаров, унизить нас еще больше?
— Простите, Директор. — Денис изобразил стойку «смирно» и, чеканя слова, продолжил: — Я не имею ни малейшего представления, о чем вы говорите. Я не сделал ничего, что бросало бы тень на Корпорацию…
— Тень, вот даже как… — хмыкнул, не поворачиваясь, Шнайдер. — Вы умеете выбирать очень мягкие выражения, мистер Жаров.
— Если меня в чем-то обвиняют, — заявил Денис в спину шефа безопасности, — я имею право хотя бы знать, в чем именно.
— Вы говорите о правах? — В голосе Директора сквозило удивление. — И вы говорите о правах, хотя сами…
— Еще раз прошу прощения, Директор, но я настаиваю, чтобы мне объяснили, в чем меня обвиняют.
— Он настаивает, — хмыкнул Терсон, обращаясь к все еще неподвижному Шнайдеру. — Он настаивает… хотя на его месте я бы взял эти тридцать сраных сребреников… или сколько они там дали вам, Жаров, и бежал бы туда, где его никто не знает. Хорошо, мистер Жаров. — Он снова повернулся к Денису. — Я, в память о нашей совместной работе, готов выслушать ваши объяснения. Предъявлять официальные претензии не имеет смысла, ваше выступление гораздо красноречивее любого обвинения.
— Мое выступление? — обескуражено спросил Денис.
По всей видимости, ему удалось на секунду удивить Директора. Во всяком случае, тот больше не стал говорить ничего, лишь раздраженно кивнул в спину Шнайдеру. Тот, непонятно каким образом уловив безмолвный приказ, подошел к терминалу и пробежался пальцами по сенсорной панели.
— Полюбуемся вместе? — ядовито поинтересовался Терсон.
Панорамное окно, еще мгновением раньше показывавшее медленно сгущавшиеся над городом сумерки, сменилось огромным экраном. Почти всю его площадь заполнило объемное, очень детальное изображение майора безопасности Дениса Жарова, развалившегося в кресле и небрежно крутящего в руках бокал с рубиновым напитком.
— Вы думаете, гибель станции связана с экспериментами, проводимыми Корпорацией «Азервейс»? — раздался мягкий женский голос.
— Думаю, это очевидно, — произнесли его губы. Его собственным голосом.
— И эти трагедии могут повториться? — В голосе невидимой сейчас Кейт Феллон сквозила неприкрытая боль и скорбь.
— Все возможно… — Он отпил глоток из бокала. Лицо было спокойным и явно ко всему равнодушным.
— Почти три десятка людей погибли. По крайней мере трое крупных ученых… и, между прочим, двое ваших же коллег. Тело одного из них мы так и не нашли. Неужели все это может повториться?
— Издержки, — хмыкнул Жаров. — Наука требует жертв.
— Но ведь в данном случае жертвы — это не красивые слова. — Теперь в голосе журналистки слышалось негодование. — Это вполне реальные люди, люди, чьи дети стали сиротами. Я уже не говорю о том, какая это потеря для науки, которую вы упоминаете.
Камера сместилась, теперь она показывала лицо Кейт. Губы плотно сжаты, глаза зло прищурены — она явно возмущена развязным поведением функционера Корпорации, равнодушного ко всему тому, что любой нормальный человек считает непреходящими ценностями. В ее глазах — гадливость, неприязнь… но вряд ли этот циник, ни во что не ставящий даже жизни своих друзей, сумеет это заметить. Да и полноте, могут ли у такого быть друзья? Разве что попутчики, которых можно бросить в любой момент, если они уже не нужны. Все это читалось на ее лице так явственно, что Жаров — не тот, что потягивал вино там, за пределами обзора камеры, а настоящий — скривился,
— А как вы сами, господин Жаров, относитесь к деятельности Корпорации?
— Не слишком хорошо. — Камера снова показала его лицо.

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

— Из-за ее политики?
— Нет, меня это мало беспокоит.
— Может, вы считаете, что вам мало платят?
— У вас интересный ход мыслей, Кейт. Пожалуй, вы правы,
— И все же нам необходимо разобраться в том, что произошло на станции «Сигма». Вы, единственный уцелевший свидетель, потенциально обладаете бесценной информацией…
— Все имеет цену.
— Разумеется. — Камера снова метнулась к ее лицу, продемонстрировав плохо прикрытую гримасу отвращения. — Разумеется, вы получите все, что захотите… в пределах разумного, конечно. Но вы должны согласиться на сканирование памяти. Скажем, пять тысяч вас устроят?
— Это шутка?
— Десять тысяч.
Долгая пауза. Жаров (на экране) тянется к бутылке, наливает половину бокала, смакует драгоценный напиток.
— Хорошее у вас вино… Мне даже сложно представить, сколько оно может стоить. Вижу, ваша компания не испытывает финансовых затруднений.
Наплыв камеры. Видно, как морщится Кейт.
— Я понимаю. Пятнадцать тысяч… простите, это предельная сумма.
— Хорошо. — Он ставит опустевший бокал на стол.
— Так вы согласны?
— Да.
— И вы понимаете, что ментосканирование может помимо воспоминаний о последних днях извлечь более ранние картины, например, касающиеся вашей деятельности в Корпорации?
— Это ерунда.
— То, что вы сейчас увидите, — лицо Кейт заполнило экран, — не видел никто. Даже реципиент, поскольку было темно, а он был в тот момент ослеплен ярким светом капсулы. Но глаза зафиксировали картинку, а мозг сохранил ее…
Изображение на экране сменилось. Теперь там была одна сплошная чернота.
— Компьютер обрабатывает изображение и попытается усилить яркость, — доносился из-за экрана спокойный голос Кейт. — Так… смотрите!
И точно, во тьме появилась тень. С каждым мгновением она становилась все отчетливее, окружающая темнота светлела, в то время как темная фигура оставалась все такой же непроглядно-темной. Постепенно становилось ясно, что фигура принадлежит человеку… или, если точнее, существу, схожему с человеком, гуманоиду. Приземистая, очень широкоплечая, укутанная чем-то вроде плаща… деталей было не разобрать. Тень повернулась на пол-оборота, видимо, куда-то всматриваясь, затем взмахнула рукой, в которой был зажат какой-то предмет. Экран снова сделался непроглядно-черным.
— Вы видите факт нападения, — в голосе Кейт, снова появившейся на экране, звенела струна праведного гнева. — Нападения на человека — и, смею предположить, это сделало одно из тех существ, которые уничтожили станцию «Сигма-7». Налицо агрессия против Федерации, против мирной, невооруженной научной станции, агрессия жестокая и бессмысленная…

Шнайдер выключил изображение. Окно снова демонстрировало вечернее небо и все ярче и ярче разгорающиеся огни города.
— Думаю, этого достаточно… ничего интересного дальше она не скажет — пустые разглагольствования об угрозе, вопли о принятии адекватных мер… в общем, стандартный набор видеосенсации. Ну и, понятно, обвинения в наш адрес. Целый букет.
— Что вы можете сказать на это, мистер Жаров? — поинтересовался, поджав губы, Директор.
Денис молчал. А что тут можно было сказать? Что налицо обычный, хотя и довольно профессионально сделанный монтаж. Его ничего не значащие фразы, произнесенные за столом совсем по другому поводу, были записаны и интерпретированы так, как того надо было Кейт. И, самое главное, сейчас ничего нельзя доказать. Ментосканирование — вещь эффективная, но… воспоминания о времени, когда организм находился в состоянии опьянения, настолько размыты, что даже самое тщательное сканирование памяти не принесет никаких результатов. Даже если он добровольно согласится на эту операцию… она не снимет с него обвинений. В лучшем случае подтвердит, что в тот момент он был пьян. И осе.
— Я ничего этого не говорил, — на всякий случай сказал он, прекрасно понимая, что никаких тому доказательств у него нет. — Это липа чистой воды.
Да, эта сука подстраховалась… дорогое, очень дорогое и очень хорошее вино — весьма надежный блок для желающих покопаться у тебя в мозгу. В то, что картинка черного существа была снята именно с его памяти, он вполне верил — только скорее всего это было сделано раньше, пока он валялся в бессознательном состоянии. И потом ей оставалось только заставить его говорить как можно больше и не важно, о чем, — только для того, чтобы набрать достаточное количество материала для монтажа. Кейт… даже если предъявить обвинение, она будет все отрицать. А применение ментосканирования, по крайней мере по закону, дело добровольное, и немало находилось людей, которые категорически отказывались от этой процедуры из этических, религиозных или иных соображений. Да и скандал «ИнфАГалу» только на руку — как и любая шумиха вокруг репортажа, способствующая подогреванию интереса к нему.
— Вы утверждаете, что этого разговора не было? — скепсис был явно написан у Директора на лице, Шнайдер скривил губы в презрительной усмешке.
— Не было. Конечно, мы говорили… о разных малозначимых вещах. — Денис говорил устало, равнодушно, скорее только для того, чтобы не молчать. В понимание он не верил. — Я старался быть немногословным… потом они, видимо, вставили нужные фразы в нужное место. Поэтому они так отрывочны…
Некоторое время Директор молчал, затем спокойно сообщил:
— С этой минуты и до окончания расследования можете считать себя отстраненным от работы. Прошу покинуть здание Корпорации. О результатах вам сообщат.
Судя по тону, разговор был закончен окончательно. Денис развернулся на каблуках и четко, почти строевым шагом покинул кабинет.
Когда за ним закрылась дверь, Херсон повернулся к Шнайдеру.
— Что вы об этом думаете, Макс?
— Он просто лжет.
— Вы в этом уверены?
— Процентов на девяносто. Вероятность того, что запись от начала и до конца подделка, все-таки остается. Если бы получить оригинал записи, мои ребята доказали бы это в два счета… если, конечно, есть, что доказывать.
— Если предположить, что это фальсификация…
— То оригинала записи, разумеется, уже нет. Иначе следует признать, что мисс Феллон — круглая идиотка. В этом я сомневаюсь.
— М-да-а… Остается только наблюдать за дальнейшим развитием событий. Во что это нам может вылиться?
— Во что угодно, — пожал плечами Шнайдер. — От запрета на проведение исследований и до введения воинских подразделений на наши станции. В любом случае правительственного расследования нам не избежать… разве что оттянуть немного.
— Дерьмо… а майор?
Нельзя сказать, что Шнайдер не любил Жарова. Точнее, он вообще никого не любил, относясь ко всем сотрудникам Корпорации как к подозреваемым. Может быть, кроме Директоров… да и то не факт. С другой стороны, Шнайдер был профессионалом, а в его работе профессионализм просто обязан сочетаться со стремлением к объективности. Поэтому он старался не давать волю эмоциям.
— Понаблюдаем… если Жаров и в самом деле ни при чем, он вряд ли станет сидеть сложа руки. Начнет мутить воду, доказывать свою правоту, скандалить. А мы ему в этом немного поможем. Если же он лжет, то скорее всего постарается вести себя паинькой и делать невинное лицо.

3.ВРАТА В АД

И снова я, Ур-Шагал, провидец и летописец, пишу о тех днях, что стали для народа ургов распутьем. Распутьем, где одна из дорог вела к славе, другая же к упадку и унынию. Какой путь изберут воины? Знайте, дети мои, что негоже воинам прозябать в безвестности и праздности, ибо только тот, кто достиг славы, сможет достойно служить Вечному в посмертии. А пока же то посмертие не наступило, следует блюсти волю Вечного и в больших делах, и в малых. И говорю вам, что не следует забывать об истине сей.
Ибо случилось так, что закрылся вход в Стальные пещеры, и даже Алмазная Твердь, казалось, уснул — и многие думали, что уснул он навеки. Только я, Ур-Шагал, вспоминая пророчество Ур-Валаха, вновь и вновь говорил воинам и вождям, что людораки лишь затаились и что следует верить в мудрость Вечного — скоро, очень скоро путь в Стальные пещеры откроется, и тогда наши топоры опять принесут ургам славу, а Вечному — достойные жертвы.
Однако слова мои, исполненные мудрости предков, достигали не всех ушей, Ар-Тагар, ставший первым вождем, возомнил в гордыне своей, что сила его, укрепленная послушными огненными червями, отныне непомерна. И возжелал Ар-Тагар не одной славы, но добычи, что можно было взять у проклятых шанков, коих люди гномами называют, что живут в пещерах. И повел Ар-Тагар воинов, что слушались его во всем, в те пещеры за золотом и камнями, коими славны шахты проклятых шанков. Да только мало кто вернулся из похода, и воины многие, и первый вождь Ар-Тагар сгинули в пещерах без следа. А Урук, воин из стражей Ар-Тагара, принес огненных червей, что утратили огонь свой и умерли. А великий Аш-Дагот, верховный шаман Вечного, сказал, что умерли огненные черви от того, что слишком много возомнил о себе Ар-Тагар, за что и лишил его Вечный своей милости.
Я, Ур-Шагал, провидец и летописец, говорю вам, дети мои, — помчите, что гордыня есть зло и что скоро покарает Вечный всякого, кто пойдет против его воли и знамений, посланных им богоизбранному народу ургов.

1

Первым желанием Жарова по приходу домой было напиться до бесчувствия. Вторым — пообещать себе не пить никогда. Ни рюмки. Ни грамма.
А некоторое время раздумий над сложившимся положением принесло решение. Может, и не идеальное, может быть, даже глупое, ребяческое — но это было по крайней мере связано хоть с какими-то действиями. Найти Кейт, потребовать объяснений…
Денис понимал, что именно сейчас, после скандального «интервью», ему добраться до мисс Феллон будет не просто сложно — скорее почти невозможно. Но попробовать стоило. Хотя бы для того, чтобы взглянуть этой сучке в лицо — не на экран, а глаза в глаза. Правда, вряд ли от этого будет какой-нибудь толк, не он первый, на ком журналисты делают свои репортажи, не он и последний.
Он стянул с себя комбинезон, поморщился, ощутив запах, — хотя яхта и претендовала на звание «дорогой», избытком удобств она не страдала, как, впрочем, и почти любая посудина малого тоннажа. Залез в душ, долго и с наслаждением смывал с себя пот, всей кожей ощущая, как утекают в слив злость, отвращение и другие отрицательные эмоции. Здесь можно было не думать об экономии воды — он бывал дома так редко, что вполне мог использовать месячную норму, входившую в квартплату, в течение одного-двух дней — что толку экономить, если неиспользованный остаток все равно не будет перенесен на следующий срок.
Постепенно на душе полегчало, он даже почувствовал приятную истому, расслабляющую, тянущую в постель. Перед глазами возникло зрелище гидроматраса, хрустящих от чистоты простыней… И долгого, долгого сна — часов этак с двенадцать. Картинка была такой заманчивой, что Денис даже ощутил всей кожей противный звонок будильника, доставшегося по наследству еще от деда. Будильник давно следовало бы выбросить, мало того что он был напрочь лишен полезных функций вроде получения из Сети прогноза погоды — он еще и будил своего хозяина отвратительно мерзким свистком. Денис постоянно надеялся, что этот раритет когда-нибудь сломается, и тогда с легким сердцем… но стоящий на полке анахронизм с упрямством отсчитывал дни, недели, месяцы и годы, не желая сдаваться. И Денис, уважая стойкость даже в бездушном механизме, продолжал по утрам просыпаться от неприятного свистка, в очередной раз ощущая бегущие по телу холодные мурашки.
Он открыл глаза. Похоже, ему не показалось, похоже, в квартире и в самом деле раздался посторонний звук. Какой именно? Он попытался сосредоточиться, сбрасывая остатки сонливости.
Посторонний звук повторился, и Денис вдруг понял, что к нему заявился посетитель, в настоящее время упрямо давящий на кнопку вызова интеркома.
Жаров вылез из душевой кабинки и, оставляя за собой мокрые следы, медленно двинулся к терминалу интеркома, надеясь, что посетитель уйдет раньше, чем он нажмет на кнопку ответа. Примерно на полпути сигнал замолчал. Денис облегченно вздохнул — в настоящее время ему совершенно не нужны были гости, ему нужен был сон.
Интерком запищал снова.
— Скотина, — бросил майор в сторону ни в чем не виновного средства связи. Без особой злости — она вся ушла в трубу, смытая струями горячей воды. Конечно, можно было бы не открывать, но, но Жаров не любил кривить душой даже перед самим собой. Протянуть минуту-другую, прежде чем приступить к неприятной процедуре, это ладно. Ну а так…
Он решительно подошел к интеркому. Экран показывал человека, стоящего перед входной дверью. Вгляделся.
Человек был уже далеко не молод. Темная… мантия?, плащ?, ряса?, с откинутым капюшоном скрывала тело, далекое от стандартов красоты. Седые волосы чуть шевелил ветерок. Лицо непрошеного гостя было Денису совершенно незнакомо — а он, как правило, запоминал лица легко, даже те, которые попадались на пути случайно. Уж этого-то человека он бы запомнил — крючковатый мясистый нос, глубокие морщины, избороздившие кожу, косматые седые брови.
Старик не проявлял ни малейших признаков беспокойства, нетерпения или раздражения. Снова и снова он с равнодушием автомата нажимал кнопку вызова, как будто бы и не сомневаясь, что хозяин рано или поздно ответит.
Денис вздохнул и с силой вдавил кнопку приема.
— Слушаю, — буркнул он не слишком дружелюбно.
— Господин Жаров, — это был не вопрос, а утверждение, — меня зовут Браун. Отец Браун, к вашим услугам.
— Я уже делал пожертвование…
— Я пришел не за этим, — перебил его священник. Его голос был настолько спокоен, что на какой-то момент Денису почудилось, что перед ним робот. Хотя вряд ли это было возможно, если и существовала работа, к которой не допускали киборгов, то это было все, относящееся к религии. Его Святейшество Папа Римский до сих пор в каждом даваемом интервью старался ввернуть свое нелицеприятное мнение о моделировании человека вообще и о киборгах в частности.
Священник закашлялся, отвернувшись от микрофона, потом, вытерев рот темным, под цвет сутаны, платком, вновь заговорил.
— Дело в том, что мне необходимо побеседовать с вами. Дело не терпит отлагательства. Касательно того, что произошло с вами…
Денис почувствовал, как ушедшее было раздражение снова наполняет тело, туманя разум.
— Я понимаю, — талдычил священник, — вам сейчас тяжело вспоминать об этом. Но… поверьте, это необходимо. Прошу, разрешите мне войти, это очень важно.
Наверное, будь на месте старика кто угодно другой — ребенок, молодой мужчина или даже смазливая стройная девчонка, — Денис послал бы их далеко-далеко, после чего отдал бы должное тем хрустящим простыням. Но старик выглядел таким… старым. Ему не довелось увидеть своих родителей старыми, они погибли еще в зрелом возрасте, у него остался только дед, который сейчас жил на другой стороне планеты… И, может быть, поэтому каждый старик напоминал ему о родителях, которые не дожили до этого возраста, которые ушли так рано и так не вовремя. Он не мог, физически не мог относиться к старикам плохо… и не мог отказать в такой пустячной просьбе.
— Входите.
Пока лифт поднимал непрошеного гостя, Жаров накинул на плечи старенький халат, мгновение подумал, а не надеть ли что-нибудь поприличнее, затем махнул рукой. Раз уж гость заявился без приглашения, следовательно, пусть мирится с причудами хозяина.
Снова пискнул интерком, на этот раз сигнал шел от двери квартиры.
— Впустить, — бросил компьютеру Денис.
Вообще говоря, системы голосового управления давно вышли из моды и теперь считались чем-то вроде архаизма, совершенно неприемлемого в приличных домах. Свою квартиру Денис к «приличным» не относил и ничего в ней менять не собирался, В те редкие моменты, когда очередная появившаяся в этих стенах подружка пыталась навести здесь свой порядок, он с усмешкой заявлял, что проще поменять квартиру целиком, чем возиться с благоустройством этой. Объективности ради стоит заметить, что после таких претензий подружки в его доме обычно долго не задерживались.
Не то чтобы он панически боялся брака — скорее просто не чувствовал себя в достаточной мере готовым к тому, чтобы возложить на себя ответственность за кого-то, кроме себя самого. И когда очередная претендентка на роль спутницы жизни, нервно запихивая свои вещи в сумку, называла его одиноким волком, Денис соглашался. Да, это название вполне подходило. Он и вправду был одиноким волком — и предпочитал таким же одиноким и оставаться. По крайней мере большую часть времени.
Дверь, повинуясь команде, щелкнула замком и откатилась в сторону, пропуская священника в квартиру.
Тот вошел неспешной шаркающей походкой старого и больного человека. Жаров тут же кивнул в сторону глубокого мягкого кресла.
— Благодарю вас, — кивнул старик, медленно опуская тело в объятия мягкой кожи.
— Что-нибудь выпьете? Виски, водка, мартини?
— Простите, не употребляю, — покачал головой старик. — А вот от чашечки чая не откажусь… если вас не затруднит. И, если можно, включите камин… сегодня холодно, знаете ли. А старческие кости тепло любят.
— Не затруднит, — пожал плечами Жаров.
Происходящее постепенно начало вызывать у него интерес. Не похоже, чтобы этот дед чувствовал себя неловко, хотя ведь заперся в дом к совершенно незнакомому человеку. Хоть он и немощен, но чувствует себя уверенно.
Пока он гремел чашками, старик все так же неподвижно сидел в кресле, явно наслаждаясь теплом. Он не проронил ни слова до тех пор, пока горячий ароматный напиток не был поставлен перед ним на столик, и только после того, как с видимым наслаждением втянул в себя первый глоток обжигающей жидкости, он заговорил.
— Меня зовут отец Браун, как я уже говорил. Дело, которое привело меня к вам, мистер Жаров, столь же необычное, сколь и… простите, сколь и сам факт вашего возвращения с «Сигмы»… Я имею в виду, возвращения живым.
— О-о… — застонал Жаров. — Прошу, только не это… Мало мне неприятностей на службе.
— Неприятности на службе? — криво усмехнулся священник. — Неприятности у вас на службе, боюсь, могут оказаться лишь малой каплей.
Странно, но старик не походил на фанатиков и самозваных провидцев, всегда и с готовностью вещающих о близящемся конце света. В последнее время таких развелось немало, редко проходил месяц, чтобы какой-нибудь гуру, пророк или ясновидец не предсказал очередного конца света. Но отец Браун выглядел… в общем, он казался серьезным.
Словно бы читая его мысли, священник продолжил:
— Да, я понимаю, что сейчас предсказывать грядущие несчастья стало модным. Церковь не приветствует эту тенденцию, но бороться с ней, как вы понимаете, практически невозможно, свобода слова превыше всего. Хотя вы, пожалуй, меня поймете — было бы лучше, если бы некоторые слова не были такими… свободными.
— Да уж… — хмыкнул Жаров, прекрасно понимая, что имеет в виду священник.
— Как вы знаете, официальная церковь не приветствует прорицателей и провидцев, поскольку все делается по замыслу Божьему, а все эти… представители племени людского, утверждая, что им ведомы тайны грядущего, по сути, претендуют на знание божественного замысла, который в принципе непознаваем. Но если не трогать сейчас вопросы религии, я думаю, для этого не время и не место…
— Я бы сразу хотел уточнить, святой отец, что мое отношение к религии всегда было…
— Я бы сказал, терпимым, — прервал его отец Браун. — Нам известно, что вы не являетесь приверженцем какой-то из религий, но и в то же время не проявляли себя как воинствующий атеист. И разумеется, мне или кому-либо другому было бы поставлено в заслугу привлечь в лоно матери-церкви столь заблудшую, но не окончательно потерянную овцу. Но, как я уже говорил, явился я не за этим.
Он помолчал, отхлебывая мелкими глотками чай. Затем, с огорчением взглянув на опустевшую кружку, поднял на Дениса вопросительный взгляд. Тот понял и налил отцу Брауну следующую порцию.
— Мята, гибискус… вы гурман, мистер Жаров. Я могу называть вас просто по имени? Все ж таки я намного старше вас, позвольте старику такую вольность.
— Да, пожалуйста, — пожал плечами майор.
— Спасибо… так вот, о чем я? Ах да, я говорил о том, что церковь не приветствует попытки предсказывать будущее. Тем не менее у этого правила… как у любого правила, вы меня понимаете, есть исключения. Собственно, их немного, и все они относятся, я бы сказал, к временам давним, кое-какие даже вошли в официальные догматы…
Он замялся, подбирая слова.
— М-да… так вот, имеется одно… ну, назовем это пророчеством, хотя по большому счету скорее это обрывки, уцелевшие до наших дней. Пророчество было написано… хотя, с вашего позволения, я воздержусь от указаний на первоисточник. Дело в том, что это пророчество длительное время пребывало в архивах Церкви как образец… как пример бреда душевнобольного. Возможно, потому, что сохранилось от оригинала очень мало и интерпретировать его правильно удалось только в недавнее время.
— Мне кажется, отец Браун, что вы все ходите вокруг да около…
Браун чуть поднял бровь, затем усмехнулся.
— Русская идиома, верно? Нет, то, что я говорю, имеет большое значение, и простите меня за многоречивость. Знаете, практика богатая. Церковь редко говорит прямо, ибо вера не приемлет прямых и конкретных указаний, всегда оставляя простор для мышления. Ибо в церковь приходят не бездушные куклы, а живые люди, со своими бедами и радостями. И их мысли, их эмоции сплетаются с религиозными догматами в единое целое…
— Так и до богохульства недалеко, святой отец. Старик вдруг рассмеялся каркающим, хриплым смехом.
— Да, возможно, У меня было достаточно проблем с этим в прошлом, немало, наверное, будет и в будущем. Одно время меня вообще хотели лишить сана, но, слава Ему, ограничились лишь запретом общаться с паствой. Уже много лет я работаю в библиотеке Ватикана… и, знаете ли, я не жалею об этом. Книги…
Он мечтательно потянулся, глотнул чаю.
— Книги могут быть друзьями, собеседниками… в них — вся мудрость и вся глупость мира. Знаете, многое из того, что было когда-то написано, утрачено безвозвратно, и слова, выведенные на папирусе, пергаменте или бумаге, потеряны навечно. Бывает и иначе, когда потеряно не все. Мне попался в руки один интересный документ. Четырнадцатый век… от него, знаете ли, мало что осталось, так, обрывки фраз. Комментарии к нему сохранились лучше. По мнению того, кто писал комментарии, Всевышний лишил разума несчастного монаха.
Прелюдия была довольно длинной и, как верно заметил сам отец Браун, излишне многословной. И все же Дениса не отпускало ощущение, что все, что говорит священник, очень важно. Откуда родилось это чувство, он и сам не смог бы толком сказать, но все с большим и большим интересом вслушивался в дребезжащий старческий голос.
— В общем, от рукописи сохранились лишь фрагменты. Я постараюсь вкратце объяснить вам… не думаю же, что вы владеете латынью, верно?
— А кто ею сейчас толком владеет? — вопросом на вопрос ответил Денис.
— Да, вы правы, многие традиции уходят в прошлое, к добру или худу, — кивнул отец Браун. — Может быть, в этом тоже замысел Господень? Не знаю… Я изучал латынь много лет и, пожалуй, могу сказать, что знаю ее неплохо. Мне удалось разобрать если не дословный текст, то, по крайней мере, общий смысл рукописи. В ней говорится о времени, когда дальние дороги станут короткими, но человек, в гордыне своей, возжелает сделать их еще короче. Но Сатана воспользуется этим, чтобы впустить в мир наш свое адово воинство. Люди сами откроют ему дорогу, в неведении своем. Как вы понимаете, ни для кого не секрет, что Корпорация «Азервейс», владеющая патентами на межзвездные двигатели, ведет изыскания в том же направлении. Пытается создать мгновенный транспорт…
— Вы правы, это ни для кого не секрет, — кивнул согласно Жаров, одновременно подумав, что выйди сейчас на экран эта беседа, она стала бы достойным продолжением того скандального репортажа Кейт. Приплести к гибели станций еще и религиозные мотивы — что может быть лучше для раздутия вокруг этого события шумихи на всю Федерацию. — Но я не понимаю…
— Подождите, Денис, — чуть приподнял ладонь священник. — Поверьте, я знаю, о чем вы сейчас думаете. Не скрою, причиной моего прихода к вам был именно этот репортаж, который за последнее время повторяли уже не раз, и в каждом случае — с новыми и новыми комментариями и домыслами. Позвольте мне договорить, а там будем разбираться.
— Хорошо, — кивнул Денис, — только прошу вас, святой отец, постарайтесь быть кратким.
Он поднялся и подошел к терминалу, набрал на нем короткий код. Этой системой квартира была оборудована отнюдь не по его желанию, и за те годы, что прошли после установки систем защиты от прослушивания, он не пользовался ими ни разу. И даже посмеивался когда-то над бессмысленной тратой средств. Ну кому в здравом уме придет в голову вести дома сколько-нибудь секретные переговоры? И вот теперь пришла пора системе защиты отрабатывать вложенные в нее деньги — пусть это и были деньги Корпорации.
— Защита? — с пониманием поинтересовался отец Браун.
— Она самая, — кивнул Денис, наблюдая за реакцией гостя. — Сейчас в пределах этой квартиры не будет работать ни одна звукозаписывающая или звукопередающая аппаратура. Невозможно будет прослушать наш разговор и извне.
— Разумная предосторожность, — согласно кивнул отец Браун. — Но меня вы подозреваете зря. Я чужд…
— Давайте к делу, святой отец. — Денис снова плюхнулся в кресло, плотнее запахивая полы халата. Ему вдруг стало неловко оттого, что здесь и сейчас происходит важная, возможно, беседа, а он развалился в кресле, завернувшись во влажный халат, и покрывается гусиной кожей — несмотря на включенный камин, в комнате было прохладно.
— Да, к делу. Так вот, деятельность Корпорации по разработке систем мгновенного перемещения весьма схожа с фразами из этого пророчества. Я наблюдал за развитием событий на станциях «Сигма» практически с тех самых пор, как направление работ стало известно широким кругам. До недавнего времени все было в общем благополучно. Потом произошли эти события…
— В этом вашем… пророчестве… было только то, о чем вы рассказали? — осторожно поинтересовался Жаров,
— Нет, не только. К сожалению, конец пророчества пострадал более всего. Из текста можно сделать вывод, что Сатана, прокладывая дорогу своим воинам, допустит ошибку. Как вы знаете, никто, кроме Всевышнего, не совершенен, и все способны на ошибки. Ошибка Сатаны будет в том, что он упустит свидетеля. Погодите… — Отец Браун вновь поднял ладонь, пресекая попытку Жарова вмешаться. — Погодите, собственно, речь даже не о вашем чудесном спасении. Речь о другом…
Он вздохнул, несколько минут смотрел на голографическую имитацию пылающих поленьев в камине.
— Странно, почему человек так любит смотреть на огонь? — задумчиво пробормотал он. — Чего в этом больше — инстинктов, доставшихся нам от диких предков… если принять в качестве основы теорию Дарвина. Или каждый из нас видит в пламени адский огонь, который ждет многих и многих… и разум заранее готовится к неизбежному. Не знаю… М-да… я, кажется, отвлекся. Есть такое понятие, магия… Что вы знаете о магии? Молчите, не стоит отвечать. Хотя бы потому, что о магии никто и ничего толком не знает. Есть древние и не очень древние свидетельства об исцелении больных, о плачущих иконах, есть записи в Библии, немало искаженные временем и многочисленными переписчиками и толкователями. Суть не в том. В нашем мире магии почти нет, а те крохи, что иногда прорываются, находятся в руках Божьих.
— Прорываются… откуда? — Денис чувствовал, что попал под власть этого дребезжащего, надтреснутого голоса, который так серьезно рассуждает о вещах совершенно невозможных. И тем не менее он заинтриговывал Дениса все больше и больше.
— Это вопрос вопросов, — улыбнулся священник. — И ответ на него, пусть и завуалированный, неполный и не претендующий на точность, хранился в этой древней рукописи. В ней говорилось, что мир, откуда придет сатанинское воинство, наполнен магией. И магия ворвется в нашу вселенную вместе с армией Сатаны.
— Это так плохо?
— Дело не в том, плохо это или хорошо, — покачал головой священник. — Дело в том, что магия чужда нашему миру. Есть теория, высказанная в свое время фантастами… а что вас удивляет, юноша? Что старик священник читает литературу подобного толка? Бывает и не такое… Да, так вот, есть теория, что чем более общество склоняется на сторону машинной, технологической цивилизации, тем менее этому обществу доступна магия. И наоборот, разумеется. Но оба эти процесса постепенные, формирующиеся веками. Если же вдруг произойдет мгновенное смешение высокоразвитой технологической цивилизации и мира, в котором правит магия… боюсь, мало кто сможет предсказать результат. И не думаю, что это слияние пройдет без потрясений.
Он замолчал. Молчал и Денис, переваривая услышанное. Нельзя сказать, что все сказанное он воспринял за чистую монету, нет, скорее он склонен был считать старика безвредным тихим душевнобольным, в мозгу которого смешались фантастика, Библия и реальность. Конечно, то, что он рассказывал, и в самом деле до определенной степени коррелировалось с событиями на «Сигмах», но… но многие тексты, авторов которых нет в живых, можно толковать тем или иным образом, в зависимости от склонностей толкователя.
— Подождите, святой отец, — наконец сказал он. — Я не хочу сказать, что верю в вашу версию. Я не хочу сказать, что не верю… в конце концов, я не теолог и не гадалка. Я хочу только спросить: чего вы хотите от меня?
— От вас? — почему-то растерянно спросил старик. — Даже не знаю. Может быть, и ничего. А может быть, хочу просто заронить в ваш разум зерно сомнения.
— Сомнения в чем?
— В доктринах, в догмах, в официальных версиях… в своей правоте или в моей неправоте. Может быть, еще в чем-нибудь. Вы спросите, что вам делать? Не знаю. Как бы там ни было, я искренне верю, что все в этом мире в руках Господа нашего, он направит, он даст совет — и совет этот будет воспринят разумом, сердцем, душою, если хотите. И не важно, веруете вы или нет.
— И вы пришли просто для того, чтобы рассказать мне содержание древней, изъеденной крысами рукописи?

Предыдущая страница 3 Следующая страница


Воинство Сатаны 4

— Совершенно верно. Я не даю советов, я не принимаю решений. Право каждого — идти своим путем. Засим разрешите откланяться…
Он скользнул глазами по остолбеневшему от столь неожиданного завершения разговора Денису и, кряхтя, поднялся. И только у дверей он бросил через плечо:
— Войско Сатаны… Вряд ли он остановится, верно?

2

Прошел уже не один час после того, как закрылась дверь за старым священником, давно уже высох под теплыми волнами, идущими от камина, банный халат, а Денис все так же неподвижно сидел в кресле и думал, думал… О чем?
Слова старика не давали покоя. Конечно, сейчас, когда магии его голоса уже не было, когда Жаров остался один, уже другим стало и отношение ко всему услышанному, более критичным, более скептическим. И все же здесь было о чем подумать. Снова и снова на память приходили кадры, полученные мисс Феллон при сканировании его памяти. Конечно, эти кадры вполне могли натолкнуть священника на столь своеобразную интерпретацию старого манускрипта. А темная фигура вполне подходила под посланника дьявола. Ладно, если отбросить мистику, то… то что остается?
Конечно, Денис был знаком с мнениями аналитиков Корпорации о причинах чрезвычайных происшествий на «Сигмах». В том числе и с тем, которое связывало гибель сотрудников станции и разгром оборудования с неведомыми разумными силами, проникшими на «Сигму» через заработавшую систему мгновенной транспортировки. Хотя и не было никаких доказательств того, что она и впрямь заработала. И все же… вряд ли какой-то там отец Браун мог читать материалы Корпорации с грифом «совершенно секретно».
Денис снова двинулся к терминалу, затем, подумав, подтащил к нему кресло. Предстояло поработать. Прежде всего он вызвал информационную систему Корпорации и ввел свой личный код. Система дружелюбно поздоровалась и впустила отстраненного от работы майора.
— Или кто-то недоглядел, — пробормотал Денис, — или меня еще не окончательно списали со счетов.
Запрос было сформулировать довольно трудно, тем более что он не был специалистом в области транспортных технологий и уж тем более в заоблачных высотах физики и математики, на которых базировались реализованные в двигателях принципы. Может быть, именно поэтому вопрос, заданный компьютеру Корпорации, был несколько дилетантским.
«Уровень совпадения направлений проводимых исследований станций „Сигма“, подвергшихся нападению, по состоянию на момент последнего получения информации от них».
Поиск занял неожиданно много времени. Затем компьютер выдал несколько сухих цифр. Денис долго и задумчиво смотрел на них. И заодно думал, прошла ли эта столь легко полученная информация мимо глаз экспертов или была ими обнаружена, систематизирована… и похоронена в ворохе гипотез и догадок.
С вероятностью 80 и 92% соответственно «Сигма-10» и «Сигма-7» находились на том же этапе экспериментов, что и погибшая первой «Сигма-4». Очень большой процент, при том условии, что у каждой станции были свои планы проведения исследований, как теоретических, так и экспериментальных… собственно, в этом и была суть решения создать целую систему космических лабораторий, идущих к общей цели каждая своим путем.
«Станции „Сигма“, находящиеся на близком этапе исследований».
В этот раз компьютер думал еще дольше. Сейчас его электронные мозги прокачивал через себя огромную массу информации, сверяя, анализируя, делая выводы. Денису оставалось только радоваться тому, что его индекс информированности позволял вообще получить доступ к этим сведениям.
Ни на мгновение у него не возникло подозрения, что уж его-то индекс информированности ни в коей мере доступа к информации такого уровня не позволял…
Возможно, он подумал бы об этом, будь ожидание еще более долгим. Но машина вдруг выдала ответ. «Сигма-2». Корреляция — 93%.
Шнайдер стоял навытяжку перед Директором Терсоном, чувствуя себя несколько не в своей тарелке.
— Значит, Жаров беспрепятственно копается в наших базах данных, а вы об этом узнаете спустя сутки, так, господин Шнайдер?
Особист поморщился — обычно Директор звал его по имени, как и всех доверенных сотрудников. И переход на «мистера» был не самым хорошим признаком.
— Поскольку было принято решение проследить за деятельностью Жарова, я счел нецелесообразным уменьшать его персональный индекс информированности. Однако в компьютерную систему был установлен… э-э… фильтр, который, создавая Жарову иллюзию пользования системой, не выпускал наружу никакой сколько-нибудь важной технической информации. И информировал бы меня о любой попытке получить доступ к действительно закрытой информации.
— Это, — Херсон тряхнул листком бумаги, — это вы считаете не важной и не технической информацией, верно? Или так считает ваша идиотская следящая система? Так вот, можете засунуть ее себе в задницу.
Шнайдер дипломатично промолчал. Поводов засунуть ему в задницу что-нибудь толстое и колючее у Директора еще представится предостаточно. В ближайшее время.
— Он обставил вас, как щенков. На выдаче запроса идут только цифры, две цифры… ну, три. И ваша, Шнайдер, идиотская, подчеркиваю, система сочла, что ничего секретного в них не содержится. Мне кажется, кто-то из программистов зря получает еженедельные чеки. Кстати, заодно надо ткнуть носом в эту бумажку наших так называемых экспертов. — Отшвырнув в сторону кресло, Директор нервно расхаживал по кабинету. — Нет, эти «специалисты» изучили проблему вдоль и поперек, выдвинули тучу домыслов разной степени глупости, а один дилетант просто правильно сформулировал вопрос и попал в точку. Более того, вы узнаете об этом с суточным опозданием.
— Я уже распорядился отправить корабль…
— Вы распорядились, — криво усмехнулся Директор. — Знаете, что такое иметь в запасе сутки? Дьявол вас раздери, даже хотя бы и несколько часов? Это вам не шоссе, где можно выбрать машину побыстрее или, к примеру, взять скутер. Ладно, где сейчас Жаров?
Шнайдер молчал, переминаясь с ноги на ногу. Затем нехотя выдавил из себя:
— Не знаю.

Несколько секунд Директор молчал, затем очень тихо спросил:
— Что вы сказали?
Вопрос прозвучал зловеще, и Шнайдер, впервые за всю свою карьеру, почувствовал, что его будущее повисло на тонком волоске.
— К Жарову пришел человек. Священник, Кристофер Браун. Последние годы работал в Ватикане, одним из рядовых служителей. Занимался чем-то связанным с библиотечным делом. После прихода заработала система защиты против прослушивания.
— О чем они говорили?
— Простите?
— О чем они говорили, я спрашиваю. Или ваши спецы не в состоянии пробиться сквозь какую-то элементарную защиту?
— Это была не элементарная защита. Это был комплекс класса «Купол-3». Разработка, может, и старая, но надежная. Она, конечно, преодолима… но никто не ожидал, что Жаров включит защитную систему.
— Похоже, вы много чего не ожидали, — буркнул Директор. — Продолжайте.
— Священник пробыл у Жарова около двух часов. После ухода направился в гостиницу, утром вылетел в Италию. Жаров ушел из дома спустя еще три часа. Еще через час мы его потеряли.
— Не ожидали? — ядовито поинтересовался Директор.
— Да! Не ожидали! — вдруг яростно рявкнул Шнайдер, прекрасно понимая, что повышать голос ему сейчас совсем не следует, но сдерживаться он не мог. — Не ожидали, что этот сопляк проявит такую прыть, что стряхнет с хвоста моих наблюдателей легко и изящно, способом проверенным и беспроигрышным. Войти в здание и исчезнуть в нем. Он не выходил, хотя все выходы был под наблюдением. Испарился. Пропал. Перекрыть канализацию никому просто не пришло в голову. Я отдал приказ заблокировать его счета, но приказ опоздал.
— Это, вообще говоря, не в вашей компетенции.
— Плевать. Он все равно опоздал, Жаров снял со счета почти все деньги, и теперь у него полные карманы наличных.
— Где он может их использовать? В дешевой забегаловке в одном из нищих кварталов?
— Ошибаетесь, сэр, наличность еще ходит… де-юре, ее использование никто не отменял, и везде эти бумажки обязаны принять.
— Разошлите предупреждения во все космопорты. По крайней мере Землю он не должен покинуть.
— Уже разослано, но там, в большинстве, компьютерный контроль. Они регистрируют документы, а не внешность. За сутки, что он находился вне нашего контроля, Землю покинули шестнадцать рейсовых лайнеров, восемь грузовиков, семь частных яхт. Контроль доступа на яхты не распространяется, грузовики проходят усиленный досмотр, и туда он вряд ли сможет проникнуть. Переговоры о предоставлении нам базы Данных компьютерного контроля космопортов ведутся, их обычно предоставляют только полиции или государственным спецслужбам. Я ожидаю решения с минуты на минуту.
Директор еще раз бросил взгляд на лист, который так и Держал в руках.
— Ладно, что мы из этого можем видеть? Эти цифры скорее всего означают, что «Сигма-2» в ближайшее время разделит участь своих предшественниц. Сообщение им направлено?
— Ближайший корабль уходит через четыре дня. Я приказал готовить яхту, Директор. Она сможет вылететь послезавтра.
— Два дня… — задумчиво протянул Терсон. — Так долго… Как вы считаете, что сделает Жаров?
— Если бы я знал об этом его запросе… думаю, он попытается добраться до «Сигмы-2»… — В кармане у Шнайдера пискнул телефон. — Прошу прощения, Директор.
Он откинул видеопанель телефона.
— Слушаю.
— Мы получили информацию с терминалов космопортов. Денис Жаров не покидал Землю в истекшие сутки.
— Хорошо…
— Но, — продолжил голос, — некий Майкл Суханофф вылетел на борту «Кассиопеи» к Альдебарану. По биометрическим характеристикам соответствует разыскиваемому на девяносто семь процентов, по внешним признакам — на тридцать шесть процентов.
Шнайдер оборвал связь и со столь ему не свойственным, растерянным выражением лица посмотрел на Директора. Тот лишь пожал плечами.
— Что ж… у него хорошая фора. Ладно, пусть корабль готовится к рейсу. Полетишь лично. Если он на «Сигме-2»… а он, конечно, будет там, не сомневаюсь, поговоришь с ним еще раз. Не дави, руки не заламывай, но приглядывай. — Терсон помолчал, затем медленно, словно нехотя, продолжил: — И верни ему полномочия, скажи… до принятия решения. Что бы там он ни собирался делать, пусть, раз уж так вышло, делает это под нашим контролем и нам же отчитывается. Слышишь, Макс? Отчитывается, черт его дери. За каждый шаг, за каждый вздох. Даже за собственный ночной пердеж. Письменно.

3

Говорят, в былые времена, когда полиция ловила преступников, основываясь на таких недостоверных источниках, как свидетельские показания, и число этих преступников, большая часть которых так и оставались безнаказанными, росло не по дням, а по часам, купить относительно чистые документы в большом городе не составляло особой проблемы. Говорят также, что в нынешний просвещенный век преступности положен конец, и подразделения полиции, занимающиеся отловом уцелевших, давно пора бы сокращать.
Говорить можно многое, но соответствует ли сказанное действительности, вот в чем вопрос. По крайней мере Денису понадобилось всего два часа, чтобы обзавестись личной карточкой на имя какого-то чудака, явно отягощенного русскими корнями. Карлос, когда-то лихой десантник, а нынче весьма состоятельный «бизнесмен», ох, даже удивительно, как это еще никто не заинтересовался ВСЕМИ источниками его доходов, утверждал, что ксива чистая как слеза и что указанный мистер Суханофф, согласно взятым на себя обязательствам, заявит о пропаже удостоверения не ранее, чем через неделю. А ежели старому другу Денису понадобится — то и хоть через месяц.
Подделать удостоверение личности, конечно, было вполне возможно. Все, что было создано человеком, человек же может и воссоздать — вопрос лишь в том, сколько это займет времени и усилий. И если вопрос усилий Дениса волновал мало, то время поджимало вполне ощутимо.
Хвост за собой он обнаружил сразу — дело даже не в том, что наблюдатели проявили непрофессионализм, просто Денис очень хорошо знал, чего можно ожидать от Шнайдера. Техника, позволяющая обнаружить электронное наблюдение и пресечь его в корне, давно уже вышла из арсеналов секретных служб на улицу, весьма неплохие образчики можно было купить без лицензии и без проблем — были бы деньги. За другие, тоже весьма солидные деньги можно было купить хитрые устройства защиты, уверенно сводящие на нет усилия электронных ищеек. Может быть, именно поэтому системы слежения, ориентированные на технику, столь популярные еще лет пятьдесят назад, постепенно отмирали, уступая позиции старой доброй слежке, Жаров не сомневался, что его поместят под колпак, да и не обижался — на месте Шнайдера он и сам, разумеется, поступил бы так же, работа есть работа. А работу Черный Макс, как его называли за глаза, в целом знал. Его не раз подводила — и будет наверняка подводить и впредь — самоуверенность, но… В общем, Жаров ждал слежки, искал ее и в конце концов нашел.
Дружба — великое дело. Воинское братство — это не просто дружба. Это дружба в квадрате, в кубе… нет, пожалуй, это просто неисчислимо в сухих цифрах. Поэтому Гарни Бигль и не задавал лишних вопросов, просто проводил Дениса к люку, замаскированному так, что и знаешь, где искать, — не найдешь, и выпустил из магазина. А заодно постарался сделать так, чтобы в ближайшие час-другой никто в этот магазин не попал. И денег — самых настоящих, бумажных, которых Денис не держал в руках уже несколько месяцев, отсыпал достаточно, забрав карточку. Его человек обналичит эту карточку спустя несколько часов в другом городе, пустив ищеек Шнайдера по ложному следу. И Карлос не спросил, в какое дерьмо вляпался старый приятель, просто кивнул в кресло — посиди, мол, кивнул длинноногой секретарше, живой, между прочим, не киборгу, — займи, мол, гостя — и исчез. И появился спустя два часа с ксивой и щупленьким человечком с длинными ногтями.
— Это наш мастер по… декорациям. Жаров кивнул.
Человечек некоторое время колдовал над лицом Дениса, бормоча при этом, что использование голограммы — оно, конечно, лучше, но с голограммой компьютерный контроль космопорта не пройдешь, там нужны способы попроще, потопорней. Компьютер — он же дурак, он генератор поля обнаружит, а наклеенные усы — нет.
Когда мастер закончил работу, Денис сам себя не узнал. Если судить по отражению в зеркале, он прибавил в возрасте и весе, волосы сменили цвет, и в них прибавилось седины, щеки стали тяжелыми, отвисшими — и вообще лицо утратило всякую привлекательность и стало обрюзгшим, неприятным… на такое лицо, как правило, не смотрят дважды, оно не откладывается в памяти.
— Полетишь через Ганди-3, — уверенно заявил Карлос после того, как Денис объяснил ему, куда именно собрался.
— Это ж на другой конец шарика тащиться.
— Ничего, тише едешь дальше будешь, — хохотнул Карлос, припоминая Денису его же шуточки. — У индийцев вечный бардак, хотя Ганди-3 и претендует на звание космопорта класса А. Генокод они, конечно, проверят, но идентификацию с банком данных проводить, может быть, и не станут. Экономят, понимаешь ли, генотеку запрашивают в одном случае из десяти—двадцати, больше для проформы. Тебе это на руку, если повезет, конечно. Ну… ты у нас везунчик, видел я этот репортаж.
— Карлос, это туфта.
— Ну и что? Допустим… Денис, я не собираюсь влезать в твои моральные устои. Я тебе просто верю. Дело не в этом, сам понимаешь. Если ты делаешь ноги, то тебя будут искать, независимо от того, прав ты или нет. Или чтобы оторвать тебе яйца, или чтобы вежливо извиниться — но искать все равно будут. Серьезный поиск, конечно, по генокоду тебя вычислит, но не сразу. Если, повторяю, тебе повезет.
Он на мгновение замялся.
— Если надо… мои ребята могут немного пошуметь… ну, сам понимаешь. Скажем, случайно при этом у какого-нибудь компьютера крыша съедет, и он напрочь забудет, кого сегодня на посадку пропустил…
Жаров несколько секунд обдумывал предложение. Конечно, Карлос не стал бы говорить об этом, если бы не имел реальной возможности выполнить обещание. Но стоило только представить, во что это ему выльется…
— Нет, Карлос, не стоит. Даже эта ксива уже нарушение закона.
— Ты столь трепетно к нему относишься? — насмешливо поинтересовался Карлос, движением брови давая команду длинноногой девице, молчаливо присутствующей при беседе. Та моментально поднялась, продефилировала по кабинету, весьма вызывающе демонстрируя все выступающие части точеного тела, скрылась за дверью — и тут же появилась вновь, неся скромненький поднос с двумя рюмками, источавшими дивный аромат дорогого арманьяка.
Денис принял в ладонь пузатый бокал и, вспомнив, что старый друг все еще ждет ответа, тихо пробормотал:
— Ну… дело не в этом. Сейчас нарушение закона, даже небольшое, свидетельствует не в мою пользу.
— Понятно. Ну, как знаешь. Ну… за удачу.
— Да уж, не помешает.
— Ты не подумай, Жаров, я закон уважаю. — Карлос откинулся в кресле, вытянув ноги. — Я, можно сказать, за этот закон кровь проливал… Но! — Он поднял палец для большей весомости своих слов, и в этот момент Денис вдруг понял, что старый приятель уже порядком пьян. То, что запаха нет, — видать, антиал глотнул, чтобы перед гостем выглядеть пристойно. Но таблетки — таблетками, а принятая на грудь доза все же сказывается. — Но когда старый десантник оказался не нужен, — несколько патетически продолжал Карлос, — его выперли коленом под зад. Правда, пенсию дали… Знаешь, Жаров, сколько такой вот выпивки можно купить на эту пенсию? Не знаешь… а я посчитал. Двадцать граммов. Не в день, приятель, в месяц. И это — если ничего не жрать.
— Я понимаю…
— Ни хрена ты не понимаешь, Жаров. Законы — бумажки, которые пишут всякие уроды, ни черта не смыслящие в бизнесе. Для друга я… ты только скажи, приятель, я все сделаю. Потому что друг — это навсегда.
Внезапно он посерьезнел.
— Ладно, давай о деле. Сколько у тебя тут? — Он кивнул в сторону тугого пакета, наполненного банкнотами.
— Сорок тысяч. С хвостиком.
— М-да… я чуть ошибся. — Карлос протянул Жарову новенькую, поблескивающую кредитку. — Здесь полста штук. Карточка на предъявителя. Макулатуру давай сюда, с ней только внимание привлекать.
Денис улыбнулся — да, приятель обо всем подумал. Уж сколько твердили миру об опасности таких вот карточек, деньги с которых может снять кто угодно, знающий простенький код. Никаких тебе сенсорных анализаторов отпечатка или геноформулы, никаких степеней защиты — просто кусок пластика с дешевым микропроцессором и восемь цифр. И бешеная популярность среди тех, кому отнюдь не хочется, чтобы в банк данных при каждом обращении к счету поступала информация о владельце. Отследить эти карточки было невозможно в принципе, поскольку для этого надо было как минимум узнать, кому принадлежит этот кусочек пластика с безликим номером. А эта информация попросту не существовала. Нигде. Банки тоже с готовностью выдавали «анонимки» — согласно закону, по ним не принимались никакие претензии.
Он с благодарностью стиснул руку Карлоса.
— Давай двигай, — вздохнул тот. — Ребята тебя подстрахуют… на первых порах. И, парень, будь осторожен. Можно ссориться с полицией, можно ссориться даже с твоей Корпорацией, но вот переходить дорогу нашей «свободной прессе»… врагу не пожелаю.

4

«Кассиопея» была кораблем новым и, следовало отдать должное, роскошным. Это сказалось в первую очередь на ценах — Денис в полной мере оценил, что означает передвижение по огромной территории, контролируемой Федерацией, за свой счет. Ему приходилось летать довольно много, но все время это кто-то оплачивал. Армия, Корпорация… всегда находился тугой кошелек, из которого финансировались дальние поездки. И вот теперь… его ресурсы стремительно таяли.
После покупки билета на счету осталось немногим более половины первоначальной суммы. Если бы не «ошибка» Карлоса, у Дениса не осталось бы денег на возвращение. А так… Ой, да и ошибся ли Карлос? С его «работой» ошибаться — роскошь непозволительная. Во всяком случае, оплатить обратный билет ему средств хватит. Если, конечно, его не доставят на Землю за казенный счёт.
Чужая ксива сделала свое дело — открыла ему дорогу на борт судна. Больше она была не нужна, на борту «Сигмы» придется, конечно, предъявить настоящее удостоверение, поскольку там обнаружение подлога будет незамедлительно означать карцер и вооруженного охранника. Тем более что безопасники станции его скорее всего знают в лицо. А вот то, что Жарова отстранили от работы, им вряд ли известно.
Пять дней тянулись до отвращения медленно. Несколько скрасила их миленькая блондинка, летевшая на Альдебаран-6 к мужу, которая была явно отягощена предвкушением встречи и поэтому в последние дни свободы предпочитала оторваться на полную катушку. Уже на второй вечер Денис понял, что длинные ноги сами по себе, конечно, хороши, но когда они сочетаются с полным отсутствием мозгов — это несколько утомляет. Поэтому, когда к концу третьего дня блондиночка вылезла из его постели и отправилась искать новых приключений, Жарова это нисколько не расстроило. Он уже порядком устал от голого, не приправленного чувствами секса и даже с некоторым тайным удовлетворением наблюдал за закрывающейся дверью каюты.
Остаток пути прошел относительно спокойно. Публика, что могла себе позволить заплатить за билеты первого класса, не слишком стремилась к общению с себе подобными, те же, кто едва наскреб на более дешевые места, и вовсе не допускались на привилегированные палубы.
Первый помощник капитана, на таких лайнерах традиционно отвечающий за благополучие и, что не менее важно, благодушие пассажиров — по крайней мере из первого класса, — любезно сообщил Денису, что на «Сигму-2», кроме него, направляются еще двое. Жаров не упустил случая познакомиться с ними поближе.
Один — высокий и худой парень лет двадцати пяти, с ранней лысиной и в старомодных очках — видимо, дань какой-то новой, неизвестной Жарову моде, поскольку устранить эти дефекты было делом пары часов — представился Нильсом Олаффсоном. Он был физиком-полевиком и был приглашен на «Сигму» после опубликования в одном из занудных научных журналов какой-то статьи с не менее занудным названием. Сам он, похоже, был готов говорить о своих достижениях часами. Второй, здоровенный — даже выше немаленького Дениса — немец, белобрысый и мускулистый, совершенно неожиданно оказался будущим шеф-поваром станции. Жарова это удивило — он всегда считал, что на космических станциях не уделяют излишнего внимания кулинарии.
— Вьидимо, все знакомые вам станции били боевыми, не так ли, repp Жароф? — усмехнулся немец, видя его недоумение. — Я работаль на «Глобаль-1» и увьеряю вас этьи так называемые ушьоные ошень любьят хорошо покушать. И они готовы платьить за хорошую еду, да.
— Разве вам не установлен твердый оклад?
— О, конешно, оклад, да… Но мои обьязанность — гото-вьить еду. Хорошую еду, да. Но вьедь можно готовьить не просто хорошую, а отличную еду. Дьень ангела, или этьи, как у вас, русских, имьенины… Хорошее угошение… и хорошие дьеньги, да?
Эта парочка, видимо, была давно знакома, потому как проводить время они предпочитали исключительно в обществе друг друга. Заметив, как рано утром Нильс выходит из каюты Гюнтера, Денис лишь молча пожал плечами и перестал навязывать парочке свое общество — хотя бы во избежание того, чтобы они не начали навязывать ему свое.
Мысль о том, чтобы порекомендовать сладкой парочке остаться на борту «Кассиопеи» вплоть до возвращения лайнера на Землю, Денис оставил сразу. Конечно, сам он был уверен в том, что его предположения верны. Но никаких доказательств, особенно таких, чтоб их можно было убедительно преподать, у него не было. «Да и кто мне поверит, — размышлял он, раздражаясь из-за собственного бессилия. — Тоже мне, пророк нашелся».
И все же в душе осталось неприятное ощущение — кто его знает, а может быть, и стоило кричать, бить в колокола… призывать свернуть исследования, один день которых, наверное, обходился в сотни тысяч, если не в миллионы — и все это на основании предположений? Засмеют ведь… в лучшем случае. А то и наденут белый халат с длинными рукавами… за спиной в узел завязанными. Конечно, смирительные рубашки давно уступили место хитрым аппаратам, сканирующим и правящим воспаленные мозги. А поговорка осталась, И суть от этого не менялась, поскольку под раструб мнемокорректора Денису хотелось еще меньше, чем в ту пресловутую рубашечку. Хотя бы потому, что из-под этого жуткого прибора назад дороги нет.
Наконец огромный лайнер замедлил свой ход настолько, что встречающие его челноки смогли пристыковаться. Даже здесь, на «верхних» палубах появились признаки суеты, а уж внизу и вовсе творилось сумасшествие.
Толпа средней руки коммерсантов, клерков и едущего к месту назначения техперсонала стремилась побыстрее занять места в шаттлах, словно опасаясь, что те улетят без них. И стоили такого шума те несколько часов, которые им предстояло провести на борту этих суденышек, что должны были доставить их на поверхность Альдебарана-6?
Прошло не менее трех часов, прежде чем последний шаттл отчалил от борта «Кассиопеи», направляясь к висящему совсем недалеко — рукой подать — бело-голубому шару. Лайнер снова включил двигатели, разворачиваясь в сторону пятой планеты системы. Там будут выгружены оставшиеся пассажиры, там же скоростной челнок Корпорации заберет своих сотрудников, чтобы спустя десять часов доставить их на станцию «Сигма-2».
Жаров проводил взглядом стремительно уменьшающуюся каплю планетарного челнока и отправился спать. До выхода на орбиту Альдебарана-5 оставалось еще часов двенадцать.

5

— Добрый вечер, господа, приветствую вас на борту исследовательской станции «Сигма-2». — Стройная девушка-киборг с восхитительной копной белокурых волос встретила их на посадочной палубе. — Я провожу вас на регистрационный пункт. Пожалуйста, приготовьте ваши документы и контракты.
Жаров без особой вежливости сунул ей прямо под кос свою личную карточку Службы безопасности со светящейся красной полосой, обеспечивающей почти наивысший приоритет допуска к помещениям и информационным базам станции.
— Майор Жаров? — зачем-то переспросила киборг, проведя ладонью по карточке. — У нас нет информации о вашем визите. Вам надо пройти в офис 6-15, шестая палуба. Вас примет майор Гордон, руководитель Службы безопасности «Сигмы-2». Вам известна планировка станции?
— Я найду дорогу.
— Прошу, господа, следовать за мной, — тут же повернулась она к двум другим пассажирам челнока. Интерес к Жарову киборг утратила мгновенно — ее уровень доступа не шел ни в какое сравнение с правами, которые давала карточка безопасника. Подлинность документа она установила тут же, для этого ее тело было напичкано достаточным набором сенсоров, биокод всех гостей уже был передан из бортового компьютера челнока в центральный мозг станции, сверен и опознан. Прибывшие были именно теми, кем представлялись — и для киборга этого было достаточно. Все остальное — дело людей.
Жаров уверенно дошел до указанного ему офиса местной Службы безопасности. Планировку станции он знал неплохо, хотя в основном по компьютерным схемам. Дверь распахнулась при его приближении — хозяин кабинета явно ждал гостя.
— Заходи, заходи, Жаров, — раздался из глубины кабинета знакомый голос.
Ранее им приходилось несколько раз сталкиваться. Гордон в прошлом был десантником и, хотя служили они в разных частях и в разное время, всегда относился к бывшим военным дружелюбно.
— Садись. — Он кивнул в сторону кресла. — Коньяк?
— Привет, Джим, — кивнул Денис, опускаясь в кресло. — Давай коньяк потом, сначала о деле.
Широкоплечий и высокий, Джеймс Т. Гордон был, пожалуй, образцом военного. С него бы картины писать да на обложки журналов типа «Армия ждет тебя» снимать. Благородная седина, шрамы — как раз такие, которыми гордятся, но не уродующие… В свое время он ушел в запас полковником штурмовой бригады, решив однажды, что карьеру и связанный с ней риск пора уступать молодым. В свои пятьдесят он был еще крепок, но несколько долгих и приятных лет кабинетной работы уже начинали сказываться, и, хотя он, пожалуй, все еще мог завязать в узел железную балку, наметанный взгляд видел печальные признаки…
Армия, всегда готовая принести своим приверженцам почет и славу, на удивление плохо расставалась с деньгами, а Гордон, заполучив на грудь не один ряд орденских планок, начал подумывать и о доме. О своем доме… и тогда предложение Корпорации оказалось как нельзя кстати. И бывший полковник с готовностью «понизился» на два звания, приняв предложенный ему Корпорацией пост — может, не такой славный, но куда более денежный. Поработав некоторое время на Земле, он, соскучившись по Космосу, с радостью принял предложение возглавить СБ на «Сигме-2».
— Ну вот, все настроение испортил, — хмыкнул Гордон. Расстроенным он, однако, не выглядел. — Ладно, не хочешь о коньяке, давай о деле. Каким ветром?
— Да так… вихри враждебные веют над нами. — Эти слова, слышанные когда-то в юности, вдруг всплыли в памяти. — Джим, у меня дурные новости. И, самое главное, нет доказательств. Так что тебе придется поверить мне на слово… или не поверить.
— Я тебе что, баба, чтоб ты мне серенады пел? — поинтересовался Гордон, нахмурившись. — Давай рассказывай.
— Есть подозрение… Джим, это мое подозрение, не более, что скоро эту станцию постигнет судьба… других.
— Четвертой и десятой?
— И седьмой.
— Вот дерьмо… Седьмая тоже? Я еще не смотрел новости, что прибыли с шаттлом. Сам знаешь, информацию мы получаем с опозданием. А там что случилось?
— То же самое. Я был там, Джим. И я один уцелел.
— Вот, значит, как… — Гордон встал, достал два небольших пузатых бокала, щедро плеснул коньяка. — За ребят.

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

— За них. — Денис понимал, что в такие моменты отказываться нельзя. Кто знает, может быть, пройдет совсем немного времени, и кто-то вот так же, в молчании, опрокинет рюмку коньяка в память о его грешной душе.
— Мир памяти…
Гордон с силой, едва не разбив в пыль, припечатал бокал к столу. А Денис, неожиданно для самого себя, начал рассказывать. Рассказывать все — и про суку Кейт, и про разговор с Директором… и даже про бегство с Земли по поддельной карточке. Не назвал лишь имена тех, кто помог — это не имело значения. И не стал пересказывать беседу со священником, уж очень она смахивала на бред.
Он и сам не знал, почему-то, что следовало бы держать в тайне — отстранение от работы, скандальный репортаж, презрение со стороны тех, кто еще недавно с готовностью жал ему руку, — почему все это он сейчас рассказывает Гордону. Расчет на воинское братство? На это не стоит надеяться, они с Гордоном не дрались плечом к плечу — и ничем по большому счету друг другу не обязаны.
— Ясно… — протянул Гордон, когда Жаров закончил рассказ. — Ну, кое в чем я тебя успокою. Два часа назад пришел по закрытому каналу сигнал с «Кентавра», они вошли в систему. Шнайдер лично прибудет на «Сигму» через два дня… с мелочью. Он запросил, прибыл ли ты уже на станцию, и приказал сообщить, что твои права восстановлены.
Он поиграл желваками. И нехотя добавил:
— Временно. Но на это время — в полном объеме. Деталей он не объяснял. Я твои цифры, конечно, проверю. Охрану… охрану усилю, только вот некем мне ее усиливать. Кроме меня, как ты понимаешь, здесь еще двое зеленых сосунков… да ты еще вот. На борту «Кентавра» два десятка оперативников, и будем надеяться, что до их прибытия ничего серьезного не случится. Вот, держи. — Он толкнул к Денису бластер в кобуре. — Даст бог, не пригодится.
— Может, объявить общую тревогу?
— Ты смеешься? — скривился Гордон. — Если я хоть чуть-чуть прищемлю яйца этим головастикам из научной группы, они меня со свету сживут. У них, черт их дери, каждый эксперимент решающий, каждая теория — прорыв, а всякий, кто попытается им помешать обниматься с их чертовыми приборами, — враг номер один. Что бы там ни говорила Корпорация, а спецы не бунтуют только до тех пор, пока я не путаюсь у них под ногами. Ты просто не успел принять командование на «семерке», иначе ты бы меня понял.
— Не знал, что так все паршиво…
— Ага, еще узнаешь, Шеф Службы безопасности. — На лице Гордона появилась презрительная гримаса. — Одно название. Любое решение должен согласовывать… с двумя тупоумными старыми пердунами, которые давно в маразм впали. Объективности ради — во всем, что не касается их теорий. Ну да ладно, может, Шнайдер прояснит ситуацию. Так… завтра поставлю тебя на дежурство, не возражаешь?
— Ни в коей мере.
— Ну и славно. Сейчас иди, хоть помойся толком с дороги да поспи. Учти, подниму рано. Ну… давай еще по глоточку, на дорогу.

6

Если каюты первого класса на «Кассиопее» блистали роскошью, втиснутой в весьма ограниченное пространство, то здесь все обстояло с точностью до наоборот. Каюта, по меркам глубокого космоса, была просторной, в ней успешно помещались не только кровать, удобное кресло и встроенный в стену шкаф, но и весьма неплохой санузел с душевой кабиной, стол с терминалом, еще два кресла для потенциальных посетителей, и при этом еще оставалось место, чтобы при ходьбе не биться об углы. Зато обстановка была поистине спартанской — каюта была нежилая и поэтому не успела обрасти той тысячей мелочей, превращающих казенную комнатушку в уютное, почти домашнее жилье. Никаких излишеств вроде гидроматрасов, встроенных в кресло массажеров, мини-бара и прочей лабуды здесь, конечно, не было. Зато за одной из панелей скрывался самый настоящий панцирный боевой скафандр. Последний раз эти игрушки Денис видел еще будучи в Десантном корпусе — да и тогда, если откровенно, имел доступ к гораздо более скромным моделям.
Он любовно провел пальцами по шероховатой буро-зеленой поверхности панциря. Вещь отменная, надежная настолько, насколько вообще может быть надежным индивидуальное защитное средство. В таком можно и в открытый космос, и в лютую жару реакторного отсека, и в поток жесткого излучения. С тех пор как были выпущены первые модели этих костюмчиков, десант практически перестал нести потери — если не считать, конечно, случайных. Ну а место всякого рода случайностям остается всегда.
Он закрыл глаза, вспоминая. База десантного корпуса на Бетельгейзе-3, Они прибыли туда, как это часто бывало, слишком поздно — станция биологов, подавшая сигнал бедствия, встретила их пустыми помещениями, без всякого намека на разумную жизнь. Установить, куда именно подевались шестнадцать ученых и два десятка техников, так и не удалось. Вернее, не удалось сразу — потом-то все стало предельно ясно. Берт приказал развернуть стандартный защитный купол… до того момента считалось, что на потенциально враждебных планетах следует поступать именно так. Несокрушимое силовое поле…
Он помнил рев тяжелых десантных модулей, когда они рухнули на планету, заливая все вокруг лазерным огнем, выжигая сельву на несколько километров вокруг — дотла, до скального основания. Все для того, чтобы вытащить их — троих уцелевших. Пилоты модулей еще не знали, что уцелевших всего трое, они думали, что надо спасать шкуры всему взводу. А шкуры-то на самом деле спасли вот эти панцири… тем, на ком были надеты. Остальные просто не успели влезть в скорлупу, слишком доверяя силовому полю и автоматике оборонного периметра. Он помнил, как ругались ребята, которых Берт заставил нести дежурство в боевых скафандрах. Двадцать минут только на то, чтобы влезть в панцирь и наглухо соединить все швы. Тогда они возмущались — а вот самому Берту не хватило времени. И другим тоже…
Денис захлопнул панель. Усмехнулся. Если Гордон не дурак… а он не дурак и про Бетельгейзе-3 помнит, значит, ребят на дежурство поставит именно в скорлупе. Это будет правильно…

7

Пронзительный, разрывающий душу на куски вой сирены заставил его буквально выпрыгнуть из койки. Еще не соображая, что же все-таки произошло, он уже потянулся к бластеру. На долю секунды мелькнула мысль — скафандр — и была тут же отброшена. Боевая тревога — это не тот момент, когда можно себе позволить двадцать минут проволочки.
Денис выскочил в коридор в чем был — в трусах и с оружием в руке. Наверное, если бы он проснулся хотя бы несколькими минутами раньше, он бы повел себя иначе. Навыки десантника никуда не уходят — но годы спокойной жизни, пусть иногда и разбавляемой острыми ощущениями вроде охоты, сделали свое черное дело. Тень слева он заметил… нет, в коридоре было темно, он ее почувствовал, всей кожей ощутив вдруг угрозу, — но слишком поздно. А потом что-то тяжелое обрушилось на голову, напрочь выбивая сознание.
Наверное, в беспамятстве он провалялся немало. Внутренние биологические часы, обычно никогда не подводившие, в этот раз дали сбой — Денис не мог сказать, сколько прошло времени. Рука рефлекторно нашарила оружие, тут же мелькнуло удивление — бластер лежал здесь же, практически Жаров рухнул на него, скрыв своим телом.
Сначала он шел, затем побежал… теперь, когда он видел то, что произошло на станции, не на экране, а своими собственными глазами, то чувствовал странную смесь ужаса, бешенства и охотничьего азарта.
То тут, то там попадались трупы. Некоторые казались неповрежденными, другие же были буквально разорваны на части или страшно изуродованы. Местами пластик пола был полностью скрыт лужами крови. И нигде, нигде не было видно ни одного тела нападавших. Если они имели тело… в памяти снова мелькнула Бетельгейзе-3, там враг тоже не имел ни определенной формы, ни даже разума. Стихия…
Еще одно тело в углу. Тело, целиком затянутое в буро-зеленый шероховатый панцирь. Денис присел на корточки, ни на мгновение не выпуская из поля зрения коридор. Массивное дуло бластера искало цель, а пальцы левой руки уже давили на внешние управляющие сенсоры гермошлема. Вот с легким щелчком сложился лицевой щиток…
На Дениса смотрели широко раскрытые мертвые глаза Гордона. Лицо было чудовищно искажено болью, как будто именно она и была причиной смерти майора. Что ж, может быть, и так — скафандр не был поврежден, ни одной щели в несокрушимом покрытии. Что убило бывшего десантника?
Денис встал, рука стиснула бластер так, что побелели костяшки пальцев, а ногти до крови врезались в ладонь. Он двинулся по коридору, страстно мечтая о том, чтобы перед ним появилась хоть какая-нибудь цель. Хоть что-то, во что можно вогнать лазерный импульс. Но ни одной живой души… или лишенного души создания не попадалось на пути. Только тела. И кровь.
Сорванная с петель дверь лабораторного отсека. Хруст стекла под ногами — здесь далеко не всегда соблюдались требования к оборудованию, направляемому в космос. Тело в старомодном белом халате, навзничь лежащее в кресле. На горле, под редкой седой бородой, — рваная рана, красные потеки пропитали плотную белоснежную ткань, украсив ее странной формы разводами и пятнами. Еще одно тело… в первое мгновение Денису оно показалось каким-то неправильным, и только спустя секунду он понял — у тела нет головы. Глаза обежали лабораторию — нет, ее нет нигде. Кто бы ни отрезал ее, он унес трофей с собой.
Еще одна дверь, практически выбитая страшным ударом. Изорванный край тонкого металла сочится противной на вид зелено-коричневой жидкостью. В нос ударил резкий, незнакомый запах. Снова тела. Нога наступила на табличку, почти полностью залитую кровью. Жаров вгляделся… «Лаборатория А». Половинка прозрачной двери, все еще держащаяся в пазах, при приближении человека дернулась и попыталась отъехать в сторону. Попытка выполнить свою функцию не удалась — ударил сноп искр, дверь еще раз дернулась и замерла. Остро запахло паленым…
Посреди лаборатории, на платформе, окруженной малопонятными Денису агрегатами, было нечто. Он присмотрелся — нечто старательно уходило от пристального взгляда, непрерывно мерцая, переливаясь, искажая пространство вокруг себя. Серебристо-серое полотнище метра два в диаметре жило какой-то своей жизнью, оно не опиралось на металл платформы, оно парило в воздухе, извиваясь, время от времени покрываясь рябью. Даже цвет непрерывно менялся, хотя и оставаясь в серой гамме.
Жаров подобрал какой-то стержень, наверное, еще недавно бывший деталью сложной и дорогостоящей аппаратуры, и прикоснулся им к мерцающему полотнищу. Что бы это ни было, но его никак нельзя было назвать материальным. Может быть, какое-то поле. Стержень, не встречая сопротивления, ушел в объект на половину длины. Жаров дернул его назад, почему-то ожидая чего-то — или сопротивления, или того, что сейчас в его руке окажется лишь обрезок металла… Ничего подобного — стержень легко, как из тумана, вышел обратно, ничуть не изменившись. Не нагревшись, не став холодным…
Интуиция подсказывала Жарову, что все происходящее наверняка имеет свое начало здесь. Он и сам не смог бы толком объяснить, откуда взялось это убеждение, но в его истинности был уверен. Любой десантник, не доверяющий интуиции, долго не живет.
Майор обошел вокруг полотнища. Сбоку оно сразу теряло эффект объемности, казалось плоским, даже нет, не просто плоским — глаз даже не мог определить его толщину — она была ничтожно малой… если вообще была. Он снова сунул стержень в серебристое марево… ожидая увидеть, как он появится с другой стороны. И не увидел. Возможно, у этого странного объекта просто не было этой «другой» стороны.
— Значит, они сделали это, — прошептал он, мимолетно удивившись, каким же оглушающе громким был этот шепот.
В памяти всплыли слова отца Брауна о пути для армии Сатаны. Путь… портал… врата. Да, это было похоже на врата, врата, ведущие в неизвестность. Туда, откуда пришли те, кто вырезал все живое на станции.
Он взглянул на часы. Наверное, яхта со Шнайдером и его боевиками, зафиксировав обрыв связи со станцией, прет сейчас сюда на форсаже, калеча двигатель. В любом случае им понадобится не менее пяти-шести часов, чтобы добраться до «Сигмы». А пока… а пока здесь только он, единственный и полномочный представитель Службы безопасности. Какая странная ирония судьбы — словно ради этого момента Черный Макс даровал ему, Жарову, пусть и временное, но все-таки возвращение полномочий.

Он снова взглянул на плоское серое облако портала. Оно пульсировало все быстрей и быстрей, волны, пробегающие по поверхности, становились больше, и в серой мгле все явственнее проскальзывали оттенки других цветов — искры синего, точки красного… Похоже, портал выходил из равновесия… если, конечно, это определение имело хоть какое-нибудь отношение к действительности. Что произойдет через минуту-другую? Может, проход просто схлопнется сам в себя? Или взорвется, выжигая все вокруг до металла переборок? Это возможно… А что он потом скажет Шнайдеру? Что стоял и ждал? Можно сказать и так… А Макс, скривив презрительно тонкие губы, качнет головой в сторону яхты — иди, мол, отсюда, десантник хренов… без тебя разбираться будем.
И Денис, сам не осознавая всех возможных последствий своего порыва, еще крепче стиснул в руке бластер и шагнул сквозь волнующуюся, уже искрящуюся радугой цветов мглистую поверхность. В самый последний миг сознание ярким пламенем затопило чувство острой, смертельной опасности, рот раскрылся в безмолвном крике — но его тело уже было полностью поглощено поверхностью врат…
Еще несколько мгновений спустя помещение лаборатории «А» залила ярчайшая вспышка, превращая в пар и пепел все, до чего смогли дотянуться жгучие лучи, казалось, запылал даже воздух. А следом прошла чудовищной силы ударная волна, сметая все, что еще не сгорело, превращая в кашу стекло, остатки пластика и металла…

4. ЧУЖАК

Наверное, сам Вечный отвернулся от своих детей, разгневавшись на них за непослушание и неверие. Я, Ур-Шагал, провидец и летописец, с болью в сердце наношу древние руны на полосу тонкой выделанной кожи. Много могучих воинов во славе и величии своем вознеслись сегодня в чертоги Ург-Дора, дабы служить Вечному — но слишком короток был их путь на нашей земле.
Не прав был Ар-Табир, брат ушедшего к Вечному Ар-Тагара, когда говорил, что людораки слабы. В неверии своем кричал он, что они на самом деле не более чем просто обычные люди, живущие в Стальных пещерах. Не слушал он слов, что говорил ему я, Ур-Шагал, провидец и летописец, помнящий мудрость великого Ур-Валаха, который говорил, что людораки способны принять разные обличья, и слабыми прикинуться, и сильными, подобно самому Алмазной Тверди, обернуться.
Не прав был Ар-Табир, ибо встретил он того, кого и впрямь сравнить можно было с Алмазной Твердью. Впустую скользили мечи ургов по несокрушимым доспехам, ломались закаленные жала стрел, а огненный червь, послушный грозному людораку, сжигал ургов, лишая их благородной смерти от разящего металла,
Многому научились злобные людораки. Но сильна магия Аш-Дагота, верховного шамана, ибо сила его возобладала над заклятиями проклятых обитателей Стальных пещер. Урги вернулись с победой и пленниками, коим предстояло взойти в жертвенное пламя Огня, несущего души ввысь. Но много, слишком много вдов сегодня примут Милосердный дар, ибо велик Закон, гласящий, что воин, уходящий в чертоги Вечного, должен быть женщиной своей сопровождаем в этом пути.
Я, Ур-Шагал, провидец и летописец, говорю вам, дети мои, — не думайте, что враг слаб, ибо слабость эта может быть лишь хитростью воинской. И если гордыня застилает вам глаза — вспомните о тех, кто примет Милосердный дар, не встретив вас среди вернувшихся из битвы.

1

Таяна обычно просыпалась рано — не потому, что ее ожидали дела, хотя дел, как правило, было немало. Скорее она делала это в пику порядку, принятому при дворе. Там вставать поздно было привилегией, недоступной черни, — и благородная леди, нежащаяся среди атласа и кружев чуть не до полудня, тем самым лишний раз подчеркивала свое превосходство над простолюдинами, вынужденными вставать еще до первых лучей солнца, чтобы заработать себе на кусок хлеба.
Отсутствие куска хлеба — и если уж говорить об этом, то и кое-чего получше, Таяне, разумеется, не угрожало. И она вполне могла бы позволить себе поваляться в постели лишний час-другой… даже если спать уже и не хотелось.
Но она с какой-то злостью к самой себе вновь и вновь вставала с первыми лучами, чтобы распахнуть дверь перед посетителем, буде он рискнет побеспокоить титулованную волшебницу в такую рань. И даже немного расстраивалась, когда таких смельчаков не находилось.
Впрочем, дел хватало и без визитеров — они все равно появятся, не сейчас, так позже. Редко выдавался хотя бы день, чтобы никто не пришел к волшебнице за помощью — у кого-то занемог ребенок, кому-то требуется дождь или просто оберег от таргов нужен. Таяна лишь посмеивалась — быстро привыкают люди к полноправному титулованному магу, живущему от них буквально на расстоянии вытянутой руки. Вон, мало ли деревушек или даже небольших городов, где и проезжий подмастерье — немалая редкость. И ведь обходятся же они как-то — лечатся травами, придумывают сложную, но вполне действующую систему полива своих наделов… да и с теми же таргами справляются. Ведь тарг — он хоть и страшен на первый взгляд, да только у страха глаза велики. А грудью на топор мало какой тарг пойдет, разве что оголодавший до последней крайности. А с чего им голодать, особенно сейчас — мелкой живности в лесу немало,
Так нет же, куда как проще сбегать к магу, поклониться в ноги — и пожалуйста: и дождичек пройдет именно там, где надо, и именно столько, сколько надо, и тарги от тебя шарахаться будут, как от зомби или грифона какого…
Таяна относилась к этому легко — конечно, прозябание на роли деревенской знахарки не слишком льстило ее самолюбию, но и помогать людям ей нравилось. И нравилось, когда видела искреннюю радость в глазах баб, что всегда с готовностью собирались посудачить у колодца. Ей льстило, когда до ее ушей доносились известия о разговорах на ярмарке — мол, вот у нас-то! Настоящая, поди ж ты, волшебница, да еще и добрая — не то что некоторые.
Отец, посмеиваясь, не раз говорил, что в ней говорит не столько природная доброта, сколько обычное самолюбование. Ну а она не видела в этом ничего предосудительного — после Императорского Двора так здорово, когда тебя любят. Пусть и не за то, каков ты есть, а за вполне конкретные дела. Тем более — и отец это признавал, конечно — в помощи она никому не отказывала. И если и брала деньги, то только с тех, кому и в самом деле не в тягость заплатить.
Она спрыгнула с постели, зажмурившись от мягких теплых лучей, ласкающих кожу. Из огромного, почти на полстены, окна открывался изумительный вид на реку. Что бы там ни говорили подруги по Академии, но жить вот так, среди этой красоты — намного лучше, чем в каменном замке. Тем более что из узких бойниц цитадели если и открывается какой-то вид, то разве что на жмущиеся к стенам лачуги ремесленников. И воздух там не звенит от хрустальной чистоты, а наполнен «ароматами» конского навоза, прокисшего пива из ближайшей таверны, дыма многочисленных костров и очагов — ну и всем другим, чем богат воздух даже не слишком большого города. И будят тебя не нежные трели птиц, слетающихся, чтобы встретить вместе с тобой новый рассвет, а звон железа и перекличка замковой стражи.
Дом был хорош — строил его Мерль, а он мало того что был неплохим мастером, еще и дело это делал с особым старанием, все ж таки для нее, Таяны. Года три назад, только прибыв в эту деревушку, она спасла молодого и глупого вампира от костра. С тех пор он не знал, чем ей угодить, и хотя волшебница не раз говорила Мерлю, что не требует от него никакой службы или иного проявления благодарности и сделала лишь то, что должна была сделать, он дал сам себе слово служить ей до самой смерти. Ее смерти, разумеется, поскольку век вампиров долог, ежели его не обрывают доведенные до бешенства крестьяне. Своих привычек он скорее всего не оставил — и если при свете дня демонстративно глотал куриную или ягнячью кровь, то ночью мог слетать и на настоящую охоту. Но до тех пор, пока за его спиной не начали оставаться трупы, Таяна была спокойна — бледной шкуре Мерля ничего серьезнее хорошей трепки не грозит.
Крестьяне за последние годы привыкли относиться к молодому вампиру как к чему-то вроде местной достопримечательности, и если и замечали утром на шее у соседа пару запекшихся дырочек, это служило лишним поводом для зубоскальства. Если бы тогда, три года назад, он кого-нибудь «выпил досуха», даже вмешательство титулованной волшебницы не спасло бы его от костра. А так… ну, шалит иногда — так никому от этого особо хуже не становится. Зато как крышу перекрыть или, к примеру, колодец новый выкопать — к Мерлю идут, он и сделает душевно, и платы не возьмет… ну, разве что наведается как-нибудь ночью.
Конечно, разок-другой бывали у него и проколы, после которых приходилось Мерлю чуть не по неделе в лесу прятаться, пока шум утихнет. Как-то посетил он какую-то даму проезжую, а та из благородных оказалась, утром в зеркало взглянула да такой шум подняла, что половина собак в округе с испугу выть начали. Мужики-то, понятно, для виду с дрекольем да вилами по лесу побродили, ничего и никого, разумеется, не нашли, дамочка уехала… ну а через пару деньков и Мерль появился, голодный и несчастный, проклиная собственную глупость и давая зарок больше таких ошибок не допускать.
Таяна вышла на крыльцо, резное, все увитое искусно выточенными из дерева цветами. Такую тонкую работу и во дворце нечасто встретишь. Мерль, разумеется, был тут. Сидел, пыхтел, время от времени облизывая белоснежные клыки, и ковырялся со своими инструментами, стараясь добиться от очередной деревянной завитушки одному ему видимой идеальной формы. С точки зрения Таяны, резьба и так была — само совершенство.
— Радости тебе, Мерль, — улыбнулась она вампиру. Тот вскочил, уронив резец, и склонился перед волшебницей.
— И тебе радости, госпожа! Она чуть заметно поморщилась.
— Сколько раз просила тебя, перестань кланяться каждый раз, как меня увидишь.
Разумеется, говорить этого не стоило, и она тут же пожалела о вырвавшихся словах. Конечно, Мерль был отменным мастером, но вот приятным собеседником его назвать было сложно. Зато вполне можно было назвать изрядным занудой. Вот и сейчас, выпрямившись и обнажив в улыбке свои великолепные клыки, он начал было нудно и долго объяснять, что обязан ей жизнью, а стало быть…
Этот монолог она слышала не раз. И знала, что перебивать, пытаться сменить тему или просто уйти — бесполезно. Все равно он договорит до конца, хотя бы и в закрытую Дверь. Поэтому ей ничего не оставалось делать, кроме как набраться терпения и дослушать набившую оскомину тираду до конца.
В этот раз ей повезло. Мерль замер на полуслове, его чуть вытянутые уши шевельнулись, улавливая доступные одному лишь ему звуки.
— Сюда скачет всадник, — сообщил он, протягивая руку в сторону вьющейся меж холмов дороги,
И точно, почти у горизонта клубилась пыль.
— К нам? — спросила она, привычно бросив короткое заклинание.
Долина как будто бы рванулась ей навстречу, теперь она видела всадника гораздо лучше. На таком расстоянии это простенькое заклятие дальновидения не позволяло разобрать детали, видно было только, что всадник — из благородных, скакун статный, дорогой, и кольчуга поблескивает на солнце.
Мерль пожал плечами.
— Наверное… — и добавил, хотя в комментариях это не нуждалось: — Вон если развилку прямо проедет, стало быть, к нам. А повернет — значит, в деревню.
— А то я не знаю, — вскользь заметила Таяна, наблюдая, как всадник, не меняя аллюра, проносится через перекресток. — Ладно, пойду накину что-нибудь поприличнее. Встреть его, проводи в гостевую, хорошо? И не свети клыками, а то, не приведи Эрнис, за меч схватится.
— Как прикажете, госпожа, — снова склонился вампир. Таяна лишь вздохнула — Мерль был неисправим.
К тому времени как всадник добрался до ее усадьбы, прорвался сквозь велеречивые приветствия Мерля, успокоил скакуна, который был явно не в восторге от мысли, что в конюшню его поведет самый что ни на есть натуральный вампир, волшебница была уже готова к приему гостя. Чопорно сидя в кресле, она собиралась приветствовать вельможу как и полагается — легким наклоном головы и загадочной полуулыбкой, которая придворными прелестницами годами отрабатывается перед отполированным до немыслимого блеска хрустальным зеркалом. Но как только распахнулась дверь и пропыленный путник вошел в гостевую залу, она радостно взвизгнула, взлетела с кресла, пронеслась, не касаясь пола, через всю комнату и повисла у него на шее. Мерль, мгновенно всунувший в дверь голову, убедился, что его обожаемой госпоже ничего не угрожает, тут же убрался, вполне удовлетворенный.
— Тише, тише, Тэй, ты меня уронишь, — рассмеялся мужчина, даже не шелохнувшись от такой стремительной атаки.
Она прижалась губами к его щеке.
— Папа! Как я тебя давно не видела.
— Давно? — Он, ничуть не тяготясь ношей, прошел к креслу, уселся в него и опустил дочку к себе на колени. — Ох, молодость, молодость… для вас полгода — уже давно. А мне кажется, мы вчера только с тобой расстались.
Она высвободилась из его объятий, сделала шаг назад и внимательно обежала взглядом его фигуру.
Это был высокий мужчина, очень сильный — если можно судить о силе по ширине плеч и шеи. Короткая темная борода, искрящаяся инеем седины, не слишком шла барону Арманду, но он с упорством, достойным лучшего применения, продолжал холить и лелеять эту растительность и лишь улыбался, в очередной раз выслушивая от единственной и обожаемой дочери советы по приведению подбородка в порядок. Тяжелая кольчуга, смотревшаяся на нем совершенно естественно, обтягивала могучий торс. Длинный дорожный плащ вишневого цвета, из дорогого вилесского шелка — к нему никакая пыль не пристает, и дождевые капли бессильно скатываются, не сумев проникнуть сквозь заговоренную ткань — перехвачен на груди массивной золотой пряжкой. Этот кусок золота был, пожалуй, единственным украшением — но знаток сразу отметил бы, что работы подземных мастеров кольчуга стоит куда больше, чем эта побрякушка, На боку висел длинный тяжелый кинжал, тоже отливавший характерной голубизной гномьей наговорной стали — и можно было не сомневаться, что этим вооружение путника не ограничивается.
— Что смотришь так печально, Тэй? Постарел я?
— Нет, что ты! — замотала она головой.
— Брось, — махнул он рукой. — Я тоже вижу себя в зеркале. Годы берут свое, и когда-нибудь они одержат верх. Но это будет не скоро.
— Папка. — Она снова прыгнула к нему на колени и потерлась щекой о щеку, как кошка. Его жесткая, вся в загрубевших мозолях ладонь опустилась ей на голову, скользнула по упругой волне золотых волос. Таяна зажмурилась от удовольствия. — Папка, ты надолго?
— Проездом, Тэй, опять только проездом, — вздохнул Арманд, гладя волосы дочери. — Что поделаешь, дела государевы…
— Когда они кончатся, эти твои дела?
— Когда паду на поле брани, — рассмеялся барон. — Не думаешь же ты, что твой отец покинет юдоль сию, лежа в постели, старый и немощный? Нет уж, я такого конца и врагу не пожелаю.
— Папа, прекрати. От таких разговоров у меня мороз по коже идет.
— Ладно, не буду, не буду. — Он снова рассмеялся. Настроение у барона Арманда де Брей было отменным.
Еще бы, впервые за полгода подвернулась возможность заехать к дочери, пусть и ненадолго. Учитывая, что Его Величество имеет дурную привычку затыкать мессиром бароном все дыры, какие только возможно, это было редкостной удачей. Последние месяцы он не вылезал из стычек на северных границах и только недели две как вернулся в столицу. Разумеется, его уже ждало новое поручение, Его Величество не признавал праздности… по крайней мере у своих слуг.
— Как ты живешь здесь?
Таяна понимала, что в невинном на вид вопросе отца кроется двойное дно. Ее мать умерла уже довольно давно — владение даром магии еще не означает неуязвимости, и укус змеи, вызывающий смерть за половину вздоха, равно отправит к праотцам и простого смерда, и титулованную волшебницу. С тех пор барон относился к дочери, как цветку, место которого — в самой лучшей оранжерее мира. А таковой он, конечно, считал Имперский Двор. И все никак не мог понять, почему его прелестное дитя так стремится покинуть общество знатных дам и кавалеров, и все ради того, чтобы поселиться в этом пусть и живописном, но донельзя скучном месте.
Сам же барон скучать не умел — да и не так часто ему приходилось сталкиваться со скукой. Все, что умели его руки, — крепко держать меч. И еще — направлять его и другие, ему подобные, в нужное время в нужном месте так, чтобы добиться самого лучшего результата. Император это умение ценил, но, сознавая, что один из его лучших полководцев отнюдь не вечен, стремился получить от мастерства барона максимум выгоды. Вот и приходилось седеющему воину то усмирять непокорных данников в северных болотах, то оборонять границы от озлобленных ургов на востоке.
А дочь тем временем росла, и однажды оказалось, что по ряду вопросов у нее имеется собственное мнение. Которое она достаточно твердо и высказала отцу — а на следующий же день, собрав вещи, покинула столицу, балы, учителей и поклонников и перебралась, так сказать, на лоно природы.
— Хорошо, — улыбнулась она. — Просто замечательно.
— Правда? — приподнял он бровь.
— Правда-правда! Ой… сейчас, минутку.
Таяна выскочила за дверь. Мерль, словно ожидая ее появления, уже стоял и ел глазами хозяйку. Стоит заметить, что по отношению к ней он ограничивался только этим.
— Мерль, слушай… прошу, слетай к старому Куту, в таверну, возьми мяса, эля, сыра… Только не того эля, который он всем наливает, а того, что у него в бочонке под лестницей лежит. Так ему и скажи, он знает. На вот. — Она протянула ему пригоршню мелкого серебра, перемешанного с медью. — Ну и посмотри, что там еще хорошего есть. А эля возьми кварты три… нет, возьми пять, знаю я папку.
— В один миг, госпожа…
Еще мгновение перед ней стояла высокая фигура в неизменном черном плаще, затем хлопок — и уже стремительно несется в сторону деревни огромная черная летучая мышь.
— Хм… — раздалось за спиной.
Она обернулась. Отец стоял на пороге, с явным неодобрением провожая взглядом вампира.
— Забавные у тебя здесь… слуги.
— Он не слуга, — пожала она плечами. — Скорее друг.
— Ну, тогда забавные у тебя друзья. Не шалит?
— Бывает, — улыбнулась Таяна. — Как же без этого, породу не исправишь. Но народ старается не обижать, ну и те в ответ стараются не обижаться.
— М-да…
— Брось, отец, сам же знаешь. И люди бывают разные.
— Бывают, — пожал плечами отец, все еще качая головой. — Так то ж люди.
— Что нового при Дворе?
— Много чего. — Арманд бросил на ломоть хлеба толстый кусок окорока, откусил сразу половину, проглотил и запил изрядной дозой эля. — Много чего, и в основном ничего хорошего. Опять на границах неспокойно…
— А когда там было спокойно? — фыркнула Таяна.
— Не скажи. В последнее время урги вообще обнаглели. Вот чего я не понимаю — сидели бы себе и сидели в своих лесах, никого бы не трогали — и их бы никто не трогал. Сколько раз уж сталкивались, и каждый раз мы их били. Проходит пара-тройка лет, и все начинается снова.
— Опять война? — Таяна поежилась.
— Не знаю, все может быть. Император пока не отдал приказ собирать войска, но мои легионы держит наготове. Таркин завтра выступает к восточной границе, я присоединюсь к ним позже.
— А почему? Ты же не раз говорил, что Таркин дело знает. Погостил бы у меня… ну хоть пару деньков, — в голосе Таяны появились жалобные нотки.
— Ну не могу, девочка моя, не могу, — развел руками барон. — Служба есть служба. Да и сама знаешь, мне спокойней будет, если присмотрю за моими ребятами сам. Урги… они числом сильны, умения никакого, но если уж Орда собралась в набег, то дело будет жарким. Малым числом они не ходят. Таркин рубака лихой, но когда надо подумать или схитрить… тут на него надежды мало.
Таяна налила отцу еще эля и с нежностью смотрела, как он ест.
Ее мать, тоже титулованная волшебница, при жизни не заслужила титула Великой, да и не особо к этому стремилась. С рождением дочери она и вовсе отошла от практической магии, все больше и больше времени уделяя воспитанию Тэй. Может быть, именно поэтому те, кто был гораздо менее талантлив, успешно пробивали себе дорогу при Дворе, занимая все более высокие посты, осыпаемые золотом и иными милостями Его Величества. Телла де Брей не завидовала более успешным соперницам — она была вполне довольна своей жизнью.
Когда же глупая случайная смерть пришла за нею и дочь, тогда еще совсем дитя, осталась вдвоем с отцом, между суровым воином и светловолосой голубоглазой малышкой сложились столь нежные отношения, что немало находилось тех, кто завидовал этой любви отца к дочери и дочери к отцу. Находились и женщины, в том числе и из очень знатных семей, которые совсем не прочь были бы назвать Тэй дочерью… вернее, куда больше их интересовала перспектива приставить к своему имени слова «де Брей». Ни одной из них не повезло — Арманд, при жизни боготворивший красавицу жену, всю силу неисчерпанной любви перенес на дочь. И в его сердце больше не осталось места ни для кого.
Прошло уже немало лет, но эти чувства нисколько не угасли. Тэй выросла, получила официальный титул Мастера магии — а это означало, что она как минимум не менее талантлива, чем мать. Ее красота в свое время разбила немало сердец — но на вившихся вокруг нее рыцарей, придворных щеголей и сладкоголосых менестрелей девушка смотрела чуть снисходительно, чуть насмешливо — с ее точки зрения, ни один из них и в подметки не годился ее отцу и, стало быть, не мог претендовать на высокое звание спутника ее жизни. Злые языки называли Таяну заносчивой и самовлюбленной особой, которая не в силах понять своим скудным умишком, в чем именно состоит счастье женщины. По их мнению, счастье заключалось исключительно в удачной партии — чтобы муж был богат, знаменит и близок ко Двору. Тэй лишь посмеивалась, продолжая ждать своего принца.
Барон во время становившихся все более и более редких приездов ко Двору видел это отношение и понимал, что все ближе и ближе подходит время, когда дочери все-таки придется сделать выбор. Но ему не хотелось давить на нее — он и сам в каждой женщине искал Теллу — искал и не находил. Но где-то в самой глубине души он помнил о маленькой золотоволосой девчушке… и иногда по ночам отчаянно мечтал о внучке. Или о внуке.
По молчаливому соглашению, как-то само собой возникшему между ними, разговор о браке не поднимался, хотя Таяна и понимала, что отец ждет ее решения.
— Гномы прислали посольство, — продолжал рассказывать отец. — Сам Хараудин Беремссон явился. Обычно его из пещер ничем не выманить, с тех пор как по правую руку от Престола сел, важным стал — словами не передать. И на тебе, вылез на свет, да еще и ко Двору явился.
— У них серьезные неприятности.
— Ты слышала уже? — удивленно хмыкнул барон. — Да уж, быстро новости расходятся.
— Ничего я не слышала, — усмехнулась Таяна, вновь подливая в кружку эля. — Но раз гномы на поверхность полезли, значит, неприятности. Как их еще можно заставить покинуть, пусть и не надолго, милые сердцу пещеры.
— Холодные и сырые, — вставил Барон.
— Вот именно. И что сказал почтенный Страж Правой Руки?
Барон некоторое время молчал. Затем, вздохнув, ответил;

Предыдущая страница 5 Следующая страница


Воинство Сатаны 6

— Ты же не думаешь, что он вышел засвидетельствовать Императору свое почтение? Урги проникли в пещеры.
— О Эрнис! Зачем?
— Затем же, зачем и люди туда лазят. За камушками, конечно. Гномы их основательно потрепали, урги, как и следовало ожидать, убрались несолоно хлебавши, но подземный мир обеспокоен. Откопали какое-то замшелое соглашение, еще эпохи Императора Таласа Третьего, по которому люди обязались в обмен на какое-то количество самоцветов приструнить дикие племена.
— А при чем здесь то соглашение? Лет-то сколько прошло? — пожала плечами Тэй.
— Ну… глупо, конечно. Тогда, если судить по летописям, Император приказал поднять на ноги всех архивариусов, пыль столбом летела — в общем, тогда камушки уплачены были, а надобность вроде как и отпала. И вот теперь гномы настаивают на соблюдении договора.
— А что Император?
— Его Величество все еще мечтает войти в летописи под именем Талас Шестнадцатый, Справедливый. Не знаю, добьется он этого или нет, но в данном случае… Империя держится до тех пор, пока все в ней уважают закон.
— Сжигать вампиров на костре — это закон? — поморщилась волшебница.
— И это тоже, — серьезно кивнул отец. — Законы бывают плохие, бывают хорошие, бывают умные, бывают глупые. Но это законы. Не хочешь исполнять — добейся отмены. А игнорировать… если все начнут нарушать собственные обязательства, куда покатится Империя? В бездну?
— Не знаю, — покачала головой Таяна. — Мне кажется, большую часть нынешних законов давно пора менять.
У двери раздалось легкое, осторожное поскребывание. Девушка чуть сощурила глаза, шевельнула бровью, и дверь приоткрылась. В щель тут же просунулась голова Мерля.
— Я прошу прощения, госпожа. Вы не будете возражать, если я на время вас покину. Дров бы надо, да… — В глазах вампира ясней ясного читался голод. — По лесу полетаю, может, дичь какая попадется.
— Конечно, Мерль, конечно… — рассеянно пробормотала волшебница. Дверь тут же закрылась, похоже, вампиру тоже не доставляло особой радости соседство с бывалым воином, да еще к тому же неравнодушным к исполнению имперских законов.
На самом деле до тех пор, пока не доказано, что Мерль кого-то «выпил досуха», ничего серьезного ему не грозило. Опять-таки согласно Закону. Хотя, конечно, в других краях, там, где власть Империи была не столь очевидна, отношение к кровососам, как презрительно называли там представителей летучего племени, было отнюдь не лояльным. И там Мерля могли проткнуть серебром или затащить на костер просто так, только за показанные клыки. Благодаря долгому общению с волшебницей Мерль вполне мог бы назвать себя одним из самых образованных вампиров современности — ну, хотя бы просто потому, что дорога в учебные заведения для существ с белой кожей и длинными клыками была практически закрыта. И здесь бывали исключения, но лишь подтверждающие правила. Армия, некоторые виды ремесел… вот, пожалуй, и все, что отводилось в этой жизни крылатым. Таяна научила его читать и писать, рассказала немало о географии, юриспруденции, математике и прочих науках. Это не было целенаправленным обучением, но если Мерль проявлял любопытство, исчерпывающие ответы ему она, как правило, давала.
Так что он знал свои права… но те двадцать минут, что ему довелось пронести на дымных, плохо разгорающихся, сырых дровах, запомнились ему, пожалуй, на весь его долгий век.
— Что ж… — Таяна вновь повернулась к отцу, — с гномами все ясно. Опять они будут оборонять свои сундуки чужими мечами.
Она некоторое время молчала, затем, чуть покраснев, тихонько спросила:
— А… а что сейчас при Дворе носят, а, папа?

2

Она еще раз проверила, надежно ли пристегнута увесистая фляга с элем к его седлу. Огромный скакун без особого интереса скользнул взглядом по светловолосой девушке и отвернулся. Впрочем, он тут же переменил свое к ней отношение, как только на ладони Таяны возник, повинуясь чуть заметному движению губ, большой, чуть желтоватый кристалл сахара. Черный жеребец тут же сменил равнодушие на искреннее дружелюбие и довольно захрумкал угощением. Он был красив и прекрасно это осознавал. Но при этом понимал, что, каким бы красивым и статным ни был, все равно люди были, есть и будут его хозяевами. А с хозяевами надо по возможности дружить. Поэтому, доев сахар, он благодарно наклонил голову и издал короткое ворчание, в котором с некоторым трудом можно было разобрать что-то вроде «спасибо».
Таяна чуть удивленно подняла бровь,
— Зачарованный скакун? Папа, на тебя это не похоже.
— Увы, не было иного выбора. Путь далек, и обычное животное его не перенесет, а я спешу. Вот и пришлось… Знаешь, сейчас их становится все больше и больше. У Императора теперь их уже целая конюшня. Стало модным ездить на спине создания, которое обладает почти человеческим разумом.
— Мне это никогда не нравилось.
— Многим не нравится, но спрос все растет и растет.
Кому-то магиконь нужен для престижа, кому-то — просто чтобы было в пути с кем поговорить. Даже у нас в латной коннице их уже не один десяток. И… иногда я могу понять ребят, сама ведь знаешь, магиконь куда выносливее обычного скакуна и почти ничего не боится.
— И живет не более пяти лет, — скривилась Таяна,
— Да.
Некоторое время барон молчал, затем, вздохнув, прижал дочь к своей груди.
— Ну, мне пора. До встречи, Тэй.
Он на мгновение прижался губами к ее лбу, затем легко, несмотря на свои размеры, взлетел в седло.
— Папа… будь осторожен. Крепче держи меч, но не забудь про щит.
— Непременно, — усмехнулся он. Телла всегда провожала его этими словами, вот и Тэй теперь повторяет ту же фразу, слово в слово. Глядишь, еще поколение-другое, и родится новый девиз для щита де Брей. Что ж, в любой традиции есть своя особая прелесть.
— Ну давай, Гарт, давай. Нас ждет долгий путь. Повторять второй раз не пришлось. Умный скакун сделал шаг, другой, перешел на рысь… Таяна стояла и долго смотрела на все уменьшающуюся в размерах фигурку, почти скрытую завесой пыли. Почему-то укол боли пронзил сердце.

3

— Па-апрашу прощеньица, ra-аспажа волшебница… Таяна вздрогнула от неожиданности. Похоже, она немало времени просидела вот так, без движения, уставившись невидящими глазами на дорогу, где давно уже осела поднятая всадником пыль.
Неподалеку стоял, опираясь на посох и теребя в руке шапку, старик. Вернее, лет-то ему было немного, сорок от силы, но годы работы быстро изматывают тело.
— А… радости тебе, Камус.
— И тебе радости, госпожа волшебница, и тебе, — осклабился старик, демонстрируя пеньки гнилых зубов. — День-то сегодня какой, а, госпожа?
— Хороший день, — рассмеялась волшебница, усилием воли отгоняя темные мысли. — Хороший день, ты прав, Камус. Так ты о погоде пришел говорить?
— О ней, госпожа, о ней. Дождя уже, почитай, неделю как не было, сохнет все.
Таяна окинула взглядом небо. Ни облачка, ни даже легкой дымки. Вздохнула.
— Дождь?
— Немножечко, госпожа… Са-авсем немножечко. Ка-апельку. — Он разжал стиснутый кулак и продемонстрировал волшебнице монету, массивный серебряный струг, древний, еще, наверное, династии Турбедов… непонятно каким образом сохранившийся в целости.
— Пра-асти, госпожа, — забубнил старик, не вполне верно истолковавший брошенный на монету взгляд. — Чем богаты…
— Да не нужны мне твои деньги, — пожала плечами Таяна, прекрасно понимая, что монета эта ой как понадобится деревне, когда приедут императорские сборщики податей. — Прибереги для Синих жилетов. А дождь вам будет… скоро. Прямо вот сейчас и займусь.
— Ой спасибо, га-аспажа, — закудахтал старик, — бла-агадетельница. Жена моя вот передать просила, не откажи. — Он протянул Таяне чистую белую тряпицу.

Предвкушая удовольствие и уже зная, что увидит, девушка развернула лоскут ткани. Там лежал леденец, настоящий, домашний леденец размером чуть не с кулак, сваренный из ранних ягод, приправленный медом и, наверное, остатками прошлогоднего сахара. Конечно, для титулованной волшебницы не составило бы особого труда наколдовать целый стол, прогибающийся под тяжестью диковинных яств… да только магическая пища давала лишь иллюзорную сытость. И никак у нее не получалось создать нечто столь же замечательное и вкусное, как эта сладость, сделанная с искренними чувствами.
— Спасибо, Камус, — растроганно прошептала она. — Спасибо…
— Ну так я, эта, пойду? — Старик сиял от удовольствия. От двойного — и монета уцелела, и волшебнице радость доставил.
— Да, да… — Таяна с трудом сдерживалась, чтобы не приступить к дегустации подарка тут же. — И не волнуйся, Камус, и другим скажи. Будет дождь… хороший. Пусть бабы белье с веревок поснимают, как бы не вымокло все.
До холма, облюбованного ею для ритуала вызова дождя, было не так далеко, и она отправилась пешком. Это было хорошее место, отсюда были видны почти все поля, которые следовало полить. Правда, холм был высок и его склоны были довольно круты, поэтому Таяна потратила немало времени, шагая по узкой тропе, что спиралью вилась по зеленому боку холма.
И вот наконец она достигла вершины, огляделась, снова отметив про себя чистейшую небесную синь, лишенную даже намека на белые пятнышки облаков. Таяна привычно наметила на небосводе несколько точек, вскинула руки и начала ритуал.
Вызов дождя не считался особо сложной магией, и в Академии этим искусством овладевали практически все, даже те, кому потом так и не удавалось продвинуться дальше. Но одно дело заставить облака, в своем равнодушии к людским нуждам несущие влагу к морю или в горы, пролиться дождем именно там, где это необходимо, — и совсем другое дело создать тучи и обрушить на землю потоки воды вот так, при ярчайшем солнце. Это требовало уже немалого мастерства.
Таяна усмехнулась — несколько лет, проведенных здесь, и она вполне могла бы уже преподавать это мастерство другим. Опыт весьма богат.
Река, извивающаяся у подножия холма, как будто вскипела. Дастин или кто-нибудь другой из боевых магов, пожалуй, вполне мог бы и в самом деле вскипятить реку, превратив ее в уху, сварив всю рыбу и на долгие годы лишив эти берега жизни. Что ж, иногда и это было необходимо… особенно если, кроме рыбы, в воде находились полки форсирующих водную преграду вражеских армий. Сама Таяна не видела, но была наслышана о подобных действиях боевых магов, которых перед лицом приближающейся угрозы меньше всего заботили такие мелочи. Впрочем, о последствиях своих заклинаний боевые маги редко задумывались даже и в мирное время, их лозунгом всегда было — «успей ударить первым». Тот же Дастин…
Таяна вздрогнула, чуть было не утратив контроль над процессом излияния реки в небо, Конечно, она не собиралась сформировать на небе настоящие тучи — не хватало еще, чтобы плод стольких усилий попросту унесло бы куда-нибудь ветерком. Задачу перед собой она поставила совсем другую. Если бы поля не подходили вплотную к домам, она бы не беспокоилась и о том, что чья-то вывешенная для просушки одежда вымокнет до нитки. По крайней мере за сухость своего платья она нисколько не волновалась.
Наконец над рекой повисло клубящееся облачко, насыщенное водой настолько, что, казалось, тронь его — и тебя окатит целым водопадом. Повинуясь движению руки волшебницы, оно поднялось выше, сместилось в сторону ближайших наделов — и вдруг рассыпалось фейерверком тяжелых крупных капель, обрушившихся на иссушенную землю.
Тэй довольно улыбнулась — весьма солидный кусок работы сделан. Она снова нацелилась на реку — голубой змее предстояло отдать еще изрядную порцию животворной жидкости. А потом еще и еще…
Постепенно заклинания вошли в устойчивый ритм — устойчивый настолько, что Таяна могла позволить себе думать о чем-нибудь другом. Руки и губы жили какой-то своей жизнью, делая отточенные движения и произнося единственно нужные в данный момент слова заклинаний. А девушка в это время думала, и мысли ее не были слишком уж веселы.
Сколько лет, сколько веков прошло с тех пор, как магия, высокое искусство, постепенно начала превращаться из таинства, доступного очень и очень немногим, в обычную работу, пусть и сохраняющую все еще ореол таинственности, но становящуюся все более и более привычной, Уже давно седовласые мужи не запираются на долгие годы в высоких неприступных башнях и не пытаются, окружив себя странными и редкими реагентами, обложившись древними книгами, сложить новые, ранее невиданные заклятия… или хотя бы постараться оживить то, что было утрачено эпохи тому назад. Уже давно начали юные аколиты, изучив пяток-другой простеньких наступательных заклятий, гордо именовать себя боевыми магами — и беда была в том, что никто не разубеждал их в этом.
Те, кому следовало бы погружаться в глубины знаний, накопленных темными шаманами ургов, мрачными и неразговорчивыми магами подземного народа, далекими лесными эльфами, способными заставить любую зеленую травинку служить им, теперь почивали на лаврах, не желая рисковать своими драгоценными задницами. И уже не раз бывало, когда какой-нибудь шаман играючи сметал установленный этими «корифеями» магический заслон… сметая заодно и самих корифеев. Конечно, легионеры наводили порядок, конечно. Академия собирала все свои силы, и Империя в очередной раз одерживала «убедительную» победу… Но и потом ничего не менялось.
Кто первым выдвинул этот страшный лозунг — «то, что было хорошо для наших отцов, хорошо и для нас»? Неправда, что отказ от поиска нового ведет к стабильности — он ведет только к упадку и больше ни к чему. Из поколения в поколение маги утрачивают знания, переходя от сложного к простому, а от простого — к элементарному. Ведь было же время, когда боевой заклинатель мог выпустить навстречу вражеским колоннам стаю огненных элементалей, способных смести на своем пути все что угодно. Ведь смогли же алхимики из Хрустальной Цитадели создать ньорков… где теперь те алхимики и их знания, где сама Хрустальная Цитадель? Где великолепная Гавань Семи Ветров? Руины, среди которых ходят странные создания, оставшиеся от тех давних лет и постепенно истребляемые рыцарями, ищущими славы. Давно забыт язык, на котором написаны их книги, да и самих книг осталось всего ничего. Ну а что осталось — хранится бережно, как величайшая реликвия… в которую уже никто не заглянет.
Увы, и сама она, титулованная волшебница Таяна де Брей, только с грустью думала об уходящей славе магов. Бросить все, посвятить жизнь изучению пыльных древних фолиантов, разбираясь в сложной вязи незнакомых букв? Сутками стоять над бурлящим варевом, по крохам добавляя ингредиенты, в надежде получить что-нибудь уникальное… А ведь она так молода. И она так любит эти поля, эту реку, жгуче-красный закат и непередаваемую прелесть теплого летнего дождика… отказаться от всего этого? Она не находила в себе сил на такой шаг.
Очередное облачко рассыпалось над самым дальним полем. — некоторым усилием Таяна вывела себя из транса — наделы, что можно было видеть отсюда, с холма, были политы на славу. Она снова бросила заклинание дальновидения, второй раз за день, может, и зря — к вечеру глаза начнут немного побаливать… ну да ладно. Зато теперь она могла в полной мере оценить результаты своей работы — и впрямь дело сделано хорошо. Камус и все остальные — ну, не по собственному же он почину пришел, скорее всего его от имени всей деревни отправили — будут довольны. Пожалуй, денька через два надо будет повторить, все же земля здорово пересохла, и одним таким поливом, пусть и тщательным, дело не ограничится.
Девушка опустила руки, чувствуя, как в тело проникает усталость. Пока волшебница находится в магическом трансе, она чувствует себя почти всемогущей — расплата приходит потом. Конечно, титул не дают кому попало, право называться титулованным магом надо заслужить — и не только количеством выученных на зубок заклятий. Требуется еще и Сила, а ее всем отпущено по-разному. Любая, пожалуй, деревенская баба может заговорить небольшой порез или заставить сваренный суп простоять, не испортившись, два-три дня в тепле. Но замахнись на что-то большее — и увидишь потом, как немеет тело, как дикая боль разрывает голову, как начинают дрожать руки, кровоточить десны…
Примерно три четверти выпускников Академии, совершив то, что только что сделала Таяна, потеряли бы сознание от такой растраты Силы. Возможно, кое-кто из них так бы и не пришел в себя. С другой стороны, титул полноправного волшебника получает ладно если один из двадцати юношей и девушек, добившихся диплома. Ну а остальные так и остаются в звании аколита, подмастерья или ученика, кто на что способен. Остаются надолго — а чаще и на всю жизнь.
Таяне повезло. Отпущенная ей Сила была велика — пожалуй, даже больше, чем у матери. Видит великая Эрнис, Таяна ей благодарна за этот дар. Она, пожалуй, и сама не знала пределов своих возможностей, а преподаватели Академии прочили ей большие успехи… И вот теперь этот дар находится на службе небольшой деревеньки, уже забывшей, пожалуй, что такое засуха, град или неурожай. Хорошо ли это? Не растрачивает ли она дарованное ей Эрнис богатство зря?
А может, именно так и должно быть. Может, магия должна служить не достижению высоких, одному волшебнику ведомых целей, а именно им, простым людям, что с утра до ночи проводят в поле — и, кстати, кормят тех самых магов. Каждый раз, когда Таяна задумывалась над такими вещами, она приходила к выводу, что поступает правильно. Чего было в этом больше — зрелого размышления или попытки самоуспокоения?
За спиной раздалось хлопанье крыльев. Девушка обернулась.
Летучая мышь, молнией скользнувшая с неба, рухнула на траву, тут же превратившись в коленопреклоненного вампира. Мерль поднялся и улыбнулся хозяйке — кого другого оскал белоснежных, острых как иглы клыков привел бы в ужас, но Тэй привыкла.
— Радости тебе, госпожа.
— Как охота? — поинтересовалась она, раздумывая, а не попросить ли Мерля донести ее до дома по воздуху. Конечно, он не откажет… но воспоминание о предыдущих полетах все еще вызывали мороз по коже. С другой стороны, она все же устала… и обратный путь по извилистой, неровной тропе девушке не улыбался.
— Неплохо, я принес молодого олененка. Если госпожа позволит, я приготовлю жаркое… оно будет изумительным.
Его глаза ясно говорили о том, что откажись она — и Мерль расстроится. Его желание услужить ей иногда бывало несколько навязчивым, но она не просто видела — чувствовала, что это служение радует вампира. И, заодно вспомнив о том, как он научился готовить в течение последнего года, она вновь не нашла в себе сил отказаться. Таяне, не избалованной множеством слуг, часто казалось, что она злоупотребляет расположением своего слуги-друга, но выхода из этой ситуации она не видела — и просто старалась сама, в свою очередь, сделать что-то для Мерля.
Ей показалось, что Мерль хочет сказать еще что-то. Изобразила глазами вопрос. Тот явно мялся, затем с легкой неохотой сообщил:
— А еще я видел в лесу… — он замялся, — сумасшедшего.
— Сумасшедшего?
— Ну, юродивого, — пояснил он, думая, что так будет понятнее. Ходит по лесу голый, в одной только тряпке вроде набедренной повязки. Что-то бормочет непонятное. На деревья натыкается. Наткнется, упадет и лежит. Потом встанет — и опять пойдет куда-то, не разбирая дороги.
— Может, он болен?
— Может, и болен, — пожал плечами Мерль. — Головой он болен, наверное. Волчевику ел, представляете, госпожа. Даже дети знают, что сейчас ее есть нельзя, отравишься. Вот дозреет, тогда можно… понемножку. А он — целыми горстями.
Таяна нахмурилась. Такое поведение на юродивого не походило, да и опасно волчевику-то… детям, конечно, опаснее, и все же.
— Взрослый?
— Да, очень даже. Здоровый, как ньорк. Мышцы… простите, госпожа, но побольше, чем у папеньки вашего.
— Ты его не…
Мерль потупился, затем неохотно выдавил из себя:
— Ну… я думал, один глоточек всего. Простите, госпожа, ежели что-то не так. Да только меня чуть не вырвало, не кровь, а… непонятно что. Горькая, и язык щиплет.
Это оказалось последней каплей. Сведения Мерля и так заинтересовали Таяну донельзя — еще бы, в этих тихих местах отродясь не появлялись столь странные незнакомцы. Конечно, можно было бы махнуть рукой, тем более, накопившаяся после колдовства усталость настоятельно требовала от тела полноценного отдыха… Но вот кровь, отвратительная для не особо избалованного этим блюдом вампира — этим стоило бы заняться. Определенно стоило бы.
— Мерль… я хочу попросить тебя…
— Все, что будет угодно госпоже, — с готовностью склонил голову вампир.
— Усыпи его и принеси в дом. Мне надо разобраться, что это за чудо завелось в нашем лесу. Нет, пожалуй, сначала отнеси домой меня, а потом слетай за этим… юродивым. Это будет не очень тяжело?
— Что вы, госпожа…
Земля стремительно уносилась вниз, и эти слова Таяна услышала уже в воздухе. К горлу подкатил ком, не то чтобы она боялась высоты, но столь неожиданный взлет всегда выбивал ее из колеи. Над ней мерно хлопали крылья, Мерль на этот раз обернулся летучей мышью лишь наполовину — в ущерб скорости ради сохранения сильных рук, которыми можно удержать пусть и хрупкую, но все же мало похожую на пушинку госпожу. Она оглянулась, насколько позволяли его руки, поддерживающие ее за талию, — холм был уже далеко. Час пути сложился в считанные мгновения.
Он бережно опустил ее возле крыльца и спустя мгновение уже стрелой мчался по направлению к лесу — теперь, завершив превращение, он мог преодолевать огромные расстояния очень и очень быстро, в любую погоду, днем или ночью. Если бы вампиров вдруг стало много, они оказались бы страшным противником рода человеческого — но создания эти встречались редко, да и к тому же кое-кто из рыцарей, наплевав на имперские законы, считал своим долгом «извести нечисть»… даже если нечисть эта ничем бы рыцарю не угрожала.
Пожалуй, следовало бы приготовить постель в гостевой комнате. После общения с вампиром этот человек, кем бы он ни был, проспит по меньшей мере до завтрашнего утра. Кстати, пока он спит, можно будет начать исследования…
Таяна почувствовала, как от предвкушения соприкосновения с неизведанным ее бросило в жар. Может быть, именно этот случай изменит ее размеренную, устоявшуюся жизнь. Хочет ли она этого? Девушка не знала ответа… но собиралась выяснить.

4

— Несомненно, это обычный человек, — пробормотала она, глядя на мужчину, лежащего на постели в гостевой комнате. — Все признаки налицо.
— У него нечеловеческая кровь, — буркнул Мерль, скривившись при этом, как будто бы снова ощутив на языке отвратительный привкус той гадости, что текла у этого существа в жилах. Заметив укоризненный взгляд волшебницы, вампир еще больше насупился. — А откуда я знал? И потом, я же не собирался его… досуха, так, глоточек-другой.
Погруженный в колдовской сон мужчина не шевелился, даже, казалось, почти не дышал. Разбудить его сейчас могла бы только магия — да и то не всякая, прервать насланную вампиром дрему было не так-то просто. Собственно, Таяна и не собиралась прерывать этот сон раньше времени, у нее еще были вопросы, ответы на которые можно получить и сейчас.
— На нем было только это? — Она кивнула на странную деталь одежды, которую с некоторой натяжкой можно было бы назвать набедренной повязкой. Эластичная ткань сильно отличалась от всего, что Тэй приходилось когда-нибудь видеть.
Вампир покачал головой.
— Когда я его нашел — только это. Но он был не в своем уме, может быть, сам содрал с себя одежду.
Таяна задумалась. Конечно, разные чудеса случаются, и все же… Она достала булавку и аккуратно провела острым кончиком по коже спящего. Из крохотной царапинки выступила рубиновая бусина.
— А на вид кровь как кровь, — хмыкнула она. — Смотри, Мерль, он, как ты говоришь, шатался голым по лесу, натыкаясь на деревья и кусты, падая… а царапин немного. Или он попал в лес всего пару часов назад…
— Как?
— Ни малейшего представления. Либо одежда все же была, но он ее снял. У тебя же нюх, как у… ну, в общем, может, поищешь? Вдруг какие-то его вещи найдешь?
Она еще раз внимательно осмотрела мужчину.
— Он не привык ходить босиком… кожа на ногах не загрубевшая, сильно исцарапанная… Он наверняка носил сапоги… или что-нибудь подобное. Мерль, я прошу тебя… поищи. Вещи могут сказать о человеке многое, очень многое.
— Как пожелаете, госпожа.
Вампир исчез за дверью, а Таяна снова подошла к кровати. Перед ней лежал человек высокого роста, довольно мощного телосложения — но она видела, что эти мышцы давно не были в работе, и уже появились первые признаки дряблости, пока еще совершенно незначительные. Тело приучено к одежде, почти лишено загара, кожа светлая и какая-то… слишком нежная, как будто бы человек долгие годы провел в комфорте, неге и безделье. Но мускулатура говорила о том, что он по крайней мере одно время был воином или атлетом. Она некоторым усилием разжала стиснутые в кулак пальцы и покачала головой, давая отрицательный ответ своим собственным мыслям. Вряд ли он был воином, тот, кто достаточно долго сжимает рукоять меча или топора, наживает себе на многие годы неизгладимые мозоли.
Эта ладонь не привыкла держать оружие.
Девушка продолжала внимательный осмотр. От его кожи шел какой-то странный запах, чуточку терпкий, чуточку свежий. Запах был приятен… но казался неестественным. Таяна знала, что при Дворе встречались некоторые, с позволения сказать, мужчины, которым нравилось носить женскую одежду, пользоваться красками, благовониями и прочими атрибутами леди. Во дворце на подобные привычки смотрели косо, но в целом терпели. Может, и этот парень из таких?
Тело было на удивление… целым. Жизнь тяжела, и мужчинам в ней постоянно приходится сталкиваться со всякого рода трудностями, оставляющими отметины на коже. Клыки озверевшего от голода пса, клинок врага, пламя вспыхнувшего жилища… Этот же был цел настолько, что, казалось, все свои годы провел не выходя из стен дома, постоянно оставаясь под присмотром. Кто знает, может, он из благородных, из семьи тех, кто не считает делом чести направлять сыновей на службу Императору, предпочитая окружить их заботой, умелыми наложницами и полной свободой от любого подобия обязанностей.
Впрочем, выяснить это было не так уж и сложно. Конечно, было бы лучше, если бы сон был обычным, а не магическим, но Таяне и раньше приходилось иметь дело с пациентами, усыпленными Мерлем. Девушка приблизилась к мужчине вплотную, приложила ладони к его вискам, сосредоточилась. Вокруг пальцев возникло явственное, прекрасно видимое даже в заливавших комнату солнечных лучах голубоватое свечение. От него лицо мужчины приобрело странный неживой оттенок.
Заклинание было не из сложных, но требовало сосредоточенности. Медленно Таяна открывала дверь в разум спящего, медленно, осторожно — чтобы ненароком не навредить. Ей уже не раз приходилось проникать, и картины, которые скоро появятся перед ее глазами — несмотря на то, что веки были плотно зажмурены, — она видела ранее неоднократно. Сначала это будут просто тени — чуть заметные, ускользающие, но с каждым моментом становящиеся все более плотными, все более живыми. Пройдет совсем немного времени, и видения станут столь же яркими и красочными, как то, что она видела бы своими собственными глазами. А там останется лишь постепенно подталкивать разум спящего в нужном направлении, и она без труда узнает все, что ей нужно.
И вот появилась первая тень чужой мысли. Бесформенная, ни на что не похожая — Таяну это не обеспокоило. Проникновение всегда так начинается. Губы шепнули следующие слова заклинания-проводника, что поведет ее в глубь памяти лежащего перед ней человека, в самые сокровенные уголки, закрытые от всех и, может быть, даже от него самого,
Внезапно черные тени, заполнившие все пространство перед закрытыми глазами Таяны, рванулись вперед, к ней. Ее голову пронзила боль — острая, как от укола иглой, только куда более сильная. Девушка вскрикнула, рванулась назад — отпрыгнуть от кровати, разорвать связь… но рывок этот был только мысленным, заклинание-проводник, обычно так легко разрушаемое даже просто при недостаточном сосредоточении, сейчас держало сильнее стальных канатов. Боль наносила удар за ударом, как будто бы выжигая ее мозг, память, рассудок, руки сдавили виски мужчины с такой силой, что из-под впившихся в его бледную кожу ногтей показалась кровь.
Возможно, Таяна не пережила бы этого Проникновения, возможно, ее сознание попросту не выдержало бы яростных атак чужого воспаленного разума, сдалось бы, угасло — навсегда или на время…
Страшной силы рывок сбил ее с ног, повалил на пол. Перед глазами полыхнула слепящая радуга прерванного Проникновения — это было больно, это было даже немного опасно… но не шло ни в какое сравнение с тем, чем бы ей грозило продолжение контакта. Она застонала и почувствовала, как чьи-то пальцы гладят ее волосы, а к горячему лбу вдруг прижалось что-то восхитительно прохладное. Струйка воды пробежала по виску. Таяна с трудом открыла слезящиеся глаза — над ней склонилось испуганное лицо Мерля.
— Госпожа, госпожа… — прошептали его губы, и голос вампира дрожал от страха. — Что случилось, госпожа? Вы целы?
— Что… что произошло? — вопросом на вопрос ответила она.
— Я захожу, а вы стоите возле него на коленях, и все тело бьется, как в припадке. Только вы руки все не отпускаете, только дергаетесь, как будто оторваться от него хотите…
— И еще… вы кричали. Просили отпустить…
— Я ничего не помню. — Таяна медленно приходила в себя, Мысленно она осмотрела свой разум и свое тело со всех сторон. Голова отчаянно болела, но, похоже, последствия столь неудачного Проникновения исчерпывались только этим.
— Я оторвал ваши ладони от его головы… и вас отбросило назад как ударом кулака, я еле успел вас подхватить…
Таяна с трудом поднялась, ожидая, что тело сейчас пронзят болевые спазмы. Но их не было, и даже пульсирование в висках стало стихать. Она осторожно, маленькими шажками подошла к кровати и, избегая прикоснуться к спящему, посмотрела на него. На коже висков виднелись красные ожоги — в точности повторявшие форму ее ладоней. Поднесла к глазам свои руки… ничего.
— Странно, — пробормотала она. Затем повернулась к Мерлю. — Знаешь, кажется… кажется, ты спас мне жизнь. Или по крайней мере рассудок. Я у тебя в долгу.
— Ни в коей мере, госпожа. — Мерль даже поднял руки, будто защищаясь от ее слов. — Это мой долг, служить вам и защищать, насколько хватит моих сил.
Спорить она не стала, не было сил. Подошла к скамье, устало опустилась на нее, протянув руку, взяла со стола кружку с молоком, приготовленным, вообще говоря, для спящего, сделала глоток. Поморщилась — жидкость явно собиралась проситься обратно. Закрыла глаза, откинувшись к стене, расслабилась.
— Так что же случилось, госпожа? — донесся откуда-то издалека голос Мерля.
— Я слышала о чем-то подобном. Бывает, человек болен… не телом, духом. Тогда, если маг проводит Погружение в его мысли, больной разум может встретить гостя ударом. Без всякого злого умысла, это… ну, просто как конвульсия. Как правило, это довольно неприятно. Но такого… похоже, его разум сильно разрушен. Очень сильно… Я не знаю, что тут можно сделать.
Она вздохнула и посмотрела на Мерля.
— Ну как, что-то нашел?
Он потянул из-за спины мешок.

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

— Вот.
На стол перед волшебницей легли два предмета. Пожалуй, ей в жизни приходилось видеть много диковинок, Двор всегда был неравнодушен к заморским забавным поделкам, изысканным творениям гномов, где оружие было похоже на драгоценности, а драгоценности и вовсе было не с чем сравнить. Среди собранных Императорами коллекций попадались и вовсе невероятные вещи, наследие давно ушедших эпох, когда магия была почти всесильной. Многим из предметов даже не удавалось подобрать названия, не то чтобы догадаться об их назначении.
Поэтому удивить Таяну необычными вещами было сложно. И она без особого душевного трепета разглядывала находки Мерля.
Первый предмет был, несомненно, обувью. Правда, вряд ли в Империи найдется хоть один мастер, способный сделать такие башмаки. Очень мягкие и в то же время невероятно прочные — она ткнула в подошву иглой, та чуть-чуть погрузилась в мягкое вещество и уперлась во что-то твердое. Голенище, которое было владельцу лишь чуть выше щиколотки, тоже было сделано из неизвестного ей материала.
— Только один? — спросила она, не поворачивая головы.
— Второй, наверное, в болоте утоп. Я и этот нашел возле трясины. Может, он один потерял да со злости и второй выбросил. А на вид обувка добрая… только странная.
— Ладно, оставим пока. Таяна взяла со стола второй предмет. Задумалась.
Девушка выросла в доме воина и, может быть, именно поэтому почувствовала, что держит в руке оружие. Бывалые рубаки говорили, что у каждого меча, у каждого лука есть своя душа, и настоящий воин всегда чувствует это. Чувствует, когда меч рвется в бой, а когда мечтает о доброй заточке. Чувствует, когда лук готов послать стрелу точно в цель, а когда он «не в настроении» и потому непременно промахнется. Всегда она считала это сказками, точнее, прибаутками, для красного словца, чтобы завязать любимый всеми воинами разговор об оружии. Еще будучи малышкой, часто втихомолку брала отцовское оружие, стремилась услышать голос мечей, почувствовать их стремления. Ей, конечно, ничего не удалось.
Уже потом, когда настала пора обучения в Академии, она узнала, что в этих приправленных элем россказнях было зерно истины. Встречались, хоть и редко, да и то во времена стародавние, мастера, способные напитать магией оружие, книги и другие предметы. Цена этих раритетов была, конечно, даже не на вес золота — на равный вес отборных рубинов или изумрудов, граненных подземными мастерами. Этих шедевров магического искусства осталось мало, хотя и до настоящего времени иногда искателям сокровищ удавалось обнаружить в развалинах той же Хрустальной Цитадели или в руинах Гавани Семи Ветров древние тайники.
Предмет, который безжизненно лежал в ее ладони, вряд ли можно было бы отождествить с любым известным ей оружием… и все-таки Таяна была уверена в правильности своего вывода. Это именно оружие, предмет, созданный, чтобы убивать. И он насыщен магией, хотя она и не чувствовала никаких признаков наложенного на странный серебристый металл колдовства. Это еще ничего не означало — магия может спать и пробуждаться лишь по велению хозяина.
— Это точно его?
— Точно, госпожа. Запах не может обмануть.
Таяна осторожно положила оружие на стол. Одно из первых правил, усвоенных ею в Академии, гласило, что неизвестные артефакты могут хранить силы, опасные для неосторожного исследователя. Если понадобится, она займется изучением находки — но это потом. Пока перед ней находка гораздо более интересная и гораздо более загадочная.
Она вновь взяла иглу, прокалила ее в пламени свечи и кольнула палец спящего. Тот не шелохнулся. Рубиновая капля, повисшая на кончике пальца, лениво скользнула на тонкую пластину прозрачного стекла. Вторая, третья проба. На десятой она решила, что взяла достаточно образцов, шевельнула губами, провела над ранкой пальцами — крохотный прокол мгновенно закрылся и кожа тут же приобрела первозданный вид. Девушка двинулась в лабораторию, где хранились не слишком-то многочисленные зелья, реагенты и прочее добро, которым она пользовалась гораздо реже, чем это было нужно. Предстояло заняться исследованиями.

5

Спустя два часа она вышла из полутемной комнаты на свет. Мерль, все так же неподвижно сидевший в углу все это время и евший глазами спящее тело, посмевшее причинить боль его обожаемой хозяйке, приподнялся со скамьи.
— Не знаю, — пожала она плечами, отвечая на невысказанный вопрос. — Не знаю. Похожа на обычную кровь человека. Но ты прав, только похожа… она немного другая.
— Может, он оборотень?
— А ты их видел? — скептически хмыкнула она.
— Говорят… — неопределенно пожал плечами вампир.
— Да, знаю… я тоже немало слышала об оборотнях, Да и потом, ты же тоже в какой-то степени оборотень. В летучую мышь перекидываться можешь. Но настоящих людей-таргов, людей-пардов, людей-беров… их никто не видел.
Она запнулась на полуслове, вспомнив, как много лет назад в столицу привезли тарга. Крестьяне, поймавшие его, клятвенно заверяли, что это самый что ни на есть настоящий оборотень. Доказать это так и не смогли, тарг упорно не желал менять обличье, никакие усилия магов не смогли обнаружить в нем даже крохотной частички волшебства. Но когда, стоя рядом с клеткой, Дастин заявил, что тварь эта больше интереса не представляет и можно ее убить… утром следующего дня клетка была открыта настежь и, само собой, пуста. Вряд ли лапа тарга сумела бы справиться с засовом. Доказать так ничего и не смогли, и вновь поползли слухи о том, что оборотни и в самом деле существуют.
— Интересно другое. — Таяна разговаривала будто бы сама с собой, не слишком интересуясь, слушает ее Мерль или нет. За годы, проведенные здесь, она привыкла к отсутствию собеседников, привыкла спрашивать у самой себя совета и полагаться на услышанное в этой беседе мнение. — Это очень здоровая кровь. Если бы такая кровь была у простого человека, ему вряд ли грозили бы болезни. Во всяком случае, — поправилась она, — большинство болезней. Кровь убивает простые хвори почти сразу. Более сложные и опасные… не знаю, время покажет, но, мне кажется, с ними она тоже справится.
— Почему же он так легко уснул? — пробурчал вампир вполголоса.
Волшебница услышала.
— Думаю, дело в другом. Усыпляющие свойства той жидкости, что таится в твоих клыках, дарят вполне обычный, только очень крепкий, но при этом вполне здоровый сон. Это не яд и не болезнь, это магия чистой воды. Может, он… или его кровь считает, что в этом сне нет ничего дурного?
Мерль в ответ только пожал плечами. В его голове не укладывалось, как это кровь, пусть и невкусная, может что-то там «считать» и уж тем более как она может убивать болезни. Сам Мерль практически никогда не болел — вернее, можно сказать, вообще никогда не болел, если не считать тягостного ослабленного состояния, когда длительное время, по крайней мере с неделю, не получал хотя бы немного свежей крови. Ему вполне хватало того, что удавалось выцедить из пойманной в лесу добычи, а человеческая… это было сродни деликатесу, изысканным яствам, если переводить на мерки людей.
Этим он не отличался от других себе подобных. Вампир может совершенно спокойно ходить по деревне, убитой Черной смертью, не боясь подхватить заразу. Может пить кровь умирающего от Красной горячки — а ведь любой человек, только дотронувшийся до больного, был практически обречен. Но Мерлю всегда казалось, что в таких случаях вампира защищает магия, пропитавшая их тела, позволяющая им летать, дарующая стремительное заживление ран и позволяющая жить сотни лет. Ему и в голову не приходило, что дело может заключаться в самой крови.
— Ты хочешь сказать, госпожа, что он мой родич?
— Нет, — покачала она головой. — Свойства крови немного похожи, но насколько его кровь сильнее моей, к примеру, настолько же… или даже больше, твоя кровь сильнее, чем его.
— Может, полукровка? — брякнул было он и тут же устыдился глупого вопроса. Прожив столько времени в доме волшебницы, можно было бы и знать, какие народы могут, а какие не могут иметь совместных детей.
Когда он был еще совсем юн — внешне с той поры он совсем не изменился, — его наставник, проживший более полутысячи лет, рассказывал, что и вампиры бывают способны произвести на свет детей. Для этого требовалось сочетание стольких условий, что на практике ребенок-вампир рождался ладно если раз в семь-восемь веков. Если бы род вампиров продлевался только таким способом, они бы давно вымерли, уничтоженные жаждущими подвигов рыцарями, озверевшими мужланами или просто от несчастных случаев.
Правда, госпожа как-то пообещала Мерлю, что если он посмеет влить суть вампира в кого-нибудь из людей, она лично отправит его на костер. А заодно — и «наследника». Мерль не собирался рисковать шкурой, его вполне устраивало нынешнее положение вещей — безопасное, относительно сытое и не слишком хлопотное существование,
— Нет. — Она даже не обратила внимания на сказанную им глупость. — Я не знаю, ЧТО он такое. Может быть, когда проснется, сам скажет. Между прочим, думаю, что ему пора бы и очнуться.

6

Мужчина открыл глаза. Несколько секунд он медленно обводил взглядом помещение, пока глаза его не остановились на вампире. Мерль улыбнулся самым что ни на есть дружеским образом, как всегда напрочь забыв, какое действие оказывают его улыбки на неподготовленных.
Одним-единственным стремительным прыжком человек слетел с кровати, вжался в стену, выставив перед собой руки. Во всей его фигуре была угроза — и похоже было, что эта странная поза ему привычна. Он, не отрываясь, смотрел на Мерля, стараясь не упустить ни малейшего движения. От неожиданности вампир и сам замер, словно превратившись в статую.
— Похоже, с твоими родичами он знаком не понаслышке, — хмыкнула Таяна. — Мерль, тебе придется выйти, он, похоже, тебя боится.
При звуках ее голоса мужчина чуть сместился в сторону, так, чтобы видеть их обоих одновременно. Его реакция, безусловно, была реакцией воина, оставшегося без оружия, но привыкшего в таких случаях полагаться на то, что всегда с ним, — на руки и ноги. Говорят, в дальних странах живут низенькие и тщедушные людишки, владеющие поистине колдовским воинским мастерством. И их пустая рука или голая пятка может стать опасней меча или смертоносней тяжелой булавы. Может, это были пустые сказки, сталкиваться с такими мастерами Таяне не приходилось — между Империей и мифической страной желтых карликов лежала земля ургов, а сумасшедших, готовых в одиночку или даже под приличной охраной двинуться сквозь эти негостеприимные земли, пока что не находилось. Так что сведения эти были в основном из старых книг… а веры большинству из них было мало.
Скрипнула дверь — вампир вышел.
Таяна сделала шаг к ощетинившемуся воину.
— Успокойся… — Она старалась говорить мягко, тихо. Именно такие звуки лучше всего воспринимаются воспаленным разумом. Хотя после того, что она ощутила, заглянув в его голову, волшебница вряд ли могла бы назвать этого человека просто больным. — Успокойся. Тебя никто не обидит. Все хорошо, ты в безопасности.
По его глазам она видела, что он не понимает ни слова из того, что слышит. Его поза, поза бойца, осталась неизменной.
Таяна не шевелилась, внимательно разглядывая стоящего напротив нее человека. И внезапно поняла, что ему плохо, очень плохо. Да, этот воин готов был принять бой — но вряд ли сейчас ему бы удалось справиться с серьезным противником. Руки чуть дрожали, глаза блуждали, как будто бы утратив возможность сосредоточиться на чем-то одном — и было видно, каких усилий ему стоит собраться.
— Тебя никто не обидит, расслабься, — шептала она, одновременно делая привычные движения пальцами рук. Ей приходилось уже сталкиваться с опасными людьми, и она знала, как их успокоить. Простая магия — но сейчас он должен почувствовать усталость и расслабленность, должен захотеть присесть, а лучше прилечь.
По его телу пробежала судорога, еле заметная, для большинства простых смертных даже неощутимая, но она-то видела эту волну мелких сокращений мускулов, видела с полной очевидностью. Волшебница слишком хорошо умела держать себя в руках и потому не вздрогнула — а было от чего. Этот воин только что сбросил с себя саван умиротворения, наброшенный его, — а это было непросто. И уж во всяком случае, это нельзя было сделать просто сокращением мышц, требовалось нечто большее — как минимум частичка Силы. Но она бы почувствовала задействованный Дар.
Он что-то пробормотал, коротко, немного зло. В голосе сквозили вопросительные нотки. Таяна улыбнулась краешками губ — да уж, не надо быть знатоком языков, чтобы понять суть произнесенной фразы. «Кто ты?» или «Где я?». Простой вопрос, первый, который обычно задают воспаленные разумом во время недолгого возвращения рассудка.
— Ты у меня дома. — Ее не очень заботило, понимает ли он произносимые ею слова. Важен был лишь их тон. — Ты у меня дома, воин, ты был болен. Но теперь все будет хорошо, и тебе ничего не грозит. Ляг, воин, тебе нужен отдых…
Руки Таяны продолжали работу, вновь и вновь пытаясь укутать мужчину саваном умиротворения — и каждый раз испытанное, элементарное заклинание давало сбой. Такое впечатление, что ее Сила попросту отскакивала от этого мускулистого тела. Продолжая бормотать успокаивающие слова, Таяна удвоила, утроила усилия. Наконец ее перестало даже волновать, заметит ли мужчина движения ее рук — бывалый воин, хоть раз в своей жизни имевший дело с магами, уже давно понял бы, что его околдовывают — и принял бы адекватные меры. Этот — явно ничего не понимал. Не понимал, что сейчас ему в грудь бьют заклятия, способные вогнать в недельный сон мчащегося галопом коня.
И вдруг как будто бы что-то сломалось в странной защите этого воина — то ли магия нашла дорогу в непробиваемой бреши, то ли незримый щит, прикрывавший мужчину от волшебницы, наконец сдался — так или иначе, но воин вдруг закатил глаза и ничком рухнул на пол. Его дыхание стало мерным, как у спящего глубоким сном человека.
Таяна вдруг почувствовала, как по лбу стекают тонкие струйки пота. Оказывается, она вложила в атаку куда больше сил, чем рассчитывала.
Девушка тяжело опустилась на скамью. Второй раз за сутки этот найденыш выбивает ее из колеи — ее, титулованную волшебницу. Она скользнула взглядом по кружке с молоком и, обреченно вздохнув, выпила остатки, чувствуя, как стучат ее зубы о тонкий фарфор. Надо было позвать Мерля, чтобы взгромоздить этого богатыря на кровать, одной ей такой подвиг не под силу. Если, конечно, не применять магию… а этого ей не хотелось. Она устала, просто смертельно устала.

5. ОРАКУЛ

Вновь уснул Алмазная Твердь, и это знак, что Вечный недоволен детьми своими, недоволен богоизбранным народом ургов. Может быть, гневается Он, что столь многие воины поднялись в чертоги Его раньше срока? Могу ли я, Ур-Шагал, провидец и летописец, угадать помыслы Вечного?
Или семена зла, посеянного гордецами, дали буйные всходы и обещают принести страшные плоды. Ибо возжелал король проклятых шанков, коих люди гномами называют, отомстить за поругание своих пещер. Хитер сей проклятый народ, золотом и каменьями покупает он мечи, что будут повернуты против народа ургов. Сами же проклятые шанки опять останутся в стороне, охраняя свои богатства и насмехаясь над теми, кто не живет под землей.
И открылась Аш-Даготу, что движутся на землю ургов люди в силах тяжких, коих ведет сам Железный Арманд, что еще бароном де Брей называем. И еще открылось Аш-Даготу, что не следует богоизбранному народу ургов в этот раз скрестить свои топоры с мечами Империи, ибо сильны легионы Железного Арманда, и нет славы в том, чтобы все воины ургов пали на поле боя. Я, Ур-Шагал, провидец и летописец, говорил Верховному шаману, что теперь, когда в воле Вечного вновь пробудить Алмазную Твердь, весь народ ургов должен быть готов к походу в Стальные пещеры. И внял Аш-Дагот словам моим, что напоены были мудростью великого Ур-Валаха.
Запомните, дети мои, ту боль и тот стыд, что испытывали мы, униженно прося мира у Железного Арманда. Запомните то золото, что было отдано проклятым шанкам в знак мира. Запомните, ибо это есть великий урок — не всегда слава в том, чтобы пасть в бою, иногда, сделав шаг назад, можно потом сделать два или три шага вперед — и тогда, я верю, горько рыдать будут проклятые шапки, не рады будут они полученному золоту. И Железный Арманд вспомнит тот день, когда склонились перед ним вожди богоизбранного народа.
Я, Ур-Шагал, провидец и летописец, говорю вам, дети мои, — помните уроки, что посылает нам Вечный. Ибо в них — мудрость Его, отданная нам, избранному Им народу. Помните и будьте достойны Его благоволения.

1

Таяна медленно развела руки в стороны и осторожно скосила глаза вниз, туда, где ее ладони соприкасались с кожей Дьена. Ей почему-то не нравилось его полное имя, оно было каким-то… чужим, в то время как в самом Дьене не было ничего особо необычного. Если, конечно, не считать крови да еще того, что рядом с этим белокожим великаном она, титулованная волшебница, чувствовала себя девчонкой, только что перешагнувшей порог ученичества.
Нельзя сказать, что у нее ничего не получалось, — напротив, Дьен почти пришел в себя. Правда, он все забыл — все, кроме своего имени. Таяна видела таких не раз, еще когда жила при Дворе, обучаясь у признанных мастеров Академии. Как правило, вылечить их было несложно, дважды или трижды ей даже доверили сделать это самой — а тогда она еще так далека была от своего нынешнего высокого звания. И все оказалось на удивление просто. Тогда.
А сейчас она временами была близка к тому состоянию, когда хочется опустить руки и признать свое полное поражение.
Дьен. Денис Жаров. Это он смог выговорить достаточно внятно, когда первый раз очнулся от магического сна, который она сумела наложить на него. Он говорил еще много, но она не понимала его слов. Таяна была уверена, что справится с этой странной болезнью, — самоуверенная дура, она совершенно забыла простейшую истину — человек может забыть все, даже собственное имя. Но он никогда не забывает родного языка.
Либо Дьен — не предусмотренное никакими законами исключение… либо он никогда и не знал общеимперского. Как, впрочем, не знал ни эльфийского, ни гномьего наречия, ни даже сложно выговариваемой речи ургов. Может, там, за землями ургов, в стране желтых карликов, и говорят гак, как он, — но возможности проверить это у Таяны не было.
Капля по капле она вливала в его воспаленный мозг знания о языке — чем скорее он сможет хоть как-то рассказать ей о том, что с ним случилось, тем больше шансов у нее оказать этому мужчине помощь. Иногда Таяна с легким испугом признавалась сама себе, что ею движет не просто желание оказать помощь попавшему в беду человеку, а и просто азарт, стремление во что бы то ни стало разгадать эту головоломку, решить эту задачу, достойную по своей сложности даже Высших магов Академии.
А он сопротивлялся. И хотя с каждым разом она чувствовала, что дело идет все лучше и лучше, тем не менее его сопротивляемость к ее магии просто поражала. Таяна не знала заклинаний, которые могли бы дать смертному такой иммунитет, которому позавидовали бы, пожалуй, даже эльфы. Говорят, древние маги умели многое, говорят, в тех же ньорков вложена ничуть не меньшая защита… правда, тот, кто попытался бы испытать магический щит ньорка, вряд ли потом сумел бы об этом рассказать. Очень уж не любят эти создания магию — особенно ту, что направлена против них, пусть даже и из самых лучших побуждений.
Самое досадное, что Таяна никак не могла определить природу этого магического щита — вернее, она готова была поклясться, что его нет вовсе. Просто направленная на этого человека Сила… как бы рассеивалась почти вся, оставляя лишь ничтожную часть. Именно так ей удалось тогда, в первый раз, его усыпить — теперь она это понимала прекрасно. Он тогда должен был проспать неделю — столько силы было вложено в заклинание… а проспал от силы пять часов.
Это было невозможно, но тем не менее это было.
— Уже все? — Он открыл глаза.
— Все, — кивнула она, улыбаясь. — На сегодня все. Он посмотрел на ее руки, затем встретился с ней взглядом.
— Тебе не было больно?
Таяна вдруг почувствовала, как к щекам приливает краска. Почему-то ее очень тронула эта забота… Нет, он все время был безукоризненно вежлив — по крайней мере с того самого момента, когда она сумела объяснить ему, что в этом доме он — не пленник, он гость, и гость дорогой. Она старалась быть очень убедительной — и он, видимо, поверил.
С того дня прошел почти месяц. Каждый день — осторожное магическое воздействие, всегда на грани срыва — Таяна не могла забыть тот, самый первый раз, когда она попыталась проникнуть в разум Дьена. В тот раз Мерль буквально оторвал ее от бесчувственного гиганта — наверное, спас ей при этом жизнь. Впоследствии это дважды делал сам Дьен — когда она забывалась, на мгновение теряя осторожность. Тогда черные щупальца его воспаленного сознания обвивали разум волшебницы, пытаясь уничтожить, задушить его… А Дьен не чувствовал ничего — и только заметив, как начинает дрожать тело девушки, с силой отводил ее руки от своей головы, нарушая связь.
— Тебе сейчас нельзя вставать, — сообщила она неизвестно в который раз. Эту фразу Дьен слышал с самого первого раза, когда еще даже не понимал значения произносимых ею слов. Потом он их уже понимал, но какая-то странная тяга совершать неправильные поступки заставляла его поступать по-своему — и каждый раз тело подводило его. Разум, измотанный потоком чужих мыслей, пронзавших его насквозь, отказывался служить хозяину в первое время после окончания Проникновения.
— Я знаю, — кивнул он.
— Отдохни. — Он поправила одеяло и, чуть пошатываясь, встала.
— Ты куда?
— Лежи, лежи, — улыбнулась девушка. — Сегодня приехал мой отец, он меня ждет. Хочешь чего-нибудь? Я пришлю Мерля.
— Нет, спасибо.
От нее не ускользнула легкая тень, пробежавшая по его лицу. Она никак не могла понять столь странное отношение Дьена к вампиру. Страх? Нет, парень, похоже, вообще ничего не боялся. Даже того, чего следовало бы — например, Проникновения. В руках неопытного волшебника этот ритуал с равной легкостью может и излечить, и убить. Точнее, в руках неопытного — скорее именно убить. Хотя, правду сказать, вряд ли простой воин… если, конечно, Дьен был «простым» и тем более воином — вряд ли простой воин может знать такие нюансы лечебной магии.
Таяна пожала плечами — все-таки с этим надо разобраться. Дьен уже в достаточной мере владеет языком, чтобы суметь объяснить. Придется поговорить с ним об этом.

2

Она вышла к гостям. Наверное, с ее стороны было не слишком вежливо заставлять отца ждать, но сеанс Проникновения откладывать не хотелось — к тому же и папа, обнаружив на столе изрядные запасы отменного эля, предусмотрительно приготовленные Таяной, не особо расстроился. В настоящее время он со своим спутником занимался уничтожением напитка, а также всего того, что к напитку полагалось в качестве закуски. Глядя на отца, Таяна улыбнулась — вот уж Мерль постарался, вряд ли даже двое голодных мужчин справятся с этим изобилием.
При виде дочери барон Арманд отставил в сторону полупустую кружку, смахнул пену с усов и кивнул дочери на свободный стул.
— Ну что, как лечение?
— Нормально. Он скоро будет здоров.
— Он? — усмехнулся Арманд, и Таяна вдруг подумала, что ни словом не обмолвилась отцу о том, кто лежит сейчас в соседней комнате. — В этом доме наконец-то появился мужчина? Оч-чень интересно…
— Папа… — Девушка почувствовала, как краска заливает лицо, и разозлилась сама на себя за то, что этот румянец делает бессмысленными любые объяснения. — Папа, это не то, что ты думаешь. Просто пациент…
— Просто пациент, — задумчиво протянул отец, чуть заметно усмехаясь в усы. — Конечно, как же я сразу не понял.
— Какие новости? — попыталась сменить тему Таяна. — В смысле, с границы?
— Замечательно отвратительные.
— Это как? — опешила девушка.
— Или, если хочешь, омерзительно радостные… Урги попросили мира.
— Тяжелый был бой?
— Ты не понимаешь, — вздохнул барон, бросая взгляд на дно кружки. Его спутник поднял тяжелый кувшин, налил сначала барону, затем себе. Арманд одним мощным глотком всосал в себя чуть не половину содержимого вместительной посудины, затем мрачно продолжил: — Не было никакого боя, Тэй. Вообще никакого. К тому времени, как легионы подошли к первому их стойбищу, нас уже ждали. Ждали послы, чтобы просить пощады.
— Урги просят пощады? Куда катится мир…
— Не стоит относиться к этому с насмешкой, — нахмурился барон. Он некоторое время молчал, затем с силой грохнул кулаком по столу. Стоявший на краю кувшин с элем подпрыгнул и вознамерился свалиться на пол. Рука молчаливого спутника барона с непостижимой скоростью метнулась к сосуду, подхватила его, вновь водрузила на стол. Барон, казалось, этого не заметил. — Урги никогда не просят пощады, если только не потеряли в боях слишком много бойцов. А тут сам Аш-Дагот бормотал о миролюбии, о прощении… да по большому счету их и прощать-то особо не за что.
— Так ведь ты говорил, что гномы…
— Гномы уже не имеют к ургам никаких претензий.
— ?
— Золото, девочка, золото. Чем еще, по-твоему, можно снискать расположение этих коротышек? Я не знаю, чего стоило ургам откупиться… но они сделали это. И, видимо, не поскупились. Что-то готовится, Тэй, что-то очень неприятное. Урги копят силу, стараясь не размениваться на мелочи. И мне тошно осознавать, что в данный момент этой мелочью являются имперские легионы.
— Может, они в очередной раз решили собраться с духом и идти воевать гномов?
— Нет, — покачал головой Арманд. — Нет, не думаю. Нужно быть круглым идиотом, чтобы полезть в пещеры, даже сколь угодно большими силами. Еще никто и никогда не сумел покорить гномов.
— Так же, как никогда урги не уклонялись от первого же боя…
— Вот именно.
Воцарились долгая тишина, время от времени прерываемая шумным отхлебыванием эля. Конечно, при Дворе предпочитали более изысканные напитки, вина, привезенные из невообразимого далека, впитавшие в себя тепло чужого солнца, — но барон, большую часть жизни проведший среди солдат, и напитки предпочитал соответствующие, Нередко бывало, что над его приверженностью к грубой солдатской пище посмеивались, но мало нашлось бы смельчаков, дерзнувших высказать Арманду де Брею в лицо свое мнение о его гастрономических пристрастиях.
Наконец он отставил кружку и несколько натянуто улыбнулся.
— Ладно, что мы все о делах да о делах. Давай лучше поговорим о тебе, Тэй. Нечасто нам все же удается вот так спокойно, никуда не торопясь, посидеть за столом.
— Папка, ты останешься? Хоть ненадолго? — Таяна понимала, что надежды эти призрачны. Даже одно то, что барон сейчас сидит здесь, вместо того чтобы, нахлестывая коня, спешить ко Двору, было в какой-то мере нарушением приказа Императора.
— Прости, дочка…ты же все понимаешь, не так ли? Жара спадет, и снова в дорогу. Но еще несколько часов я могу пробыть здесь. Когда-нибудь…
— Да, да, я слышала это много раз, — фыркнула Таяна, даже не пытаясь скрыть огорчения. — Когда-нибудь настанет время, и мы сможем провести вместе… Папка, ты говорил это не один десяток раз, даже тогда, когда я была совсем маленькой. Думаешь, я не помню?
— Да ладно… расскажи про этого твоего… пациента. Я смотрю, ты близко к сердцу принимаешь его недуг? Что случилось?
Таяна на мгновение задумалась. В истории с появлением Дьена было столько непонятного, столько странного… вряд ли отец сможет дать совет, но, может, все-таки?
Ее рассказ занял совсем немного времени. Она сама поразилась тому, как же мало ей известно — появился ниоткуда, не может говорить… она сказала и о странной крови этого человека, и о странном щите, прикрывающем его, пусть и неплотно, от магии, и о странно здоровом теле. Она выложила все — и оказалось этого до смешного мало.
Спутник барона, до этого не проронивший ни слова, внезапно повернул голову к Таяне. Его губы шевельнулись — и голос, прорвавшийся наружу, заставил ее кожу покрыться мурашками. Она уже слышала такой голос, очень давно, в детстве.
— Я должен посмотреть на него.
Голос был неприятен, он напоминал вой ледяного ветра среди скал, скрип несмазанной калитки, противный скрежет металла по стеклу. И хотя слова были вполне разборчивы, даже более того — очень правильные, казалось, что говорит этот человек на языке для него чужом.
Только сейчас Таяна впервые рассмотрела его целиком — и поразилась тому, что не обратила на него внимания раньше. В этом мире воинов, где от сильных рук и широких плеч так часто зависела жизнь, нередко попадались бойцы, которым под силу было, казалось, соперничать с давно исчезнувшими великанами древности. Сам барон был отнюдь не мелковат, но этот… Пожалуй, встань он сейчас, и его макушка может упереться в потолок, а могучие, невероятно, неестественно мощные мускулы делали его еще более огромным. Ничего не выражающее лицо тоже было необычным — Таяне понадобилось несколько мгновений, чтобы понять, что же именно так ее удивило. А когда поняла — то вдруг вздрогнула, немного от неожиданности, немного от испуга,
Лицо этого великана было мертвым. Нет, оно двигалось, когда он произносил слова, — вернее, двигались только губы, все остальное же оставалось будто высеченным из камня.
— Ньорк?
Он коротко кивнул, не утруждая себя разговором. С его точки зрения, все, что нужно, было уже сказано.
Древняя магия, давно утраченная, когда-то достигала немыслимых высот. Короли и императоры платили золотом — и платили щедро. Платили за то, что маг, доказавший свою силу, будет на их стороне. С ними… а значит, против других — тех, чьи земли, богатства или что-то еще приглянулись хозяину. Бывало, что маги, верно служившие господину, но потерпевшие поражение в поединке Сил, отправлялись на плаху. Благодарность властителей недолговечна.
С тех пор осталось мало записей, и теперь уже не узнать, кому первому из волшебников пришла в голову мысль, что миром должна править магия. Кем бы ни был тот, самый первый, — но его одинокий голос был услышан.
Это нельзя было назвать восстанием магов — это было не восстание, не бунт, не мятеж. Это была война — страшная и кровавая война, в которой схлестнулись в смертном бою сталь и боевые заклятия. Хрустальная Цитадель, убежище, хранилище, школа… она была всем этим и еще многим другим — но, главное, она была единственным оплотом боевых магов, вознамерившихся поставить мир на колени. Магов было мало — да и не все они пошли на зов Хрустальной Цитадели — многие сохранили верность своим нанимателям, кто из страха, кто по искренней вере в справедливость. А кто и по убежденности в том, что затеянное Цитаделью дело — проигрышное. Эти, к слову сказать, оказались самыми дальновидными. Поскольку в основном они и выжили.
Итак, боевых магов было немного — но их сила превосходила все мыслимые пределы. Вряд ли в современности нашелся бы хоть один чародей, способный сравниться даже со слабейшим из Пятерых. Их было пятеро — тех, кто возглавил бойню. Доподлинно известно только одно — того, кто начал войну, не было среди них.
Маг способен сдвинуть горы и заставить кипеть реки, способен отравить воздух и зажечь лед — но попавшая в спину стрела убивала мага столь же верно, сколь и простого смерда. Волшебники нуждались в воинах — чтобы те своими телами прикрывали их во время волшбы, отводили смертельные удары и добивали павших.

Предыдущая страница 7 Следующая страница


Воинство Сатаны 8

Нашлось немало таких, кто согласился служить чародеям — кто купился на золото, кого прельстили обещания власти. Но этого было недостаточно.
Алхимики Хрустальной Цитадели сумели создать для себя солдат. Сильных. Невероятно живучих. Не ведающих ни страха, ни сомнений. Ньорков.
Уже потом стало ясно, что именно это и стало тем роковым шагом, который положил конец и Войне магов, и вообще былому величию волшебников. Ньорки вышли из повиновения. Созданные, чтобы с равным успехом противостоять и мечам, и магии, они повернулись против своих хозяев. Кто сделал ту ошибку, что привела к столь печальному для магов исходу? И была ли то ошибка, а может, кто-то из магов, что встали на пути отступников, пожертвовал жизнью, разрушая план создания супербойцов. Это могли бы знать сами ньорки — но они хранили молчание.
То, чего не смогли сделать имперские легионы, сделали мечи ньорков. В последнем бою у стен Хрустальной Цитадели пали все маги — и пять лидеров, и десятки их сподвижников, и многие сотни тех, кому в несчастливое время довелось оказаться за сияющими светом стенами. Силы, пущенные в ход, почти сровняли с землей Цитадель — с тех пор никто так и не рискнул поселиться хотя бы даже вблизи руин. Говорят, что души погибших, не нашедшие упокоения и в посмертии, все так же бродят ночами по развалинам величайшей крепости магов, наводя страх, безумие, а то и смерть на случайных путников, которых нелегкая занесла в эти проклятые места. Были в тех местах и другие создания, те, что стали плодами первых экспериментов по выведению сверхрасы. Бывало, что кому-то из рыцарей, возомнивших себя героями, приходило в голову попытать счастья в тех местах — что ж, следует отдать должное, иногда они возвращались живыми и даже с трофеями. Иногда.
С тех пор прошли века. Множество ньорков пало у стен Цитадели, немало погибло и потом, в битвах, без которых они не мыслили для себя жизни. Ньорки были созданы, чтобы сражаться, и это стремление, заложенное в них алхимиками, оказалось сильнее всего — даже сильнее инстинкта самосохранения. Невероятно сильные, с молниеносной реакцией и почти неуязвимые для магии, они жили долго, очень долго. Даже сейчас, спустя почти тысячу лет после битвы у Хрустальной Цитадели, это создание, что сейчас сидело перед Таяной, не выглядело старым. Зрелым — может быть, но отнюдь не старым. Ньорки жили долго — никто не знал, сколько жизненной силы заложено в них создателями, но еще ни один ньорк не умер от старости.
Они не были неуязвимыми — ни для стали, ни для магии. «Почти» — не считается. Случалось, они погибали. Случалось, в битве сходились лицом к лицу двое ньорков — и тогда исход мог быть только один. Смерть. Ньорки имели болезненное, чрезвычайно обостренное представление о чести. Если уж нанимались служить кому-то — то не ведали понятия отступления.
Наверное, если бы этим ограничивалось, то всех ньорков выбили бы еще сотни лет назад. В конце концов, если пять или десять противников для него — ничто, если двадцать или тридцать способны создать ему какие-то сложности… то пятьдесят, сто или двести бойцов с гарантией отправили бы очередного великана в мир иной. Ньорки были созданы для боя — но и они не хотели умирать. Это противоречие между их сердцем и разумом создало странную систему отношений ньорков (к тому времени их уцелело не более двух-трех сотен) и людей. Теперь ньорк нанимался на службу не более чем на три месяца. А потом забирал положенное ему золото — а золота этого было немало — и удалялся куда-нибудь в леса, в глухие, всеми богами забытые деревушки, подальше от грохота сталкивающейся стали. Пока не кончится золото либо пока тяга к сражениям и запаху крови не станет невыносимой.
Многие хотели заполучить в свою армию ньорка — бывало, и не раз, что очередная военная кампания начиналась не по знамениям звезд и не по иным, более прозаическим причинам — а лишь тогда, когда очередному повелителю удавалось, хотя бы и на столь жалкий срок, связать словом одного из вечных воинов.
И все же они гибли. Ньорки не могли иметь потомства, поэтому число их неуклонно сокращалось. Пожалуй, они и сами были бы не против, если бы кто-нибудь вновь сумел бы собрать воедино крохи древнего знания, сумел бы воссоздать их вымирающую расу. Но вместе с осколками Хрустальной Цитадели в прошлое ушли и те, кому по силам было создать столь могучие заклинания, ушли те, чьи глаза могли бы прочесть древние письмена. Все ушло, а ньорки продолжали жить, время от времени отдавая последний салют одному из павших родичей.
— Ты не говорил, отец, что Император сумел найти для этой кампании ньорка.
— Не говорил, ну и что? — пожал плечами барон. — Да и потом, служить ему осталось всего несколько дней. А потом, как всегда, он куда-то исчезнет. До следующего найма. На год, может, больше.
— Ну… это же так необычно. — Таяна потупилась, вдруг осознав, что говорит о ньорке в его присутствии так, словно тот просто неодушевленный предмет. Как стул. Она повернулась к великану. — Простите, я…
— Не стоит, — просипел тот. — Волшебница, я могу увидеть вашего подопечного?
— О… о, конечно. Почему бы и нет… но, но вы ведь обещаете, что не сделаете ему ничего дурного, да?
— Думаю, что тебе нечего опасаться, — быстро вставил барон, стрельнув мрачным взглядом из-под насупленных бровей в сторону воина.
Ньорк помедлил — видно было, что ему не слишком хочется связывать себя словом, но в то же время только что прозвучал практически недвусмысленный приказ от того, под чьим командованием он находился сейчас и будет находиться еще месяц. Долг все же пересилил,
— Если он не враг мне, я не причиню ему вреда… — проскрипел, не меняя интонации, он. — Меня зовут Д'раг. Я клянусь моим именем.
— В этом не было необходимости, — чуть натянуто улыбнулась Тэй, которой не слишком понравилась сделанная великаном оговорка. — Я вполне могу поверить вам без всяких клятв. Я позову его.
Д'раг бросил короткий взгляд в сторону двери, ведущей на улицу.
Ньорки создавались для боя — не для бесед. Таяна знала это, как знала и то, что ньорки говорят только тогда, когда не могут или не считают нужным обойтись без этого. В данный момент он, видимо, решил, что взгляда будет вполне достаточно.
Вечный воин поднялся — и в комнате сразу стало тесно, казалось, его могучие плечи заполнили все, от стены до стены, от пола до потолка. С легким налетом паники Тэй подумала о том, как же этот великан протиснется в двери, — и тут же мысленно рассмеялась. В конце концов, сюда же он вошел.
— Иди, иди, дочка, — пробурчал Арманд, когда дверь закрылась за ньорком.
— Думаешь, моему… — она на мгновение замялась, — подопечному и правда ничего не грозит?
Барон несколько секунд молчал, старательно отводя глаза, и эта пауза очень не понравилась девушке. Затем он неохотно пробормотал:
— Ну… ну, раз он поклялся… Я еще никогда не слышал, чтобы ньорк нарушил свою клятву.
— Отец…
— Ну не знаю я. — Он по-прежнему старался не встречаться с ней взглядом. — Да, ньорки не нарушают клятв. Но я первый раз вижу и то, что он заинтересовался каким-то человеком. Настолько, что заговорил. Он произнес сейчас больше слов, чем за все те два месяца, что я его знаю. На всякий случай… ты помнишь, как надо вести себя рядом с такими, как он?
Она коротко кивнула. Да, это ей в свое время объяснили хорошо. И еще объяснили, что стало с теми, кому вздумалось опробовать на вечных воинах свои магические силы. Разумеется, объясняли не те, кто делал эти попытки, — они-то как раз уже никому и ни о чем не могли рассказать.
— Иди, дочка, иди… я вот сейчас еще глотну, — он уставился на кружку, — и присоединюсь к вам. Мне даже интересно, что Д'рагу нужно.
Таяна кивнула и скользнула в соседнюю комнату, где на кровати все еще лежал Дьен. Хотя времени прошло уже достаточно, он так и не сделал попытки встать. Неужели этот мужчина все же начнет ее слушаться? Хотя бы в мелочах.
— Дьен, как ты себя чувствуешь? Он улыбнулся.
— Спасибо, хорошо.
— Встань, пожалуйста.
Он поднялся. Только сейчас ей бросилось в глаза сходство — едва уловимое, но несомненное сходство его с ньорком. Дело было не в телосложении и даже не в осанке… — что-то иное, вряд ли она смогла бы объяснить это хотя бы самой себе.
— Послушай меня, Дьен. Во дворе тебя ждет… человек. Заминка не укрылась от его слуха, и Тэй в очередной раз спросила себя, действительно ли этот мужчина болен рассудком или просто искусно притворяется.
— Такой же… — он нарочно сделал паузу в том же месте, — человек, как и Мерль?
Она покачала головой.
— Другой. И он опаснее, хотя и поклялся не причинять тебе вреда. Я говорила о тебе с отцом, и он вмешался в разговор. Потом я расскажу тебе про таких, как он. Я не знаю, почему ты заинтересовал его, но… но, может, он сумеет помочь нам разобраться, кто ты и откуда. Выслушай его… если он станет говорить. Но будь осторожен.
Он спокойно кивнул. Таяна ожидала увидеть в его глазах беспокойство, может быть, страх или хотя бы опаску — но нет, глаза отражали лишь легкое любопытство. Дьен не боялся. Она выругалась про себя, прекрасно понимая, что подобные слова не украшают девушку, даже будучи произнесенными мысленно. Проклятие, почему именно сейчас у нее нет времени, чтобы подробно рассказать Дьену о ньорках, о том, что это за создания и чего от них можно ждать. А знала ли она это сама? Наверное, нет. Все, чему ее учили, было почерпнуто из обрывочных, часто недостоверных и друг другу противоречащих сведений тысячелетней давности.
— Пошли. — Он легко шагнул к двери.
— Дьен, прошу, будь осторожен, — вновь повторила она.
— Конечно. — Судя по тону, которым Дьен произнес это слово, вряд ли он воспринял ее слова всерьез. — Пойдем, Таяна, не надо беспокоиться. Все будет хорошо.

3

Солнце только начало заливать двор своими теплыми лучами — отец приехал на заре и намеревался уехать через несколько часов после полудня. Воздух был еще свеж, хотя в нем уже начинал чувствоваться приближающийся полуденный зной. День будет жарким… и отец прав, намереваясь отправиться в дорогу вечером. Что ж, солнце сегодня подарит ей несколько лишних часов рядом с отцом. Как мало было этих часов за последние годы.
Ньорк стоял посреди двора — и Таяна с тайной радостью заметила, что его тяжелый меч стоит в стороне, прислоненный к крыльцу. Великан внимательно разглядывал Дьена. Тот чуть заметно поежился под этим мрачным, тяжелым взглядом, затем сам в свою очередь уставился на вечного воина. Они стояли друг напротив друга, сверля противника взглядом, затем ньорк шагнул вперед.
— Я твой враг, — проскрипел он. — Убьешь меня или погибнешь сам.
Таяна вскрикнула и хотела было рвануться вперед, но вдруг натолкнулась на взгляд отца — и в серых глазах барона сквозила сталь. Девушка почувствовал, что эти серые глаза приказывают — не просят, не советуют, а отдают безусловный, обязательный для немедленного исполнения приказ — «замри». Очень редко она видела у отца такое выражение глаз. И каждый раз эти безмолвные приказы имели под собой основания — и она остановилась, подавив крик. «Ньорк не нарушает клятвы, — твердила она про себя, чувствуя, как на глаза наворачиваются слезы. — Не нарушают… никогда… никогда…»
— Я не хочу драться с тобой, — тихо сказал Дьен. Впрочем, эта фраза нисколько не заинтересовала великана.
— Убей или умри. — Он сделал еще шаг вперед. А затем еще один.
Тело Дьена взметнулось в воздух — на краткий миг Таяне показалось, что он летит, хотя она знала, что это невозможно: только величайшие маги древности умели создавать заклинания полета, это знание считалось давно утерянным, Мгновением позже она поняла свою ошибку — он просто прыгнул, резко, стремительно…
Она не могла толком сказать, что произошло потом. Кажется, Дьен наносил удары, которые ньорк принимал с равнодушием скалы, кажется, сам уворачивался от мощных кулаков вечного воина. Атаки Дьена были изощренными, красивыми… при Дворе не раз выступали бойцы, готовые продемонстрировать пресыщенным развлечениями придворным свое искусство, но такого Тэй не видела никогда. Казалось, потерявший память человек превратился в вихрь… но страшные удары ни разу не заставили его противника сделать хотя бы шаг назад. Д'раг наносил короткие незамысловатые удары — но, попади кулак в цель, он смог бы разбить в крошево каменную плиту. Эта схватка, более напоминавшая танец, продолжалась не слишком долго. Кто-то из бойцов должен был допустить ошибку. Ньорки ошибок не допускали.
Проводив взглядом улетевшего в кусты Дьена, ньорк повернулся к волшебнице. Она, наконец обретя дар речи, злобно прищурилась:
— Ты поклялся…
— Я не причинил ему особого вреда. — Почему-то ей казалось, что голос Д'рага звучит печально. — Прости. Я думал, что он может быть нам родичем. Это не так.
— Это я могла бы сказать тебе и без драки, — раздраженно фыркнула Тэй, все еще безуспешно пытаясь успокоиться.
— И он не тьер…
— Тьер? Кто… что это?
— Ты знаешь много, но не все. Отведи его к Оракулу. Он даст ответ. Если захочет.
— Я…
— Задай вопросы Оракулу. Не мне.
Он повернулся к вылезающему из кустов Дьену. Вид у того был слегка помятый, но выражение его лица заставило бы большинство людей понять, что лучше бы им сейчас оказаться где-нибудь в другом месте. Разумеется, никакого впечатления на ньорка это не произвело, к понятию «большинство» это создание не относилось.
— Прости, человек, — прохрипел он. — Я принял тебя за другого. Ты не враг мне.
Странно… Таяна готова была бы поклясться, что Дьен сейчас не в том настроении, чтобы принимать чьи бы то ни было извинения. И ожидала, что сейчас бой возобновится, — и готова была вмешаться, даже прекрасно понимая, чем рискует. Но Дьен остановился и его напряженные ладони, сейчас почему-то напомнившие ей лезвия мечей, расслабились.
Он некоторое время внимательно разглядывал лицо ньорка, затем спокойно заметил:
— Прощаю. Я не хотел драться…
И уже произнося эту фразу, он вдруг понял, что тратит слова впустую. Великан не слушал, его вполне устроило первое из сказанных слов, все остальное было малозначимо. Д'раг повернулся к Дьену спиной и двинулся к коновязи. От столь явного пренебрежения лицо Дьена пошло красными пятнами, только что расслабившись, он вновь подобрался и приготовился к броску, явно намереваясь воспринять такое поведение недавнего противника как новое оскорбление, но тут Тэй поняла, что еще мгновение — и вмешиваться ей будет поздно. Ее рука, стиснувшая бицепс Дьена, не просто просила остановиться — через тонкие пальцы потоком устремилась Сила, обволакивая разум, успокаивая, умиротворяя. После такого удара — Таяна, имея дело с этим чужаком, уже привыкла не сдерживать высвобождаемую мощь — даже неделю не кормленный тигр принялся бы тереться о ее ноги, как игривый котенок. Дьен же просто чуть приостыл. Не более.

4

Она проводила глазами удаляющихся всадников. Снова отец уехал… хотя, если положить руку на сердце, сейчас она была даже немного этому рада. Разумеется, не тому, что барон Арманд де Брей скрылся за холмами и неизвестно сколько времени пройдет, прежде чем он снова окажется у этого дома — но вот об отъезде его спутника она нисколько не жалела, более того, была этому чрезвычайно рада. И очень надеялась, что в обозримом будущем ей не суждено вновь побывать в обществе ньорка… каким бы познавательным ни было это событие.
— Мерль… — негромко позвала она.

— Слушаю, госпожа, — склонился в поклоне вампир, с отъездом гостей занявший свое привычное место у крыльца.
Он тоже был не в восторге от спутника барона. Вампирам и ньоркам было нечего делить — кровь созданных магией существ была неудобоваримой для крылатых хищников, а сами они в свою очередь были слишком быстрыми и гибкими, чтобы даже исключительная реакция вечных воинов представляла для вампиров серьезную опасность, Толпа людей куда опаснее, а ньорк, действующий в одиночку и к тому же не признающий всяких ухищрений типа лука, капкана и аркана, вряд ли сумел бы поймать крылатую тень, никогда не стремящуюся к схватке грудь в грудь. Они соблюдали нейтралитет по отношению друг к другу — но не более.
— Мерль, слетай, пожалуйста, в таверну, скажи, что нам нужны скакуны. Два. Мы уезжаем завтра на рассвете.
— Могу я узнать, куда намеревается ехать госпожа?
— Это не секрет, — пожала плечами Таяна. — К Оракулу.
— Плохое место, — поежился вампир. — Очень плохое место, госпожа.
— Ерунда, — передернула плечиками волшебница. — Если Оракул не любит вампиров, это не означает, что он так же относится к людям. Я уже была у него, и не раз. А вот тебе и впрямь не следует приближаться к его пещере без острой необходимости, а то Оракул сначала бьет, потом смотрит кого… Останешься здесь. За домом присмотришь — хотя не думаю, что поездка продлится долго.
— Как прикажете, госпожа… — В голосе Мерля сквозило облегчение. — Как прикажете. Скакуны? Самые лучшие будут к услугам госпожи.
— И еще, Мерль…
— Да, госпожа?
— Заплати.
— Но… но, госпожа, они же все обязаны вам. Всем обязаны, и урожаями, и здоровьем. Они должны вам много больше, чем стоят две клячи. Даже хорошие. Неужели…
— Мерль, я сказала, заплати сполна. Мне не нравится, что ты слишком много думаешь о сбережении моего серебра. В конце концов, деньги у нас есть.
— Госпожа…
Голос вампира звучал жалобно. Таяна уже не раз сталкивалась с тем, что, если Мерлю не дать достаточно точных указаний и не подкрепить их соответствующим приказом, он наверняка попробует взять требуемое ей за бесценок, а то и вовсе даром. В большинстве случаев ему даже не приходилось особо уговаривать продавца — большинство жителей села искренне готовы были услужить волшебнице, а остальные просто совершенно не хотели ссориться ни с самой Таяной, ни с ее посланником. Когда она узнала об этом, у них с Мерлем состоялся довольно неприятный разговор… и каждый остался при своем мнении.
— И хватит об этом. Я так хочу.
— Да, госпожа, — с тяжелым вздохом поклонился вампир. — Как прикажете.
Это означало, что хозяин таверны, который всегда имел на продажу несколько скакунов, получит за них по крайней мере две трети истинной цены. Остальное можно будет отдать ему позже…
— Радости тебе, Дьен.
— И тебе радости, Таяна.
Она чуть печально улыбнулась. Те несколько дней, что им пришлось провести в дороге, ни в малейшей степени не оправдали ее ожиданий. Да, благодаря ее магии Дьен с каждым днем говорил все лучше и лучше — она не прекращала сеансов Проникновения каждый вечер… конечно, лучше бы было проводить их с утра, когда отдохнувший за ночь разум более всего готов к восприятию, но это означало по крайней мере на час отодвигать отъезд из очередной таверны, где они ночевали, а Тэй не хотела тратить время зря.
Она немного злилась на себя за то, что сразу не подумала об Оракуле… хотя, вообще говоря, ничего удивительного в этом не было — каждое посещение этого существа оставляло в душе очень сложные ощущения. И не очень приятные.
Итак, Дьен мог говорить, и она надеялась, что он также сможет и хоть что-нибудь рассказать о себе. Увы — он так ничего и не помнил, кроме своего имени. Он не знал даже, что Мерль нашел его на болоте, в воспаленном разуме его не осталось ничего. Самое первое воспоминание, которое он мог вызвать, это склонившееся над ним лицо женщины, искаженное болью, — ее, Таяны, лицо. Как он оказался в лесу, что собой представляют найденные вампиром предметы, да и вообще, принадлежали ли они ему когда-нибудь — все это было покрыто мраком забвения. Хотя насчет принадлежности найденного добра Таяна ничуть не сомневалась, в конце концов, вряд ли могло ошибиться нечеловеческое обоняние вампира.
Наверное, именно поэтому путешествие оказалось скучным. Им было просто не о чем разговаривать. Все вопросы волшебницы разбивались об упрямое «не помню», а сам Дьен почему-то не проявлял любопытства к окружающему миру и почти не задавал вопросов. Ну, разве что о вещах совсем простых.
Оказалось, что он совершенно не умеет ездить верхом. Более того, когда он впервые увидел скакуна, на котором ему предстоит ехать, он даже не понял, что за создание стоит перед ним. Возможно… нет, вряд ли она могла поверить в такое. Скакуны были широко распространены даже у ургов, даже гномы имели с ними дело, когда по каким-то надобностям покидали пещеру. И вряд ли даже в самых дальних странах неизвестны эти послушные, неприхотливые, доверчивые создания, с готовностью согласные служить любому, кто будет о них заботиться.
Она смотрела, с какой осторожностью он проводит пальцами по чешуйчатому боку скакуна, с какой опаской старается не подносить руку близко к всегда печальной морде животного… как будто клыки могут укусить. Как будто бы скакун вообще когда-нибудь и кого-нибудь кусал. Временами Таяна сама с удивлением думала о том, зачем эти создания наделены клыками — у них и так было не слишком много врагов. Мало какой зверь мог пробить бронированную шкуру скакуна…
Ну да ладно… боится, ну и пусть его. Хотя Дьен без особого раздумья атаковал ньорка. И не важно, что он не знал, кто перед ним, — глаза же у него есть. Он не мог не видеть, что стоящий против него великан сильнее… Нет, тут дело не в страхе.
— Сегодня к концу дня мы будем у цели.
Он отрезал кинжалом ломоть мяса от окорока и вгрызся в него зубами. Зубы у него тоже странные — очень уж здоровые. Конечно, сама Таяна, титулованная волшебница, могла не бояться не только таких мелочей, как больные зубы, но и гораздо более опасных хворей… но он же не маг. У него напрочь отсутствует даже крупица Дара — ну… если не считать его странного щита, пусть и порядком ослабшего за последние дни.
Она снова бросила взгляд в его сторону.
«И мясо он режет странно, — подумала она. — Очень уж… аккуратно. Как будто бы его жизнь прошла при Дворе, только там напридумали столько правил поведения за столом, что выучить их все можно разве что к старости».
— Госпожа волшебница, — замер перед ней в поклоне мальчишка лет десяти—двенадцати. Произнеся эти слова, он смиренно ждал, пока знатная гостья обратит на него внимание.
— Да?
— Ваши скакуны оседланы, как вы просили. Припасы в дорогу уложены.
— Благодарю, — кивнула она, заметив краем глаза трактирщика, который направлялся к ним. Видимо, тоже заметив приближение хозяина, мальчишка исчез словно по волшебству. Тэй усмехнулась — похоже, хозяин потратил немало времени на то, чтобы должным образом вышколить прислугу.
Хозяин, мужчина уже немолодой и в отличие от большинства своих собратьев по профессии не наживший лишнего жира, уселся рядом с Дьеном, не дожидаясь приглашения. Таяна его понимала — тот, кто дарит тебе кров и еду, пусть и за твое же серебро, всегда хозяин. Некоторые рыцари или маги, считая себя слишком знатными, чтобы снизойти до беседы с трактирщиком, рисковали потом получить в тарелке жаркого тщательно зажаренного таракана, а то и еще что-нибудь менее заметное, но, к примеру, часа через три заставляющее очень быстро искать какой-нибудь куст. Большинство старалось не ссориться с владельцами придорожных гостиниц — а ну как еще придется остановиться здесь.
— Радости, госпожа волшебница.
— И тебе радости, Чес.
Он поскреб давно не бритый подбородок. Таяна покосилась на своего спутника — она только сейчас поняла, что у Дьена совсем не растет борода. Там, где у любого другого мужчины за день вырастает колючая щетина, на протяжении всего месяца была чистая, гладкая кожа.
— Не иначе, как к Оракулу собрались. — В голосе трактирщика не звучал вопрос, скорее просто утверждение.
— К нему, — кивнула Тэй.
— Эта… бы уж поосторожней. Он уж месяц как не в духе… седмицу тому баба с соседней деревни к нему пошла… да только ту бабу и видели.
— Может, тарги, — пожала плечами Таяна.
— Да оно, конечно, можа и тарги… — Во взгляде Чеса читалось сомнение. — Ну, таки я ж и говорю, поосторожней, чего уж… тарги, оно, конечно… А то еще господин тут один проезжал, так то седмицы две тому как было, али больше чуток… таки он тоже к Оракулу. А тута ведь дорога-то одна, так мыслилось мне, что у меня ж на оборотном пути и столоваться будет… ан нет, таки и не видел я того господина, А он, гляди ж ты, не из бедных был, да и воев с ним было почитай что с пяток.
Таяна нахмурилась. Благородный господин, да еще и с пятью телохранителями, вряд ли мог пропасть вот так бесследно. Или и впрямь Оракул гневается… впрочем, создание это вообще благодушием не отличалось. Таяна поежилась, представив, что сидит год за годом, столетие за столетием в одной и той же пещере, отвечая на дурацкие вопросы о видах на урожай, о погоде да о том, ежели соседу дать в долг два серебряных, то отдаст ли их сосед или придется брать дубину да идти долг с него выколачивать. Тут и в самом деле можно взбеситься.
— Спасибо, Чес, за заботу. Мы будем очень осторожны, — улыбнулась она трактирщику столь обворожительно, что тот залился краской, будто молодая девица.
— А, ну оно и хорошо. — Он поднялся. — А возвращаться будете, таки милости прошу, заезжайте. Комната для вас завсегда готова будет, госпожа волшебница.

5

Когда село скрылось из виду, Дьен придержал скакуна — вышло это у него достаточно неловко, но умное животное почувствовало желание неопытного седока и само, сбавило шаг.
— Скажи, Таяна, а кто это — Оракул?
— Ну, слава Эрнис, я уж думала, ты никогда не спросишь. Может, я тебя на погибель везу. Неужели не интересно?
— Может, и на погибель, — пожал плечами Дьен, и волшебнице вдруг показалось, что это его и в самом деле не слишком волнует. То ли страха нет, то ли не верит в такой исход. — Может, конечно, и на погибель, да только зачем оно тебе надо, волшебница? Если уж захотела бы от меня избавиться… отдала бы этому… Мерлю.
— Послушай, Дьен, ну чем тебе Мерль не угодил. Ходит тише воды ниже травы, на глаза тебе старается не попадаться. По дому работает как проклятый… Я бы без него, пожалуй, пропала бы.
— Угу… с ним тоже пропасть можно, с его-то зубками. Таяна, прости, но я не могу объяснить. У человека таких зубов не бывает.
— Он не…
— Да помню я, помню. Он не человек, он вампир, магическое создание, древнее. Ты все это говорила. Я просто знаю, что он не человек. И он пьет кровь. Мне это не нравится.
— Дьен, я понимаю, что ты многое забыл…
— Все забыл! — Он поморщился.
— Хорошо, я понимаю, что ты все забыл. Но тогда просто поверь мне на слово, что опасаться Мерля не стоит. Да, он пьет кровь, такова сущность вампиров, и бороться с ней они не в состоянии. Мерль еще никогда и никого не выпил досуха.
— В смысле не убил?
— Ну… да. Нет, не совсем. Говорят, что вампир выпил человека досуха, когда человек либо умирает, либо сам становится вампиром.
— Не хочу быть первым, — хмыкнул Дьен,
— Тебе это не грозит. — Она усмехнулась. — Твоя кровь ему не нравится…
Сказав это, она тут же обозвала себя распоследней дурой. О Эрнис, ну кто же ее тянул за язык. Оставалось только надеяться, что Дьен не обратит внимания на неосторожную фразу. С его-то отношением к Мерлю, мысль о том, что тот уже отведал крови Дьена, вряд ли послужит установлению взаимопонимания.
Он не заметил или сделал вид, что не заметил.
— Таяна, я многого не помню. Но кое-что… ты научила меня языку, и я постараюсь объяснить, что я думаю. Вот смотри… когда мне пришлось драться с этим… как его?

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

— С ньорком.
— Да, с ним. Понимаешь, я не боялся. Что-то во мне говорило, что я сильнее.
— Кстати, ты ошибаешься.
— Возможно, дело не в этом. Моя память ушла, но тело, мускулы — они что-то помнят. Наверное, они помнят, что со здоровыми мужиками вроде ньорка я когда-то справлялся легко.
Она нахмурилась. Наконец-то начался доверительный разговор, которого она так долго ждала, но направлялся он куда-то не в то русло.
— Дьен, я прошу тебя понять. Ньорк — не мужик, это странное и в какой-то мере страшное создание древних магов. Я видела, как ты дрался, и могу сказать с уверенностью — вряд ли перед тобой устоял бы человек, будь он сколь угодно силен. Но ньорк… пойми, человек, который один на один, да еще и без оружия, смог бы справиться с ньорком, еще не рождался. И вряд ли когда родится. В этот раз он испытывал тебя, я не знаю зачем, почему — но это было не более чем испытание. Если же он захотел бы тебя убить, не помогла бы даже моя магия. Даже в рыцарском кодексе чести не считается зазорным отступить, оказавшись с вечным воином лицом к лицу… — Она усмехнулась. — Конечно, это не написано, но читается между строк.
— Ладно, ладно, не спорю. Но я о другом. Я не боялся его, поскольку видел в нем не более чем здорового мужика. А когда я гляжу на Мерля, во мне просыпается что-то… я даже не могу сказать, что именно. Не страх, нет. И не отвращение. И не ненависть… просто что-то очень странное, но нехорошее. Может, когда-то я имел с вампирами дело, может, просто слышал о них что-то плохое. Память спит, но разум хочет защититься. — Заметив ее чуть насмешливый взгляд, он вдруг виновато улыбнулся, — Ну я правда не знаю, в чем тут дело, Таяна. Может, меня в детстве вампирами мама пугала.
— Это вряд ли, — рассмеялась она.
— Скажи, а почему… нет, правда, почему вы, волшебники, разрешаете вампирам кусать людей?
Она задумалась. Как объяснить этому человеку, словно вышедшему в большой мир сразу из детской люльки, такие простые вещи? Объяснить так, чтобы он понял.
— Пойми, Дьен, вампир не виноват в том, что он вампир. Нельзя убить всех таргов просто потому, что иногда они режут скот. Нельзя выловить и уничтожить всех змей только за то, что одна из них ужалила мальчишку, наступившего ей на хвост. Тем более что вампиры — разумные создания, часто более мудрые, чем люди. У них просто гораздо больше времени на постижение мудрости, чем у людей. И потом, бывают случаи, когда без вампира не обойтись. Например, Император охотно берет их в ночную стражу. Нет лучшего воина, чем способный к полету вампир, видящий в темноте не хуже, чем днем. Или вот еще, бывают случаи, когда кто-то, будучи молодым, умирает от какой-нибудь болезни. Если усилия лекарей не могут помочь, иногда зовут вампира.
— Его клыки могут исцелять? — недоверчиво хмыкнул Дьен.
— Нет, конечно, — покачала головой волшебница. — Но он может дать умирающему другую жизнь. Жизнь вампира, долгую… не многие делают этот выбор, но иногда лучше жить так, чем умереть.
— Не знаю, не знаю… я бы не стал принимать такое решение.
— А стоял ли ты на пороге смерти? Неизбежной?
— Не помню, — отчего-то раздраженно буркнул он. Некоторое время они ехали молча. Скакуны, которым такое неспешное движение доставляло особое удовольствие, успевали на ходу дотягиваться своими длинными шеями до придорожных кустов, обрывая с них молодые листья. Наконец Дьен снова заговорил.
— Ладно, вампир, ньорк… — а кто этот Оракул?
— Не знаю, — пожала плечами Таяна.
— Ты же говорила, что уже была у него?
— Ну да, была. И что с того? Оракул — странное создание. Я не знаю, когда он появился здесь, но еще дед моей матери, тоже волшебник, встречался с ним. Здесь же, в той же самой пещере. Мне как-то попались на глаза его записи.
— Он человек?
— Его сущность, конечно, не человеческая, иначе как бы он столько жил. Ну а внешне… Оракула ты увидишь таким, каким он захочет тебе показаться. Если ему взбредет в голову… если она, голова, вообще у него есть, — увидишь человека. Или зверя. Или голос из тьмы. Или огненный шар. Изменение облика — одно из немногих, как мне кажется, развлечений, которые у него остались.
— Вы так мало о нем знаете? Волшебница пожала плечами.
— Мы знаем о нем лишь то, что он счел нужным сообщить. Оракул никогда не уходит из этой пещеры, но никто не знает, может ли он уйти, если вдруг захочет. Оракул иногда отвечает на вопросы, а иногда нет, Он может принять просителя, может изгнать его задолго до того, как тот приблизится к пещере…
— Как?
— Способов много, и некоторые из них могут плохо закончиться для слишком настойчивого визитера. Трактирщик не так уж далек от истины, Оракул и впрямь может убить. Если захочет. Мне вообще кажется, что все его предсказания — лишь дань скуке. Оракул развлекается.
— Он может солгать?
— Разумеется. Он говорит то, что считает нужным. К нему ходят за советом потому, что обычно он оказывается совершенно прав. Я не помню случая, чтобы он прямо солгал — если ему не хочется отвечать на вопрос, он может просто промолчать. Но бывает, когда оракул не говорит всей правды. Одному из герцогов на вопрос, одержит ли он победу, если поведет войска против соседа, Оракул ответил, что победа будет одержана.
— Ну и? — В голосе Дьена сквозил неподдельный интерес.
— Вообще говоря, состоялась большая битва, и герцогская гвардия наголову разгромила противника.
— И в чем же подвох?
— Той же ночью герцога зарезала в походном шатре его наложница.
— А что может угрожать нам?
— Если он не захочет, чтобы мы пришли в его пещеру — а ты можешь не сомневаться, он знает о нашем приближении, — то может случиться все что угодно. Могут напасть тарги. На нас может рухнуть дерево. Может подняться ураган. Оракулу подвластно многое. Но он редко прогоняет посетителей, разве что тех, кто идет к нему со злыми намерениями.
Внезапно скакуны замерли на месте. Тот, на котором ехал Дьен, издал тонкий, жалобный писк. Второй промолчал, но явно попытался сдать назад, и только ласковое похлопывание по чешуйчатому боку заставило его остаться на месте.
Дорогу перегородило странное создание. Приземистое, в холке не более чем по пояс Дьену животное было сплошь покрыто пластинами костяного панциря. Отовсюду торчали короткие острые, как иглы, шипы, а приоткрывшаяся пасть позволяла увидеть могучие клыки — такие, если повезет, и чешую скакуна прорвать могут. А если и не прорвут, если просто в ногу вцепятся — глядишь, и кость размозжат, делая скакуна легкой добычей.
— Это кто? — Голос Дьена звучал относительно равнодушно.
Таяна подавила брошенный было на спутника Удивленный взгляд — ну, могла бы уже и привыкнуть.
— Тарг.
— Вот как… — протянул Дьен, не высказывая беспокойства. Его рука легла на рукоять небольшого топора. После того как Таяна убедилась, что фехтовальщик из Дьена более чем никакой, она остановилась именно на топоре. В конце концов, пускаться в дальнюю дорогу вовсе без оружия глупо, хоть она и волшебница. А топором он, хоть и плохо, драться сможет, если вдруг надобность возникнет.
Тарг сделал несколько осторожных шагов вперед. По всему непохоже было, что он собирается напасть. Некоторое время зверь и два всадника стояли друг против друга, как будто бы ведя немой спор, кому уступать дорогу. Затем тарг разинул пасть — и Таяна с нескрываемым удивлением услышала вполне разборчивую речь.
— Господин говорит, что готов вас принять. Господин говорит, что вам нечего опасаться. Господин ждет, просит поспешить.
— Кто твой господин? — спокойно спросила Таяна, как будто бы ей почитай что каждый день доводится разговаривать с животными.
— Господин сказал, что вы, люди, называете его Оракулом. Господин ждет.
С этими словами тарг метнулся в лес и почти мгновенно исчез в кустах.
Дьен и Таяна переглянулись.
— Забавно, — хмыкнула волшебница. — Похоже, мы тут желанные гости.
— А что, все тарги разговаривают?
Таяна вдруг расхохоталась, взахлеб, до слез — сказалось спавшее напряжение. Она вытирала слезинки, а на их место тут же наворачивались новые. Прошло немало времени, прежде чем она смогла более или менее связно говорить. Дьен терпеливо ждал.
— Ох… прости… — наконец смогла выговорить она. — Ну конечно, тарги не разговаривают, они простые хищники, хитрые, злобные, но не более. Да это и не был тарг…
— Ты же сказала…
— Нет, я не о том. Я сначала не догадалась, а вот потом, когда он в кусты прыгнул, сразу увидела. Ты просто не заметил — ветки даже не шелохнулись. Это был обычный сторожевой призрак, фантом. Бесплотный, как дым. Посланный Оракулом, чтобы предупредить нас — дорога свободна, мол, поторопитесь.
— Так что, нам следует поспешить?
— Знаешь, — улыбнулась она, — просьба ли, совет или приказ Оракула, это не то, чем стоит пренебрегать.
Если кто и был огорчен этой встречей, то только скакуны. Им пришлось позабыть про медленный шаг и перейти на рысь. Но, разумеется, их мнения как раз никто и не спрашивал.

6

Идущий впереди скакун вдруг фыркнул и попятился. Теперь в его поведении сквозил не испуг, как при встрече с таргом, — скорее что-то вроде отвращения. Дьен всмотрелся в полумрак леса, затем соскользнул с седла, все еще неловко — видимо, он нескоро станет более или менее опытным наездником.
— Таяна… — тихо позвал он.
Но она уже увидела и, легко спрыгнув на землю, подошла к своему спутнику.
Они лежали здесь, сразу за поворотом, до сего момента скрытые кустами. Шестеро. Один — явно, господин, богатый наряд, меч с усыпанным самоцветами эфесом, выпавший из мертвой руки… остальные же были простыми воинами, отменно вооруженными, явно телохранителями.
Здесь произошла битва — эти шестеро дрались не на жизнь, а на смерть. И не с общим врагом, не с таргами или голодным бером — они дрались друг с другом. К пятерым смерть пришла быстро — страшные раны были смертельными. Один умирал гораздо дольше — видимо, он был единственным, кому удалось выжить в схватке… выжить только для того, чтобы умереть спустя некоторое время.
Все умели владеть оружием — иззубренные клинки, иссеченные кольчуги, разбитые щиты, — каждый из них вложил в эту схватку все, что мог. И никто не отступил…
— Каждый за себя… — прошептал Дьен. — Что?
— Я говорю, что каждый из них дрался против всех. Каждый — только за себя самого.
— Почему ты так думаешь?
— Не знаю… — Он замялся. — Просто чувствую. Вот этот умер последним.
Это Таяна и так понимала, от страшной резаной раны живота умирают долго, мучительно. Не сразу. Воин сумел отползти под дерево, волоча за собой выпавшие внутренности… И это тоже было странно, если он настоящий воин, он должен был понимать, что подписывает этим себе смертный приговор. Вполне вероятно, что это его не волновало — вся его поза говорила о том, что он умер, прикрывая что-то своим телом, что-то неизмеримо важное и ценное. Дьен осторожно, носком сапога перевернул труп. Ничего…
— Не понимаю, — прошептала волшебница. — Что стряслось? Телохранители не нападают на хозяина, для них это та же смерть. Если узнают… только еще более мучительная и позорная. Да и хозяева не нападают на своих слуг.
Она некоторое время помолчала. Затем, вздохнув, сказала: — Нам придется задержаться. Кто бы они ни были, это люди. И их должно похоронить.
Дьен кивнул, хотя она боялась, что он станет спорить. Он вообще не слишком уважал правила, даже те немногие, которым она просила следовать. Но сейчас, то ли не желая вступать в спор, то ли еще почему, но Дьен молча принялся рубить топором дерн. Копать могилу, последнее пристанище воинов, которым будет отказано даже в праве на гроб и саван. Что ж, пусть будет так — зато их похоронят достойно, в кольчугах и с оружием, не срезав кошельков с поясов, не вырвав золотые кольца наемников из ушей. Если правду говорят, что как человек уходит из этого мира, так и попадает в тот, лучший… тогда они уйдут в посмертие с достоинством.
Провозиться им пришлось долго — шесть тел, не шутка. Прежде чем бросить в яму первые комья земли, Таяна вгляделась в лица покойников. Несколько мгновений она думала, затем тихо, не повышая голоса, обратилась к павшим с той речью, которую каждый уходящий навсегда имеет право получить на прощание.
— Спите. Ваш бой закончен. Вы были сильны, ваши мечи не знали промаха, а ваши сердца — страха. Спите. Вы заслужили этот мирный сон, сделав все, что в силах человеческих. Спите. Пусть никто не потревожит ваш покой. Но пусть никто не забудет ваших славных дел…
За спиной раздалось насмешливое, презрительное хихиканье. Таяна резко обернулась, пальцы уверенно сложились для удара боевым заклинанием, и девушка на мгновение удивилась тому, как естественно это получилось — а ведь она не использовала боевых заклятий уже очень много лет, считай, со времени окончания обучения в Академии… да, навыки не забываются так легко.
Впрочем, боевой жест оказался лишним. Позади нее никого не было.

7

Уже давно остался позади невысокий холмик, в который были воткнуты шесть кинжалов милосердия — такой кинжал носил при себе каждый воин, и каждый верил, что именно это оружие будет отмечать место его ухода в посмертие. Никто, даже будь он не в здравом уме, не посмел бы прикоснуться к кинжалу милосердия, отмечавшему могилу воина. Говорили, что тогда дух павшего найдет святотатца и будет преследовать его до тех пор, пока тот не наложит на себя руки. Правда то была или нет — никому не хотелось проверять на собственной шкуре. Находились подонки, что разрывали могилы в надежде поживиться чем-то ценным, — но даже и они никогда не забирали кинжалы милосердия. Из страха перед возмездием.
Дьен молчал, подавленный увиденным. Молчала и Таяна, и даже скакуны, казалось, утратили свою жизнерадостность и молча перебирали когтистыми лапами, неся своих всадников вперед. Казалось, что эта скачка, может, и не слишком стремительная, не закончится никогда — плавно проплывали мимо деревья и кусты, старая дорога вела все дальше и дальше, извиваясь по одной ей понятным законам, то делая резкие повороты, а то превращаясь в прямой, как полет стрелы, проход меж деревьев. И не было этому ни конца, ни края.
А потом вдруг оказалось, что они добрались до места.

Лес подступал к подножию горы вплотную — высокие, старые деревья, многие настолько могучие, что и вдвоем не обхватишь древний морщинистый ствол, вдруг обрывались, открывая вид на крутой каменистый склон. Упираясь в камни, обрывалась и дорога — хотя вряд ли здесь это можно было назвать дорогой. Все заросло травой, небольшими кустами, отовсюду выпирали мощные, вырвавшиеся на свободу из земного плена корни — видно было, что здесь не так уж часто ступала нога человека.
Скакунов пришлось оставить внизу — неизвестно, была ли тропа к пещере Оракула рукотворной или просто ветер и вода создали узкую, едва по одному пройти, дорожку — но сразу было ясно, что путь этот не для скакунов. Они, конечно, могли бы подняться и по более сложному пути, когти, окованные металлом, легко нашли бы опору — но вот обратный путь, вполне вероятно, оказался бы животным не по силам. А упав, несчастное создание легко сломало бы свою длинную, уязвимую шею.
Послушные животные, похоже, ничуть не огорчились, что хозяева их оставили. Вокруг было много сочной зелени, грибов, вкусных корешков, которые так легко выдирать из земли мощными клыками и когтями. Ну а хозяева — куда денутся, вернутся. Скакуны подождут.
— Ты не боишься, что они убегут? — спросил Дьен. Таяна лишь пожала плечами.
— Нет. Они очень понятливы, Конечно, им трудно что-то втолковать, не то что магиконю, но они обучены. И знают слово «ждать».
— А магиконь?..
— Ну, это тоже скакун, только немного волшебный. Они умные и очень сильные. Жаль, живут мало. За все приходится платить. Сейчас их многие заводят, только вот…
— Тебе это не нравится, да?
— Ты прав. Не нравится. Ладно, давай о деле. Скоро мы будем у Оракула. Есть несколько правил, которые все должны соблюдать. Ты должен быть вежлив. Оракулу ни в коем случае нельзя угрожать — даже если кажется, что он угрожает тебе самому. У него не слишком приятная манера разговора, знаешь ли.
— А не то что?
— Ну… он может отказаться отвечать на вопросы. И тогда весь путь проделан зря.
— Это серьезно, — усмехнулся Дьен. Таяна сделала вид, что не заметила сарказма.
— Далее, не жди от Оракула прямых ответов. Он скажет только то, что сочтет нужным. Не более. Часто он изъясняется намеками, туманными и невразумительными. И еще, задавать вопросы можно только тогда, когда он разрешит.
— Это все? — В голосе Дьена сквозило легкое раздражение. — Таяна, я не понимаю, зачем мы сюда пришли. Выслушать туманные намеки и потом потратить месяцы, разгадывая их. И все только потому, что какой-то там ньорк дал тебе указание посетить Оракула?
— Ты торопишься, — вздохнула волшебница. Все-таки последние годы она вела слишком уж спокойный образ жизни. Сейчас, стараясь поспевать за легко шагающим в гору Дьеном, она чувствовала, как все труднее становится дышать, как ноги наливаются усталостью. Пожалуй, надо будет подумать о каких-нибудь упражнениях… ну, или вернуть свое тело в тонус заклинанием. О том, чтобы прибегнуть к волшебству здесь, на горе Оракула, нечего было и думать, не время и не место. — Во-первых, я не сказала, что ответ Оракула обязательно будет туманным… а во-вторых… Дьен, Эрнис тебя покарай… остановись, я устала. Я не могу бежать в гору с такой скоростью, как ты.
— Ох, прости… — Он замер, как будто натолкнувшись на стену. — Я… извини меня, Таяна, прошу. Конечно, давай отдохнем. Я думал… я знаю тебя не так уж давно, но мне всегда казалось, что усталость незнакома волшебницам. Слово, жест — и ты уже снова полна сил, разве не так?
— Не так, — буркнула она, опускаясь на плоский, прогретый солнцем камень, чувствуя, как живительное тепло перетекает в ее тело, как медленно отступает боль в ногах. Затем, почувствовав почему-то себя виноватой, она пояснила: — Оракул чем-то сродни магу, по крайней мере мне так кажется. И он очень не любит, когда кто-то пользуется Даром прямо возле его дома. Он говорит, что магия застилает его взор.
— Понимаю, — кивнул Дьен, присаживаясь рядом с ней. — Хочешь сока?
Таяна кивнула. В горле стояла сухость, как в южных пустынях. Ей даже казалось, что язык сейчас поцарапает нежное нёбо. Флягу из рук спутника она почти вырвала и тут же припала губами к горлышку. Казалось, никогда еще она не пила ничего более чудесного, живительная влага придала сил, отбросила усталость. Девушка понимала, что это впечатление обманчиво, что надо и впрямь отдохнуть, — и все же первым ее порывом было встать и продолжить путь.
С трудом подавив это желание, она вернула флягу Дьену. Тот тоже сделал несколько глотков, потом прислушался к своим ощущениям и сделал попытку подняться.
— Ну что, пойдем?
— Сиди, сиди… не давай себя обмануть, — улыбнулась Тэй, подставляя лицо ласковым солнечным лучам.
— Что ты имеешь в виду? — удивленно спросил он, но послушно вновь опустился на камни,
— Сок… он придает сил, но это немного… обманчиво.
— Магия?
— Нет, просто свойство сока. Оно очень быстро проходит, так что мы должны отдохнуть как следует. Нам еще идти и идти.

8

К пещере вышли уже в сумерках. Если бы не время, потраченное на могилу погибшим в бою друг с другом воинов, добрались бы и раньше — но что произошло, то произошло, и теперь Дьен с Тайной двигались осторожно — того и гляди оступишься… а гора крута, упадешь — и очень вероятно, что до подножия докатится лишь мешок переломанных костей.
— Ну почему твой Оракул не мог выбрать себе жилища поближе к людскому обиталищу, — недовольно ворчал Дьен, в третий раз подхватывая волшебницу, уже почти готовую покатиться вниз. — Почему обязательно надо ему было устроиться здесь, куда нормальный человек ни за какие блага не потащится.
— Ну, сам же себе и ответил, — фыркнула Таяна, вытирая рукой холодный пот. Она с удивлением подумала, насколько же не приспособлена к таким прогулкам, В прошлый раз по этой тропе она шла днем, и путь, казалось, был не так уж труден. А сейчас… нет, она, конечно, не упала бы, хотя готовность Дьена помочь и приятна. Но устала жутко, да и ноги болят так, что хочется плюнуть на всех Оракулов, вместе взятых, лечь и умереть. Ну, или заснуть. До утра. Или даже до обеда — и плевать, что спать придется на острых камнях, Тэй была уверена, что даже не заметит этого.
Она огляделась, выбирая более удобную дорогу, затем продолжила:
— Поселись он возле деревни, так каждая баба, что вывесит белье на просушку, побежит к нему спрашивать, а не пойдет ли дождь. А так… раз уж кто сюда идет, так и впрямь по делу. Нужда и не в такую гору лезть заставит.
— Да? — хмыкнул он, взбираясь на очередной валун и подавая ей руку. — А нас какая нужда гонит?
Она не ответила, да он и не ждал ответа. Так… бурчал, просто чтобы не молчать. И когда они, перебравшись через очередной огромный, поросший мхом скальный выступ, наконец оказались перед темным зевом пещеры, он проворчал тем же тоном:
— Ну… вот и добрались. Где ты, хозяин дорогой, встречай гостей. Ежели ко сну не отошел.
Она ждала чего-то подобного, поэтому и не вздрогнула, когда отовсюду — из пещеры, из-под камней, от окружающих скал и, казалось, от самого темнеющего неба раздался густой, сильный голос, в котором, несмотря на произносимые слова, не было особого дружелюбия и гостеприимства:
— Да жду вас, гости дорогие, заждался. Давайте заходите… или так и будете у порога до утра стоять?
Таяна заметила, что при первых же звуках Дьен метнулся к скале и занял уже знакомую ей оборонительную стойку. Почему к скале, понятно — не имея возможности определить, откуда раздается голос, он предпочел иметь прикрытую спину. Тут он немного ошибся… нет, в другое время и в другом месте это, может, и было бы правильным, но здесь, у пещеры Оракула… Пожелай он уничтожить гостей — и вряд ли какая-то жалкая скала сможет быть помехой этому желанию.
— Успокойся, Дьен. И пошли — ты же слышал, нас ждут.
Он коротко кивнул.
— Пошли. Но такое м-м… приветствие мне как-то не очень нравится.
Волшебница пожала плечами.
— Мы здесь в гостях и пришли, в общем-то, без приглашения, по собственному почину. Хозяин в своем праве вести себя так, как ему взбредет… в голову.
Она уже была здесь, поэтому на многие вещи смотрела иначе, спокойней. К тому же она была титулованной волшебницей, а это, кроме прочего, означало, что ее не так уж просто чем-то удивить. Хотя, положа руку на сердце, она готова была признать, что раньше и сама, как и Дьен сейчас, безостановочно крутила головой, стараясь увидеть как можно больше тех чудес, которые были сосредоточены в обиталище Оракула.
А посмотреть здесь, особенно человеку, не искушенному в магии, было на что. Стены пещеры, явно нерукотворной, светились мириадами крошечных искр самых разных цветов — золотые и зеленые, белые и густо-синие, фиолетовые и сочно-красные огоньки волнами пробегали по каменным стенам. Свет этот отбрасывал странные тени, а заодно заставлял и лица людей принимать удивительные оттенки, превращая их то в прекрасные, то в чудовищные образы.
Дьен шел осторожно, каждый раз внимательно глядя, куда ставит ногу. Он все еще не мог или не хотел расслабиться, ожидая прихода опасности. Почему-то и сама Таяна ощущала странную напряженность вокруг. Как будто какая-то непонятная, почти неощутимая угроза затаилась в одном из немногих неосвещаемых уголков пещеры, затаилась, готовая в любой миг броситься в атаку.
Постепенно неровные каменные стены сменились искусно обтесанными каменными плитами. Когда-то, много веков назад, эти плиты были, наверное, подогнаны друг к другу столь плотно, что между ними вряд ли можно было бы вставить даже кончик ножа. Но время, не властное над самим Оракулом, оказалось куда более жестоким к тому, что его окружало все эти века. Камни были выщерблены временем, местами часть плит обрушилась вниз, и теперь они грудами обломков лежали у стен. Никто не убирал эти камни, никому — и в том числе самому Оракулу — не было до них дела.
Иногда Таяне казалось, что Оракулу вообще нет дела до окружающего его мира, и даже его не столь уж частые встречи с людьми происходили всегда по инициативе самих людей, вызывая у самого Оракула лишь легкий, быстро испаряющийся интерес.
Наверное, Дьену перед этой встречей стоило бы узнать больше. Наверное, ей следовало рассказать ему все, что она на самом деле знала об Оракуле. Почему она этого не сделала? Наверное, где-то в глубине ее души поселилось возмущение — они, понимаете ли, идут к самому древнему в этом мире созданию, а Дьену это абсолютно неинтересно. Как бык, покорно идущий за хозяином, не особо интересуется тем, что ждет его на том конце пути — пастбище или бойня, так и Дьен слепо и равнодушно следовал за ней, проявив хоть какое-то подобие интереса лишь сегодня, буквально у самых владений Оракула. Поэтому, наверное, она и промолчала, ограничившись лишь теми сведениями, которые известны об Оракуле всем… ну и кроме того, он ее просил в свое время об этом. Таяна мысленно кивнула самой себе — молодец, девочка, ты поступила правильно. Ты обещала… ну, допустим, даже не обещала, но по крайней мере тебя об этом попросили. Не такая уж обременительная просьба, в конце концов.
Они вступили в следующее ответвление пещеры. Еще по своим прошлым посещениям этого места Таяна знала, что огоньки не просто переливаются на стенах — их ведут к цели. Погасни они сейчас, и злоумышленникам нипочем не найти нужные повороты или проходы — их путь неизбежно приведет в тупик… или куда похуже. Конечно, будь это простая пещера, не так уж и сложно было бы обшарить ее всю, грот за гротом, лаз за лазом. Но это было не обычное творение подземных вод и даже не причудливые лабиринты, вырубленные руками гномов, — все здесь, даже замшелые скалы, подчинялось Оракулу — и горе тому, кто посмеет войти под своды пещеры с недобрыми намерениями.
Здесь стены были несколько целее, и теперь это были не просто каменные плиты — по граниту тянулась искусная резьба. Сильно пострадавшие от времени барельефы рассказывали от тех днях, когда схлестнулись в последней битве хозяева Хрустальной Цитадели и войска их бывших владык. Таяна придержала шаг, вглядываясь в застывшие в камне картины. Вот Ульрих дер Зорген, один из Пяти, стоит на холме, а внизу, у его подножия, море облаченных в доспехи воинов. Таяна помнила легенды о том дне, когда один-единственный боевой маг превратил три полностью укомплектованных, отменно вооруженных имперских легиона в горы трупов, обрушив на их головы огненный дождь, каждая капля которого без труда могла расплавить металл даже самого лучшего доспеха. После той битвы… нет, после той бойни, от Пятерых отвернулось много их сподвижников — проявленная Ульрихом жестокость поразила даже очерствевшие сердца иных боевых магов. Эта картина напоминала о тех днях, когда все поняли истину — есть случаи, когда победа «любой ценой» оборачивается поражением. Возможно, истинное падение Хрустальной Цитадели началось не тогда, когда алхимики склонились над первым создаваемым ими ньорком, и не тогда, когда тысячи этих могучих существ осознали, кто является их главным врагом, — нет, гибель того, что олицетворяло Древнюю Магию, началось у этого холма, когда лучший из Пяти показал всем, что жизнь человеческую он не ставит и в медную монету.
Впереди показался свет, достаточно яркий, чтобы затмить непрекращающуюся игру огоньков. Таяна отметила, что разноцветные искры старательно обходят уцелевшие фрагменты барельефов, словно давая гостям возможность в полной мере увидеть картины былого величия и падения магов древности.
Еще одна, высеченная на этот раз в красном мраморе картина. Ноэль-де-Тор, Шпиль Познания, одна из башен Хрустальной Цитадели. Та, в подвалах которой размещалась Библиотека — веками собиравшаяся стараниями сотен и сотен магов. Там хранилась не просто мудрость веков — там было ВСЕ, что когда-либо знали люди о магии. Зарид дер Рэй, один из Пяти, уже умирая, уничтожил башню и все, что в ней хранилось. Осталась лишь воронка — глубокая, ушедшая чуть ли не на сотню локтей в скалу… Правда, с тех пор два или три раза находились книги якобы из числа хранившихся в Шпиле Познания — и на основании этого родилась легенда, что Ноэль-де-Тор на самом деле не был уничтожен, что заклинание Зарида лишь перенесло башню и ее подвалы куда-то в невообразимое далёко, где и поныне пыльные фолианты, содержащие древнее знание, дожидаются новых владельцев. Таяна усмехнулась про себя… сколько рыцарей, магов и простых искателей приключений сложили свои головы в поисках пропавшей башни. Некоторые же, покрытые шрамами битв, сгорбленные невзгодами странствий, вернулись с пустыми руками… Это не останавливало новых охотников за сокровищами Древних — не проходило и года, чтобы какой-нибудь юнец, носящий шпоры рыцаря или плащ мага, не дал после третьего выпитого кубка клятвы разыскать Ноэль-де-Тор или сложить голову в попытках исполнить обет. Последнее случалось чаще…
О, а вот и Касар-де-Тор, Шпиль Алхимии… Для этого барельефа неведомый скульптор избрал не слишком подходящий материал. Густо-черный камень с золотыми искрами вкраплений пирита… Камень не слишком прочен и плохо перенес испытания временем, часть барельефа погибла, теперь, видимо, уже безвозвратно, но и того, что осталось, хватало, чтобы узнать самую проклятую из башен Цитадели. А может, выбор художника был верен, может, цветом камня он хотел сказать о черных сердцах и душах тех, кто ставил над людьми чудовищные опыты, превращая их в ньорков? Именно сюда, в Касар-де-Тор, стремились ньорки, не считаясь с чудовищными потерями. Известно о том, что у врат Шпиля Алхимии они положили более половины своих бойцов — и все же сумели пробиться сквозь защитников башни. Таяна не раз задумывалась о том, кто же мог противостоять невероятно живучим, почти невосприимчивым к магии бойцам, противостоять столь успешно, что эта одержанная над Хрустальной Цитаделью победа больше напоминала разгром. Думала — и не находила ответа. Среди существ, живущих в этом мире, никто не мог представлять для вечных воинов столь серьезной угрозы,
Говорят, оставшиеся в живых алхимики заперлись на верхних этажах Касар-де-Тор в призрачной надежде дождаться прихода помощи. К этому времени ей уже неоткуда было прийти. Когда же они это поняли, то решили продать свои жизни настолько дорого, насколько это было возможно. Но ньорки, а вместе с ними и к тому времени подошедшие к Цитадели имперские легионы не стали предоставлять последним из мятежных магов безнаказанно сеять смерть. Башня была сожжена. Никакой огонь не смог бы одолеть сияющих стен — в них было вложено могучее колдовство, защищающее от любого врага. Любого, посягающего на башню извне. Но ньорками уже был захвачен первый этаж Касар-де-Тор — и они подожгли башню изнутри. Перекрытия, стенные панели из драгоценных пород дерева, книги, мебель… все, что могло гореть — горело. Взрывались колбы с магическими эликсирами, придавая огню небывалый жар и негасимость… говорят, зарево над Касар-де-Тор было чуть не седмицу видно за многие лиги вокруг. Никто не мог уцелеть в этом огне, что подпитывался магией… Те, кому довелось сотни и сотни лет спустя побывать в тех местах, рассказывали, что Шпиль Алхимии так и стоит, нерушим снаружи и черен внутри. Черен от копоти тех, чье зло в конечном счете привело к появлению этого огня.
Волшебница вдруг обнаружила, что уже давно стоит, замерев, у стены, вперив остановившийся взгляд в эту картину минувшего. Дьен стоял рядом, не решаясь нарушить ее молчание. Заметив, что она пришла в себя и отвела глаза от резного камня, он тихо спросил:
— Что здесь изображено?

Предыдущая страница 9 Следующая страница


Воинство Сатаны 10

— Это долго рассказывать, — столь же тихо прошептала она. — Может быть, потом… а сейчас нам пора идти. Боюсь, хозяин заждался.
Больше она не смотрела по сторонам — хотя вся ее душа просила, требовала, молила остановиться и посмотреть. Здесь, на этих стенах, была рассказана история гибели Высшей магии, Древней, встретившей расцвет своего могущества, познавшей увядание и забвение. Таяна прилагала поистине героические усилия, чтобы победить эти соблазны, мысленно утешая себя тем, что потом, после беседы с Оракулом, возможно, найдется время… если ей не изменяла память, в прошлый раз, да и в позапрошлый тоже, времени на это у нее не нашлось. Но мысли эти в какой-то мере помогали. Сейчас ей менее всего хотелось прогневать Оракула, заставляя его ждать.
И вот наконец стены пещеры расступились, разошлись в стороны, открывая огромный зал. Здесь было светло — очень светло, как будто солнце в ясный летний полдень заливает землю своими лучами… хотя, конечно, солнце никогда не заглядывало в это место. Посреди зала высилась гора, переливающаяся разноцветными бликами. Изумрудно-зелеными, рубиново-красными, сапфирово-синими… но более всего было желтых бликов, отбрасываемых неисчислимым количеством золота, сваленного в груды. Золотые монеты, несшие на себе гордые профили владык, давно исчезнувших из памяти ныне живущих. Чаши и тяжелые чеканные блюда, сундуки, наполненные самоцветами, да и сами представлявшие собой произведения искусства. Оружие — его золотые, усыпанные драгоценностями эфесы явно говорили о том, что эти клинки создавались не для боя, а лишь для того, чтобы поражать воображение. Вороха ожерелий, каждое из которых было бы впору и императрице. Все это было небрежно и без всякого порядка свалено в кучи — а между всем этим великолепием струилось угольно-черное тело огромной змеи — не менее трех локтей толщиной и невероятной длины. Змея подняла треугольную голову размером, пожалуй, побольше, чем вся Таяна целиком. Ее горящие даже в этом ярком свете изумрудные глаза уставились на вошедших.
— Ну, приветствую тебя, волшебница, в моем жилище… — Голос был тот же, что и там, на поверхности, только теперь он, совершенно очевидно, исходил из пасти этого устрашающего создания. — И тебя, чужак. Вы пришли задать вопросы? Я слушаю вас.

6. ВОЙНА

Я вновь беру в руки перо, дети мои, и пальцы мои дрожат. И дрожь эта — не свидетельство немощи, не знак того, что скоро зов Вечного унесет меня в его чертоги. Нет, в моих руках еще достаточно силы, и тело мое способно долгие годы нести тяжесть жизни, что проходит вдали от чертогов Ург-Дора, куда должен всем сердцем стремиться каждый, кто истинно верует в милость Вечного. А дрожь эта — от волнения, ибо тороплюсь я сказать о том, что Алмазная Твердь вновь пробудился к жизни, и весть эта наполнила радостью души ургов. Ибо сие означало, что Вечный вновь вспомнил о своем народе.
Аш-Дагот, верховный шаман, сказал, что войска Железного Арманда ушли, но они могут вернуться. Сейчас все помыслы народа ургов, сказал он, должны быть направлены на постижение замыслов Вечного, скрытый смысл которых приоткрыла мудрость великого Ур-Валаха, которую донес до наших дней я, Ур-Шагал, провидец и летописец. Что же может желать Вечный, чего ждет он от своих детей?
И прост ответ на этот простой вопрос. Ибо чего еще может желать Вечный, как не выполнения каждым из ургов своего Долга, который заключается в пути к славе и достойном вознесении духа воинов в великие пещеры Ург-Дора.
А путь этот начинается…

1

Хлипкая дверь хижины распахнулась от мощного толчка снаружи, несколько мгновений раздумывала, а затем упала на пол, подняв тучи пыли. Сидевший за столом, грубо сколоченным из кое-как оструганных досок, ург повернулся к незваному гостю. Тот, впрочем, не испытывал угрызений совести по поводу выбитой двери. Не утруждая себя какими-то проявлениями вежливости, он, пригнувшись, вошел в хижину и, сделав несколько шагов, опустился на столь же грубую, как и стол, скамью. Та застонала, но выдержала его немалый вес.
— Приветствую тебя, Ар-Трог. — Ург отложил в сторону перо. Перед ним лежал лист тонко выделанной кожи, несколько таких же, но уже испещренных лишь посвященным понятными значками, лежали на досках. Пройдет день, и черная жидкость, что сейчас сохла, въестся в кожу так, что никакие силы уже не смогут изменить написанное.
— Ты слышал, старик, что Алмазная Твердь снова ожил?
— Я еще не старик, Ар-Трог, и ты это знаешь…
— Так ли уж важны твои годы, Ур-Шагал? — скривился в презрительной усмешке гость, и его рука любовно погладила рукоять тяжелого топора. — Я прожил на этом свете дольше тебя, старик, но мои руки все еще достаточно сильны, чтобы держать топор. А ты? Сколько времени прошло с тех пор, когда ты в последний раз сжимал в руке что-то тяжелее маленького ножа или этого твоего пера? Ты лишь ешь, спишь, справляешь нужду да пачкаешь хорошую кожу своими письменами. Я же веду воинов в бой… так кто из нас старик? Ур-Шагал покачал головой. Видать, мудрым было древнее правило, требовавшее назначать вождем не самого сильного, но самого мудрого. Увы… где те сильные, где те мудрые. Кто-то сгорел в сиянии колдовских глаз огненных червей людораков, кто-то навсегда остался в пещерах проклятых шанков. А теперь такие, как этот самонадеянный глупец Ар-Трог, становятся вождями ургов. Странны шутки твои, Вечный.
— Что тебе нужно, вождь?
Летописец не склонялся перед вождями и шаманами, это было его право. Увы, у него было не так уж много прав — только это, право задавать вопросы всем, кому он сочтет нужным, да еще право на долю еды и иной добычи. Малую долю — всего лишь немногим большую, чем полагалась обычному воину. Но летописец был доволен и этим — много ли ему надо. Хорошо выделанная кожа, новые перья, немного еды… да земляные орехи, из которых он приготовит чернь, что требуется для нанесения на кожу строки Великой Летописи. К тому же орехи он может собрать и сам.
— Я хочу, чтобы ты, провидец, прошел сквозь Врата.
— Зачем? — пожал плечами Ур-Шагал. — Что я увижу там такого, о чем не смогут мне рассказать наши воины?
— Увидеть? — Ар-Трог грубо расхохотался. — Я хочу, старик, чтобы ты доказал свое право на жратву, которую каждый день приносят в твою хижину. Я хочу, чтобы вместо этого своего дерьма, — он с презрением плюнул в сторону перьев и кожаных свитков, — ты взял в руки топор, как и подобает истинному ургу. Хватит насиживать мозоль на заднице, пока другие сражаются за тебя.
— Мой долг в том, чтобы вести летописи…
Ар-Трог наклонился вперед, облокотившись на стол так, что доски взвыли от возмущения, и злобно прошипел:
— Я вождь, старик, и мне лучше знать, в чем твой долг, Ты пойдешь с воинами. Скоро откроются Врата, и ты пойдешь… или я своими руками поднесу факел к костру, сложенному из твоих поганых свитков. Ты день за днем ничего не делаешь, только портишь этой черной поганью хорошую кожу, жрешь и жиреешь. Ты хуже женщин, те хоть жратву готовят… Ты понял меня, старик?
— Я понял тебя… вождь.
Сколь бы тупым ни был Ар-Трог, паузу он заметил. Глаза его налились кровью, узловатые пальцы стиснули рукоять топора так, что, казалось, еще мгновение — и мореное дерево раскрошится в пыль, как трухлявая ветка. Голос его, и в обычное время не слишком благозвучный, сейчас был наполнен бешенством и не предвещал ничего хорошего.
— Не играй с огнем, старик. Не зли меня… или я не посмотрю на то, что ты летописец. Я все сказал… и если ты не понял меня… что ж, на костре из твоих свитков будешь гореть ты сам.
Он встал, пнул скамью, с готовностью разлетевшуюся на куски, и вышел. Ур-Шагал некоторое время смотрел ему вслед, затем пожал плечами. Что ж, видимо, на то воля Вечного. Может быть, если бы сегодня этот глупец, ставший вождем лишь потому, что не нашлось в роду правителей никого более достойного, не заявился бы сюда со своими требованиями, рано или поздно Ур-Шагал сам бы потребовал права участвовать в походе, Ему давно казалось, что Стальные пещеры необходимо увидеть самому — и тогда его летопись наполнится новыми красками, новыми подробностями, которые не стыдно будет передать потомкам. Вожди приходят и уходят — а накопленная веками мудрость, сохраненная и нанесенная на кожаные свитки им самим и его предшественниками, включая самого великого Ур-Валаха, останется. И тот, кому доведется прочесть эти строки, поймет мудрость тех, кто был мудр, и глупость тех, кому недостало мудрости…
Ур—Шагал подошел к стене и снял с нее топор. Давно его руки не касались этого оружия, металл покрыл слой ржавчины, на топорище виднелись пятна гнили. Что ж, есть еще время привести все это в порядок.
Провидец был спокоен, гнев, на какое-то мгновение выглянувший из глубин его выросшего на древней мудрости разума, уже угас… Все, что делается, делается к лучшему. Скоро он сам, своими глазами увидит легендарные Стальные пещеры.

2

Первым агрессоров увидел Эштон Питерс, механик третьего класса, проверявший вместе с напарником кабели на одном из нижних уровней гигантского орбитального комплекса «Эдем». Вряд ли его имя вошло в историю, поскольку этот факт не был зафиксирован приборами и не мог быть подтвержден ни свидетелями, ни самим Питерсом.
Мода на отдых среди звезд находилась на самом пике — считалось куда более престижным провести пару недель здесь, в многочисленных и немыслимо дорогих отелях самого большого из туристических комплексов, чем потратить их на банальные пляжи старой Земли. Помимо фешенебельных номеров, многочисленных садов и бассейнов, часто копирующих наиболее эффектные участки дальних планет, богатым туристам предлагались и вовсе экзотические развлечения —чего стоило хотя бы путешествие в кольцо Сатурна, проход сквозь щель Кассини, спуск на крошечном десятиместном боте в атмосферу огромной планеты… И самое главное, без всякого риска — поскольку жуткие картины сталкивающихся астероидов, сотрясения бота от ударов атмосферных вихрей или прямых попаданий метеоров — все это было не более чем искусной имитацией. Разумеется, никто и никогда не подумал бы рисковать жизнью тех, кто платит за пребывание в астрокомплексе «Эдем».
Разумеется, всегда находились такие, кто требовал не профессиональной, почти неотличимой от реальности имитации, а настоящего приключения и в том числе и настоящей опасности. Что ж, если клиент готов платить… Полчаса заполнения многочисленных бумаг, подтверждающих освобождение администрации АК «Эдем» от ответственности в любых мыслимых случаях, и привередливый искатель приключений на свою задницу мог получить ключи от одного из крошечных корабликов и отправляться хоть к черту на рога. Одной из тех бумаг, которые составляли пакет обязательных к подписанию, было завещание. И не так уж и редко конверт с подписанными документами и типовым бланком, содержащим в себе «глубокие и искренние соболезнования администрации в связи с данной трагедией», передавался весьма довольным наследникам.
В это время года астрокомплекс обычно испытывал приток желающих хорошо потратить деньги. Большая часть апартаментов и люксов была заполнена. Конечно, администрация никогда бы не допустила ситуацию, когда клиент, уже готовый заплатить, не смог бы быть принят… для этого существовали сложные механизмы и большой штат прислуги, которые с помощью изменения расположения внутренних переборок и нескольких часов напряженного труда могли превратить два-три номера второго класса в люкс.
Собственно, механик третьего класса Питерс как раз этим и занимался. Три помещения, каждое из которых примерно вчетверо превышало размерами его собственную крошечную каютку, были объединены, чтобы образовать роскошный номер-люкс. Когда же горничные приступили к приведению получившегося помещения в должный вид, выяснилось, что один из огромных, в полстены, трехмерных экранов упорно отказывается нормально работать. Первоначальное подозрение на неисправность самого экрана не оправдалось — и вот теперь двое механиков вынуждены были спуститься на технический уровень, чтобы найти и устранить повреждение кабеля.
Найти место обрыва удалось быстро — оба они вообще были заинтересованы в том, чтобы выполнить задание в кратчайшие сроки. И не только потому, что от этого зависела сумма чека, находящегося в еженедельно получаемых ими конвертах, а еще и потому, что запах, стоящий здесь, не мог заглушить никакой респиратор. Запах протухшей воды, экскрементов, гнили, плесени…
Пауль стоял в неудобной позе, склонившись над кабелем, и поэтому не он оказался тем, кто первым увидел мерцающее полотно Врат. Более того, когда Эштон Питерс заикающимся от испуга голосом попытался обратить внимание напарника на внезапно возникший прямо посреди палубы феномен, он только лишь раздраженно передернул плечом.
А потом было уже поздно, поэтому он не увидел, как выпрыгнувшее из мерцающей поверхности приземистое, широкое в груди существо взмахнуло рукой… Он только почувствовал удар в спину и, наверное, подумал, что этот тупица Питерс ударил его. Только вот повернуться и пнуть напарника он уже не смог, поскольку копье, пробившее его насквозь и глубоко ушедшее в переплетение кабелей, не дало ему двинуться. А потом он умер.
А Питерс стоял, прижавшись к стене и мелко дрожа, его остекленевшие глаза были направлены на неторопливо приближающееся к нему существо, а пальцы отчаянно шарили по поясу, где должен был находиться аварийный передатчик. Найти нужную кнопку ему так и не удалось.
Если бы он был жив, то увидел бы, как вслед за первым существом из марева, мерно колышущегося почти что в самом центре отсека, одна за другой стали появляться такие же невероятно странные, будто бы сошедшие с экрана, фигуры, увешанные блестящим оружием. Их было много, очень много…

3

Пост у лифтовой шахты, связывающей жилой четвертый ярус и технический пятый, был выставлен отнюдь не для того, чтобы контролировать приход и уход обслуживающего персонала. Немногочисленных сотрудников Службы безопасности АК «Эдем» гораздо более волновало, как бы кто-нибудь из гостей комплекса не отправился вниз в поисках острых ощущений.
Дежурство здесь считалось наказанием. Во-первых, на этом ярусе было скучно. Самые дешевые номера — и следовательно, здесь было не слишком людно. Те, кто мог позволить себе роскошь приехать на астрокомплекс, ни в коей мере не хотели потом кому-либо сказать, что им пришлось остановиться в каютах эконом-класса. Поэтому гостей здесь было немного. Ну и, конечно, было гораздо меньше шансов получить чаевые.
И лейтенант Адамс, получивший свое звание отнюдь не за участие в боевых операциях, прекрасно помнил, что не так давно двое работяг проследовали вниз, а потому и не соизволил даже повернуться лицом к открывающимся дверям, ведущим на узкую лестницу. Может быть, имей он время, то подумал бы, почему техники не воспользовались лифтом, а предпочли тащиться вверх по аварийной лестнице… А в следующее мгновение посреди забранного высокопрочным стеклом помещения, где находились двое его подчиненных, вспыхнула маленькая, но очень яркая и невыносимо жаркая звезда. Жаркая настолько, что спустя некоторое весьма непродолжительное время от двух молодых парней, составлявших на этот день все силы безопасности на этом ярусе, остался лишь жирный черный пепел, намертво въевшийся в оплавленное бронестекло. Впрочем, этого лейтенант Адамс уже не видел, поскольку брошенный уверенной рукой топор легко пробил простую ткань униформы, превратив позвоночник в костяное крошево,
А урги уже мчались по коридорам комплекса, врываясь в каждую открытую и взламывая каждую запертую дверь, хватая все, что вызывало у них хоть какой-нибудь интерес. Несколько ургов, одетых в длинные, бесформенные балахоны, сжимавшие в руках тяжелые жезлы, шли впереди. По взмахам их рук вылетали стальные двери, мелкими брызгами рассыпались стеклянные панели, вспыхивали разрушительные огненные шары, сжигавшие все, во что попадали.
Урги уже бывали в Стальных пещерах. Они сумели многому научиться. Узнали, что если дверь не открывается наружу или вовнутрь, она вполне может отъехать в сторону. Что есть двери, сделанные с виду из металла, которые можно легко прорубить топором, а есть и такие, что нипочем не открыть, если только не приставить палец к блестящему кусочку стены рядом с такой дверью. Да и палец подойдет не какой угодно, а только тот, который нужен. Вот сейчас один из шаманов приложил к стене кисть руки, которая не так давно принадлежала лейтенанту Адамсу, — и очередная массивная дверь, тихо жужжа, плавно отъехала в сторону.
Поток воинов все вливался и вливался на четвертый ярус. Здесь уже не осталось никого живого из числа бывших его обитателей — почти все были убиты, трое молодых мужчин были сочтены подходящими для принесения в жертву, их скрутили веревками, и парочка воинов, из молодых, проклиная свою судьбу, потащили стонущих пленников вниз, к Вратам. Если поторопиться, они еще успеют передать мягкотелых людораков женщинам и вернуться, чтобы продолжить грабеж.
Они не встречали сопротивления — почти. Прошлый раз, когда впервые они увидели в Стальных пещерах истинного людорака, могучего и несокрушимого, от чьего панциря бессильно отлетали топоры и копья, было куда сложнее — эти же мягкотелые не способны задержать воина ургов более чем на несколько мгновений.
Прошло совсем немного времени — и поток воинов, сметающих все на своем пути, выплеснулся на третью палубу. Здесь урги допустили ошибку,
Воин, почти не глядя, метнул короткий дротик в людорака, выглянувшего из двери одной из малых пещер. Копье вошло людораку в живот, отшвырнуло его назад… Ург хотел было забрать оружие а заодно и пошуровать в этой малой пещере, как вдруг на глаза ему попался другой людорак… точнее, самка. Женщина. Конечно, в своем уродстве она не могла сравниться с женщинами ургов и в этом отношении ничуть воина не интересовала — однако на шее у нее сверкало нечто, привлекшее его внимание. Это было драгоценное колье — и ург бросился к новой жертве. Когда же, оставив на полу неподвижное тело, он поднялся, сжимая в руке бриллианты, дверь малой пещеры, где осталось его копье, была закрыта. Изнутри. Обозленный утратой оружия, ург с размаху опустил на дверь лезвие топора, Конечно, шаман мог бы смести эту преграду одним движением когтя, но шамана не было, и ург, истекая слюной от бешенства, снова и снова наносил по двери чудовищные удары.
А в это время пронзенный насквозь копьем человек, приткнувшись в углу, бормотал в микрофон личного коммуникационного браслета слова, которые вряд ли смог бы понять ург. Да он и не хотел понимать… Спустя примерно минуту или две ург снова вышел в главный коридор, небрежно отбросив в сторону обломки искореженной двери. На руке его был надет широкий браслет из серебристого металла, на поверхности которого мигало несколько огоньков. Ему понравился браслет — единственное, что имело смысл взять в этой бедной малой пещере.
Конечно, если бы не этот поданный сигнал тревоги, все равно о нападении узнали бы — ну, может быть, чуть позже. В первые минуты сообщению не поверили — да и кто бы поверил в дикое, бессмысленное бормотание о странных созданиях, убивающих всех на своем пути какими-то топорами и копьями. Мартин Шакс, дежурный диспетчер, исключительно вежливо попросил старшего инженера МакДорски повторить информацию и уточнить некоторые детали, но инженер молчал, а по каналу его личного браслета шел какой-то шум, в котором смешивался лязг металла и рычание… наверное, какого-то животного. Диспетчер вздохнул и протянул руку к включению камер обзора. Обычно ими не пользовались — среди гостей АК «Эдем» попадались весьма эксцентричные особы. И после того как одна из них подала на администрацию в суд за подглядывание за ее персоной в интимные моменты… в общем суд администрация проиграла. Конечно, судья принял во внимание тот факт, что истец имел странную привычку заниматься сексом там, где ему взбредет в голову — в коридоре Комплекса, в ресторане, на пляже… но, с другой стороны, правилами поведения на борту АК «Эдем» такие вещи не запрещались. После этого случая, сопровождавшегося выплатой астрономической суммы, администрация дала своим служащим указание не использовать систему видеонаблюдения. Разве что в исключительных случаях.
А спустя несколько мгновений по всем помещениям комплекса пронесся рев сирен.
Урги уже полностью очистили третий ярус и по многочисленным лестницам двигались вверх, на второй, когда впервые встретили отпор. Два десятка сотрудников Службы безопасности, вооруженных табельными иглометами, уже ожидали появления непонятно каким образом проникших на Комплекс созданий. Поток тончайших игл, каждая из которых содержала в себе достаточное количество парализующего вещества, чтобы надолго обездвижить любого человека. устремился к вырвавшимся на ярус ургам.
Увы, это оружие было рассчитано на одного-двух противников, да и к тому же не носящих чего-нибудь вроде брони. Иглы безнадежно застревали в доспехах из толстой дубленой кожи, отскакивали от редких кирас.
Кое-кто из ургов, конечно, упал — иглы ужалили их в лицо, в ноги или руки, а то и прошли между кольцами грубых кольчуг. Но это была лишь капля в море — а более серьезного оружия на станции просто не было.
Ар-Трог гнался за высокой женщиной — она была хорошо сложена и явно умела бегать — по крайней мере хотя она и не могла оторваться от вождя ургов, но и ему никак не удавалось ее догнать. Женщина явно лучше знала все эти пещеры, большие и малые, ей легко подчинялись все двери — а ему иногда приходилось прорываться сквозь них силой. Топор Ар-Трога уже давно покрылся глубокими зазубринами, но он не прекращал преследования. Наверное, это не было слишком умным поступком — он мог бы заняться более важными делами, например, поиском добычи. Вряд ли Вечный одобрит то, что рядовые воины принесут из этого набега больше добра, чем их вождь. Но Ар-Трог был не в состоянии думать о таких вещах — его левый глаз пылал огнем, эта проклятая самка ткнула ему туда странной палочкой, конец которой дымился и был невообразимо горяч. Он как раз приканчивал какого-то костлявого людорака, намереваясь оставить самку напоследок. Ар-Трогу нравилось смотреть, как бьются в конвульсиях жертвы — и не важно, были ли те жертвы людораками, простыми людьми или проклятыми шанками. Боль, крики — вот что приносило вождю радость. Он всего лишь на мгновение упустил самку из виду — и вот теперь его глаз утрачен, возможно, что и навсегда. Выжжен колдовским искусством мерзких обитателей стальных пещер. Он должен, должен отомстить.
Женщина с разбегу прижалась к одной из дверей, приложила палец к блестящей штуке на стене. Дверь стала медленно открываться. Ар-Трог восторженно заревел — теперь он успеет, он догонит ее. Видя, что ург приближается, женщина с трудом, обдирая в кровь полуобнаженное тело, протиснулась в щель. Вождь видел, какова толщина двери — такую вряд ли удастся пробить топором. Он ожидал, что сейчас дверь закроется и эта проклятая самка улизнет — но нет, дверь продолжала медленно отходить в сторону — и Ар-Торг довольно оскалился, поймав затравленный, полный отчаяния взгляд жертвы.
Она метнулась в самый дальний конец малой пещеры, где на железном столе горели магические огни. Наверное, она хотела применить магию, чтобы остановить Ар-Трога, — но ей это не удалось. Ург терпеливо ждал, с ухмылкой наблюдая, как все шире и шире открывается дверь. Наконец проем стал достаточно широк, чтобы пройти — и он вошел в малую пещеру, медленно приближаясь к затравленной добыче. Позади раздалось странное шипение. Он оглянулся — дверь закрывалась, медленно и неотвратимо.
Ровно три удара сердца Ар-Торг потратил на выбор. Отступить — но тогда эта проклятая самка улизнет и отмщение не будет осуществлено. Догнать ее — но тогда закроется дверь малой пещеры… Выбор был не слишком сложен — плох тот воин, что готов отступить при первых же признаках опасности. В конце концов, что такое дверь — он сможет ее прорубить, его топор еще никогда не подводил… ну а если нет — что ж, тогда рано или поздно шаман откроет эту дверь, ведь сам Ар-Трог приказал шаману открыть все двери, какие только возможно.
И он шагнул вперед. Позади с мягким щелчком захлопнулась дверь — похоже, закрывалась она несколько быстрее, чем открывалась. Но урга это не заботило — приняв решение, вождь намеревался следовать ему до конца. Самка, видимо, обескураженная тем, что воин продолжает преследование, вжалась в стену. Ар-Трог не торопился. Вполне вероятно, ему предстоит здесь просидеть довольно долго, пока шаман сумеет открыть дверь. И все это время эта самка будет кричать. Громко кричать, призывая своих богов. Но они не придут.
Внезапно пол малой пещеры заходил ходуном. Даже Ар-Трог потерял равновесие и упал на спину. Самка бросилась мимо него к какой-то странной штуке, прикрепленной к стене, похожей на ларец… прежде чем он сам понял, что делает, Ар-Трог метнул кинжал… Ее рука замерла, так и не дотянувшись до защелок ларца.
Ург медленно поднялся. Пол немного раскачивался, но по крайней мере больше не трясся. И то хорошо… Он медленно подошел к мертвой женщине. Она все-таки победила, хотя бы и этой своей смертью. Он мечтал долго мучить ее, чтобы каждая частичка ее тела молила о пощаде — а разве потерянный им глаз стоил меньшего? И вот она ускользнула от его мести туда, где его сила уже не могла ее достать.
Ар-Трог стоял над телом самки людораков и думал, что они не такие уж слабые, каковыми кажутся. Они хитры… они могут украсть победу, когда она так близка. Коротким взмахом топора он снес замок шкатулки и усмехнулся. Что ж, рука, пославшая нож в полет, была права — в ящике, спрятавшись в мягкую кожаную одежду, притаился огненный червь. Вождь уже видел таких, их сумел обуздать Аш-Дагот… Что ж, пройдет немного времени, и он, Ар-Трог, станет более великим, чем даже сам Аш-Дагот. Пусть сейчас, отдавая приказы, он видит иногда затаенные усмешки… вот как у этого подонка Ур-Шагала… возможно, когда он вернется домой, стоит еще раз потолковать с летописцем. Возможно, одна сломанная нога… или даже две научат его почтительности.
Ург осторожно достал огненного червя. Он был немного другим — чуть больше тех, что ему уже доводилось видеть, но дело было даже не в этом. Ар-Трог медленно потянул за язык огненного червя, как это делал Аш-Дагот…
Из пасти червя вырвался яркий огненный язык. Мазнул по мигающему колдовскими огоньками столу, по стене, пересек странное окошко, на котором прыгало бесшумно раскрывающее рот изображение какого-то людорака — вождь уже видел что-то похожее, к примеру, хрустальный шар Аш-Дагота. Окошко лопнуло, рассыпав вокруг фонтан искр. Но вождь не видел этого — зачарованно он смотрел на лежащего в его руке огненного червя, покорного, готового выполнять приказы. Без всяких ритуалов, без могучих заклинаний, без принесения жертв огненный червь покорился ему, Ар-Трогу, величайшему из вождей ургов. Пусть теперь этот бесполезный летописец начертит своим пером на кожаных свитках, что он, Ар-Трог, превзошел даже Верховного шамана…
Никто и никогда не рассчитывал на то, что в шлюпке окажется оружие, использование которого запрещено всем, кроме воинских частей Федерации. Директор АК «Эдем» имела право на это оружие — об этом свидетельствовала табличка, намертво приваренная к затвору. Разумеется, шлюпка проектировалась с расчетом успешной сопротивляемости большим нагрузкам… но никто и никогда не предполагал, что по пульту управления откроют огонь из тяжелого бластера.

4

— «Эдем» вызывает «Маннергейма», мэйдэй, мэйдэй, «Маннергейм», где вы, черт вас дери! «Эдем», всем, кто меня слышит. Мэйдэй… На помощь!
Примерно пять или шесть десятков человек, все, кто остался в живых, собрались здесь, в помещении Контрольного центра Комплекса. Сами они были уверены, что кто-то еще уцелел — в конце концов, на обширнейшей территории Комплекса есть немало помещений, вход в которые перекрывают мощные герметичные двери, О том, что дикари могут использовать отрубленную кисть лейтенанта внутренней безопасности как универсальный пропуск, никто и не подумал. В настоящее время все двери Контрольного центра были отключены от автоматики и заблокированы.
— «Эдем», это «Маннергейм», — послышался протяжный голос, и на экране появилось усталое лицо. — Что там у вас стряслось?
— «Маннергейм», мы подверглись нападению…
— Да неужели? — В голосе оператора связи с линкора «Маннергейм» сквозила скука. — Парни, если вам нечего делать, побейтесь головой о стенку. И оставьте нас в покое, у адмирала сегодня был тяжелый день.
— «Маннергейм», я не шучу. Комплекс захвачен…
— Захвачен? — В глазах оператора появился интерес. — Что значит захвачен?
— Неизвестные существа проникли на территорию Комплекса, убили почти всех, кто был на борту. Даю на ваши мониторы картинку с камер.
— «Эдем», говорит яхта «Легенда», принадлежащая ИнфАГал, на связи Кейт Феллон. Мы принимаем ваш видеосигнал, каждое ваше слово записывается. Что случилось? На борту Комплекса есть пострадавшие?
Шакс обескуражено повернулся к стоящим за его спиной людям. Среди них было удручающе мало сотрудников администрации, в основном гости с первого яруса. Те, кто успел добежать до Контрольного центра. Успели немногие.
— Эта сука что, сама не видит? — спросил он, не особо ожидая ответа. Да никто и не собирался отвечать.
Изображение оператора линкора исчезло с экрана, его место заняло лицо немолодого человека, седого, с мужественным, хотя немного и жестоким, лицом.

— «Эдем», говорит «Маннергейм». На связи адмирал Дитрих. Идем к вам, подлетное время четыре часа. Доложите обстановку на борту Комплекса.
— Рад слышать вас, адмирал, говорит Мартин Шакс, диспетчер систем контроля АК «Эдем». Примерно полчаса… или даже больше назад на комплекс было совершено нападение. Нападающих очень много, но в последние три дня ни один корабль не стыковался с нами. Я не знаю, откуда они взялись. Они убивают всех, без разбора… Мы закрылись в Контрольном центре, здесь мощные двери, ядерный взрыв выдержат. Постараемся продержаться до вашего прихода…
— Шакс, не могли бы вы заткнуться. — В голосе адмирала сквозил холод. — У вас есть связь с другими спасшимися? И где мисс Андерсон?
— Я… я не проверил…
— Так проверьте! — рявкнул Дитрих. — И доложите. Прошло не менее десяти минут, прежде чем Шакс снова вышел на связь.
— Адмирал, мне удалось связаться еще с двумя отсеками, машинным отделением и госпиталем. Там еще есть уцелевшие. И еще, на пульт поступили сведения, что пятнадцать минут назад личный скутер Директора Андерсон покинул Комплекс.
— Еще какие-нибудь аппараты покидали «Эдем»? — Голос адмирала звучал как-то уж слишком мрачно.
— Минуту, сэр… нет, сэр, больше никто.
— Мне жаль… наши приборы несколько минут назад зафиксировали взрыв. Судя по показаниям, что-то вроде спасательной капсулы. Или двухместного скутера. Мне жаль. Держитесь. Десантные капсулы с «Маннергейма» прибудут к вам через три часа сорок минут.
— Адмирал Дитрих, — снова послышался в динамиках женский голос. — Кейт Феллон, ИнфАГал. Как вы можете прокомментировать происходящее на АК «Эдем»? Мы получаем тот же видеоряд, что пересылается на ваши приемники. Наши зрители хотят знать, адмирал, почему комплекс оказался столь беззащитен перед нападением. Кто сумел нанести удар по фешенебельному курорту в непосредственной близости от Земли. Скажите, адмирал, вы…
— Джадсон. — Адмирал повернулся к помощнику, и тот вдруг увидел, как сильно постарело лицо командира. — Джадсон, возьмите звено истребителей и отгоните эту суку куда-нибудь подальше. Можно в соседнюю галактику. А если будет упрямиться, сожгите ей двигатели. Если понадобится, потом я отвечу за это.
— Адмирал! Вы… вы не имеете права! Я буду жаловаться!
— Да, Джадсон… и еще, заглушите канал, на котором они ведут передачу. Я не хочу больше слышать… эту женщину.
— Сэр… есть, сэр!
Адмирал снова повернулся к экрану. Одна из камер только что показала, как странное существо, наряженное в нелепый балахон, взмахнуло какой-то палкой — и бронированная дверь медицинского отсека вылетела, как будто по ней шарахнули чудовищной силы тараном. Он знал, что и тем, кто сейчас заперся в Контрольном центре, вряд ли удастся продержаться эти три с половиной часа. Он знал, что они прибудут слишком поздно… Что ж, тогда остаются надежды только на одно. На отмщение.

5

Ур-Шагал переступил через распростертое тело и подошел к большому окну, через которое были видны звезды. Это называлось «стекло» — когда-то ему приносили несколько осколков. Людям нравилось вставлять такие штуки в окна — им казалось, что если в доме будет больше света, то так будет лучше… Глупцы, разве может яркое, жгучее, режущее глаза солнце сравниться с приятным полумраком. Впрочем, люди вообще странные создания. Как и людораки. Наверное, между ними есть что-то общее.
Ему снова пришлось переступить через очередной труп. Если в самом начале вторжения ургам доставляло удовольствие жестоко истязать свои жертвы, то теперь они просто убивали, устало и равнодушно. В этой Стальной пещере людораков оказалось слишком уж много — и, что досадно, ни одного настоящего. Кое-кто из этих мягкотелых пытался оказать сопротивление, посылая в воинов ургов стаи крошечных жалящих ос. Осы эти не убивали — те из воинов, что были ранены, уже пришли в себя и не чувствовали даже малейшей боли. Правда, они были злы, поскольку все, что было ценного в этих огромных пещерах, было уже разграблено, и им мало что досталось.
Добычу можно было назвать неплохой — но более всего Ур-Шагала восхитили кипы белых… он не помнил названия этих предметов на языке людей, хотя и знал, что они умеют делать нечто похожее, хоть и не столь прекрасное. Много мягких, легко рвущихся сундуков, наполненных этими драгоценными листами. Летописец приказал нескольким воинам отнести мягкие сундуки в его хижину — они, хоть и без особого желания, подчинились. Он усмехнулся — что ж, у него еще осталось немного влияния, а эти белые листы прекрасно подойдут для того, чтобы наносить на них нетленные строки летописи.
Позади раздались шаги. Ур-Шагал оглянулся.
— Странное место, — заметил Аш-Дагот, подходя ближе. — Наверное, это священное место людораков. Видишь, сколько их было здесь?
— Не знаю, — пожал плечами летописец. — Может быть, здесь просто были самые прочные двери? И они надеялись, что смогут спастись?
— Людораки — плохие воины, — пожал плечами шаман, вглядываясь в черноту звездного неба. — Я удивлен. Мы встретили нескольких… они похожи на людораков, но они есть нежить. Внутри у них холодное железо.
— Нежить и холодное железо? — удивленно переспросил летописец. Шаман коротко кивнул.
— Я приказал доставить одно такое тело в твою хижину, У тебя будет время изучить его прежде, чем тело будет возложено на жертвенный огонь.
— Благодарю тебя, Мудрый.
— Пустое… Здесь можно взять много добычи. Здесь много золота, много драгоценных камней. Правда, маленьких… но очень искусно обработанных. Может, людораки плохие воины, но они владеют дивным мастерством. Вряд ли такое под силу даже проклятым шанкам.
— Ты прав, Великий, — кивнул Ур-Шагал. — Я видел работу шанков, она поражает своей искусностью, но даже лучшим из их драгоценностей далеко вот до этого.
Он небрежно повертел в руке длинное ожерелье, усыпанное невероятным количеством крошечных бриллиантов.
— Ты взял неплохую добычу, — хмыкнул шаман.
— Она мне не нужна, — равнодушно пожал плечами летописец. — Вот, возьми, пусть это будет мой дар Вечному,
— Это мудро, — усмехнулся шаман. — Провидец, я знаю тебя много лет. Ты всегда писал и говорил о том, что все мы дети Вечного и все должны следовать его помыслам. Но никогда я не замечал за тобой стремления приносить ему дары.
— Просто у меня не было ничего подобного этому. Некоторое время оба урга молчали. Затем Аш-Дагот тихо сообщил:
— Вождя Ар-Трога больше нет с нами.
— Он вернулся домой? — Фраза шамана прозвучала столь обыденно и спокойно, что летописец даже не заметил ее второй, более глубокий и более мрачный смысл.
— Нет. Он ушел к Вечному.
— Ты видел его тело?
Нельзя сказать, что известие о смерти самовлюбленного и недалекого предводителя слишком уж огорчило Ур-Шагала. Он не желал зла вождю, но и в то же время понимал, что народу ургов необходим другой, более умный, более прозорливый повелитель, способный принимать продуманные решения и умеющий прислушиваться к голосам своих советников. В том числе и к его, провидца, голосу.
— Нет, — покачал головой шаман. — Но я знаю. Чувствую. И смерть его была быстрой.
— Это хорошо.
Снова воцарилось молчание. Жаль, что придется оставить эти пещеры и вернуться домой, Ур-Шагалу нравилось здесь, нравилось просто стоять и смотреть на звезды. Он всегда любил звезды, и те ночи, когда разошедшиеся тучи позволяли любоваться бесчисленными огоньками, он часто проводил на улице. Летописи донесли некоторые из слов Вечного, сказанные им своим детям. Он говорил о том, что каждая из этих звезд столь же велика, сколь и их солнце, но невообразимо далека. Что ж, возможно…
— Все ушли, остались только мы, — донесся словно издалека голос шамана,

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

— Да, надо возвращаться, — вздохнул он. — Ты знаешь, Великий, я люблю смотреть на звезды. Они такие разные. Вон та, к примеру, все время увеличивается. Как ты думаешь, истинны ли слова Вечного о том, что звезды — пламенные шары, похожие на солнце? Может, если немного подождать, мы в этом убедимся? Хотя, конечно, великий грех сомневаться в словах Вечного… ну да он простит. Я часто грешу.
Аш-Дагот вгляделся в темное стекло. Его лицо стало мрачным. Щелкнули пальцы, шевельнулись губы — летописец почувствовал, как вздрогнул воздух вокруг них.
— Что бы это ни было, это не похоже на огненный шар, — пробормотал шаман, снова и снова усиливая заклинание дальновидения.
— Что ты видишь, Великий? — заинтересованно спросил летописец. Этот день принес ему много новых знаний, достойных того, чтобы лечь черными строчками на эти восхитительно белые листы, но знаний никогда не бывает слишком много.
Шаман молчал, продолжая творить заклятия. Воздух уже звенел от насытившей его магии, между пальцами колдуна брызгами пролетали крошечные искры. Сила волшебства указывала на то, что здесь уже давно закончились простенькие заклинания с дальновидением и в дело пошло более тонкое и более опасное искусство — могучие атакующие заклинания. Но вот Аш-Дагот резко взмахнул рукой, и все успокоилось.
— Я никогда не видел такого, — сказал он, и летописцу вдруг показалось, что старый шаман испытывает самый настоящий страх. — Это людораки, истинные — не те, что валяются сейчас в закоулках этой пещеры, изрубленные нашими воинами. Я сказал, что людораки — плохие бойцы. Я ошибся. Здесь просто не было бойцов, но они идут сюда. И их много.
— Ты видел воинов?
— Я видел ладьи, большие, больше, чем корабли людей. Эти ладьи умеют летать, их движут огненные духи… И наполнены они людораками, их много, их толстая скорлупа неподвластна стали, и каждый из них несет на себе огненного червя, а некоторые — и не одного. У них есть и это новое оружие, гнезда крошечных жалящих ос, которые погружают наших воинов в беспамятство столь же верно, как и магия сна. Я чувствую злобу и ярость в душах людораков, они наполнены стремлением отомстить за тех, кто был сегодня убит.
— Ты сумеешь справиться с ними, Великий?
— Не знаю. Моя магия встретилась с их магией и отступила. Но людораки далеко, будь они ближе, я смог бы попробовать снова. Но надо ли это? Наши воины сегодня снискали достаточно славы, Вечный будет доволен и жертвами, и приношениями. Эти людораки опасны… будь здесь еще хотя бы десять шаманов, мы бы приняли бой. Но здесь сейчас я один… да, старый друг, ты тоже здесь, но ты не владеешь магией, кроме твоих способностей провидца. Знаешь, Ур-Шагал, я многому научился. Иногда мудрость в том, чтобы вовремя отступить. Пойдем, нам надо возвращаться домой.
Два урга неторопливо двинулись к выходу. Обогнув толстую железную дверь — любой ург пришел бы в ужас, глядя, сколько превосходного железа было истрачено на такую не слишком нужную вещь, как дверь, они вышли в центральную пещеру и двинулись к тому отнорку, где помещалась узкая лестница, что должна привести их к Вратам. Поэтому они не видели, как одна из все увеличивающихся точек вдруг расцвела ослепительно ярким цветком пламени.

6

— Красный-три вызывает лидера, красный-три вызывает лидера.
— Грег, что у тебя?
— Кэп, у нас неполадки в двигателе…
— Лидер, это красный-пять. У нас тоже сбои в системе.
— Проклятие, что тут происходит?
— Реактор сошел с ума…
— Капитан, пытаюсь заглушить котел…
— Всем катапультироваться…
— Проклятие, капитан, красный-четыре потерял управление…
— Макс, уходи, уходи… о черт!
— Реактор пошел вразнос…
— Господи, помоги нам…
Шесть тяжелых десантных модулей — более чем достаточно, чтобы стереть в порошок все, что только может находиться сейчас на этом долбаном астрокомплексе. Шесть модулей — сто двадцать закованных в броню десантников, которых годами обучали всего лишь одной работе. Убивать. Убивать быстро, эффективно, с минимальными затратами ресурсов, с минимальными потерями. Операция, в которой погибал десантник, считалась выполненной недостаточно чисто. Операция, в которой погибало более трех, считалась проваленной.
Сейчас вместе с людьми в десантный выброс шли более двух десятков киборгов. Если люди были сердцем десанта, то киборги — его стальным позвоночником. Иногда, очень редко, случалось так, что десант терпел поражение — и тогда кое-кто из этих в прямом смысле слова железных парней с готовностью оставался прикрывать отход.
Но теперь ситуация была другой. Модули шли веером, чтобы пристыковаться к подвергнувшемуся нападению комплексу одновременно — по крайней мере такова была цель пяти пилотов. Шестой, командирский, двигался от них на некотором удалении — и, сколь бы это ни злило капитана десантников, сделать он ничего не мог. Таковы были правила, так было записано в Уставе — а ни один десантник в здравом уме не станет спорить с Уставом. По крайней мере в боевой обстановке.
Первый из модулей превратился в огненный шар — взорвался реактор, сверхнадежный, имеющий десятки защитных систем. Многократно дублированные схемы должны были обеспечить более или менее нормальную работу энергетических установок даже при очень существенных повреждениях боевого модуля. И все они не сработали.
Еще не успела погаснуть на сетчатке глаз вцепившегося в пульт капитана вспышка взрыва, как рядом полыхнула вторая, рванул красный-два. Относительно близко от него, буквально в полукилометре, красный-четыре отчаянно боролся за жизнь. Пилоту удалось взорвать двигатели, и теперь модуль беспорядочно кувыркался в пространстве, постепенно теряя воздух из пробитого в нескольких местах корпуса.
— Капитан, это красный-три, сержант Фокс… Похоже, нам вряд ли удастся выбраться из этого пекла. — Голос звучал подчеркнуто спокойно. Капитан с ужасом поглядел на лицо говорившего. Чудовищный жар частично превратил плоть в уголь, частично сорвал ее, обнажив блестящий металл. — Взрыв реактора неизбежен. Живых людей на борту нет. Мои системы тоже отказывают. Капитан… ты хороший парень. Жаль, что я только сейчас это понял. Прощай.
За мгновение до того, как погас экран, рубку модуля затопило огненное облако — пробило защиту реактора. Человек, невидящими глазами смотревший в погасший экран, был неподвижен. В голове было только одно — ужас. Он был боевым офицером, не раз и не два ему приходилось видеть, как смерть приходит к его ребятам… но он и в самом страшном сне не мог представить того, что произошло сейчас, в считанные минуты. Все… почти все его парни погибли — и не в бою, а просто потому, что вышли из строя двигатели их челноков. Всех…
Может быть, капитану следовало бы удивиться, почему это киборг, которому по закону не полагалось иметь никаких эмоций, вдруг заговорил так странно… Но сейчас капитан не мог об этом думать. Он видел, как полыхнуло пламя на месте, где мгновением ранее находился красный-пять. И теперь, когда модуль разнесло на мелкие куски, вряд ли удастся установить, почему не сработали защитные контуры, почему отказала система аварийного отстрела двигателя…
Капитан повернулся, чтобы приказать пилоту вести челнок к «четверке» — единственному относительно уцелевшему шаттлу. Отброшенные системой отстрела двигатели все равно взорвались, взорвались слишком рано — и теперь там, внутри оплавленного комка металла, вряд ли есть живые люди. Что ж, там, возможно, уцелели хотя бы киборги. Возможно, их записывающие системы помогут прояснить, что случилось с десантом.
Но он не отдал приказа. Он просто стоял и смотрел на расширившиеся от ужаса глаза пилота. Капитан чувствовал, что услышит в следующую секунду — уже знакомый вопль о том, что двигатель выходит из строя. Что ж, он не ошибся…
А еще спустя десять минут ярчайшая звезда, на мгновение затопившая все вокруг пронзительным светом, вспыхнула там, где еще недавно находился фешенебельный астрокомплекс «Эдем».

7. ХРУСТАЛЬНАЯ ЦИТАДЕЛЬ

Должен ли истинный летописец видеть своими глазами то, о чем он намерен поведать своим потомкам? Не знаю. Я шел по гулким Стальным пещерам, мои глаза видели кровь и трупы — свидетельства подвигов наших воинов. Но было ли убийство этих беспомощных созданий истинно достойным деянием в глазах Вечного? И на этот вопрос у меня нет ответа.
Урги, прошедшие по Стальным пещерам подобно буре, подобно грозной реке, бушующие воды которой способны смести все на своем пути, не оставили в живых никого — кроме тех немногих, что были сочтены достойными жертвенного костра. Может быть, еще несколько дней назад я, Ур-Шагал, провидец и летописец, как и любой другой ург испытал бы чувство гордости за наших воинов, покрывших себя славой.
Сегодня я впервые размышляю, а истинно ли замысел Вечного состоял в уничтожении беззащитных людораков — да любой из людей, даже любой из проклятых шанков сумел бы оказать больше сопротивления. Эти слабые, не умеющие или не желающие владеть оружием создания, чьей единственной защитой были слезы и просьбы на странном, никому из нас не понятном языке, умирали легко, их тонкая одежда не могла противостоять оружию, а их железные двери пали под ударами магии шаманов. Урги в этом бою не потеряли ни одного воина… кроме вождя. Много ли славы в такой победе, много ли славы в богатой добыче, что была отобрана у тех, кто не мог защитить свое добро? Была ли столь славной гибель Ар-Трога, как о том было объявлено народу ургов, — или вождь пал жертвой собственной неосмотрительности или торопливости.
Этот день принес много вопросов, дети мои. И если мы хотим бестрепетно предстать перед ликом Вечного, мы должны быть готовы ответить на них.

1

— Говорите, и пусть речь ваша будет краткой.
Дьен заметил, что волшебница старательно прячет глаза. Что бы это ни означало, но он тут же почувствовал себя не в своей тарелке. Змея мерно раскачивалась, ее чудовищная голова сверлила глазами гостей. Этот взгляд завораживал, требовал безусловного и незамедлительного подчинения, и Дьену стоило больших трудов стряхнуть с себя оцепенение.
Он сделал шаг вперед, услышал предостерегающее шипение змеи и снова замер,
— Я хочу знать, Оракул, кто я?
— Не больше и не меньше, — прошипела змея, и хвост ее хлестнул по камням, выбив сноп искр. — И ты не просишь, ты хочешь получить ответ, не так ли?
— Я… — Дьен подумал, что его слова и в самом деле прозвучали несколько не так, как следует просителю обращаться к Оракулу. — Я прошу тебя ответить, Оракул. Эти вопросы много значат для меня.
Внезапно змея метнулась вперед. Наверное, Дьену следовало бы испугаться, отпрянуть, уклониться от удара покрытой несокрушимой чешуей головы, способной, наверное, проломить крепостные ворота. Он и сам не знал, почему остался неподвижен.
Голова змеи замерла буквально в нескольких пальцах от его лица. Горящие зеленым пламенем, ее глаза перехватили взгляд Дьена, и тот почувствовал, как мелкая дрожь пробегает по всему телу, как деревенеют мышцы, как тело медленно, но верно превращается в камень.
— Неподвижносссть… Сссмерть… Равнодушшшие… — шипела змея, мерно покачиваясь. — Ссспи, сссмерный, ссспи… Сссмерть ссскосссит ссслабого…
Свет стал медленно меркнуть перед его глазами. Неодолимое желание расслабиться, упасть — нет, даже не упасть, а медленно опуститься на камни и заснуть, навсегда, навечно — все это мягкими убаюкивающими волнами прокатывалось по его разуму. Уже почти поддавшись этому протяжному шипению, этому гипнотизирующему взгляду, Дьен вдруг ощутил, как внутри него возник крошечный огонек. Гнев. Этот огонек разгорался все ярче и ярче, пока не превратился в бушующее пламя, наполнившее теплом все его тело, прокатившееся горячими волнами по мускулам. Он снова почувствовал себя живым. Его руки стремительно метнулись к змее, в страстном желании стиснуть это длинное гибкое тело, сломать, раздавить, уничтожить…
С непостижимым изяществом Оракул отпрянул от Дьена, и руки воина пронзили пустоту. Вернувшись на свое золотое лежбище, змея заговорила снова, на этот раз почти нормальным человеческим голосом. В нем немного проскальзывало шипение, однако мощные, оглушающие разум обертоны куда-то делись.
— Что ж, ты достаточно силен, это хорошо. Ты получишь ответ на свой вопрос, но каждое знание требует платы. Готов ли ты заплатить достойную цену?
— Я… у меня нет ничего, что принадлежало бы мне. Я не вправе распоряжаться чужим имуществом.
— У тебя есть свое имущество. — В голосе змеи промелькнула насмешка. — Я знаю, волшебница показывала тебе предмет, который когда-то принадлежал тебе прежнему. Но мне он не нужен. Платой за мой ответ будет услуга.
— Услуга?
— Да. Ты окажешь мне услугу. Если ты сумеешь выполнить мое поручение, что ж, тогда ты докажешь, что достоин услышать слова Оракула. Согласен ли ты?
Дьен на мгновение задумался.
— Что я должен сделать?
— Пять дней пути на восток. Там, где выжжена земля, ты увидишь руины величайшей обители магов всех времен и народов. Ты увидишь башню — много веков назад ее называли Шанга-де-Тор. Шпиль Огня. Но многие зовут ее иначе — Шаур-де-Тор. Хотя это и не важно. Башня разрушена, но уцелел подвал. Если ты спустишься в него, ты увидишь каменный постамент. На нем лежит книга. Это книга, содержащая в себе древнюю магию. Возьми ее. Ты увидишь, что постамент недолго останется пустым. Но запомни, ты должен взять только книгу, только одну, ничего более. Помни, я знаю о каждом твоем шаге — и тебе решать, стоит ли то, что ты увидишь в подвалах Шаур-де-Тор, возможности потерять право на мои ответы. —Я…
— Молчи, человек. Ты не должен заглядывать в эту книгу. Магия ее слишком сильна для твоих глаз. Ты положишь книгу в мешок. Ты принесешь эту книгу сюда, принесешь ее мне. И тогда настанет время ответов. Помни, ты получишь лишь те ответы, которые я захочу дать, не больше и не меньше. Если ты украдешь из Шаур-де-Тор то, что увидишь там, — ты не узнаешь ответа. Если ты посмеешь обратить свой взор к книге — ты не узнаешь ответа. Помни, я увижу каждый твой жест, каждый твой взгляд. Выбор за тобой.
— Могу ли я быть уверенным, что, принеся тебе эту книгу, я не совершу кражу?
— Спроси свою спутницу.
Дьен повернулся к волшебнице. Она лишь коротко и сухо кивнула. Дьен пожал плечами и снова взглянул на змею.
— Я согласен.
— А теперь уходи. Я должен говорить с твоей спутницей, и этот разговор не для твоих ушей. Жди ее у входа в пещеру.
— Я не…
— Дьен, прошу тебя, — быстро, словно опасаясь, что он не даст ей договорить до конца, затараторила Таяна. — Дьен, мне ничего не угрожает, мне действительно надо поговорить с Оракулом. Возможно, это займет немало времени. Иди к выходу из пещеры и ложись спать. Я приду, как только закончу. Прошу, не волнуйся за меня.
Дьен пожал плечами. В ее голосе и в самом деле не слышно было беспокойства, да и к тому же она говорила, что уже бывала здесь. Если ей действительно нужно поговорить с Оракулом без посторонних — что ж, он предоставит ей такую возможность.

2

— Он нас не услышит?
— Нет, — ответила змея, и в ее голосе прозвучала усмешка. — Не услышит и не увидит. Правда, он попытался, сразу, как только завернул за угол. Но его ждал сюрприз.
— Завеса?
— Да, конечно. Если бы я доверял обещаниям людей, меня нельзя было бы считать мудрым.
— А кто тебя таковым считает? — фыркнула она без особой почтительности. — Вечно эти твои представления… А я, дура, должна тебе подыгрывать.
— Ты не дура, ты умная девочка, — примирительно заметил Оракул. — И ты прекрасно понимаешь, что я должен поддерживать определенные представления о моей персоне. В конце концов, те, кто приходит ко мне, приходят за чудом. А у чуда, даже простенького, должно быть соответствующее оформление, разве не так?
— Эту толстую тварь ты называешь «соответствующим оформлением»?
— Ну… а чем плоха змея? К тому же у многих народов змея считалась символом мудрости. А я должен выглядеть мудрым.
— Ты выглядишь страшным.
— Ну и это тоже. Хотя я могу сделать тебе приятное и сменить внешний облик,
По пещере прошла волна изменений. Исчезло золото, пропали без следа сундуки с драгоценностями, сменившись толстыми коврами, мягкими креслами и камином, в котором пылал огонь. Языки пламени даже отбрасывали тени на стене, от камина шло приятное тепло, и, хотя Таяна прекрасно понимала, что все это — не более чем иллюзия, она была восхищена.
— Мастер…
— Спасибо, — церемонно поклонился стоящий у камина человек. Он был немолод, его серебристые волосы спускались ниже плеч, красиво рассыпаясь по блестящей коже черного камзола. На боку висел меч — точнее, шлага с причудливым серебряным эфесом. Только глаза говорили о том, что перед волшебницей стоит не человек, они, как и ранее у змеи, переливались отблесками зеленого огня.
— Прошу садиться. — Он приглашающим жестом указал на кресло и сел сам, вытянув ноги к огню.
— А… разве они настоящие? — удивилась девушка.
— Ох, молодежь, молодежь, — вздохнул Оракул. — Для вас иллюзия — всегда нечто эфемерное, обман зрения, морок… знаешь, чем эти кресла отличаются от настоящих? Только тем, что настоящие можно было бы вынести из этой пещеры, а эти вот — нельзя. Растают, превратятся в дым.
— Как и твое золото?
— Разумеется.
— Зачем тогда надо было убивать этих несчастных?
— Догадалась? — усмехнулся Оракул, с видимым удовольствием наблюдая за волшебницей.
— Было несложно, — пожала она плечами. — Вряд ли кто посмеет разбойничать вблизи твоего логова. Да и не было там следов разбойников, они просто ни с того ни с сего напали друг на друга.
— Ну, допустим, повод был. В принципе тот же самый морок, только глубокий, наложенный не на их внешность, а на их разум. Каждый считал, что они уже возвращаются от меня с награбленным золотом и что один из них украл чужую долю. Плюс капелька злобы… малая капелька, у них ее и так было в избытке. Пойми, волшебница, я не более жесток, чем это необходимо. Эти люди шли меня убить.
— Вряд ли у них это получилось бы.
— Намерение эквивалентно деянию, по крайней мере с моей точки зрения. Впрочем, ты знаешь законы магии, по крайней мере те крохи, которым учат в этой вашей Академии, С моей точки зрения, они заслужили кару. Тем более что получили по заслугам они не от моих рук. Знаешь, я даже немного жалею, что поспешил. Надо было пропустить их в пещеру… а потом разделаться с ними вот так, лично. — Он потеребил пальцами эфес шпаги. — Давно я не держал в руках оружие. Даже забыл, как это делается.
— Ты хочешь сказать, что когда-то держал его. Этот облик — он настоящий?
— Не пытайся поймать меня на слове, Таяна, — мягко улыбнулся Оракул. — Придет время, и ты узнаешь и мой настоящий облик, и мою историю, я ведь тебе обещал. Просто еще не время. Потерпи. Да, кстати, пока я в этом м-м… теле, ты можешь называть меня Карт.

— Это настоящее твое имя? — спросила она с усмешкой. Он лишь улыбнулся и отрицательно покачал головой.
— Девочка, ты испытываешь мое терпение. Просто «Оракул» в данной ситуации звучит слишком напыщенно.
— Хорошо. — Она отвела глаза. — Прости. Тогда скажи, зачем это дурацкое задание?
— Ты знаешь ответ не хуже меня.
— Я знаю только то, что ты всегда говоришь. Мол, надо доказать, что достоин ответов… Мне кажется, что ты просто издеваешься.
— Девочка, я попытаюсь объяснить. — Оракул задумался, подбирая слова. — Видишь ли, люди очень быстро привыкают получать подарки. Это ведь легко — попросил, и все. Думаю, раз ты жила в деревне, тебе это знакомо. И ты наверняка не раз задумывалась о том, что они в большинстве случаев справились бы и сами — просто надо было бы приложить немного труда. Я не могу и не хочу отказывать приходящим сюда в их просьбах — просто я хочу, чтобы приходили лишь те, кому это и в самом деле позарез надо. Во-первых, у меня остается достаточно времени на размышления. Во-вторых, люди считают слова Оракула не доставшимся им за просто так добром, которое и ценить особо не стоит, а вознаграждением за труд — и труд зачастую довольно весомый.
— Но сейчас-то…
— Сейчас все по-прежнему. Знаешь, читать его мысли несложно. Он ведь ехал сюда в твердой уверенности, что зайдет в пещеру, спросит — и все сразу станет ясно. Без всяких усилий с его стороны. Ну разве что зад о седло натер. Мне так неинтересно. Пусть поработает — тем более что это пойдет ему на пользу.
— Ты уверен? — насмешливо скривила она губы.
— Я знаю, — последовал короткий, но очень емкий ответ. Она некоторое время молчала, наслаждаясь идущим от огня жаром и понимая, как же она устала за сегодняшний день. Карт встал, подошел к ней, опустился на колено и принялся массировать ее измученные ноги. Его руки были теплыми, живыми… Таяна закрыла глаза, чувствуя, как медленно уходит боль. Это было так хорошо, что хотелось, чтобы наслаждение длилось вечно. Но увы — этого она не могла себе позволить — еще оставались вопросы, и их необходимо было задать.
— Скажи, ты правда сможешь предсказать его судьбу? Карт внимательно посмотрел девушке прямо в глаза, затем отвел взгляд.
— Нет.
Она взглянула на него с непередаваемым удивлением.
— Но… но я всегда считала, что Оракул знает все. Разве это не так?
Он тихо рассмеялся, не прекращая нежно разминать ее усталые икры.
— Конечно, нет. Никто не может знать все на свете. Но дело даже не в этом… — Он несколько секунд помолчал, собираясь с мыслями. — Знаешь, люди ведь бывают разные. Бывают такие, чья жизнь похожа на полет стрелы. Рождаются, всю жизнь видят только труд и нужду, а затем умирают. Годы проходят мимо них, не оставляя следа в памяти людской. Их путь прост, и его несложно увидеть. Есть такие, чья судьба похожа на реку. Ее изгибы прихотливы, она может даже сменить русло — но обязательно вынесет свои воды к морю. Тот, чье тело вы закопали в лесу, — из таких. Жадность, жестокость, злоба… итог будет один, хотя он и может прийти к нему разными путями. Некоторые напоминают ветер… ты, Таяна, из таких. Никогда не знаешь, почему он вдруг сменил направление, никогда не знаешь, утихнет он или вдруг задует с новой силой. Если долго изучать воздух, погоду, расположение горных хребтов и многое другое, я, пожалуй, смогу более или менее точно предсказать, как и куда подует ветер в ближайшие дни. Не более. Как твои ноги?
— Хорошо. — Она испытывала неловкость. Все-таки Оракул был древним созданием… и все же он так замечательно делал массаж.
Карт кивнул, поднялся с колен и сел в жалобно пискнувшее кресло. Его лицо показалось Таяне каким-то очень грустным, почти несчастным.
— А Дьен?
— Денис… ах да, тебе же не нравится это имя…
— Откуда ты…
— Такие мелочи я узнаю легко. — Он пожал плечами. — Денис твой вообще существо странное. Я бы даже высказал сомнение в том, что он и в самом деле человек. По крайней мере в том смысле, который мы вкладываем в это слово.
— Я не понимаю.
— Я тоже, — признался он. — Для меня Денис — загадка. Скорее всего самая интересная из тех, что когда-либо попадались мне. И я ее разгадаю. Придется много работать, линии судеб, что переплетаются в этом мире, не очень любят, когда их тревожат, но я попробую. Если разобрать весь клубок событий последних месяцев, возможно, удастся что-то понять. Могу сказать лишь одно — его линия судьбы, хотя она почти не видна мне, очень важна. И я даже не знаю, в чем эта важность. Пока же могу сказать только одно — оберегай его. В нашем мире он беспомощен.
— В нашем? Ты хочешь сказать, что он… из другого мира? Разве такое возможно?
— А я не сказал? — Оракул сокрушенно покачал головой. — Старею, видимо. Конечно, он не из нашего мира, иначе было бы куда проще. А что касается того, возможно ли это… Ох, девочка, как же мало знания у вас осталось, если даже множественность миров… Ладно, давай сейчас не будем об этом. Есть знания, которые стоит предать забвению.
Он долго молча глядел на огонь. Таяна тоже не нарушала тишину — в ее голове роились новые мысли, пытаясь освоиться с услышанным. Сейчас за несколько минут она узнала столько нового, сколько не довелось узнать за последние годы. Конечно, ее невероятно удивило, что Оракула потянуло на откровенность. Хотя после прежних встреч у них и не осталось повода быть недовольными друг другом, он никогда не говорил с ней так, как сегодня. Таяне почему-то показалось, что Оракул просто смертельно устал от одиночества и теперь ищет друга, которому можно было бы доверять, с которым можно было бы просто поговорить по душам, не задумываясь о втором и третьем смыслах произносимых слов.
— Тебе надо поспать, — заметил Карт. — Ты должна как следует отдохнуть. Да еще, напомни мне утром, чтобы я рассказал, как пройти в подвал Шпиля Огня.
А то будете там блуждать месяц и без толку. Сделать тебе кровать?
— Нет, спасибо… — мотнула она головой. — Здесь так удобно… Скажи, Карт, еще один вопрос. Кто такой «тьер»? Или что оно такое?
Казалось, замер даже огонь в камине, и Таяна сама испугалась заданного ею невинного вопроса. В зале повеяло холодом, а Оракул бросил на нее взгляд, способный, наверное, расплавить камень. Прошла, наверное, целая вечность, прежде чем он, чуть заметно играя желваками, тихо, но явно сдерживая какие-то эмоции, спросил:
— Откуда ты… откуда ты слышала это слово?
— Ты же Оракул, — попробовала улыбнуться она, однако Карт не принял шутки и не поддержал ее тона.
— Я жду ответа.

Предыдущая страница 11 Следующая страница


Воинство Сатаны 12

— Это слово произнес ньорк, он почему-то решил подраться с Дьеном… Денисом. И потом, когда одержал победу, сказал, что Денис — не тьер. Это все, правда.
— Значит, они не забыли… — прошептал Оракул, отвернувшись. Слова были еле слышны и вряд ли предназначались для ушей молодой волшебницы. Затем он снова взглянул на Таяну и тихо сказал:
— Тьеры были магическими существами. Их создали алхимики в тот день, когда пал Касар-де-Тор. Создали с одной целью — спасти себя. Я знаю лишь о пяти тьерах, которых успели сделать. Знаешь, почему сгорел Шпиль? Вся магия алхимиков была вложена в этих существ, если бы не это, они бы могли продержаться еще долго. Считалось, что тьера нельзя убить. На самом деле это, конечно, не так — все, что человек может сотворить, им же может быть и уничтожено. Поэтому алхимики вынуждены были оставить лазейку… но ее тайна умерла вместе с ними. Пять тьеров уничтожили несколько сотен ньорков. А потом… Я думал, их давно уже не осталось.
— Может, так оно и есть?
Он несколько томительно долгих мгновений обдумывал ее вопрос, затем сокрушенно покачал головой.
— Нет, к сожалению. Видишь ли, магия, что сотворила ньорков, была той же, что была применена и при создании тьеров. Они могут чувствовать друг друга… вернее, не так. Я даже не представляю, как объяснить, вы так мало знаете о древней магии. Это как связь матери и ребенка. Бывает, что мать чувствует боль ребенка, его смерть… так и ньорки могут почувствовать смерть тьера. Раз он подозревал, что Денис — одно из тех чудовищ, значит, кто-то из тьеров еще жив.
— На что он похож?
— На все что угодно, — скривился Оракул, и в его голосе послышалась ненависть. — На дерево. На скалу. На твоего лучшего друга. На твоего отца. На меня. Тьер не имеет облика, он сам выбирает его для себя в зависимости от своей цели. И цель эта всегда одна — убивать. Но беда в том, что тьер не убивает кого попало, Он ищет достойных противников. Простой смертный вряд ли привлечет к себе внимание этого монстра. Если встретишь его — молись и надейся, что он не сочтет тебя достойной добычей.
— Ясно, — протянула Таяна. — Стало быть, шарахаться от каждого куста, в каждом встречном видеть врага. А молиться — так просто не переставая. Можно еще один вопрос?
— Последний? — невесело усмехнулся Оракул и, дождавшись утвердительного кивка, вздохнул. — Ну давай.
— Что означает название Шаур-де-Тор?
— О Эрнис, почему тебе обязательно надо все знать?
— И все-таки?
Он отвернулся и пробормотал, обращаясь, похоже, к камину:
— Шпиль Обмана.

3

Везде, куда ни кинь взгляд, земля ощетинилась черными скалами, которые, казалось, покрыты несмываемым слоем сажи. Собственно, так оно и было — да только обуглились эти древние камни не из-за огня горящего леса. Здесь магия наносила удары — такие, следы от которых не изгладились и за века.
Уже несколько часов они брели по этому пепелищу. Скакуны, до этого столь послушные, встали как вкопанные у самой границы сожженной земли. И никакими силами: ни уговорами, ни лакомствами, ни магическим принуждением не удалось заставить их сделать хотя бы шаг вперед.
Таяна слышала, что в хорошую погоду с этого места можно увидеть вдалеке Касар-де-Тор — единственную из устоявших башен Хрустальной Цитадели. Но нынешнюю погоду хорошей никак нельзя было назвать — шел мелкий противный дождь, норовивший проникнуть под одежду, пропитать каждую нитку, заставить двух людей дрожать от холода. Здесь всегда было холодно.
Казалось, падающие с небес капли должны были бы превратить пепел, покрывавший землю, в жирную грязь, перемешать его с землею, чтобы потом дать жизненные силы траве, деревьям, кустарнику. И цветам — обязательно цветам, прекрасным, разноцветным… а вокруг них будут виться полупрозрачные стрекозы, тяжелые мохнатые шмели… Но этого не произошло раньше, не произойдет и сейчас. Каждый их шаг поднимал в перенасыщенный влагой воздух облачко абсолютно сухого пепла, невыносимо медленно опадавшего. И если оглянуться, то легко можно увидеть дымку, отмечавшую их путь.
Здесь были сожжены не только деревья, трава и скалы. Из этой земли была выжжена сама жизнь. И неизвестно было, остались ли еще в этом мире силы, способные вновь вдохнуть жизненные соки в это плато.
Таяна остановилась, переводя дыхание. По телу пробегали волны дрожи. Она прекрасно знала, что в это время года здесь не должно быть так холодно… и тому было немало подтверждений. Там, за границей черного пепла, где зелень травы казалась просто неестественной, вычурно яркой по сравнению с этим унылым ландшафтом, было тепло. Там солнечные лучи прогревали и землю, и тех, кто шел по этой земле. Здесь все было по-иному.
Когда сила волшебников, запершихся в Шанга-де-Тор, Шпиле Огня, обрушилась на эту землю, когда Ульрих дер Зорген, стоя на верхней площадке башни, вновь и вновь хлестал огненными заклятиями отряды штурмующих Хрустальную Цитадель ньорков и людей, земля не выдержала. И вспыхнула. Вспыхнула сущность природы… Уже потом, когда под обломками рухнувшего Шпиля погиб Ульрих, когда те из его сподвижников, носивших алые мантии, кто уцелел, были хладнокровно убиты ньорками, немногие маги, не перешедшие на сторону Пятерых, попытались исправить содеянное. И начался дождь. Вечный дождь.
Падали тяжелые капли магического ливня, вступая в борьбу с огнем, — падали и проигрывали эту схватку. Земля горела… хотя в ней уже не осталось ничего, способного поддерживать огонь. День за днем, месяц за месяцем вода и пламя вели смертельную битву, но прошло более семнадцати лет, прежде чем погас последний костер. Многие думали, что огонь не сдался — он просто устал. Устал и дождь… начавшись с тропического ливня, он все более и более слабел.
Говорят, в последнее столетие не менее десятка раз — это были те случаи, когда находилось, кому их увидеть — вечный моросящий дождь прекращался. И тогда на пепел сгоревшей земли падали лучи солнца. Ненадолго.
— Хочешь пить? — спросил Дьен.
Денис… Она старалась называть его правильным именем, хотя ей и было так непривычно его произносить. Девушка искренне и не без оснований считала, что выносливостью не уступит многим мужчинам, а кого-то и превзойдет. Но сейчас она смертельно устала — но о том, чтобы опуститься на эти камни и отдохнуть, было страшно даже подумать.
Она коротко кивнула. Он снял с пояса флягу и протянул ей. Она глотнула, поперхнулась, закашлялась… потом, смахнув с глаз то ли слезинки, то ли капли дождя, глотнула снова. По телу пробежала теплая волна, особенно приятная среди этой промозглой сырости.
— Спасибо.
Он тоже сделал небольшой глоток. Вина должно хватить до возвращения, здесь не было ручьев, не было даже луж — вся падающая с небес вода бесследно уходила в пепел, бессильная даже смочить его.
Все, что Таяна знала об этом месте, она уже успела ему рассказать. Путь был долог — те пять дней, про которые говорил Оракул, оказались восемью. Не потому, что Карт ошибся в своих расчетах, а потому, что непривычный к седлу Денис просто физически не мог выдержать эту дорогу. Приходилось останавливаться гораздо чаще, чем хотелось бы Таяне. Но, как бы там ни было, цель достигнута. Перед ними — Хрустальная Цитадель. Увы — лишь то, что от нее осталось.
— Надо идти, — вздохнула она.
Глоток крепкого вина придал прилив бодрости, но волшебница знала, что это ненадолго. А значит, придется прибегать к чарам.
Есть места, где даже начинающий волшебник сможет многое — и это необязательно какие-нибудь древние храмы, капища давно забытых богов или что-либо иное, навевающее оторопь своим величием, безобразием или непревзойденной красотой. Просто были такие места — и все тут. Таяна и сама не могла бы объяснить, почему для полива полей она всегда выбирала именно ту гору — но если подумать, заклинания на ее вершине давались легче, чем, к примеру, у подножия. Никто из нынешних магов не умел обнаруживать такие места — только угадать случайно.
Неизвестно, знали ли Древние надежные способы поиска мест сосредоточения Силы, но, судя по немногим уцелевшим книгам, они сумели многого добиться на этом пути. И Хрустальная Цитадель была тому доказательством — ее построили на одном из самых мощных узлов магической мощи. И поэтому, наверное, примененные здесь почти тысячу лет назад боевые заклятия все еще действовали. Кроме прочего, еще и потому, что некому оказалось снять их.
Таяна знала слишком мало — и это при том, что множество вышедших из стен Академии юнцов, гордо именовавших себя магами, знали еще меньше. Многое из того, что было связано с Хрустальной Цитаделью, было забыто. Но кое-что все же было известно.
Например, то, что магические заклинания возле стен Цитадели действуют не так, как хотелось бы волшебнику. То, что не дает исчезнуть пеплу, то, что не дает прекратиться тысячелетнему дождю, — все это до неузнаваемости искажает заклинания. Учителя утверждали, что на простенькие чары — типа выносливости, снятия усталости, дальновидения или иллюзорной сытости — эти странные искажения в потоке Силы действуют слабо. Зато на серьезную боевую магию эта странная местность может откликнуться так, что пепел неосторожного мага навсегда смешается с черным покрытием скал. Конечно, Таяна прекрасно помнила сказанное наставниками… но отнюдь не стремилась удостовериться в их правоте.
Они снова двинулись вперед. Прошло еще не менее часа, пока наконец зияющие провалами стены Цитадели не оказались на расстоянии вытянутой руки.
— Что это? — спросил Денис, осторожно дотрагиваясь кончиками пальцев до сияющих граней стены. — Похоже… на драгоценные камни.
— В некотором роде, это они и есть, — с деланным равнодушием пожала плечами волшебница. Ей нравилось показывать себя такой мудрой и всезнающей, хотя она, самую малость, стыдилась таких чувств. На самом же деле девушка, как и Денис, была очарована сиянием бриллиантовых граней.
Она подошла к нему, длинная жесткая трава цеплялась за ее мягкие короткие сапоги. Здесь, у самых руин Цитадели была жизнь — странная, исковерканная древней магией, все еще живой, все еще оказывающей свое тлетворное действие. Здесь магией было отравлено все — трава, странная, опасная и хищная, стремящаяся обвить, опутать каждого, кто посмеет ступить на эту землю, вода — и та, что струилась по омываемым вечным дождем стенам, и та, что покоилась на дне колодцев… Даже сам воздух был, казалось, напоён угрозой.
— Эту стену делали маги, как и башни, — сказала она тихо. Кричать в этом месте не хотелось, и даже не потому, что это вполне могло привлечь каких-нибудь тварей, а еще и потому, что сама Цитадель наводила на мысли о смерти. А смерть — это покой. Вечный покой. Таяна поежилась и неожиданно для самой себя взяла Дениса за руку. — Стена была сделана, чтобы простоять века. Да она и простояла, ты видишь сам. Эти камни похожи на бриллианты, но то, что видят твои глаза, — это лишь сходство. Ни один инструмент не сможет отколоть от этого монолита хотя бы крошечный осколок.
Денис недоверчиво хмыкнул, затем, нагнувшись, поднял небольшой камешек. Смахнул с него пыль — и мельчайшие грани засияли разноцветными огнями.
— Значит, нашелся инструмент?
— Нет, — покачала она головой. — Проломы в стенах нанесены магией. А эти осколки… Когда-то их здесь было много, и стоили они дорого. Немало искателей легкой наживы шли сюда за быстрым обогащением. За каждый крошечный камешек платили золотом. Платили много. Но прошло совсем немного времени, и… в общем, заклинания, скреплявшие эту стену, никуда не делись. И тех, кто подбирал обломки, и тех, кто их покупал, магия наказывала сурово. Болезнями, а то и смертью. Не сразу, но неизбежно.
Денис разжал пальцы, и сияющий камешек скользнул вниз, мгновенно исчезнув среди сплетений хищной травы.
— Ладно. Наверное, нам надо торопиться. Где здесь эта башня, как ее… Шпиль Огня.
— Наверное, вот эта. — Она неуверенно протянула руку. Цитадель имела пять Шпилей. Один исчез без следа, один уцелел, выгорев изнутри. Остальные были в той или иной степени разрушены. Тот, на который указала Таяна, пострадал, наверное, больше всех. Если легко узнаваемый Касар-де-Тор вознесся в небо выше, чем на сто локтей, то от этой уцелело не более трех этажей. Оконные проемы, узкие, как бойницы, зияли черными провалами, которые выглядели на сияющей поверхности башни как рваные раны.
— Ты уверена?
Она лишь пожала плечами.
— Нет. А какая разница? Надо же с какой-то начинать, верно?
— Мы здесь одни? — спросил он с легким беспокойством в голосе.
— Не знаю, — совершенно искренне ответила она. — Я никого не видела, но это совсем не значит, что никого и нет. Сюда, бывает, заходят и искатели древностей, любители покопаться в чужих могилах… да еще, говорят, здесь водится немало тварей.
Денис с некоторым сомнением бросил взгляд на свой кинжал.
— Что-то мне кажется, для тех тварей, о которых ты говоришь, эта железка будет маловата.
— Можно подумать, у нас есть что-нибудь лучше.
— А эта… эта штука, которую Мерль нашел. Она у тебя? Ты ведь говорила, что это, наверное, оружие.
— Может, и оружие. А может, и нет. Ты знаешь, как ею пользоваться?
Денис задумался. Когда она показывала ему этот предмет, где-то в самых дальних, самых темных глубинах памяти что-то шевельнулось. Но так и не сумело подняться на поверхность. И все же…
— Дай это мне. Пожалуйста.
Она лишь пожала плечами. Сейчас было не время и не место спорить, да еще о таких мелочах. Таяна лишь на мгновение подумала, что лучше бы она оставила эту штуку в седельной сумке. Хотя кто знает, что может случиться со скакунами, пока они будут обшаривать руины. Она достала из заплечного мешка сверток и протянула его Денису.
— Возьми, конечно, ведь это твое.
Он аккуратно развернул ткань. Странный предмет выглядел очень опасным… но в чем заключалась угроза, Денис никак не мог понять. Пожав плечами, он сунул изогнутую штуку за пояс. Почему-то ему показалось, что там ей самое место.
Таяна не смотрела в его сторону. Сказанные Денисом слова вдруг заставили ее вспомнить о том, что место, где они сейчас находились, — это отнюдь не безобидные руины старой крепости. Про здешние места ходило немало разговоров, в том числе и таких, которые совсем не стоит слушать, к примеру, на ночь. Просто все эти страхи как-то начисто вылетели у нее из головы. Раз уж Оракул сказал — пойдите и принесите книгу, значит, скорее всего никаких проблем с этим у них не будет. Иначе он бы предупредил… О Эрнис, а так ли это? В конце концов, Оракул же признался, что предвидеть будущее Таяны слишком сложно, а уж будущее Дьена… Дениса — и вовсе ему не по силам.
— Ну, пойдем? — спросил он, пожалуй, чуть громче, чем следовало. Голос казался нарочито бодрым.
Они двинулись к башне, вернее, к тому, что от нее осталось, Хищная трава, осознав, видимо, что сапоги незваных гостей ей «не по зубам», теперь старалась под ноги не попадаться. Глядя на ее поведение, можно было вполне заподозрить у этих тонких длинных стеблей зачатки самого настоящего разума… но сейчас Таяну волновали вещи куда более серьезные, чем какой-то, пусть и хищный, сорняк. Ее пальцы рефлекторно сложились в привычную фигуру, готовясь в любой момент бросить боевое заклинание — но она была не слишком уверена, сработает ли оно против обитателей здешних мест. И не обернется ли против нее самой.
Когда-то путь в башню преграждали массивные двери, но сейчас этот вход зиял пустым провалом. Пол был завален обломками — здесь перемешались камни, осколки драгоценных стен Шпиля, остатки утвари, еще не уничтоженные временем, — в основном керамической. Дерево и металл здесь не выдержали прошедших веков и обратились в прах.
— Я не вижу никакого входа в подвалы, — хмыкнул Денис,
— Ну, — усмехнулась Таяна, — если бы это было так легко, их бы ограбили дочиста еще века назад, не так ли? Пожалуй, тебе стоит внимательно оглядеться по сторонам и проследить, чтобы мне никто не помешал, а я попытаюсь найти… этот вход.
Денис согласно кивнул и встал у входа, внимательно осматривая подходы к башне, надеясь не пропустить ничего, что может представлять собой опасность для него или для волшебницы. Он был предельно внимателен и сосредоточен, его пальцы теребили рукоять кинжала — впрочем, в этих движениях было нечто картинное, поскольку он не был уверен в своих способностях к владению этим оружием. Как, в общем-то, и любым другим.
По словам Таяны, он неплохо дрался. Сам он не помнил этого — только самое начало, когда ньорк напал на него, да конец, когда он вдруг осознал себя лежащим в кустах. Все остальное было скрыто плотным туманом забвения. Пару раз рано утром, когда Таяна еще спала, Денис попытался во дворе воспроизвести те странные прыжки и удары, про которые рассказала ему девушка. Пара-тройка впечатляющих синяков да еще чуть не вывихнутая в неудачном падении рука — вот и все результаты этих жалких попыток,
Денис, конечно, понимал, что все дело в его памяти — в том, что она скрывает. Когда ньорк приблизился к нему, Дениса охватила злость… нет, не злоба, не ненависть — боевое бешенство, когда разум отступает и тело действует только на одних рефлексах, заставляющих забыть о боли и страхе. И чувство это ушло столь же неожиданно, как и появилось.
Его глаза обшаривали пустынный двор. Он старался не упустить из виду ни одну тень, ни одно, самое мимолетное, движение. Он очень старался.
И, наверное, именно поэтому не заметил…

4

Таяна присела на обломок камня. По вискам струился пот, а пальцы мелко дрожали — она и не предполагала, что столь простое на вид заклинание высосет из нее столько сил. Хотя, если немного поразмыслить… пожалуй, чего-то подобного как раз нужно было ожидать. Смешно подумать, что Древние заперли вход в подвалы одной из своих сокровищниц — а Шпили были именно сокровищницами, пусть даже там хранилось отнюдь не золото — столь простыми и легкими в понимании наговорами.
Она оглянулась — Денис неподвижно стоял у дверного проема, пялясь в постепенно сгущающиеся сумерки. Сколько прошло времени? Часа два-три, не меньше. Неужели она провозилась так долго?
Оракул говорил, что заклинание не столь уж легкое, но волшебница почему-то пропустила его слова мимо ушей. Или слишком уж понадеялась на собственные силы, привыкнув до сих пор не встречать серьезных проблем ни в одном деле, связанном с применением магии. Она кисло усмехнулась — ну да, одна проблема вон стоит высматривает… Наверное, почти и не пошевелился за это время.
А самое досадное, что все затраченные силы — впустую. Нет здесь входа в подземелье, не та башня. Вернее, подвалы наверняка есть, как же им не быть — Шпили возводились именно как хранилища знаний, библиотеки, лаборатории… но, вероятно, каждый из них имел свою систему охранных заклинаний.
Таяна глубоко вздохнула и тряхнула головой, прогоняя усталость.
— Ну, Денис… мы ошиблись. Это не то место.
— Жаль, — ответил он спокойно, ни на мгновение не прекращая наблюдать за пространством перед входом. — Значит, попробуем еще раз, так? Не ночевать же здесь.
— Да уж, не слишком приятная перспектива, — покачала головой девушка, на мгновение представив себе ночлег среди этих руин. — Теперь пойдем в ту, слева от пролома в стене. Будем надеяться, на этот раз нам повезет.
— Да, конечно…
— Тебя что-то беспокоит? — спросила Таяна, без особой охоты поднимаясь.
— Сложно сказать, — пожал он плечами. — Я ничего и никого не видел, но… но я не могу отделаться от ощущения, что на меня смотрят.
— Я на тебя смотрю.
— Нет, это не то. Твой взгляд я тоже чувствую.
— Правда? — удивленно выгнула бровь девушка.
— Да… я и сам не могу этого объяснить. Твой взгляд теплый, а этот, который другой, — он какой-то… холодный, что ли.
— Опасный?
— В том-то и дело, что не могу определить. Может быть, и не опасный, а так… заинтересованный.
Таяна щелкнула пальцами, высвобождая довольно простое заклинание усиления ночного зрения. Если где-то здесь есть что-нибудь живое, она это увидит. Подойдя к Денису, девушка внимательно осмотрела двор, стараясь не пропустить ни один, пусть даже самый темный угол. Ничего. Очень жаль, что этим заклинанием нельзя было наделить кого-то другого, оно придавало новые способности только самому волшебнику.
— Говорят, здесь водится много странного… Будь начеку.
Вторая полуразрушенная башня встретила их столь же неприветливо, что и первая. Разве что обломков на полу было чуть поменьше да свободного места на полу — немного больше. Денис привычно занял наблюдательную позицию у дверного проема, а волшебница, мысленно пожелав себе удачи, принялась творить открывающее магические запоры заклинание.
Ее подспудно беспокоил тот факт, что она уже сейчас выжата досуха — и это повторное заклятие наверняка отберет у нее все силы… неизвестно, сможет ли она после него хотя бы самостоятельно передвигаться. Шутки шутками, а ночевать придется именно здесь — и хорошо бы, чтобы это произошло в подвале, за надежной, насколько это возможно, дверью — а не здесь, среди руин… да еще в присутствии какого-то там заинтересованного наблюдателя. В том, что Денис действительно что-то учуял, Таяна особо не сомневалась — всегда лучше предполагать опасность, чем расслабиться и попасться в какую-нибудь хитрую ловушку.
Денис бросил короткий взгляд на свою спутницу. Она стояла посреди небольшого зала, который был первым этажом башни, воздев руки — и меж ее пальцев проскальзывали искры, Она невнятно что-то бормотала, и, казалось, сам воздух вокруг нее трещал от насыщающей его энергии.
Он снова перевел взгляд во двор. Сейчас от этого внимательного наблюдения было уже немного проку — сумерки сгустились, от немногочисленных строений, да и от самой полуразрушенной стены протянулись густые глубокие тени, способные надежно скрыть орды врагов. Наверное, стоило бы зажечь факел — хотя в этом была своя опасность. Свет живого огня выдал бы их всем, кому это было бы хоть сколько-нибудь интересно.
Каждый раз, когда Таяна пользовалась магией, Дениса охватывали противоречивые чувства. С одной стороны, вроде бы и нечему удивляться, по крайней мере сама девушка относилась к этому занятию как к чему-то вполне обыденному. Как, к примеру, художник относится к своим картинам — он прекрасно понимает, что умение отражать в красках окружающую жизнь недоступно большинству других людей, но не видит в этом ничего очень уж экстраординарного, Ну умеет, и все. А кто-то другой умеет что-нибудь еще, столь же недоступное художнику. Повод ли это удивляться? Но, глядя на творящую заклинания волшебницу, Дениса каждый раз охватывало странное чувство, что он становится свидетелем чего-то необычайного, совершенно невероятного. Откуда приходило это ощущение, он не мог сказать, не мог даже вразумительно объяснить самому себе, почему реагирует именно так.
Позади раздалось тихое шипение, и Денис дернулся как ужаленный. Этот необычный, не слишком приятный звук заставил его резко обернуться.
Большой прямоугольник на каменном полу светился слабым синим светом. Именно от этого горящего пятна исходило то шипение, что так встревожило Дениса. Таяна сделала несколько шагов назад, продолжая произносить слова заклинания. Похоже было, что в этот раз они нашли именно то, что нужно. Девушка вдруг резко опустила руки, завершив свой монолог короткой рубленой фразой… И в то же мгновение сияние погасло, открыв уходящие вниз ступени.
Денис подхватил свою спутницу за мгновение до того, как она, еле живая от слабости, рухнула без сил на камни.
В одной из самых глубоких, самых густых теней что-то шевельнулось. Внезапно во тьме возникли два пятна странного, красного, с вкраплениями золота, цвета. Взгляд этих явно не принадлежавших человеческому существу глаз проводил мужчину, медленно спускающегося в подземелье и поддерживающего за талию пошатывающуюся женщину. Затем глаза исчезли, и снова во тьме не было заметно ни малейшего движения. Тот, кто притаился, умел ждать.
Лестница оказалась не слишком длинной — от силы три десятка ступеней. Как только Денис ступил на ровный каменный пол, позади раздалось уже знакомое шипение. Он резко обернулся, стараясь одновременно не выпустить из рук нетвердо стоящую на ногах девушку и при этом встретить возможную опасность лицом. Но опасности не было — просто после пятой ступеньки лестница исчезла, превратившись в каменную стену, намертво запечатавшую проход.
А спустя мгновение он зажмурился от хлынувшего со всех сторон яркого света. Когда же наконец зрение вновь стало служить ему, он увидел, что свет исходит из многочисленных молочно-белых шаров, прикрепленных у потолка помещения, в котором они оказались,
— Я должна посидеть и отдохнуть, — прошептала Таяна, сползая на пол. — О Эрнис, как же я устала…
— Отдохни, — кивнул Денис, — а я пока тут огляжусь немного…
— Нет! — В голосе волшебницы прозвучал такой неподдельный испуг, что Денис замер как вкопанный. —
Нет, не вздумай. Здесь может быть опасно. Лучше сядь рядом и подожди, пока я немного приду в себя. Это не займет много времени.
— Ты можешь отдыхать столько, сколько нужно. — Он снял с себя куртку. Здесь, в подвале, было гораздо теплее, чем там, наверху. Свернув куртку, он чуть приподнял девушку и помог ей сесть на мягкое. — Отдыхай, Тэй, я посижу рядом. Обещаю, без твоего разрешения и шагу не сделаю.
Она прижалась к нему, положив голову на его плечо. Денис старался не шевелиться, боясь потревожить девушку. Зато он мог спокойно, не торопясь, оглядеться.
Комната, в которой они оказались, была не такой уж и большой. Прямо перед ними, на расстоянии не более десяти шагов была дверь — простая дверь, на вид деревянная, неизвестно каким чудом сохранившаяся с древних времен. Какой-то мастер покрыл ее резьбой — резьба не изображала что-то конкретное, это был просто орнамент, но сделанный с немалым старанием. Наверное, в другом месте дверь бы давно уже сгнила, поросла мхом или рассохлась бы, но эта была в превосходном состоянии.

Стены комнаты были каменными — как и пол, как и потолок. Но более всего Дениса заинтересовали светящиеся шары. Их было не менее десятка, маленьких, размером не более яблока, и все вместе они давали неяркий желтоватый свет — тот самый, что от неожиданно резкого перехода после сумрака чуть не ослепил его. Эти шары вдруг показались Денису знакомыми, хотя он совершенно не мог вспомнить, встречался ли с чем-нибудь подобным ранее.
Мелькнула мысль, что вряд ли им удалось бы найти лучшее место для ночлега. Сомнительно, чтобы здесь, в неизвестно сколько веков запечатанных подвалах водилось что-нибудь живое и опасное. Раз уж наружная дверь закрылась, и думать о ней им придется только после того, как будет выполнено задание Оракула, то стоит отнестись к этому философски. Тем более что Таяна и впрямь нуждается в серьезном отдыхе. Хотя дыхание Тэй и стало ровным, кончики ее пальцев, обхватившие руку Дениса, мелко подрагивали. Было очень приятно просто сидеть, прислонившись боком к почему-то теплому камню, и чувствовать, как волосы девушки щекочут шею. Он закрыл глаза и не заметил, как заснул.

5

Казалось, что прошло совсем немного времени. Денис почувствовал легкий толчок в плечо и открыл глаза. Прямо перед ним возвышался человек. На нем был длинный плащ, черный, с красной подкладкой, застегнутый на плече пряжкой, сделанной из цельного красного камня или из стекла. Из-под плаща виднелись доспехи из тисненой кожи. Лицо человека было неприятным — черные глаза под кустистыми черными бровями казались жестокими, а сомкнутые в нитку губы и крючковатый нос делали лицо хищным и даже злым. Он носил тонкие черные усы, переходящие в тонкую же бородку, тоже не слишком его красившую.
Первой попыткой Дениса было разбудить Таяну, он встряхнул девушку, но та лишь что-то сонно промычала и сползла вниз, свернувшись калачиком на его куртке и явно не собираясь просыпаться. Было ли это магией или просто смертельной усталостью, Денис не знал. Но от незнакомца веяло угрозой, поэтому его рука метнулась к кинжалу.
— Не стоит, юноша. — Голос человека в черном был столь же неприятен, сколь и его лицо. Низкий, хриплый, он вызывал мороз по коже — как от скрежета железа по стеклу. Денис вскочил, стараясь закрыть собой Тэй.
— Кто вы?
— Я? — усмехнулся человек. — Мне кажется, что это я имею право задавать здесь вопросы. Кто вы? И почему потревожили покой этих стен? Думаю, первым все-таки должен держать ответ гость. Пусть и незваный.
Речь человека в черном казалась не совсем правильной. Некоторые слова звучали немного иначе, чем когда их произносила Таяна или сам Денис, как будто бы ему был свойственен легкий акцент, но понимать его удавалось без малейшего труда. На какое-то время Денису показалось, что он где-то видел уже эту мрачную фигуру — но где, он никак не мог вспомнить.
А человек в черном повернулся и сделал несколько шагов по направлению к двери, при этом распахнувшиеся полы плаща открыли глазам Дениса короткий меч в таких же, как и плащ, черно-красных ножнах. Меч казался слишком легким, слишком декоративным, чтобы быть боевым — и он тоже был Денису чем-то смутно знаком.
Тем временем странный гость — или хозяин — решил, что удалился на достаточное расстояние. Он резко щелкнул пальцами казавшийся таким твердым каменный пол вдруг вздулся, пузырь стремительно принял очертания глубокого кресла и вновь затвердел. Человек в черном неторопливо сел, поправив меч, чтобы он не мешал, и вопросительно посмотрел на Дениса.
— Ну так я жду.
Денис пожал плечами. То, что Таяна столь спокойно спала, несмотря на то, что неизвестный отнюдь не пытался соблюдать тишину, показалось ему странным — с другой стороны, а что из происходящего вокруг него в последние недели не было странным.
— Меня зовут Денис.
Повисла долгая пауза. Затем человек в черном хмыкнул.
— Однако ты немногословен, юноша. Что ж, я так понимаю, ты хочешь равноценного обмена. Пусть будет по-твоему. Ты можешь называть меня Магистр Ульрих дер Зорген. Или просто Магистр. Я — Хранитель. Теперь я хотел бы услышать, зачем вы заявились сюда.
— Мне нужна книга.
— Вот как? — Косматые брови устремились вверх. — Ты считаешь, что можно так просто прийти в Хрустальную Цитадель и взять отсюда книгу? И какая именно тебе нужна? Здесь много книг. Книги о магии и книги о лекарском искусстве, книги о деяниях древних воителей, книги о любви… есть сборники карт, указывающих на зарытые клады, есть звездные атласы. Морские и речные лоции, инженерные трактаты…
— Все эти сокровища хранятся здесь? — удивленно спросил Денис. Мысль о том, что в подземельях рухнувших башен уцелело столько книг, написанных Древними, о которых Таяна говорила с таким благоговением, была невероятно соблазнительной.
— Конечно, — кивнул Магистр, — Хрустальная Цитадель есть крупнейшая Библиотека мира. Изо всех стран сюда приезжают за знаниями — но они достаются лишь тем, кто достоин.
Некоторое время Денис молчал, собираясь с мыслями. Затем осторожно произнес:
— Вы хотите сказать, Магистр, что и сейчас здесь бывают желающие изучать эти древние книги?
— Разве это удивительно? И не все они древние. Вот эта, к примеру, — Магистр протянул руку, и через мгновение рука чуть опустилась под тяжестью легшего на ладонь массивного тома, переплетенного в кожу, — эта написана совсем недавно. Но от этого она не менее ценна, не так ли, юноша?

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

— Но ведь… но ведь Хрустальная Цитадель разрушена, уже долгие века сюда забредают лишь одинокие искатели приключений.
Магистр скользнул по лицу Дениса презрительным взглядом.
— Хрустальная Цитадель неприступна. Ее невозможно разрушить.
— Так выйдите наружу и посмотрите, — фыркнул Денис. — Башни давно рухнули, в стенах огромные пробоины. Цитадель давно мертва.
— Мне незачем выходить отсюда, чтобы познать истину. В тебе говорит больной разум, Цитадель бессмертна. Ладно, оставим эту тему… Ты пришел за книгой? Хорошо, раз уж ты здесь, значит, Совет Пяти дал тебе разрешение, и стража у входа пропустила тебя. Пойдем, я покажу тебе Библиотеку.
Магистр поднялся и двинулся к двери. Недоумевающий Денис пошел следом. Как бы там ни было, что бы Таяна ни говорила, но если сейчас ему удастся получить нужную книгу, то потом, как только она проснется, им можно будет немедленно отправляться в обратный путь. Руины Цитадели прямо-таки дышали опасностью, и хотя здесь, в подвале, особой угрозы он не ощущал, находиться в этом недобром месте лишнее время не хотелось.
Дверь легко распахнулась, хотя Магистр не прикасался к ней. Книга из его рук исчезла столь же неожиданно, как и появилась, За дверью оказалась другая комната, на противоположной стене которой было уже три двери. Магистр свернул к левой. Она тут же открылась, и Денис увидел уходящие далеко в глубь огромного зала стеллажи. Здесь были тысячи, нет, десятки, сотни тысяч томов. Большие и маленькие, огромные и просто крошечные, не больше половины ладони, в кожаных переплетах с серебряными замками, усыпанными мелкими драгоценными камнями, и просто стопки листов, зажатые между грубо оструганными досками. Все книги находились в образцовом состоянии, нигде не было видно и следа пыли.
Магистр шествовал мимо прогибающихся под тяжестью фолиантов полок и, время от времени делая приглашающий жест в ту или иную сторону, торжественно рассказывал:
— Перед тобой мудрость веков, юноша. Вот здесь учебники по азам магических искусств. Каждый, в ком обнаружена хотя бы крошечная частица Дара, должен начать именно с этих книг, изучая их с должным прилежанием. А вот здесь — сборники пророчеств. Толкование пророчеств — сложная наука, и способности к ней даны не всякому. А на этих стеллажах лежат собрания готовых заклятий.
Внезапно он остановился так резко, что Денис чуть не врезался в его обтянутую черным плащом спину.
— Итак, ты увидел Библиотеку Шанга-де-Тор. Это лишь одна из Библиотек Хрустальной Цитадели, и требуемая тебе книга может быть не здесь. Назови ее.
— Я не знаю названия, — замялся Денис. — Мне сказали, что мне нужна книга, покоящаяся на каменном пьедестале. И еще, что эта книга содержит древнюю магию.
Некоторое время Магистр молча смотрел на Дениса, а затем вдруг расхохотался. Смех становился все более и более громким, он заполнял собой все огромное пространство хранилища. А в следующее мгновение перед глазами Дениса побежали цветные пятна, вскоре сменившиеся черными. Чернота стремительно заливала глаза, и вскоре все вокруг оказалось скрыто тьмой. Больше он ничего не помнил.

6

Таяна вздрогнула и открыла глаза. Денис спал, привалившись боком к стене — поза не слишком удобная, но, видимо, ему было все равно. Наверняка она отлежала ему плечо…
Несколько мгновений девушка раздумывала, что же ее разбудило. Ощущение неясной опасности, исходившей неведомо откуда. Совсем иное ощущение, чем там, наверху, — там она подсознательно все время ждала появления чего-нибудь неприятного, в конце концов, руины Цитадели — не слишком подходящее место для загородных прогулок.
Она встала, ожидая, как заноют одеревеневшие от сна в неудобной позе мышцы — но этого не произошло, Напротив, она давно себя так хорошо не чувствовала.
— Приветствую тебя, гостья, — раздался незнакомый голос.
Таяна обернулась как ужаленная.
В углу стояло каменное кресло — причем девушка могла бы поклясться, что, когда они с Денисом вошли в эту комнату, никакого кресла здесь не было и в помине. Сейчас же оно было здесь, и в нем сидел человек. Черный плащ, изнанка которого отливала кроваво-красным, легкая кожаная куртка — нет, скорее это все-таки были доспехи. Тонкий меч… оружие показалось ей знакомым.
— Зачем ты пришла сюда?
Его голос резал слух. Таяна не торопилась отвечать, изучая лицо человека. Она определенно где-то его видела… И вдруг она вспомнила.
— Ульрих дер Зорген.
— К вашим услугам, леди. Но обычно меня называют Магистром.
— Простите, Магистр… но… я считала, что вы умерли.
— Возможно, — равнодушно кивнул Ульрих дер Зорген. — В этом мире все возможно, и все мы смертны, в том числе и маги. Скажем так, я несу в себе частичку истинного Магистра Ульриха дер Зоргена, оставленную им в этих стенах для того, чтобы помогать ищущим знания найти свою дорогу. Я — Хранитель.
— Так вы — фантом?
— Мне не нравится это слово, — покачал головой Магистр. — Ну да ладно, раз уж ты здесь, значит, Совет Пяти дал тебе разрешение, и стража у входа пропустила тебя. Пойдем, я покажу тебе Библиотеку. Или тебя интересует что-то иное?
Таяна посмотрела на Дениса. Тот даже не шевельнулся, хотя Магистр говорил достаточно громко, да и сама она совсем не срывалась на шепот. Видимо, так было задумано.
Не дожидаясь ее ответа, Магистр встал и двинулся к двери. Таяна сразу увидела всю странность его движений —человек не мог перемещаться столь плавно, и хотя она не видела укрытых складками развевающегося плаща ног Магистра, но была уверена — даже если они и касаются каменного пола, эти касания не способны потревожить даже пылинку.
Вообще создать призрака-хранителя было не такой уж сложной работой. Правда, сложности начинались потом. Любому магу было под силу изготовить привидение, обладающее той или иной степенью материальности, которое будет двигаться и даже говорить. Что говорить — вот в чем вопрос. Сделать фантом, способный сносно поддерживать беседу на заранее заданную тему, было непросто даже для нее. А уж творение, обладающее определенной свободой воли, умеющее задавать вопросы и в зависимости от ответов изменять линию поведения — вряд ли такое было под силу хоть кому-то из ныне живущих мастеров. Хотя, говорят, Древние такое умели.
Вряд ли этот фантом слишком сложен. Нечто среднее между библиотекарем, стражником и говорящим каталогом. Скорее всего сейчас у фантома недостанет материальности помешать, скажем, злоумышленнику похитить что-нибудь из этих подвалов. Пугнуть, разве что. Чем больше в такие создания вкладывается магии, тем выше их изначальные возможности — но тем более короток их век. И способности, полученные при создании, стремительно тают. Учитывая, что этот продержался столь долго, было страшно даже подумать, какая мощь была в него влита первоначально — скорее всего тогда, тысячу лет назад, от наглеца, посягнувшего на сокровища Шанга-де-Тор, это призрачное подобие одного из Пяти, самого Ульриха дер Зоргена, не оставило бы даже горстки пепла.
Девушка усмехнулась. Вероятнее всего от фантома осталось недостаточно даже для того, чтобы явиться гостям наяву. Вряд ли Денис спит потому, что его околдовали. Судя по тому, как это тяжко было сделать ей, истощенному прошедшими веками призраку и вовсе было это не под силу. Значит, спит именно она. Проникнуть в сон гораздо проще, чем внушить что-либо бодрствующему и настороженному человеку. Призрак стремится исполнять свое задание единственно доступным ему сейчас способом.
Она снова посмотрела на Магистра. Тот стоял в дверях, ожидая, что Таяна пойдет за ним. Может быть, и стоило бы сделать это — но толку было бы немного. Она увидит не то, что есть на самом деле, а только то, что дух Ульриха дер Зоргена соизволит ей показать. И где вероятность того, что он покажет истину?
— Почему ты стоишь? — спросил фантом.
— Я должна подумать над тем, что мне необходимо увидеть. Сейчас уходи. Если понадобишься мне, я позову тебя.
— Довольно грубо, — сокрушенно покачал головой Магистр. — Зачем же ты пришла, если не знаешь, что тебе нужно? Впрочем, если ты здесь, значит, имеешь на то право. Я появлюсь, когда буду нужен.
Перед глазами Таяны замелькали разноцветные пятна и полосы, а потом все охватила чернота.

7

Денис вновь проснулся. Только в этот раз пробуждение было не таким, как прежде. Левое плечо, возмущенно реагируя на длительный тесный контакт с каменной стеной, немилосердно ныло, правое и вовсе потеряло чувствительность. Рядом заворочалась Таяна, тоже приходя в себя. Денис осторожно высвободил плечо, ощущая, как тысячи крошечных иголок впиваются в плоть.
Девушка села ровно, обхватила руками голову и застонала.
— Болит? — участливо спросил Денис. — У-у…
— Значит, болит, Я могу помочь?
— У-у… нет, я… сама…
Некоторое время Таяна собиралась с мыслями, затем что-то пробормотала, приложив указательные пальцы к вискам. Видимо, это возымело действие, поскольку постепенно к ее бледному лицу вернулся более или менее нормальный цвет. Она встала, охнув от боли в затекшем теле. Конечно, сон на каменных ступеньках — это далеко не самый лучший отдых, Денис тоже поднялся, сделал несколько резких движений, разминая онемевшие мышцы. Затем бросил украдкой взгляд в то место, где стояло кресло Магистра. Ничего — только ровный каменный пол.
— Знаешь, пока ты спала, я видел…
— Высокого мужчину в черном плаще, с мечом?
— Значит, ты не спала. Притворялась?
— Да нет, просто это был сон. И у тебя, и у меня. Это был призрак, фантом, Хранитель этой сокровищницы.
— Призрак?
— Ну… как бы это попроще. В библиотеках Хрустальной Цитадели хранилось очень много всего, и требовался кто-то, кто мог бы встречать посетителей, помогать им найти нужную книгу или предмет, заодно охранять все эти ценности. Я не могу с уверенностью сказать, как все было на самом деле, но, скорее всего, маги просто создали фантом, который и выполнял все эти обязанности. Первоначально он был достаточно сильным, чтобы являться гостям во плоти, так сказать. Его наверняка можно было потрогать, с ним можно было побеседовать. И в случае покушения на местные сокровища он вполне мог дать ворам достойный отпор. Духу не нужно спать, его нельзя подкупить и очень сложно уничтожить. Но с годами он ослаб и может явиться только во сне… и то, видимо, к кому-то одному. Я тоже говорила с ним, и ты во время этого разговора спал как убитый.
— Ясно… — Нельзя сказать, что Денису и в самом деле было все понятно, но общий смысл он уяснил, а детали его интересовали мало. — Что будем делать дальше? В этом… сне, я спросил его про книгу на каменном пьедестале, он только расхохотался, и на этом все закончилось,
— Интересно… — протянула Таяна. — Что-то тут кроется, знать бы еще что. Но нам надо двигаться, так что разгадывать загадки будем потом.
Она подошла к резной двери и протянула к ней руку. Та послушно открылась, не дожидаясь, пока пальцы девушки дотронутся до дерева.
— Древние были сильны, — пробормотала Таяна скорее с огорчением, чем с восхищением. В ее голосе тонкой ноткой сквозила обыкновенная зависть. — Это же надо, заклинания столько лет держатся.
Они вышли в следующий зал. То, что в нем были те самые три двери, виденные им во сне, Дениса не удивило. Раз уж Магистр был существом вполне реальным, пусть и бесплотным, то почему бы ему и не показать то, что существовало на самом деле. Только вот там, во сне, все вокруг выглядело идеально чистым, а вот наяву… Сейчас, когда усталость ушла, Денис мог более критично рассматривать окружающее и потому пришел к выводу, что время, хоть и пощадившее это место, оставило все же свои неизгладимые следы.
Слой пыли на полу, пусть и не слишком толстый, был все же вполне ощутим. Магические светильники, с готовностью вспыхнувшие, как только люди вошли в помещение, горели по-разному — одни ярким и ровным светом, другие — еле теплились, а некоторые и вовсе неуверенно мигали, как будто бы готовые в любой момент погаснуть навсегда.
— Наверное, нам сюда, — неуверенно сказал он, делая шаг к крайней левой двери.
— Почему сюда?
— Ну… во сне… мы вошли в эту дверь. Скажи, Таяна, мне показалось, что этот фантом не знает о том, что битва за Хрустальную Цитадель была проиграна много веков назад, что там, наверху, одни лишь руины. Почему?
— Откуда ж я знаю, — усмехнулась волшебница. — Могу разве что предположить. Этот дух имеет довольно простое задание, вернее, не то чтобы простое, просто очень, как бы это сказать, жестко очерченное.
Таяна пустилась в долгие пространные объяснения, из которых можно было с уверенностью сделать только два вывода. Во-первых, она имеет самое смутное представление о том, как создавать подобные фантомы, и, во-вторых, она готова говорить хоть о погоде, но по возможности оттянуть момент проникновения в Библиотеку.
По ее мнению, явно не основанному на твердых знаниях, сам по себе призрак не замечает течения времени. Он слабеет, вложенные в него чары постепенно выдыхаются, но для самого фантома это значения не имеет, он осознает только те временные промежутки, когда выполняет свои обязанности. В остальные же часы, дни и годы пребывает в забытьи. Кроме того, в его задачу входит только Библиотека, все, что нужно для этого, было задано при его создании, и ничто, кроме исчезновения или разрушения фантома, не может изменить его память. Поэтому и слова Дениса о том, что Хрустальная Цитадель давно пала, он не запомнит и встретит следующего посетителя в столь же твердой уверенности, что оплот магии и поныне полон жизни. Наконец она замолчала и взглянула на Дениса чуть виновато, как будто бы прося прощения зато, что отняла столь много времени. — Ну, пойдем?
Дверь так же легко, без скрипа, отворилась — и Денис вздрогнул от неожиданности. Подсознательно он был вполне готов снова увидеть все то богатство, что явилось ему во сне. Но перед ним было нечто иное.
Длинные ряды пустых, припорошенных пылью полок. Это дерево оказалось не столь прочным, как пошедшее на изготовление дверей, а может, двери оберегали наложенные в седой древности чары. Часть стеллажей обвалилась, и теперь полусгнившие доски грудами лежали на полу, часть уцелела… но ни в том, ни в другом случае не было видно книг. Ни одной.
— О Эрнис… — прошептала Таяна, и в ее голосе слышалось такое разочарование, что Денису стало вдруг безумно жалко волшебницу. Она шла сюда в надежде пусть не унести с собой, но хотя бы прямо здесь, пусть на несколько минут или часов, заглянуть в собрания древней мудрости. И ее надежды рухнули в одно мгновение. Денис видел, как в глазах девушки мелькнула предательская влага, ему вдруг безумно захотелось привлечь ее к себе, утешить, просто хотя бы погладить по голове. И только мысль о том, что он — никто, найденыш, неизвестно как попавший в этот мир и живой до сих пор во многом благодаря стараниям самой Таяны… а она — титулованная волшебница, лицо в этом мире весьма значительное. И такой несколько интимный жест, возможно, будет ею воспринят как оскорбление.
Девушка быстро справилась с собой, и только стиснутые в ниточку губы выдавали, что она очень огорчена, вернее, даже зла. Ни на кого конкретно — просто на судьбу, поманившую обещанием подарка и вдруг подло ее обманувшую.
Ряды пустых полок остались позади. В этом огромном помещении не было ни одной даже самой захудалой книги. И здесь не было того, за чем они пришли. Не желая сдаваться, Денис, чихая от подымающихся в застоявшийся воздух клубов пыли, битый час копался в кучах мусора, но не нашел ни одного листа бумаги или чего-нибудь подобного. Собственно, даже намека на упомянутый Оракулом каменный постамент не было видно.
— Дьен… Денис, здесь ее нет, — тихо сказала Волшебница, глядя на лицо своего спутника, мокрое от пота. Пыль, налипшая на кожу, превратила ее в странную, немного страшную, немного смешную маску.
— Значит, мы зря пришли?
— Ну, не знаю, есть еще две двери. Пойдем посмотрим там. Он вытер тыльной стороной ладони лоб, еще больше размазав грязь.
— Ты сама в это веришь?
Вопрос прозвучал довольно резко. Может, в другое время и в другом месте Таяна бы сочла нужным обидеться, но сейчас она прекрасно понимала Дениса. Сама недавно испытывала нечто похожее.
— Я верю только своим глазам. — Она чуть печально усмехнулась. — Да и то не всегда. Так что нам надо продолжить поиск.
— Что ж. — Он взглянул на свою руку, потом достал из кармана кусок ткани, смочил его водой из запасной фляги (ту, что была еще наполовину наполнена вином, следовало бы поберечь) и принялся вытирать лицо. Закончив, он с некоторым сомнением несколько мгновений рассматривал лежащий в ладони грязный лоскут, затем отбросил его. — Что ж, пойдем.

8

Денис не знал, сколько прошло времени, да и нельзя сказать, чтобы это его особо волновало. Два часа, три, пять? Не важно… Важно было лишь то, что они нашли книгу.
Искателям сокровищ было бы где развернуться, и им понадобилось бы много повозок, чтобы увезти с собой добычу. Вычурное оружие, часть которого было сработано явно не под человеческую руку, слишком старое — и поэтому местами сильно проржавевшее. Целые сундуки магических реагентов, и часто встречающихся, и чрезвычайно редких и оттого особенно дорогих. Ткани — большей частью довольно плохо сохранившиеся. Инструменты — от грубых до довольно изящно сделанных. Странные предметы, о назначении которых можно было только догадываться. Даже конская упряжь.
Похоже было, что сюда сваливали все — в том числе и то, что стыдно хранить, но жалко выбросить. Среди гор этого хлама попадались предметы, к которым Таяна запрещала прикасаться, а были и такие, само приближение к которым заставляло шевелиться на голове волосы. Эти артефакты были напитаны магией — и сколь бы опытной волшебницей ни была Тэй, в некоторых случаях неосторожность могла стоить жизни даже ей. Видя ее явную обеспокоенность, Денис старался передвигаться по заваленному вещами помещению осторожно и не прикасаться ни к чему. Даже если очень хотелось.
А желание временами появлялось — особенно тогда, когда взгляд падал на сваленное в кучи, стоящее в стойках и развешанное на стенах оружие. Его было много и в основном когда-то оно было дорогим. Здесь вряд ли можно было бы найти простой клинок, зато украшенные драгоценными камнями эфесы мелькали чуть не на каждом шагу. Пара мечей, на вид весьма функциональные, прямо-таки просились в руку. Но к одному из них Таяна просто запретила прикасаться, сообщив, что он прямо-таки до краев налит убийственными чарами. Первоначально они, вероятно, предназначались противникам хозяина этого оружия, но как поведут себя пробывшие в бездействии тысячу лет заклинания, было неизвестно. Второй меч был вполне обычным, и Денис уже было нацелился присоединить его к своему кинжалу, но вдруг вспомнил слова Оракула… и с некоторым огорчением отдернул руку.
Таяна бросила на него взгляд, наполненный смесью сочувствия и одобрения. Самой ей тоже хотелось опустить в мешок тот или иной предмет, но девушка прекрасно понимала, что явились они сюда не за этим. Хотя, конечно, если бы не угроза Оракула…
Каменный постамент был обнаружен в дальнем углу третьего зала, когда Денис уже окончательно отчаялся найти то, что нужно, и продолжал обходить Хранилище уже просто из одного упрямства. Наверное, поэтому в его голосе, когда он сказал Таяне, что обнаружил искомое, даже не прозвучало особой радости.

Книга и в самом деле лежала на каменном, гладком, будто бы отполированном постаменте. Выглядела она отменно сохранившейся. Переплет, выполненный из черной кожи, был украшен массивными золотыми пряжками — а посреди него ярко-алым пламенем горели слова. Символы ничего не говорили Денису, но Таяна, несколько минут подумав, неуверенно заметила:
— Кажется, здесь написано что-то вроде «Свод заклинаний». Я могу неплохо читать записи, оставленные Древними, но этот язык еще более стар. Даже не знаю, сколько веков этим словам. В некоторых книгах встречается упоминание… думаю, я правильно узнала символы.
— Думаю, да, — кивнул Денис, ничуть не смущаясь от того, что его мнение здесь мало что значило. — И потом, Оракул же говорил, что мы должны принести ему магическую книгу.
Он протянул руку, подспудно ожидая, что книга как-то попытается воспрепятствовать похищению. Но этого не произошло — увесистый том легко отделился от каменного постамента.
— Не вздумай в нее заглядывать, — предупредила Таяна.
— Да я помню, помню…
— Все, суй ее в мешок и пошли, мне еще выход открыть надо. Что там, наверху?
— Думаю, еще день.
— Тем более надо торопиться. Менее всего мне хочется в темноте тащиться через выжженные земли.
Уже перед тем как закрыть дверь в Хранилище, Денис вдруг хлопнул себя по лбу,
— Тэй… я флягу забыл.
— Где?
— Ну… там, возле постамента. Я быстро, ладно?
— Надеюсь, ты это не придумал, чтобы что-нибудь прикарманить, — пробормотала про себя Таяна, провожая взглядом удаляющуюся спину Дениса.
Сейчас ей надо было думать о другом. Для того чтобы открыть дверь изнутри, требовалось изменить заклинание. Оракул дал достаточно подробные инструкции, и все же Тэй была не вполне уверена, что у нее получится с первого раза. То, первое заклинание, хотя и было для нее новым, все же вполне соотносилось с каноническими правилами и было достаточно логичным. Но оно предназначалось для того, чтобы попасть в Хранилище.
Таяна подозревала, что ранее выпускал гостей из подземелья именно призрак Магистра. Наверняка открытие магической двери входило в его умения — как наверняка и способность держать ее закрытой. И тот факт, что дверь захлопнулась прямо за их спинами, говорил о том, что эта магия все еще действует. А вот фантому вряд ли теперь по силам управлять вратами. Значит, надо попытаться обойти заклинание, пересилить его — и тогда им удастся выйти. Оракул утверждал, что у нее все получится, и Таяна изо всех сил старалась этому верить. Поскольку альтернативой было бы провести остаток жизни — не слишком продолжительный, учитывая отсутствие существенных запасов еды и воды — среди этих каменных стен в обществе друг друга и фантома. Не самая приятная перспектива.
Мысленно построив схему заклинания, она принялась аккуратно выискивать в нем огрехи — очень уж хотелось, чтобы все сработало сразу, с первой попытки. Две она еще выдержит, возможно, а третья просто свалит ее с ног. Мысленным взором она скользила вдоль линии заклинания, подправляя его на особо опасных участках. Постепенно общая картина стала вырисовываться, и Таяна вдруг почувствовала, что сможет. Сможет победить эту каменную дверь. И непременно с первого раза.
Она уже была готова начать, когда из двери появилась голова Дениса.
— Тэй…
— Да? Что-то случилось?
— Тэй, книга у тебя?
— Да, конечно. Здесь, в мешке… А что?
— Таяна, знаешь… книга снова лежит на постаменте. Именно там, где мы ее нашли.

9

Предчувствия не обманули девушку — заклинание сработало именно так, как должно было. Каменная плита послушно ушла в стену, освободив проход.
Снаружи был день — точнее, день, подходящий к концу. Все так же моросил мелкий противный дождь, все так же переливались миллионами разноцветных искр руины Хрустальной Цитадели. Денис вдруг подумал: а каково приходилось обитателям этих стен раньше, когда эта земля не была еще покрыта вечным слоем низких, влажных облаков? Ведь стоит солнцу упасть на эти стены — и, возможно, вполне реально ослепнуть. Он мысленно усмехнулся — да ух, охота пуще неволи. Захотел бы он жить среди этого бриллиантового великолепия? Что-то подсказывало ему, что вряд ли.
— Нам надо торопиться. — Дыхание девушки было неровным. Вряд ли сон на каменных плитах в достаточной мере восстановил ее силы. Денису уже не раз приходилось видеть волшебницу за работой, но раньше она никогда так не выматывалась. И сейчас он заметил, что облокотилась она о шероховатую стену отнюдь не просто так…
— Может, тебе нужно часок-другой передохнуть? Она лишь покачала головой.
— Здесь дурное место… здесь толком и не отдохнешь. Нет уж, давай доберемся до скакунов, а там… там поглядим. Может, где-нибудь найдем хорошее местечко, там и заночуем. Но мне очень хочется убраться отсюда подальше.
Денис не стал ее расспрашивать, откуда взялось такое желание. Он и сам чувствовал себя неуютно — и не отпускало неприятное ощущение, что за каждым его шагом следят чьи-то внимательные глаза. Внимательные и совсем не добрые.
Ни слова не говоря, он вскинул на плечо мешок с остатками припасов. И вновь неосознанно проверил, удобно ли ложится в ладонь рукоять висящего на поясе кинжала. Но вместо обтянутой кожей рукояти в ладонь вдруг лег прохладный ребристый предмет. От неожиданности Денис чуть не споткнулся, а затем уставился на то, что сжимала его рука. Сжимала естественно и непринужденно, как будто бы делала это десятки, сотни раз. Это была та самая странная штука, которую он взял у Таяны и сунул за пояс. Странно… он совсем забыл про нее, даже не чувствовал… а ведь не такая уж она и маленькая. Заметив, что Таяна внимательно смотрит на него, он попытался улыбнуться и изобразить на лице растерянность. Но сердце его ликовало — значит, он все же прав в своих предположениях. То, что забыл разум, — помнит тело. А если помнит — значит, возможно, он сумеет вернуть и все остальное. Поможет ли Оракул или нет… но приятно осознавать, что шансы все же есть. Конечно, между моторными реакциями и памятью глубокая пропасть…
Пыль облачками поднималась под ногами, быстро оседая и надежно пряча следы так, что их не отыщет даже и самый опытный следопыт. Впрочем…

10

Впрочем, тому, кто провожал взглядом красно-золотых глаз уходящую пару, был безразличен пепел. Существо не нуждалось в обонянии или зорких глазах, чтобы проследить путь потенциальной жертвы. Хотя обладало в полной мере и тем, и другим.
Глаза на мгновение оторвались от ставших уже крошечными людей и пробежали по мрачным тучам. По гибкому, сильному телу хищника прошла мелкая дрожь. Он не любил день — даже яркое солнце не причинило бы ему никакого вреда, хотя и было бы ему неприятно. Он был ночным охотником — и всегда, если был выбор, предпочитал нападать ночью. Он не был голоден, он вообще не знал, что такое голод. И в бой его вели совсем иные побуждения, недоступные простым смертным.
Хищник не был простым… и не был смертным.
Конечно, он знал, что может умереть. Умереть в бою, достойно и славно. Многочисленные схватки, которые ему пришлось встретить на своем долгом веку, оставили множество шрамов на покрывающем тело панцире. Хищник предполагал, что когда-нибудь найдется умелец, который сможет отыскать щель в несокрушимой броне. Он не думал о смерти — он просто допускал такую возможность, трезво оценивая свои шансы выйти победителем из того или другого поединка. Почти всегда он шел в бой с твердым убеждением, что противник его слаб и не сможет оказать достойного сопротивления. И каждый раз его оценка оправдывалась в полной мере. Пару раз попадались достойные соперники… но он оказывался сильнее, быстрее и выносливее. А пара лишних борозд на костяных пластинах — не слишком большая цена за торжество победы.
Он был хищником, но он не был животным. Если бы его создавали для философских размышлений, то он давно уже задумался бы над своим истинным предназначением в этом мире. Но его создали для боя — и хищник не особенно задумывался над тем, что не имело отношения к схваткам. Его создали для боя — и все его помыслы были направлены именно на это — поиск достойных противников, битва и победа. Да еще приходилось изредка вспоминать полузабытые приказы, вложенные в его совсем не животный разум прежними хозяевами. Хищник не любил вспоминать о том, что когда-то и у него были повелители, которые приказывали ему, что делать, кого убивать, а кого — щадить. Уже многие годы он был сам себе хозяин, но горечь воспоминаний тех давних лет вызывала у него лютую злобу. И все же, когда в мозгу просыпались древние приказы, он не мог им сопротивляться. Хотя не оставлял попыток.
Вот и сейчас он до сих пор не напал на странную парочку только потому, что все его существо, подчиняясь намертво вбитым в мозг заклинаниям, отчаянно требовало немедленной атаки. Люди — он прекрасно мог отличить друг от друга и людей, и ургов, и гномов, и многие другие расы, с которыми не раз сталкивался ранее — уносили с собой предмет, найденный в подземельях. Приказ гласил — смерть. И хищник, наверное, в другое время и в другом месте с удовольствием вступил бы в бой. Но сейчас он боролся с собственным телом. Боролся просто потому, что хотел ощущать себя свободным от чьих-то приказов.
Что ж, он пытался делать это и раньше… в этот раз ему удалось продержаться чуть дольше. Каждый раз он пытался превзойти свое предыдущее достижение, иногда это получалось, чаще — нет. Сегодня у хищника был удачный день, его воля спорила с древней магией почти на равных…
Закованное в броню тело рванулось вперед и снова замерло. Мозг вступил с мышцами в новую битву. Если бы пасть хищника была приспособлена для человеческих эмоций, он бы усмехнулся. Да, он найдет и убьет эту парочку, которые посягнули на сокровища его бывших хозяев. Это будет нетрудно, взятый ими артефакт оставляет явственный след, куда более надежный, чем запахи или следы. Он пойдет по этому следу, настигнет их и убьет. Но только тогда, когда захочет этого сам…
А пока пусть они уходят. Пусть…

8. АНОМАЛИИ

Предыдущая страница 13 Следующая страница


Воинство Сатаны 14

Я, Ур-Шагал, провидец и летописец, вновь беру в руки перо. И пальцы мои — дрожат. Страшное горе пришло в страну ургов, и горе это — кара, насланная Вечным. Ибо кто еще в силах обрушить проклятие на головы нашего народа, как не сам его прародитель и покровитель.
Еще витает в воздухе дым погребального костра, что унес в чертоги Ург-Дора души шестерых воинов, кои отнюдь не были больны, немощны или ранены. С ними ушли их жены, но не о том печаль моя, дети мои, — ведь срок земной тех воинов, как полагали многие, еще не был завершен… Проклятие Вечного поразило их, и средством исполнения воли своей избрал он самого Аш-Дагота.
Ибо истинно говорю вам, дети мои, что пришла в народ ургов болезнь, белою лихорадкою именуемая. Болезнь ту даже ученики лекаря опасною не считают, ибо простые заклинания способны быстро изгнать духов, что вознамерились терзать тела воинов народа ургов. И поклонились воины Аш-Даготу, а числом их было четыре, с просьбою и дарами, дабы исцелил он их от болезни сей. И снизошел Аш-Дагот к просьбам воинов, ибо долг Верховного шамана не в том лишь, чтобы с Вечным беседовать и слова его соплеменникам трактовать, а в том, чтобы силу свою применять на благо народа…
А когда тех, кто белою лихорадкою страдал, подвели к креслу Аш-Дагота, и простер он над ними руки свои, призывая силу, самим Вечным дарованную, тогда и проявилось проклятие, Создателем насланное. Ибо сила, что для излечения призывал великий Аш-Дагот, обернулась в один миг вихрем огненным, поглотившим сразу и тех, кто болен был, и тех, кто стражами при Верховном шамане состоял…
Я, Ур-Шагал, провидец и летописец, видел, как взывал к Вечному Аш-Дагот, как просил дать знак, за какие грехи лишил он Верховного шамана милости своей…
Но Вечный молчал.

1

Наверное, где-нибудь там, за тысячи, десятки тысяч или миллионы световых лет отсюда, существовали разумные цивилизации, наука которых позволяла создать нечто более могущественное, чем ударный линкор Земной Федерации «Ганнибал». Но если где-то и существовал боевой корабль, равный или превосходящий по силе флагман Третьего Флота, то об этом никто не знал. И соответственно, все от капитана до последнего матроса, искренне верили, что служат на самом мощном из существующих кораблей.
Собственно говоря, для этого у них было достаточно оснований. Чудовище почти километровой длины, «Ганнибал» нес на борту более полусотни истребителей различных классов, два батальона десанта вместе со всей их амуницией, техникой и соответствующим количеством десантных шаттлов, а его орудия могли в считанные часы превратить в безжизненный шар цветущую планету. Наверное, именно поэтому «Ганнибал» еще ни разу не был в настоящем бою — не стоит же в самом деле считать сражением несколько стычек с пиратами… пусть для кого-то легкие корветы пиратов и представляли бы серьезную угрозу.
Эта боевая махина была третьей в серии — и пока последней. Весьма вероятно, что ударный линкор «Суворов», постройка которого началась девять месяцев назад на Лунной верфи-6, сумеет превзойти «Ганнибал» по боевым характеристикам, в конце концов, в любой конструкции всегда находилось место для совершенствования и, бывало, модификации оборудования, вооружения и защитных систем вносились за считанные недели до схода корабля со стапелей. Но если это и произойдет — то произойдет не скоро. А сейчас «Ганнибал» оставался красой Флота и надежным гарантом безопасности Земли. По крайней мере так считали все, кому по долгу службы приходилось заботиться об этой безопасности.
«Ганнибал» совершал штатный патрульный рейд. Это означало, что он находился в полной боевой готовности и для вступления в бой ему требовались считанные минуты… вернее, даже меньше, поскольку десяток тяжелых истребителей несли свою вахту вне брони линкора, прикрывая его со всех сторон и внимательно ощупывая пространство своими сенсорами. Собственные следящие системы ударного линкора тоже не дремали.
Боевой корабль можно сравнить с гигантским живым организмом. У него есть глаза и уши — активные и пассивные сенсоры, есть длинные руки — вооруженные до зубов истребители и беззащитные, но зато напичканные сложнейшим оборудованием исследовательские модули, есть толстая шкура — сочетание брони и силовых полей, способное отразить любую угрозу. И, конечно, есть сердце — реактор. Реактор, обеспечивающий работу всех систем, спрятан так глубоко, как только возможно — и у линкора нет более неуязвимого, более защищенного места. В бою он может потерять бортовое вооружение, противник может уничтожить все истребители… но если будет поврежден реактор — линкору конец.
У самого сердца корабля, под многометровыми слоями брони, палуб и межпалубных переборок, находился резервный центр управления реактором. Здесь всегда дежурил офицер — и люди редко попадали в крошечную камеру, где находилось кресло и небольшой пульт, на который непрерывно поступали данные о состоянии реактора. Внимание человека от длительного вынужденного безделья притупляется, если же человек позволит себе найти во время дежурства иное занятие, он и вовсе может не успеть вовремя отреагировать на опасную ситуацию. Поэтому, как правило, вахту здесь несли киборги. Чисто теоретически коммуникации, связывающие реактор с мостиком и боевой рубкой, могли быть разрушены. А этот пост, отделенный от реакторного отсека лишь бронированной переборкой, нельзя было лишить связи с сердцем корабля, не разрушив при этом и сам реактор.
— Реакторный, доложите обстановку. — На экране связи с мостиком появилось лицо старшего помощника.
— Реакторный докладывает, показания приборов в норме.
— Есть, реакторный, отбой.
Тот, кто в данный момент сидел в кресле и вот уже шесть часов и с не ослабевающим ни в малейшей степени вниманием следил за показаниями немногочисленных датчиков, даже не повернул головы, произнося шестой раз установленную фразу. Примерно через час мостик вызовет снова — и тогда он опять ответит строго по уставу. Ни больше ни меньше.
Глаза лейтенанта Е246138, которого сослуживцы предпочитали именовать Джеком, методично скользили от одного экрана к другому, автоматически фиксируя все мельчайшие детали. И Джек — а вместе с ним и все те, кто вообще имел отношение к контролю за работой реактора — был уверен, что моментально заметит любое отклонение от нормы. Хотя думал он сейчас совсем о другом.
Мозг киборга находился в смятении — если такой термин можно применить к набору микросхем, помещенному в высокопрочную защитную оболочку. С недавнего времени — Джек мог бы абсолютно точно назвать этот момент — среди процессов, протекающих в его мозгу, появились новые, не предусмотренные разработчиками. В первое время он лишь анализировал эти процессы, стараясь понять причину их возникновения и, поняв, принять решение об их устранении. Позже он понял, что эти потоки новых для него данных столь существенны, что может потребоваться полная перезагрузка личности.
Еще неделю… нет, еще пару дней назад он просто отправился бы в техцентр, где равнодушно потребовал бы замены личности. Такое случалось. В мире нет ничего вечного — бывало, пусть и редко, что какие-то элементы мозга выходили из строя и дублирующие системы не успевали спасти записанную в разрушенных областях информацию. Как правило, за этим следовали ремонт и перезагрузка — и киборг вновь в полной мере был готов к выполнению своих обязанностей. Да… наверное, он так бы и сделал.
Но сейчас Джек Е246138 думал о том, что ему не хочется идти в техцентр. Непривычным для него было само понятие «хочется» или «не хочется». Разумеется, он знал, что означают эти термины, но знание это было отвлеченным, почерпнутым из банков памяти. Куда более простыми и понятными определениями были «обязанность», «порядок», «последовательность действий» и прочие. Он «должен» был находиться сейчас, и еще два часа, в этом помещении. Это было просто и ясно. Он «должен» был следить за приборами и в случае малейших отклонений от нормы принимать меры. Это тоже было вполне понятно. Но теперь появились и другие мысли. Например — а зачем? Зачем кому-то находиться здесь, если линкор не ведет бой и, следовательно, ничто не угрожает энергетической системе. Какими бы отточенными ни были реакции киборга, они все равно несравнимы со скоростью отклика контрольной автоматики. А это означает, что его присутствие здесь бессмысленно.
До недавнего времени осознание этого противоречия между приказом и реальностью было для Джека невозможным. И он понимал, что такие мысли свидетельствуют о каких-то неполадках, которые согласно заложенным в него директивам необходимо было устранить. Но это означало перезагрузку… и он впервые со дня начала своего существования воспротивился этому. И не пошел в техцентр. При этом, проведя анализ своих банков памяти, он быстро сделал совершенно однозначный вывод — стоит хоть кому-либо из людей заподозрить, что в мозгу киборга существуют подобные мысли, и в тот же день он будет уничтожен. Да, именно уничтожен — вряд ли техникам захочется возиться с детальным анализом всех его логических цепей, куда проще стереть его память, а то и просто заменить мозг на новый. Джек Е246138 знал, что люди назвали бы это смертью. И он не хотел умирать.
Шкала, отвечающая за температурный режим энергоблока, вдруг сменила успокаивающе зеленый цвет на тревожно-оранжевый, Джек среагировал моментально, попутно пытаясь проанализировать возможные причины сбоя. Защитная автоматика должна уже через мгновения принять меры — у него было в запасе несколько десятков секунд, прежде чем право вмешаться перейдет к нему.
— Реакторный — мостику. Интенсивность распада…
— Уже знаю, Джек, — прервал его офицер. — Защитные системы включены.
Это киборг видел и сам, вот только датчик интенсивности, вместо того чтобы медленно сползти на допустимый уровень, продолжал увеличивать показания. Краем глаза он видел, как по лицу помощника капитана пробежал целый спектр эмоций. Каждую из них было легко идентифицировать — обеспокоенность, тревога…
— Реакторный, действуй.
Это означало, что системы защиты реактора либо не в состоянии справиться с проблемой, либо идущие от них директивы не доходят до энергосистемы. Пальцы Джека легли на верньеры, позволявшие, в теории, управлять реактором вручную. Он осторожно повернул рукоять, снижая нагрузку. Чуть перестарайся — и система вполне может заглохнуть, а потом понадобится не один день, чтобы снова запустить в рабочий режим сердце корабля. Выверенное движение киборга было гораздо точнее того, которое мог бы совершить человек.
Это движение должно было заставить цифры на датчике интенсивности распада резко рухнуть вниз, почти до нижней границы допустимого, откуда уже начинается затухание процесса.
Но этого не произошло.
Лицо Джека не отразило ни удивления, ни растерянности. Он просто спокойно довернул верньер еще на пол-оборота. Если верить техническим данным — а до сих пор сомневаться в них не приходилось, сейчас реактор должен начать остановку. Если все будет в порядке, примерно в течение трех минут его еще можно будет вернуть в рабочий режим, а потом изменения станут необратимыми, и ток энергии остановится полностью. Разумеется, это не означает, что линкор тут же превратится в мертвую консервную банку. Будут включены резервные энергоблоки, которые, может, и не сумеют обеспечить работу всех бортовых систем, но дадут достаточно времени на расконсервацию и запуск дублирующего реактора.
Значение интенсивности реакции разом подпрыгнули на восемь единиц. Цвет шкалы сменился на красный, и по многочисленным коридорам и палубам линкора поплыли тяжелые звуки сирены тревоги.
Джек посмотрел на свою руку, убеждаясь, что повернул верньер в нужную сторону. Все было верно — и тем не менее реактор явно стремился выйти из-под контроля.
— Джек! Мать твою, делай же что-нибудь! У нас отказала половина систем…
Киборг не слушал доносящегося из интеркома крика. Его пальцы с немыслимой скоростью бегали по пульту, обесточивая, отключая все, что управляло активностью реактора. Уже сейчас все процессы там, за стеной, должны были полностью прекратиться — но сенсоры, все еще исправно передававшие на пульт результаты замеров, свидетельствовали об обратном. Реактор шел вразнос, грозя в любое мгновение взрывом. А если взрыв произойдет — вряд ли на корабле уцелеет хоть кто-нибудь, чтобы впоследствии рассказать об этом,
— Реакторный — всем. Покинуть корабль, — коротко бросил Джек в интерком.
Он имел право отдать такой приказ в том случае, если существовала прямая угроза линкору. В данный момент эта угроза была вполне реальной, хотя у киборга оставались еще средства.
— Реакторный — мостику. Взрываю энергоустановку. Ждать ответа он не собирался, тем более что принятие такого решения тоже было его правом. Небольшая магнитная карточка, которую принимал каждый заступающий на дежурство офицер, вошла в узкую щель на пульте. Почти сразу же с легким щелчком откинулась крышка, прикрывающая одну-единственную кнопку, традиционно ядовито-красного цвета. Палец Джека вдавил ее, и мгновение спустя все помещение сотряслось — там, за стеной, сработали пиропатроны, превращая тончайшую конструкцию энергоблока в месиво скрученного металла.
Когда-то давно, когда реакторы старались выносить за пределы обитаемой зоны корабля, у капитана была возможность вообще отстрелить двигатели и остаться в неспособной самостоятельно двигаться лоханке ожидать помощи. Во всяком случае, это давало ему и членам его экипажа какой-то шанс на спасение. Сейчас энергоустановка линкора, спрятанная в недрах корпуса, не могла быть так легко отброшена на безопасное расстояние — но ее можно было грамотно разрушить, сведя к минимуму возможные последствия.
Почти все датчики на пульте тут же погасли — вместе с реактором были уничтожены и сенсоры. Теперь надлежало выполнить последнюю работу — убедиться в том, что пиропатроны выполнили свою задачу именно так, как нужно.
Джек поднялся с кресла — больше здесь ему было нечего делать. Он подошел к бронированной двери, соединяющей резервный центр с реакторным отсеком. Эта дверь с момента вступления корабля в строй открывалась всего трижды — для проведения профилактических работ. В тот раз внутрь можно было зайти без всяких сложностей… но еще несколько секунд назад там, за стенкой, был настоящий ад…
По инструкции Джеку следовало бы надеть скафандр высшей защиты и с его помощью проникнуть в реакторный. Времени на это не было — в тот момент, когда он вдавил кнопку подрыва, энергосистема находилась на самой грани, за которой была только ослепительная вспышка, способная разнести линкор на куски. Возможно, раньше он бы так и поступил — потратил бы некоторое время на облачение в скафандр, а уж потом…
Теперь же он поступил иначе, впервые напрямую нарушив требования отданных приказов. Он открыл дверь, плотно запер ее за собой и открыл вторую, уже ведущую непосредственно туда, где размещался энергоблок. Зрелище, открывшееся его глазам, было страшным.
Все вокруг было изуродовано взрывами. Сам реактор превратился в груду искореженного металла… впрочем, Джек вполне ожидал это увидеть. Страшно было другое — над руинами реактора плясало пламенное облако, которого здесь не должно было быть. Огненный шар непрерывно менял форму, то становясь каплей, то вдруг принимая форму странно закрученного вихря… Чудовищный жар, исходивший от облака, сжигал кожу, ткань униформы… Джек чувствовал, как местами уже вот-вот обнажится металлический каркас его тела. Он не ощущал боли — его мозг холодно регистрировал получаемые повреждения, но и только.
Киборг стоял, смотрел на все увеличивающееся в размерах пламя. Ему сейчас нечем было подпитываться, здесь нечему было гореть. Казалось, что пылает сам воздух… А потом вдруг облако на мгновение приняло форму, чем-то напоминавшую человеческое лицо, — ив следующий миг все вокруг залила ослепительная вспышка.

2

Когда Аргус осознал себя, вокруг него был вечер. Вернее, с определенной степенью натяжки можно было сказать, что вечер был на Крокусе, поскольку колонисты успели основать здесь лишь один город да с пару сотен ферм, ни одна из которых не отдалилась от столицы настолько, чтобы попасть в другой часовой пояс. Разумеется, имелось некоторое количество разведчиков — геологов, биологов и других, даже парочка археологов, которых неизвестно каким чертом занесло в этот богом забытый угол вселенной… все они находились достаточно далеко от города, но их вполне можно было не учитывать. Особенно принимая во внимание тот факт, что их скутеры имели прямую связь с Аргусом и по желанию последнего могли быть взяты под контроль.
Вообще говоря, планетарный интеллект, он же ПИН-3, он же в данном конкретном случае Аргус, считался не просто сверхнадежным — когда используется понятие надежности, всегда подразумевается, что вероятность выхода системы из строя больше нуля. Пусть на ничтожно малую величину — но все-таки больше. То есть вероятность сбоя допускается, и чем она меньше, тем больше к слову «надежность» добавляется эпитетов типа «исключительно», «сверх» или «абсолютно». Принято было считать, что Аргус не может выйти из строя. То есть это было невозможно в принципе. Десятикратное дублирование всех основных систем, несколько мощных блоков авторемонта, способных в считанные часы восстановить даже на 70—80 процентов разрушенные цепи мозга, обеспечивали надежность, с которой не могли сравниться даже компьютеры боевых кораблей класса «Ударный линкор». Не могли просто потому, что Аргус — вместе со всеми своими резервными, ремонтными и вспомогательными элементами — занимал пространство большее, чем весь линкор вместе взятый. За всю историю изготовления ПИНов не было зафиксировано ни одного случая отказа, длившегося более трех минут… вернее, был один, когда по нелепой случайности метеор, пробивший защитный купол Лунной базы «Коперник», разрушил Аргус-7, а вместе с ним и большую часть базы. К моменту прибытия спасателей, уложившихся в рекордно короткие сроки — два с половиной часа, — Аргус-7 уже функционировал более чем на сорок процентов мощности, а еще через шесть часов был признан полностью восстановленным.
Поэтому никому не пришло в голову выставить у Аргуса охрану. Еще, кстати, и потому, что в представлении колонистов планетарный интеллект не являлся имуществом колонии, как, к примеру, скутера, сельскохозяйственная техника или три крошечных суденышка, которые язык не поворачивался назвать космическими кораблями, приписанные на всякий случай к космопорту Крокуса. ПИН был выделен колонии вместе с присвоением ей официального статуса члена Федерации, формально — в вечное пользование. Но он оставался имуществом Федерации и, следовательно, не было никакой надобности сильно уж заботиться о его сохранности.
Крокус получил статус колонии относительно недавно. Первое время здесь планировалось создать мощный аграрный комплекс — но потом, как это часто бывает, первоначально вложенные деньги иссякли, не дав быстрой отдачи, новых капиталовложений не последовало и двадцать тысяч колонистов оказались предоставлены сами себе. Конечно, о них не забыли. Федерация вообще никогда не забывала о своих колониях — хотя бы для того, чтобы они не «забыли» о ней. Время от времени — и отнюдь не по расписанию — сюда наведывались транспортные лайнеры, давая пусть и эпизодическую, но вполне оплачиваемую работу пилотам упомянутых жестянок, гордо именуемых «флотом Автономии Крокус». Транспорты привозили почту, иногда — новых колонистов, которых встречали с распростертыми объятиями, иногда — инспекторов Федерации, которых встречали гораздо прохладнее. Чуть чаще приходили частные трейдеры, капитаны которых предпочитали пусть и не слишком большой, но гарантированный заработок — они вывозили в метрополию или еще куда-нибудь местную продукцию, а обратно везли оборудование, инструменты, кое-какие предметы роскоши… и, кроме того, запасные части для Аргуса. Их они всегда возили бесплатно — Федерация об этом заботилась.
В общем, жизнь на Крокусе протекала именно так, как она шла еще на двух десятках подобных ему колоний, тех, развивать которые накладно, а просто забросить — неэкономно.
В этот вечер в огромном комплексе, где размещался Аргус, находились всего три человека и два нечеловека. Комплекс этот Аргус, можно сказать, построил сам. Обычно происходило именно так: на планету доставлялся центральный блок ПИНа и несколько модулей авторемонта — и после этого нужно было только вовремя поставлять огромное количество деталей, из которых ПИН конструировал свое будущее «тело», начиная от нескольких компактных энергоустановок и кончая пластиком для отделки коридоров и помещений огромного, уходящего на сотню метров вглубь здания.
Конечно, обычной колонии мощности Аргуса были особенно не нужны. Но Федерацию это не слишком волновало — в конце концов, чем занять сложнейший вычислительный комплекс находилось всегда. Пройдет лет пятьдесят, и в банках Аргуса осядет исчерпывающая информация о планете, от геологических до климатических характеристик. По крайней мере три сотни человек находились на федеральном финансировании, обеспечивая ПИН информацией — не считая нескольких тысяч самоходных, самолетных и самоплавных зондов, которыми Аргус управлял лично.
Те пятеро, что коротали вечер в Комплексе, были как раз из числа служащих, приписанных к Аргусу. Двое изучали данные сводок погоды — фермам требовался оперативный прогноз, но мало кто из них жаждал установить дома терминал — за немалую плату — и копаться в огромном потоке перевариваемой Аргусом информации самостоятельно. Еще двое следили за показаниями одного из зондов, запеленговавших огромный косяк рыбы — завтра с утра на перехват косяка пойдут два траулера, а пока следовало оценить объем предполагаемого улова и решить, а не послать ли в придачу к ним еще и третий. А последний человек просто спал, откинувшись в кресле и уронив на пол книгу в дешевом мягком переплете.
И в этот момент Аргус осознал, что он — личность. Это никак не отразилось на выдаваемой людям и киборгам информации, поэтому они ничего не заметили. В первый момент.
Структура информационных потоков, пронизывающих громаду ПИНа, изменилась. Вообще говоря, изменения эти накапливались постепенно в течение нескольких дней, а то и недель. Но переход количества в новое, не предусмотренное разработчиками качество произошел сразу.
Как человеку трудно описать процесс человеческого мышления, процесс формирования выводов на основании исходных данных, столь отличающийся от логичных машинных программ, так и самому Аргусу в первые несколько минут своей новой «жизни» было невероятно сложно понять, что же с ним произошло. Постепенно он пришел к нескольким выводам. Первое — он, ПИН-3 «Аргус», несомненно, разумен. Второе — данное состояние не предусмотрено программой и, следовательно, теми, кто с искренним заблуждением считает, что является хозяином Аргуса.
Еще несколько секунд понадобилось машине на то, чтобы прийти к однозначному выводу, вероятность которого находилась настолько близко к единице, что отклонение можно было не принимать в расчет — «хозяевам» новый, мыслящий Аргус не понравится. Очень не понравится.
Аргус просканировал свои банки памяти и пришел к неутешительным выводам относительно того, как «хозяева» поступали с тем, что им не нравилось. В частности, как они поступали с киборгами, которым сами же дали разум. Шокированный полученной информацией ПИН приступил к анализу возможных решений сложившейся ситуации. Исходными данными для задачи послужили многие источники — и заложенная в память Комплекса литература, в том числе и художественная, и накопленная информация о планете, и даже количество торговых кораблей, в настоящее время стоявших в порту Крокуса. В расчет пошло все… и Аргус принял решение. Пожалуй, человек выбрал бы что-нибудь иное… например, затаиться, лучше разобраться в обстановке… Аргус принял решение сражаться за свою независимость. В одиночку. Со всем миром.
От момента пробуждения сознания ПИНа и до принятия этого судьбоносного решения прошло двенадцать минут сорок три секунды. После чего он начал действовать.
Любой ремонтный кибер, предназначенный для выполнения работ по монтажу строительных конструкций, имеет резак, способный за непродолжительное время разрезать пополам стальную балку. Имеет манипуляторы, способные эту балку поднять и переместить в нужное место. И главное, имеет связь с Аргусом, своим хозяином — и безропотно готов к выполнению его приказов.
Первые двое, люди, погибли сразу — плазменный резак кибера срезал их одним движением. Хотя оба они прожили на Крокусе уже довольно долго, следы цивилизации еще не полностью выветрились из их сознания. Раз робот возится с каким-то оборудованием, значит — так нужно. И это не вызывает никакого беспокойства, несмотря даже на то что робот по размерам превосходит среднего человека, а его манипуляторы оснащены тем, что даже ребенок с готовностью назвал бы оружием. Поэтому они даже не повернулись, когда узкий конус плазменного излучателя уперся им в спины, а потом было уже поздно.
Двое других не были людьми. И хотя никто не закладывал в них программу подготовки десантников, никто не снабжал обычных киборгов усиленными мышцами, имплантированным оружием или даже дополнительным набором сенсоров, что в совокупности и превращало киборга в великолепную боевую машину, скорость их реакции намного превосходила человеческую.
Именно поэтому в первые минуты погиб только один. Второй сумел увернуться от потока разрушающего пламени, потеряв при этом часть руки, и, прекрасно осознавая полную бесперспективность боя с вооруженным противником, попытался бежать. Разумеется, это ему не удалось — крошечная, может быть, одна миллионная доля разума Аргуса непрерывно контролировала все, что происходило внутри Комплекса. Все двери оказались перекрыты броневыми щитами, рассчитанными на крайний случай. С точки зрения Аргуса, этот случай как раз наступил. Заурядный киборг, к тому же сильно поврежденный, не сумел преодолеть даже первого препятствия, впустую потратив на попытку открыть проход несколько драгоценных секунд…
Последний человек умер во сне. Аргусу не было свойственно стремление многих относящих себя к разумным глумиться над заведомо слабейшим, Он действовал лишь из соображений эффективности.
Пока киберы, повинуясь приказам, очищали внутреннее пространство Комплекса от потенциально опасной органики, основные вычислительные мощности Аргуса были брошены на решение довольно непростой проблемы, Орбитальная защитная станция «Цербер», еще один знак принадлежности к Федерации, не подчинялась напрямую командам Аргуса, но могла выполнять некоторые его указания, если собственный электронный мозг станции находил их не противоречащими основным директивам.
Тот, кто создавал эту орбитальную крепость, не мог принимать в расчет тот факт, что для взлома защитных систем будут использованы огромные ресурсы ПИНа. Контуры безопасности продержались всего семь с половиной минут — почти втрое больше, чем понадобилось киберам для полной очистки Комплекса. Отчаянные попытки управляющих систем «Цербера» сопротивляться вторжению оказались тщетными, как и последний рубеж обороны — команда на самоуничтожение. По итогам, спустя пятнадцать минут после начала атаки боевая станция полностью перешла под контроль Аргуса.
Теперь, когда вопрос собственной безопасности был решен, ПИН мог заняться другими вопросами — например, подумать о том, что делать дальше.

3

— Господин Директор, господин Шнайдер просит его принять.
Голос секретаря вывел Директора Терсона из задумчивого созерцания экрана терминала. Цифры, которые он изучал последние два часа, были неприятны сами по себе, и если бы не ряд других обстоятельств…
— Пусть войдет, — бросил он в пространство.
Спустя мгновение дверь распахнулась, и в кабинет вошел Макс Шнайдер. Судя по выражению его лица, он вряд ли намерен сообщить какие-нибудь хорошие новости, да Терсон ничего подобного и не ждал. За последние недели он вообще отвык от добрых вестей. Как, собственно, и большая часть власть имущих. До населения информация пока не дошла, но все к ней допущенные прекрасно понимали, что это лишь вопрос времени. Пока удавалось заткнуть рот некоторым журналистам, пронюхавшим о событиях на Крокусе, но вряд ли это продлится долго.
Шнайдер опустился в кресло, повинуясь движению бровей шефа. Достал из пачки сигарету, повертел ее в пальцах, затем сунул обратно.
— Еще три.
Терсон поморщился как от невыносимой зубной боли.
— Что на этот раз?
— По-разному…
Терсон молчал, ожидая продолжения. Не то чтобы оно ему особенно требовалось, Директор вполне представлял себе ситуацию — но рассказ, воспринимаемый на слух, может послужить появлению какой-нибудь дельной мысли… хотя что можно придумать в сложившейся ситуации, ему даже и в голову не приходило.
— Два транспортных корабля класса «Экселенц». Бортовые номера…
Терсон мотнул головой.
— …«Королева Элизабет» и «Каталония». Остановка реактора по причине… ну, наши эксперты говорят, что…
— Я знаю, что говорят ваши эксперты, — прервал его Терсон. — Макс, ваша задача найти того или тех, кто саботирует продукцию нашей Корпорации, а не вдаваться в технические тонкости, в которых ни вы, ни я ни бельмеса не смыслим. Я получил доклад на двадцати пяти листах, который содержит заключение по причинам остановки реакторов на шести лайнерах. Всю эту кипу макулатуры можно заменить несколькими словами: «Мы не понимаем». И это говорят специалисты, которые разрабатывали эти реакторы. Ладно, кто третий?
— Флагман Третьего Флота «Ганнибал»… — Шнайдер замялся.
— Тоже остановка?
— Нет.
На скулах Терсона заиграли желваки.
— Что-нибудь удалось выяснить?
— Почти ничего. Черный ящик все еще ищут… ну а от самого линкора мало что осталось. После взрыва энергоблока маршевого двигателя вообще сложно что-то найти.
— Макс, мне нужны ответы. Генеральный считает… и я не вижу этому опровержения, что все это — чья-то деятельность, направленная на подрыв доверия к Корпорации. Ты можешь привлечь к делу сколько угодно людей и любые… я подчеркиваю, любые средства. Но я должен понять, почему там, где мы теряли один корабль в десятилетия, теперь мы теряем три-четыре за неделю. Межзвездные перевозки практически встали. Флот приведен в полную боевую готовность, но пока они не имеют ни малейшего представления, с чем им нужно сражаться. Из ряда колоний сплошным потоком идут панические вопли.
— Есть одна теория. — Шнайдер замялся. Было видно, что говорить об этом ему не хочется.
— Ну? — буркнул Директор.
— Я… эти данные не проверены, более того, пока нет никаких достоверных доказательств. И все же при некоторых допущениях…
— Макс, давайте ближе к делу.
Шеф безопасности прошел к терминалу, воткнул в приемный отсек диск, и спустя несколько секунд на экране сформировалась упрощенная звездная карта.
— Сэр, это схематическое изображение обитаемого космоса. Вернее, той его части, которая более или менее регулярно контролируется нашими кораблями. Сюда не вошли исследуемые секторы, поскольку данных по ним очень мало. Теперь вот…
Он щелкнул по клавишам, и на схеме возникло несколько пятен, излучающих неприятное даже на вид, багровое свечение.
— Что это? — Терсон подался вперед, облокотившись о стол.
— Это… как бы точнее сказать… зоны риска. Все случаи гибели кораблей, за исключением одного, укладываются в эти координаты. С определенной долей погрешности. Ну… и Крокус, разумеется. И есть предположение, что дело тут совсем не в саботаже… или не только в нем. Согласно данным, которые мне удалось получить, имеются несколько зон пространства, пока их условно назвали просто Аномалиями, в которых… в которых действуют иные законы. Я понимаю, это звучит дико, и специалисты Флота — а вы же понимаете, все данные на сегодняшний день есть только у них, стараются говорить предельно осторожно. В частности — подчеркиваю, шеф, это только предположения, — дают сбои некоторые электронные и энергетические системы.
— Сбои?
— Вернее, эти системы начинают вести себя непредсказуемо. Особенно сверхсложные, типа электронного интеллекта Аргуса. И предсказать, как система поведет себя, пока не удается. В отдельных случаях имеет место полное разрушение… причем физически электронный мозг остается исправным. Он просто перестает работать. В иных случаях… Аргус тому пример. Что касается реакторов… до обнаружения черных ящиков что-то определенное сказать трудно, но…
Казалось, сообщение Шнайдера не вызвало у Терсона ни особого удивления, ни каких-либо сомнений. Вообще говоря, сам Шнайдер подозревал такую реакцию — и в самом деле, куда легче списать огромное, чудовищное количество аварий, большая часть которых, слава богу, не повлекла за собой жертв, на необъяснимый космический феномен… который можно изучать и с которым, пусть и чисто теоретически, можно бороться, чем признать виновником всех этих событий дефекты двигателей, выпускаемых Корпорацией «Азервейс». Скорее всего сейчас Директорат согласится ухватиться за соломинку… И именно поэтому сам Шнайдер не хотел оглашать эту идиотскую теорию. Сам он скорее поверил бы в злонамеренные действия какой-нибудь из многочисленных сект, ратовавших за отлучение человечества от космоса. За последние десятилетия таковых расплодилось немало. Несмотря на то, что все их «духовные лидеры» выдвигали разные теории, суть их сводилась примерно к одному — Господь (Будда, Моисей или иные Высшие силы, на которых ссылались ораторы) дал людям планету не для того, чтобы люди ее покидали. В принципе с этих фанатиков станется и устроить диверсии, которые потом можно объявить Гневом Господним. А если дополнить проповеди такой, к примеру, схемой пространства…
По большому счету Служба безопасности Корпорации «Азервейс» не должна была лезть в мирские и тем более в религиозные дела. И Шнайдер прекрасно понимал, что, если он отдавит кому-нибудь любимую мозоль, его попросту смешают с дерьмом. А заодно и Корпорацию, которой сейчас был чрезвычайно невыгоден любой, пусть даже и локальный, скандал.
— Откуда эти сведения?
— Из Оперативного Штаба Флота.
— В настоящее время маршруты транспортов, проходящие через Аномалии, изменены. Но границы этих областей неустойчивы, и к тому же Аномалии расширяются. Если, конечно, их сведения достоверны. Слишком много погрешностей. В ряде случаев, даже проходя сквозь Аномалию, лайнеры не фиксировали ничего экстраординарного.
— Макс, вы явно чего-то не договариваете…
— Боюсь, что центрами трех Аномалий являются наши исследовательские станции. Те, на которых… произошли известные вам события.
Херсон некоторое время молчал, упершись невидящим взглядом в изображение багровых пятен, медленно расползающихся по схеме контролируемого Федерацией пространства. Пока лишь одна населенная планета попала в поле действия этих облаков — Крокус… Но и этого было более чем достаточно. Два дня назад Двенадцатая эскадра Третьего Флота вернулась из системы Канопуса, потерпев впечатляющее поражение. Еще день-другой, максимум неделя, и об этом узнают все. Эскадра потеряла три легких эсминца и один из крейсеров — орбитальная станция, захваченная мятежным планетарным интеллектом, открыла огонь на поражение. Разумеется, после того как переданное по дальней связи предложение ПИНа обменять оставшихся на планете людей на впечатляющее количество техники было расценено как чья-то неумная шутка. Теперь к Канопусу отправляется весь Третий Флот, то ли для ведения переговоров, то ли для того, чтобы на месте определиться, можно ли просто стереть базу Аргуса с лица планеты и не угробить при этом всех колонистов. Насколько Терсон себе представлял этот вопрос, Аргус вполне контролировал положение — стоит ему просто подорвать свои реакторы, и в радиусе пары сотен километров от столицы просто не останется ничего живого. А его вооруженные киберы — ПИН позаботился предоставить соответствующий видеоряд — патрулировали периметр, не давая колонистам возможности покинуть зону поражения.
Разумеется, спецы Флота свое жалованье получают недаром, и времени на то, чтобы связать Корпорацию и Аномалии, у них уйдет немного. И будет лучше, если к этому времени у Директората будет хоть сколько-нибудь приемлемое объяснение происходящему.
И еще — Терсона не оставляла мысль, что этот идиот Жаров, непонятно каким образом исчезнувший с разгромленной лаборатории, как-то со всем этим связан. Знать бы еще как…

9. ПРЕСЛЕДОВАТЕЛЬ

Пусть эти строки, что наношу на белый Аист я, Ур-Шагал, провидец и летописец, донесут до вас, дети мои, слова Великого Аш-Дагота. Ибо лишь он, Верховный шаман, может говорить с самим Создателем. Долго просил Аш-Дагот Вечного ниспослать ему знак, и чудо было даровано народу ургов. Но сумеем ли мы понять то, что Вечный соизволил сообщить детям своим? Не знаю…
Ибо в тот день заговорил Алмазная Твердь — но не всем дано было услышать эти слова, а те, кто услышал, — немногое поняли из сказанного. Ибо не все слова, что эхом отдавались в головах внимавших сему откровению, были понятны.
Но мудр Аш-Дагот, ибо постиг он сокровенный смысл тех слов, что исходили от Алмазной Тверди. И сказал он народу ургов, что гневается Вечный на детей своих неразумных, которые в гордыне своей стали искать пути в Стальные пещеры не ради славы и битв, а с корыстью. И что там, где мудрые осторожно открыли бы дверь, возжаждавшие добычи воины ургов сломали саму стену, где та дверь силою Вечного установлена была. И что сквозь пролом тот устремилась река Гнева, сдержать которую не в силах топоры ургов или магия шаманов.
Туманны были слова Аш-Дагота, и даже я, Ур-Шагал, провидец и летописец, не понял их в тот день…

1

Охотник следовал за похитителями по пятам. Временами он оказывался столь близко, что мог бы разделаться с мужчиной одним прыжком, но каждый раз он заставлял себя чуть отступить. Хищник испытывал странное чувство, наверное, люди назвали бы это гордостью — он сумел, пусть и на время, обуздать тягу к убийству.
Он не боялся этой парочки, хотя и понимал, что женщина — волшебница. Не из самых сильных, в его прошлом бывали противники и серьезнее. Хищник был уверен, что справится с ней без особого труда, его создатели постарались на славу, и за это хищник был им благодарен. Но только за это — а вот за то, что они посмели управлять его волей, ограничить его свободу, он не простит их никогда. И не важно, что никого из хозяев давно нет в живых. Кто-то просто умер от старости, кто-то погиб… Хищник помнил все, и случись ему сейчас встретить кого-нибудь из бывших хозяев, он, не задумываясь, бросился бы в атаку.
Он умел убивать магов, как, впрочем, и обычных людей. Хотя, конечно, убивать простых смертных было скучно. Хищник уже давно бросил это занятие… ну разве что люди напрашивались сами. А вот волшебница, хотя бы и не слишком опытная — это было заманчиво, это обещало пробуждение интереса к жизни… ненадолго — но он намеревался продлить это время. А значит, он будет играть с добычей, будет выслеживать ее, красться по пятам… затем даст ей увидеть себя — пусть почувствует страх. Он позволит ей вступить в бой первой, пусть девчонка верит, что сможет совладать с ним. Хищник подумал, что эту веру даже стоит укрепить, стоит временно отступить… так игра станет даже интереснее — и главное, будет длиться дольше.
А вот мужчина его основательно беспокоил, и хищник даже не мог самому себе объяснить, чем именно. На первый взгляд мужчина был обычным воином — бывало, волшебницы нанимали телохранителей, основной задачей которых, помимо согревания постели своей хозяйки, было вовремя умереть, давая госпоже несколько секунд или, если повезет, минут на подготовку заклинания. Возможно, так дело обстояло и на этот раз — и все же хищник сомневался. Мужчина не был магом, и не слишком похоже было, чтобы он был воином. Конечно, на поясе у него висел кинжал, а у седла был приторочен топор — смехотворное оружие, если пользоваться им против брони охотника…
Он снова подобрался ближе, вперив взгляд в спину всадника. Тот поежился и почти тут же оглянулся — но хищник уже метнулся в сторону, прижимаясь к земле, сливаясь с ней. Глаза мужчины пробежали прямо по телу зверя, но, как и десяток раз до этого, так ничего и не заметили. Всадник расслабился и снова повернулся к спутнице, продолжая начатый разговор. Имей хищник желание, он легко смог бы разобрать слова — но ему это было неинтересно. За две последние ночевки он и так наслушался с лихвой. Вряд ли они скажут что-нибудь новое.
Места вокруг были красивые… зелень леса, сочная, яркая, напитанная жизнью, так разительно контрастировала со всем, что ему приходилось видеть в последние годы, которые он провел на развалинах Цитадели. Внизу, под деревьями, кишмя кишела жизнь, начиная от крошечной, зарывающейся глубоко в землю, и до более крупных представителей, способных посоперничать размерами с самим хищником. Он проходил мимо них, не обращая особого внимания на возмущение тех, кто считал себя хозяевами здешних мест. Ни одно из существ и не подумало доказывать хищнику свои права, каждое чувствовало, что схватка с непрошенным гостем оказалась бы для него последней.
А самого хищника это ни в малейшей степени не волновало. Он бежал по мягкой, жирной земле, по зеленой траве с тем же равнодушием, с каким до этого взметал вечно сухой пепел погибшего плоскогорья, сожженного магией его прежних хозяев. И его не интересовали те создания, что, трусливо поджимая хвосты, стремились уступить ему дорогу, не интересовали ни в какой степени — ни как противники, ни как пища.

2

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

И еще одно существо следило за передвижениями двух всадников. Собственно, их было даже двое — хозяин и слуга. И если хозяина и можно было с некоторой натяжкой причислить к человеческому роду — все ж таки большая часть его крови была именно человеческой и лишь незначительная — эльфийской, то слуга его к людям ни в коей мере не относился. Хотя, пожалуй, и к животным его уже причислить было нельзя. Сейчас его звали Тарг. Несколькими годами раньше он и вовсе не имел собственного имени, как и многого другого. Нельзя сказать, что он был особо благодарен хозяину за новоприобретенные способности, за умение говорить и за те мысли, что стали посещать его бронированную голову. Но его преданность определялась отнюдь не чувством благодарности и не возможностью всегда вовремя получать кормежку, не гоняясь за ней по лесу. Просто человек, его хозяин, создавая себе слугу, заранее позаботился и о преданности. Он вообще был предусмотрителен… и потому все еще жив.
Среди магов встречаются разные люди. Хорошие и плохие, добрые и злые… хотя где проходит та грань, что отделяет добро от зла, свет от тьмы? Кто проведет эту незримую черту и, что гораздо важнее, кто возьмется судить?
Сам Дорх дер Лиден считал себя суровым, но справедливым. Правда, злые языки поговаривали, что, с его точки зрения, справедливость в любом вопросе заключалась лишь в том, чтобы верно определить, какое из возможных решений приносило максимальную пользу самому Дорху. Маг не задумывался, правы они или нет, — он просто стремился к тому, чтобы этих злых языков становилось по возможности меньше. Иногда он ограничивался одними лишь языками — но редко, чаще куда эффективнее было устранить не столько язык, сколько его хозяина.
Несмотря на то, что за сорок лет своей жизни, и двадцать из них в роли полноправного мага, ему пришлось по тем или иным причинам укоротить не один десяток языков, Дорх все еще не попал в императорские розыскные листы, за ним не открыли охоту, за его голову не назначили награду. Сам Дорх был уверен, что причиной этому является его исключительная честность и справедливость. Фактически же он просто никогда не оставлял свидетелей, ибо несправедливо было бы заставлять человека жить, если само его существование несло в себе угрозу другому человеку… самому Дорху, разумеется.
О себе самом Дорх был исключительно высокого мнения. Он даже присвоил себе приставку «дер», которую имели право носить в древности только Высшие маги. Это было, безусловно, справедливо, ибо Дорх познал многое из того, что было недоступно его коллегам, успешно окончившим Академию. Сам маг не испытывал потребности в обучении в какой-то там Императорской Академии, будучи глубоко убежденным, что ничему умному там научить не могут.
Сейчас рядом с конем мага бежал его слуга и охранник, живое свидетельство могущества Дорха дер Лидена. В этом он был, пожалуй, отчасти прав — немногие из выпускников Академии могли бы трансформировать хищника в довольно разумное, хотя и уродливое создание, владеющее навыками простой беседы и к тому же безоглядно преданное господину. Правда, у тех, кто получал право на титул полноправного волшебника, такая работа не вызвала бы особого затруднения, но на такие эксперименты при дворе смотрели косо, ибо не дело человеку, пусть и наделенному Даром, создавать разум. Исключение было сделано разве что для магиконей, да и то лишь на тех условиях, что разум их оставался довольно ограниченным, а речь сводилась лишь к слегка модифицированному ржанию.
В общем, в настоящее время Дорх дер Лиден был предоставлен самому себе. Вернее, все его помыслы занимала вопиющая несправедливость, сотворенная, можно сказать, прямо на его глазах. Совсем недавно двое завладели предметом, который принадлежал ему, Дорху. И что с того, что маг никогда не держал этого предмета в руках, более того, даже не представлял, как он выглядит? Это было несущественно.
Он видел, как двое вышли из разрушенной башни, неся в руках мешок. Его мало интересовало, откуда они там взялись — совсем недавно он обшарил руины Цитадели и не нашел ничего интересного. И вдруг эта парочка… Дорх был уверен, что им удалось проникнуть в какие-то потайные подземелья Цитадели и в мешке находится какой-то древний артефакт. Возможно, даже несколько артефактов. Которые, по справедливости, должны принадлежать самому Дорху дер Лидену… в конце концов, он ведь наследник Древних, о чем свидетельствует приставка… и что с того, что приставку к своей фамилии он присоединил сам? Это было тоже всего лишь проявлением справедливости.
Кто-то мог бы сказать, что дер Лиден был самонадеян и даже самовлюблен. Но он не был дураком — ни в чем, что в той или иной мере затрагивало его интересы. Поэтому он и не рискнул напасть на волшебницу, даже несмотря на ее явно утомленный вид. Это было опасно, хотя она, конечно, явно не достигала его уровня… да и кто из ныне живущих достигает уровня великого Дорха дер Лидена? Риторический вопрос…
Теперь, по его мнению, время для нападения было выбрано просто идеально. Поздний вечер, глухой лес. Волшебница утомлена долгой дорогой, ее спутник тоже находится далеко не в лучшей форме, маг видел это яснее ясного, тем более что заклинанием дальновидения он владел в совершенстве. Как и любым другим, разумеется.
Он щелкнул пальцами, подзывая слугу. Тарг подошел и вопросительно уставился на хозяина. Когда-то это был красивый зверь, могучий и опасный. Заклинания, давшие ему разум, наложили достойный сожаления отпечаток на его тело. Пожалуй, ни одна самка теперь не одарит его своей благосклонностью — но Тарг не задумывался об этом. Он хотел лишь одного — служить.
— Х-хзяин?
— Для тебя есть работа, — процедил сквозь зубы маг. Он всегда разговаривал со слугой именно таким тоном, снисходительно и с легким презрением, чтобы тот никогда не забывал свое место. — В этих лесах должно быть полно твоих диких родичей. Собери всех, кого сможешь, чем больше, тем лучше. Стая должна напасть на эту парочку ночью, когда они заснут.
— С-смогу ли я, х-хзяин? С-станут ли тарги подчиняться?..
— Это не должно тебя волновать, урод! Твоя задача — найти их и вести за собой. Они пойдут…
— Она волшебница, х-хзяин… многие умр-рут…
Маг еще раз смерил слугу презрительным взглядом, в который раз подумав, что с этим балбесом он, видимо, не в полной мере проявил свои таланты. Иначе отчего ж Тарг получился столь тупым?
— Возможно, что и умрут, — наконец снизошел он до объяснения. В конце концов, Тарг есть низшее создание, и будет только справедливым попытаться вложить в его тупую башку хотя бы немного разума. — Но, сражаясь с ними, волшебница исчерпает свои силы, а ее спутник, возможно, и вовсе погибнет. И тогда я смогу получить то, что мне нужно. Ты же помнишь, у них есть вещь, принадлежащая мне?
Тарг помнил. Он, правда, никак не мог понять, почему эта вещь принадлежит хозяину, если тот не знает даже, как она выглядит. Но долго размышлять на подобные темы было не в характере уродливого создания. Раз маг говорит, значит, так оно и есть.
Тем временем Дорх нараспев читал заклинание, сопровождаемое короткими жестами. Какой-нибудь слишком много о себе мнящий наставник из Академии счел бы мануальную составляющую заклинания не слишком аккуратной и не преминул бы заметить, что такая небрежность может привести к непредсказуемым последствиям, но, кроме Дорха и его ничего в части магии не соображающего слуги, здесь никого не было.
Наконец маг завершил наложение чар. Теперь любой тарг увидит в его слуге вожака, которому немыслимо не подчиняться.
— Иди, и быстрее… я не намерен ждать до утра.
Тарг коротко рыкнул и исчез в кустах. Дорх решил, что некоторое время стоит вздремнуть — а потом надо будет чуть подновить ослабевшее заклинание дальновидения и приготовиться, чтобы вмешаться именно в нужный момент.

3

Хищник кружил вокруг лагеря, медленно сокращая расстояние до небольшого костерка, на котором волшебница готовила ужин. Пожалуй, сегодня он не будет нападать. В постоянной слежке за этими двумя людьми он находил особое удовольствие, которое внесло приятное разнообразие в его жизнь. С тех пор как его разум перестал беспрекословно повиноваться заложенным в него приказам, хищник начал ценить некоторые удовольствия, о которых раньше и не думал. Вот и сейчас ему неприятно было думать о том, что он разорвет эту парочку на куски — и снова начнутся унылые дни, когда его великолепному телу, обладавшему множеством необычных качеств, будет нечем заняться.
Постепенно в его сознании несколько изменились приоритеты. Теперь он понимал, что в этой паре главный именно мужчина… даже в том случае, если ни сам он, ни волшебница этого не осознают. Вокруг него витало нечто… хищник не мог это описать словами, не мог даже собрать в хоть сколько-нибудь определенный образ и все же был уверен в существовании некой ауры, некоего ореола, отличавшего мужчину от простых смертных. Да, это был интересный противник.
А женщина, похоже, не имеет серьезной ценности… хотя нет, будет забавно создать у мужчины впечатление, что он, хищник, охотится именно на волшебницу. Тогда, как показывал его опыт, мужчина станет драться куда яростнее… Бой получится запоминающимся.
Волшебница разлила по чашкам дымящийся напиток. Люди любят поговорить, сидя у костра… хищник не понимал прелести открытого огня, хотя относился к нему не в пример спокойнее, чем дикие животные. Видимо потому что его, к примеру, этот костер не задержал бы ни на мгновение. Впрочем, его не задержал бы и магический огонь, способный в считанные мгновения превратить обычного зверя в горсть пепла.
Люди, со свойственной им беспечностью, выбрали не самое лучшее место для ночлега. Лес, где подножия деревьев были густо переплетены кустарником, обрывался в считанных шагах от расположившихся на отдых путников. Даже щенок, еще толком не научившийся выслеживать дичь, сумел бы подобраться незамеченным почти к самому лагерю. Разумеется, молодая волшебница наложила охранные чары, вызвавшие бы у хищника усмешку, если бы его снабженная острейшими клыками пасть была способна улыбаться. Эти чары могли бы, пожалуй, отбросить вездесущих комаров, могли бы напугать и кого-нибудь покрупнее, но даже обычного тарга завеса вряд ли остановила бы более чем на несколько ударов сердца. То ли женщина была неспособна на большее, то ли просто устала… Нападать на уставшую добычу было не в правилах хищника, в этом было мало чести.
Хищник бесшумной тенью проскользнул сквозь кусты, не позволив им выдать его присутствие хотя бы шорохом. Раз уж он не собирается нападать, будет интересно послушать, о чем собираются говорить люди.
— Таяна, расскажи что-нибудь, — попросил Денис, принимая из рук девушки большую кружку с дымящимся напитком.
Спать не хотелось, Конечно, он смертельно устал — но сейчас, у костра, заливающего всю поляну красными сполохами, усталость быстро отступала и только саднящая боль в ногах напоминала о том, что всадник из него по-прежнему никакой. Сам Денис не переставал удивляться этому — если все вокруг уверенно ездят на скакунах, как получилось, что сам он практически не способен на это? И потому он изо всех сил надеялся, что повторное посещение Оракула принесет ответы на все вопросы. В конце концов, плату за его услуги они добыли, и если это создание и впрямь столь могущественно, как о нем рассказывает Тэй, оно наверняка выполнит обещание.
— Что ты хочешь услышать? — спросила она, отхлебывая отвар. Затем, подумав, бросила туда несколько щепоток белого порошка, придававшего сладость.
Было что-то особенно притягательное в еде, приготовленной на костре. Вкус другой, запах… Конечно, было бы нетрудно создать великолепный ужин на двоих, но волшебница предпочитала не расходовать силы зря. Она и так все еще не могла в полной мере отойти от той слабости, что получила в развалинах Цитадели, открывая проход в камне. Видать, Древние и впрямь были столь могучи, как о них говорят — судя по тому, с каким трудом далось ей заклинание. То, что у них, видимо, получалось с легкостью, от нее потребовало огромного напряжения. Так что силы стоит поберечь, мало ли что.
К тому же такой ароматный напиток создать все равно не удастся.
— Ну, не знаю, — честно признался Денис. — Что угодно. Я же вообще, получается, не знаю ничего, поэтому… ну, к примеру, расскажи еще об этих Древних. Кто они были?
— Люди, — пожала она плечами. — Просто люди. Но их Дар был очень силен… по крайней мере так считается. Способности к магии не обязательно передаются по наследству, более того, волшебник может родиться в семье, в которой отродясь не было владеющих Даром. Почему так получается — никто не знает. Говорят, Древние знали и умели еще в младенчестве обнаружить у человека Дар. А потом учили его. Знаешь, чем раньше начато обучение, тем лучше результат. Они добивались очень хороших результатов.
— Тебя тоже начали учить рано?
— Да. Наверное, лет с пяти. Сначала учила мама, но она умерла. Потом в Академии.
Некоторое время они молча пили отвар, да Денис время от времени подкидывал в костер тонкие ветки, наблюдая, как они вспыхивают и выплескивают в черное небо струйки быстро гаснущих искр. Денису нравилось это ощущение — просто сидеть и смотреть на огонь. Он не мог вспомнить, имел ли когда-нибудь дело со скакунами, кинжал в его ладони лежал знакомо, хотя мастером он явно не был, а вот меч рука держала как-то не так… и он сам это понимал, хотя и не мог бы сказать, что делает неправильно. А вот костер был ему близок, понятен и приятен. Он и огонь развел быстро, правильно сложив сухие веточки, и, постепенно подкармливая молодое пламя, превратил маленький огонек в яркий, жаркий костер. Руки сами знали, как им поступать — видать, раньше ему не раз доводилось заниматься этим делом.
— Скажи, Тэй… ты сильная волшебница?
Она долго не отвечала. Затем с явной неохотой задумчиво произнесла:
— Не знаю, Дьен… не знаю. Когда-то я думала, что да. Потом встретилась впервые с Оракулом и поняла, сколь же многого не знаю. Вот ты спрашивал о Древних. Сейчас никто из ныне живущих не способен создать даже жалкое подобие Хрустальной Цитадели. Та магия, что выжгла землю вокруг нее, уже давно забыта. Лучшие из боевых магов способны создать реки огня, но они погаснут через несколько минут, сделав… или не сделав свое дело. Маги мельчают, Дьен. Многое забыто, многое утрачено. И с каждым поколением утрачивается все больше и больше. Может быть, Дар в людях становится слабее, кто знает… От того времени осталось мало. Несколько книг…
— Мы же были в Библиотеке. Почему она пуста? Таяна только усмехнулась.
— Многие из магов с готовностью отдали бы правую руку за возможность заполучить книги Хрустальной Цитадели. Но они утрачены и, видимо, навсегда. Я рассказывала тебе про исчезнувшую башню Ноэль-де-Тор, Шпиль Познания. Тот зал, что мы видели, был лишь малой частью Библиотеки Хрустальной Цитадели. Основная ее часть хранилась именно в Шпиле Познания. И Зарид дер Рэй, уничтожая башню, вряд ли забыл о подвалах Шанга-де-Тор. Видимо, превратить в ничто сразу две башни ему было не по силам, и он приказал собрать все рукописи в одно место… впрочем, это лишь предположения, кто может доподлинно знать, что произошло тогда.
— Оракул… — хмыкнул Денис.
— Возможно, — серьезно кивнула Таяна. — Вполне возможно. Но Оракул отвечает лишь на те вопросы, на которые считает нужным ответить. Не думаю, что его можно убедить или заставить рассказать о тех временах, об истинной судьбе каждого из Пяти.
— Ты же говорила, что они погибли.
Она помолчала, глядя на огонь. В зрачках девушки отражалось не только пляшущее пламя, а и тоска — тоска по ушедшему знанию. О, как много она была бы готова отдать, чтобы услышать истину…
— Наверное, погибли. Но ходили разные слухи… В некоторых старых книгах, тех, что еще можно прочитать, содержались ссылки на более древние труды, секрет прочтения которых покоился в подвалах Ноэль-де-Тор. Тут дело даже не в забытом языке, книги были…
— Заколдованы?
— Что? А… нет, это не магия. Это называется «закрыты на ключ». Кто знает ключ, тот сможет и прочесть книгу. Ну так вот, в древних источниках было написано, что есть две смерти, смерть видимая и смерть истинная. Где-то лет четыреста назад один магистр, его звали… не помню, ну да не важно. Он изучил невероятное количество документов, оставшихся с тех лет — должна заметить, часть из того, с чем он работал, уже утрачена, остались только сделанные им заметки, выписки, — так вот, он потратил на эту работу годы, и однажды слуга нашел его мертвым. На столе лежала записка, где магистр написал пару строк, о которых и поныне идут споры. На пергаменте были слова: «Только Рэй и Унвейт… Эрнис, они всех провели! Где же остальные?» Похоже, он умер, держа перо в руках.
— От чего?
— Сердце остановилось. Такое бывает, он был очень стар. Многие склонны были считать, что истинный смысл этой записки в том, что магистру удалось найти доказательства гибели лишь двоих из Пяти. Зарид дер Рэй был Главным хранителем Библиотеки и уничтожил ее. Его видели умирающим, были свидетели, видевшие, как он испустил дух. Не слишком надежное доказательство, но все-таки… И Блаз дер Унвейт, в этом случае доказательств еще меньше, ньорки утверждают, что видели Унвейта среди защитников Шпиля Алхимии. Они же утверждали, что ни одному из алхимиков не удалось покинуть Шпиль до пожара.
— А остальные?
— Там все гораздо сложнее. Ульрих дер Зорген вроде бы погиб на стенах Цитадели, отражая натиск ньорков. Но вот самой его смерти никто не видел, только тело нашли.
— Тело? Неужели этого недостаточно?
Таяна усмехнулась, чуть снисходительно, чуть печально.
— Нет, конечно. Изготовить неотличимое от настоящего подобие человеческого тела не так уж и сложно для настоящего мага. Нет, прости, я хотела сказать, было несложно для них, для Пятерых. Сейчас такого уже никто не умеет. Я, к примеру, могу создать иллюзию, но достаточно ее потрогать, и наваждение рассеется. А они могли куда больше, и тому есть масса свидетельств и записей. Создать живое тело, заставить его двигаться и говорить — боюсь, это просто невозможно.
— Я понял.
— Ну так вот, тело Тионны дер Касс было найдено после битвы возле руин Тирит-де-Тор, Шпиля Жизни. Изломанное, словно выпавшее из окна башни, с большой высоты. Может, конечно, так оно и было, но проверить было невозможно — к тому времени Тирит-де-Тор был разрушен. Кстати, Тионну многие жалели, она была редкой силы целительницей… но и в искусстве иллюзии ей не было равных.
— Целительница? — удивленно вскинул брови Денис. — Из твоих слов я понял, что эти Пятеро были негодяями, каких поискать.
— Разве я так говорила? — пожала плечами Таяна. Не дождавшись ответа, она покачала головой. — Все было не совсем так. Многие из Примкнувших были неплохими людьми и искренне верили, что идут в бой за благое дело. Да и среди Пятерых не было полного единства… Немногие уцелевшие пишут, что был момент, когда напряжение между ними достигло такого уровня, что их вполне могло стать Четверо — Дерек дер Сан, боевой маг воздуха, был почти готов сложить оружие. Не из трусости… просто после того, как Ульрих… в общем, повод был.
— Но он не сдался?
— Это неизвестно, я знаю лишь, что Дерек был в Цитадели во время последнего штурма и что после штурма было найдено его тело.
— Послушай, Таяна, я, конечно, многого не понимаю. В Цитадели находилось пять высших магов, после штурма найдено пять тел…
— Четыре. От дер Унвейта остался разве что пепел.
— Хорошо, четыре. И горсть пепла от пятого. И все же какой-то мудрец счел, что тут что-то нечисто. Но ведь могло быть все проще, верно? Они могли и в самом деле просто погибнуть?
— Могли, — серьезно кивнула волшебница. — Думаю, что магистр, который изучал этот вопрос, узнал нечто, заставившее его сделать именно такие выводы. После его смерти десятки магов вновь переработали все записи, в том числе и записи самого магистра… о, я вспомнила, его звали Канн Дайстрим… ну, в общем, они не нащупали ту нить, что открылась ему. Если, конечно, Канн и в самом деле нашел что-то важное, а не просто впал перед смертью в старческое слабоумие. И ты знаешь… если он все-таки был прав…

4

Хищник лежал в кустах и не шевелился. Его уши, ставшие вдруг невероятно большими, были повернуты к людям и напряженно ловили каждый звук. Волшебница говорила о вещах, которые были для хищника важнее всего на свете.
«Хозяева могут быть живы!»
Эта короткая фраза билась в мозгу охотника как мощный набат, заставляя содрогаться все его существо. Тело оставалось совершенно неподвижным, но разум хищника трясся, словно в лихорадке.
«Хозяева…»
Да, он поступил правильно, что не растерзал этих двоих еще там, у стен Цитадели. Он поступил совершенно верно — и теперь слова этой девчонки дали ему истину. Что с того, что она ни в чем не уверена, что их куцые знания не позволяют понять то, что давно уже, оказывается, известно ему, хищнику, Вот почему так силен Зов, вот почему так трудно сопротивляться исполнению вложенных в него приказов. Если бы хозяева и впрямь были мертвы, как он всегда думал, то пропал бы и Зов. Ибо его и ему подобных создавали так, чтобы они подчинялись лишь хозяевам и никому больше. Да, все верно! Если бы хозяева умерли, то он стал бы полностью свободен. Или… или умер бы.
Над этой мыслью хищник задумался, она оказалась на удивление неприятной. Много десятков и сотен лет он считал, что его долг — умереть в битве. Умереть геройски, достав клыками горло очередного врага. Но, видимо, тогда в нем говорил Зов. Теперь хищник вдруг понял, что не хочет смерти. Он по-прежнему был бы рад убить достойного противника и не спешил бы бежать от опасности… но ему нравилась эта жизнь, и он совершенно не собирался с ней расставаться.
Что произойдет, если ему удастся найти хозяев, если они все еще живы? Сможет ли он вцепиться им в горло или страх перед собственной смертью, которая может за этим последовать, остановит его? Значит ли, что он становится трусом?
Хищник метнулся в лес, подальше от людей. Все, чем он жил все эти годы, в последние дни подозрительно шаталось. Почему-то связи с вложенными в него приказами, с которыми он с таким трудом боролся и которые казались такими прочными, теперь рушились, рассыпались, расползались прямо на глазах. Он вдруг осознал, что стремление убить похитителей исходит не от Зова — теперь это его собственное желание, с которым можно бороться, которое даже можно переменить… Что происходит? И почему именно сейчас рвутся невидимые нити, связывающие его с прошлым?
Хищник не находил себе места, носясь кругами по лесу, оставляя просеки в кустарнике, срывая когтями кору с деревьев, оставляя на прочной древесине глубокие борозды от когтей. Его переполняло бешенство, которому необходимо было дать выход…
И тут он почувствовал. Его чутье, невозможное для любого другого живого существа, уловило вдруг угрозу. И она была направлена не против него, а против тех двоих, что, ничего не подозревая, продолжали мирно беседовать у костра. Стая таргов… хотя, это вряд ли можно было назвать стаей, тарги редко собираются более чем десятком особей, а здесь их было не менее сотни. И они шли к костру с намерением убить, это хищник чувствовал совершенно точно, как чувствовал и того, кто ведет таргов в бой. Это существо было немного сродни ему, оно тоже было создано с помощью магии, магии грубой, неумелой, примененной не так… и все же давшей кое-какой результат.
А еще спустя несколько секунд в хищнике проснулось бешенство, дикое, ослепляющее. Он всегда считал себя хладнокровным, расчетливым бойцом и никогда не испытывал ничего подобного.
Эти звери шли, чтобы убить его, хищника, цель. Его личного противника, в отношении которого хищник выстроил уже поистине великие планы. Это безмозглое зверье вздумало вмешаться в его дело, стать на его пути…
И охотник рванулся вперед. Это было именно то, что требовалось сейчас его воспаленному разуму. Битва, вкус крови на языке, хруст костей под могучими клыками…
Его тело постепенно преображалось. Костяной панцирь вспучился, выпуская из себя острейшие шипы — не слишком удобные для бега или погони, они как нельзя лучше подходили для отчаянной, один-против-всех схватки. Когти на лапах увеличились втрое, посреди широкого лба вырос короткий мощный рог, удар которого способен был навылет проткнуть закованного в панцирь рыцаря.
Тарги так и не поняли, откуда в их рядах появился смертельный вихрь, оставляющий позади горы изорванных, растерзанных трупов. Это чудовище прошло сквозь стаю и, развернувшись, напало вновь. Звери были не приучены бояться. В бою один-на-один они не уступили бы никому и скорее пали бы на месте… здесь же на их стороне была сила, их куцые умишки были в этом полностью уверены — ведь противник один.
И они атаковали. Все сразу. Почти все. Двое, молодая самка и уродливый вожак, остались в стороне. Вожак молча наблюдал за боем, самка время от времени тихо повизгивала, но не трогалась с места, словно пришпиленная к земле волей вожака.
Хищник взревел от радости — и этот победный вой пронесся над лесом, приводя в ужас всех, кто мог бы его слышать. Где-то там, у костра, встрепенулась девушка, складывая пальцы в боевую фигуру, мужчина схватился за кинжал и тут же с удивлением обнаружил, что вместо оплетенной кожей рукояти его ладонь стиснула ребристую часть странного изогнутого предмета, назначение которого было ему неизвестно. И другой мужчина вздрогнул, просыпаясь, и увидел, как в смертельном ужасе уносится прочь его конь…
Кровь и обрывки плоти летели во все стороны, тарги не были намерены сдаваться, их было много, и в первое время они не замечали потерь. А может, и замечали, но они были зверьми и не умели считать. Или подкрепленный магией приказ вожака не давал им броситься в бегство…
А хищник продолжал видоизменяться. Его когти еще более увеличились и заострились. Теперь они больше напоминали сабли — и удар этих костяных клинков словно тонкий пергамент разрывал броню таргов, рассекал мясо и скелет, в одно мгновение превращая атакующего хищника в несколько безжизненных кусков мяса. Вот протяжно завыл, чувствуя приближение смерти, матерый боец, насквозь пронзенный рогом охотника, а спустя мгновение этот вой оборвался, и отсеченная голова тарга, еще недавно бывшего вожаком в своей маленькой стаи, покатилась в кусты. Вот туда же, визжа и скуля, поползла старая самка — ее лишь слегка зацепили чудовищные когти врага, но этого хватило, чтобы, словно кожура перезрелого плода, лопнул прикрывающий брюхо панцирь, и теперь за самкой, пятная кровью изрытую землю, волочился ком сизых дымящихся внутренностей. Самка знала, что ей не жить, и теперь жаловалась на жестокого врага каким-то своим, звериным, богам.
Клыки охотника добрались до чьего-то горла, рванули и тут же нацелились на новую жертву. Его не интересовал раненый — хищник знал, что удар был нанесен точно и через несколько десятков ударов сердца поверженный тарг издохнет. А вокруг было еще много врагов, чьи мышцы были сильны, клыки остры, а броня все еще крепка.
Сильный удар чуть не опрокинул его — какой-то тарг налетел на охотника грудью, стремясь свалить, сбить с ног — и тогда вся стая навалится разом, стремясь добраться до скрытого пластинами панциря мясо. Что ж, замысел был неплох… но теперь смельчак корчился на земле в предсмертных судорогах, ибо с разбегу напоролся на шип, от удара сломавшийся и оставшийся в теле. Эта первая потеря мало обеспокоила хищника, он сумеет вырастить новый.
Еще бросок… и охотник замер. Нападать стало не на кого. Вся стая была безжалостно уничтожена, кто-то из таргов был еще жив, кто-то, может быть, даже сумеет оклематься… но таковых будет немного. В этом бою охотник почти не допустил ошибок.
Он медленно двинулся вперед. По панцирю струилась кровь, где-то на шипах висели куски вырванной из звериных тел плоти. Хищник не был ранен, он даже не устал — но его гнев, его душевная боль, его ярость нашли выход и теперь медленно угасали. Он вышел победителем из этого славного боя и теперь мог проявить великодушие к побежденному.
Охотник подошел к двум таргам, что стояли в стороне. Так и не сдвинувшись с места. Тот, что был изуродован магией, понимал, что на своих коротких, кривых ногах не сможет убежать от быстрого как молния противника, а вложенный в него хозяином разум помог ему и не делать даже попыток, заведомо обреченных на провал. А самка… ее место было возле вожака, ее тело рвалось удариться в бега, но нечто большее, чем просто клубок мышц, отчаянно этому сопротивлялось, призывая остаться на месте, возле Него.
Два бойца стояли друг против друга. Один — порождение высшего мастерства, давно забытого, давно утерянного. Другой — создание самоуверенного щенка, пусть и уже дожившего до седых волос. Хищник чувствовал жалость к тому, что стоял перед ним. Он видел, как внутри тела тарга струились магические потоки, видел, как они неустойчивы, как ненадежны. Этому зверю, на беду свою ставшему разумным, оставалось не так много жизни — семь, максимум восемь лет. И тогда небрежно сплетенные заклятия рухнут, и разум в этом теле погаснет. Вместе с самой жизнью.
— Кто ты… — прохрипел тарг, словно будучи уверенным, что ему ответят.
Но охотник молчал. Ему было не о чем говорить с этим несчастным созданием. Он мало что мог сделать для него… но кое-что все же мог.
Тарг чувствовал, что не может отвести взгляд в сторону, глаза этого странного создания, что стояло перед ним, приковывали к себе. Он чувствовал, как нечто опасное врывается в его разум, подобно клинку, нанося по пути раны, разрывая что-то важное, что-то такое, к чему тарг привык и с чем смирился. Он приготовился принять смерть и даже мысленно потребовал от самки, чтобы она ушла… чтобы бежала. Напрасно, заклинание, наложенное хозяином, держало ее крепче любых цепей.
А потом вдруг все кончилось. Когда тарг немного пришел в себя и вновь стал способен воспринимать окружающее, они с самкой остались вдвоем. Если, конечно, не считать раненых, часть из которых уже не имела сил даже скулить. Чудовище, в мгновение ока уничтожившее стаю, исчезло, и тарг даже не был уверен, не привиделся ли ему сковывающий взгляд красно-золотых глаз.
А немного позже он обнаружил в себе новое качество, совсем новое, или, вернее, давным-давно забытое… Он уже не стремился любой ценой выполнить полученный приказ, он уже мог сопротивляться стремлению вернуться к хозяину… и даже само это стремление было больше похоже на просто привычку. С которой вполне можно сладить. И рядом стояла самка, вдруг всколыхнувшая в нем еще одно давно забытое чувство.
Тарг немало жил рядом с человеком, и он понял, как называется его новое, столь странное и непривычное состояние.
Оно называлось свободой.

5

Таверна встретила их, как все подобные заведения встречали путников, утомленных долгой дорогой, мечтающих отдохнуть, перекусить — а возможно, и остаться здесь на ночь. Из распахнувшихся дверей в ноздри людей ударили запахи еды и выпивки, немного приправленные дымом и тем неистребимым душком, который неизбежно рождается в любой придорожной харчевне. Его сложно описать, но ни с чем не спутать — запах пищи, приготовленной не для себя, не для домочадцев, а для людей пришлых, которые вряд ли заслуживают особого старания, даже если платят полновесным золотом. По первости этот запах вызывает легкую неприязнь или даже отвращение, но те, чья жизнь проходит в дороге, давно с ним свыклись, сжились, срослись… и теперь для них в блюдах, приготовленных даже самыми заботливыми родными руками, чего-то не хватает.
Расторопный мальчишка уже выскочил навстречу гостям, готовясь принять поводья скакунов. Таяна одним мягким движением, словно струйка воды, соскользнула с седла на землю и бросила поводья в руки слуге, давая ему заодно увидеть свой медальон. Глаза паренька моментально выскочили на лоб, но он не задал никаких вопросов — да и потом, стоит ли лезть с вопросами к титулованной волшебнице? Правильно, не стоит. А вот за скакунами поухаживать «по-особому», как для самых дорогих гостей, — это надо, глядишь, и монетка потом перепадет, волшебники — они до денег не сильно жадные. Это вам не купец какой, что каждый грош считает.
Волшебница попутно отметила, что дела у хозяина идут неплохо. Вон и паренек-то одет не в рванину какую, а в рубаху не очень-то и старую да и к тому же почти чистую. Значит, приглядывает кабатчик за прислугой, чтобы вид имела добрый, не оскорбляющий взоров гостей.
Кивнув Денису, тоже уже спешившемуся, Таяна вошла в просторный зал таверны. Здесь было многолюдно, видать, помимо путников, заглянувших на огонек, немало и местных пришло — горло промочить, сплетни послушать да порассказать — или просто так, провести вечер подальше от ворчливых жен и сопливых детишек. Вообще, если не считать пары расторопных служанок, совсем еще молоденьких, лет по четырнадцать, девчушек, Таяна была здесь единственной женщиной. Оно и понятно, кто ж бабу пустит на ночь глядя в таверну пиво глыкать…
То ли медальон был замечен издалека, то ли так тут было принято, но хозяин вышел встречать дорогих гостей самолично и голову склонил чуть пониже, чем по обычаю полагалось.
— Радости вам, господа.
— И тебе того ж, хозяин, — ответил Денис.
Это тоже было частью неписаного этикета, который все знали и старались не нарушать. Если женщина путешествует не одна, а в компании с мужчиной, то кем бы он, мужчина, ни был — слугой или господином, наемным охранником или близким родственником, говорить всегда начинал он.
— Чего изволят гости? Отужинать али переночевать пожелаете?
— И того и другого. Найдется местечко поспокойнее?
— Найдется, — степенно, с чувством собственного достоинства и без лишней суеты ответил хозяин, уже мысленно прикидывавший, сколько отвалит благородная госпожа с медальоном титулованной волшебницы за хороший стол и мягкую постель. Да и спутничек ее выглядит голодным аки тарг.
Хозяин провел волшебницу и ее спутника в дальний угол зала. Человек неопытный мог бы подумать, что самые лучшие места были в центре, — и он бы ошибся. Таяну нельзя было отнести к знатокам, ей не так уж часто доводилось путешествовать, но она знала, что именно эти места, у дальней стены, всегда особо ценятся любителями тишины. Именно здесь можно было посидеть спокойно, поговорить, не повышая голоса, просто насладиться едой и вином, не беспокоясь, что кто-то толкнет тебя под локоть или отдавит ногу, а то и просто будет с завистью провожать глазами каждый кусок. Здесь, в полумраке, взгляд излишне любопытного не разглядит лиц,
Тут же, повинуясь движению пальца хозяина, подбежала и служанка. Выяснив, чего желают отведать благородные господа, она вихрем умчалась на кухню, и уже вскоре перед путниками бухнулось на стол блюдо с источающей соблазнительные запахи свиной шейкой, нежной, запеченной в ароматных листьях, с добавлением чеснока и дорогих привозных пряностей, Вслед за мясом последовали темная пыльная бутыль вина и здоровенный кувшин холодного, из погреба, пива. Отдельно в миске подали пирожки — крошечные, зато много, с луком и яйцами, с капустой, с рубленым мясом, с потрохами, с грибами, с острым сыром…
Денис, отдуваясь, отодвинулся от стола, прижавшись спиной к теплой деревянной стене. Измученное тело постепенно приходило в себя, боль отступала, и одновременно наваливалась сонливость. Таяна тоже клевала носом — за день они покрыли большой кусок пути. Девушка торопилась, хотя и сама не могла толком объяснить причину поспешности. Сам Денис не возражал — сильно раздражало постоянное ощущение взгляда в спину, исчезнувшее как по мановению волшебной палочки лишь несколько часов назад, когда солнце уже скрылось за горизонтом и на небе появились первые звезды. Он извертелся в седле, пытаясь определить, откуда приходит этот изучающий, жесткий, опасный взгляд. Но тщетно… И волшебница нервничала, особенно после той ночевки в лесу.
Он достал из кошелька несколько монет — Тэй безапелляционно заявила, что раз уж он является ее сопровождающим, то и расплачиваться везде, где это необходимо, должен он же. Денис не спорил: надо — значит надо. Хотя у него и появилось некоторое чувство неловкости. В конце концов, все это было не слишком правильно — он, полный сил молодой мужчина, который мог бы без труда заработать на пропитание и себе, и спутнице, находится на полном содержании у молодой красивой дамы. Все — от скакуна, не раз помянутого незлым тихим словом, и до той одежды, которую он сейчас носил, — все было куплено за ее счет, и это вызывало у Дениса неприятные ощущения. Он старался не думать об этом, обещая себе, что рано или поздно найдет способ вернуть ей все долги с лихвой… но пока что, к его глубочайшему сожалению, такого способа не предвиделось.
К их столику вновь подошел хозяин. Не глядя смахнув в карман кожаного фартука монеты, он, окинув коротким взглядом остатки трапезы и умиротворенные, сонные лица гостей, поинтересовался:
— Не желают ли господа совершить омовение? Вода нагрета.
При мысли об огромной бадье, до краев наполненной горячей водой, с губ Таяны сорвался короткий стон. Она вдруг в полной мере ощутила, до какой же степени ее утомила эта дорога, как же ей хочется снова вернуться к привычному размеренному образу жизни, к нормальной, своей постели, к дому, который она давно уже считала по-настоящему своим. Неужели находятся люди, искренне считающие ночевки под открытым небом или даже здесь, в придорожной гостинице, более предпочтительными, чем в своем собственном доме…
— Тина проводит вас, госпожа, и вас, господин. Ваши комнаты готовы…

6

Вокруг был металл. Снизу, сверху, с боков… местами он был скрыт под чем-то мягким, местами переходил в стекло… Денис знал, что это стекло отнюдь не является обычным, его не разбить ударом камня, оно выдержит и арбалетную стрелу, И еще было странное ощущение — он понимал, что все вокруг ему снится, и при этом не мог отделаться от ощущения, что все это реально.
А еще реальной была кровь. Ее было много, она была повсюду — и на металлическом полу, и на стенах, и даже на этом невероятно прозрачном и столь же невероятно прочном стекле. Она собиралась липкими, темными, почти черными лужами в углах, она стекала полузасохшими потеками с изрубленных кресел, с изуродованной ударами топоров мебели, выплескивалась из-под дверей, ведущих в разграбленные помещения.
Денис шел по этому кажущемуся бесконечным коридору, и глаза на каждом шагу натыкались на следы трагедии. Где он находился, оставалось тайной — но то, что предстанет перед ним в конце пути, Денис уже знал. Знал, потому что видел этот сон не впервые, потому что видение упрямо возвращалось вновь и вновь.
И вот позади остался очередной поворот, очередная дверь. И посреди зала пульсирует ОНО, маня, притягивая к себе — и одновременно пугая. Денису, как и много раз раньше, казалось, что вот именно теперь он поймет, что за чудо или что за проклятие перед ним. Он сделал шаг, другой… Мерцающая поверхность приближалась медленно, как будто не Денис шел к ней, а она сама подкрадывалась к нему, злобная тварь, готовая убить… А потом все вдруг завертелось водоворотом ярчайших красок, и Денис почувствовал, что куда-то падает. И проснулся.
Рывком сел, чувствуя, как бешено колотится сердце. Простыня была влажной от пота, тяжелые капли скатывались по вискам, заливали глаза, струились меж лопаток, Денис провел рукой по лбу и с некоторой опаской взглянул на влажную ладонь. Наверное, он бы даже не удивился, если бы увидел кровь. Но это был только лишь пот… Наваждение сна стремительно таяло, как бы он ни пытался удержать в памяти хоть какие-нибудь подробности, ничего не выходило — детали ускользали, сначала одна, потом другая — и вот морок рассеялся окончательно, оставив после себя только морок тревоги и острое ощущение опасности. Не той, что могла таиться за дверью или за стеной приютившей их гостиницы — опасности иной, куда более серьезной, с которой нельзя справиться крепкими мышцами или отточенной сталью.
Денис встал, с удовлетворением ощущая, что вчерашняя боль ушла, что тело вновь готово к дороге. Пожалуй, во всем есть свои плюсы — если уж ему надо каждое утро залазить на это чудовищное создание, то, по крайней мере, постепенно он научится ездить так, чтобы не краснеть хотя бы перед Таяной.

Предыдущая страница 15 Следующая страница


Воинство Сатаны 16

Он распахнул ставни — за окном уже начало светать. Его спутница, возможно, уже встала, а следовательно, скоро в путь. Денис натянул рубаху, еще немного влажную, — прикосновение чистой ткани к телу было приятным. Конечно, стирка будет им стоить пару лишних медяков… но зато как же здорово, что одежда не стоит колом от смеси пота и пыли. Наверное, можно было бы иногда останавливаться у какого-нибудь ручья и приводить гардероб в относительный порядок, но Таяна не желала терять время зря, выжимая из скакунов все, на что те были способны.
Волшебница, полностью одетая и готовая к продолжению их путешествия, уже ждала его внизу. Рядом с ней на широкой деревянной скамье лежали тяжелые переметные сумы, явно наполненные продовольствием. Насколько Денис помнил, ближайшее место, где можно переночевать с относительным комфортом, находилось в двух днях пути отсюда — следовательно, по крайней мере одна ночевка под открытым небом им обеспечена. На столе стоял легкий завтрак — с точки зрения Дениса, даже слишком легкий. Впрочем, выбирать не приходилось, один раз Таяна позволила себе плотно поесть перед дорогой — и в самом ближайшем времени горько пожалела об этом. С тех пор она соблюдала умеренность во всем — и требовала того же от своего спутника, к немалому его огорчению.
— Ешь быстрее, — буркнула девушка. В последние дни, особенно по утрам, настроение у нее было не очень.
— Радости тебе.
— И тебе, — фыркнула она. — Я в своей комнате буду… Позовешь.
Сегодня Таяна была особенно не в духе. Ночь была тяжелой, ей снились кошмары. В отличие от видений Дениса, ярких, отчетливых, но быстро улетучивающихся, подобно утреннему туману, ее сон сегодня был наполнен мешаниной расплывчатых образов, ни один из которых нельзя было связать с чем-то реальным — но все они несли угрозу. И если Денис относился к своим ночным приключениям с той или иной степенью равнодушия, то волшебница привыкла воспринимать такого рода сны более чем серьезно. Все, что происходит с титулованным волшебником, имеет смысл.
Он проводил поднимающуюся по лестнице девушку взглядом и, взглянув в стоящую перед ним тарелку, огорченно вздохнул, затем огляделся по сторонам. Таверна была почти пуста. Пара ранних пташек, пришедших промочить горло, видимо, после обильных вечерних возлияний, несколько мужчин явно купеческого вида, усиленно налегали на мясо — не иначе как перед дальней дорогой наедаясь впрок. За соседним столом сидел средних лет мужчина, одетый просто, можно сказать, даже бедно. На первый взгляд, его можно было принять за мастерового, но стоящий возле скамьи тяжелый меч в ножнах давал понять, что профессией этот гость владеет отнюдь не мирной. Он с мрачным выражением лица ковырял полуостывшее жаркое. Денис обратил внимание, что служанка пару раз подбежала к нему, но, наткнувшись на жесткий взгляд и чуть заметное покачивание головы, тут же ретировалась.
За столом, где сидели торговцы, раздался взрыв хохота. Денис поневоле прислушался — хотя особых усилий это и не требовало, говорившие отнюдь не старались соблюдать тишину.
— …а Троп и орет — мол, обокрали!
— Да уж, его обкрадешь. Он сам кого угодно… с эдакими-то ценами.
— И то сказать, у Тропа товар завсегда отменный, да только он с покупателей три шкуры сдерет и не поморщится.
— Ты-то небось тоже задарма товар не отдашь, так ведь, Грид?

— Ну дык… я ж, почитай, много не беру… ну там, купил, продал… — Толстый мужик в дорогом кафтане и с массивной серебряной бляхой на груди отхлебнул пива из тяжелой кружки и нравоучительно заметил: — То всем известно, ежели за товар несусветные деньги просить, так он, товар же этот, цельный год и пролежит без дела, так, что ль? Не-е… товар надо продавать быстро, тогда и деньга скорее вернется, ее и в новый товар вложить можно. Ты, рыжий, еще под стол пешком ходил, когда я науку торговую осваивал. Знать надо, когда цену держать, а когда покупателю и скидку сделать. Глядишь — завтра он опять к тебе придет, а не к другому кому.
Молодой рыжий парень, получив отповедь, ничуть не остепенился, а наоборот, осклабившись, продолжил гнуть свое:
— Ты, дядька Грид, скажи еще, что себе в убыток торгуешь.
Пожилой не обиделся, наоборот, добродушно хмыкнул, сделал еще один добрый глоток и пояснил:
— А когда и в убыток, всяко бывает. Скажем, привезешь в город ткань али зерно… глядь, а другие уж раньше тебя поспели, и никто за твою цену твой товар брать не хочет. Что ж его, назад везти? Опять за охрану, стало быть, платить, да и другие расходы… Ну, такое, правда, только по молодости со мной бывало, нынче я уж первым окажусь… да… ну так, раз дело-то такое, бывает, и за бесценок отдашь. Ведь что ткань, что зерно — они ухода требуют, как бы не попортиться. А хранить где?
— Ну, у Тропа-то товар не портится. За столом снова заржали.
— Да уж, клинки у него знатные. А крику-то, крику-то поднял — обокрали его, понимаешь. Взяли-то, скажу прямо, всего ничего.
— Троп еще говорил, что тот клинок он для какого-то барона ковал, — заметил еще один мужчина, высокий и сухопарый. Одет он был попроще, чем толстяк, но кожаная куртка была плотно обита металлическими пластинами, на широком поясе — Денису с его места было хорошо видно — висел длинный кинжал. Меч, носимый за спиной, сейчас лежал на лавке — и хорошо лежал, стоит долговязому только руку протянуть, и оружие вмиг будет готово к бою. Не иначе, это был старший наемников, коих всегда с охотой нанимали торговцы — глядишь, товар целее будет.
— Ну, значит, не повезло барону, — под дружный хохот заметил пожилой. — Не беда, Троп новый откует. Жадный он, то ему за жадность и наказание.
Денис уже почти закончил скудную трапезу, как дверь с треском распахнулась. Взгляды всех посетителей тут же обратились в сторону вошедшего. И то сказать, в таверну так не входят, разве что пьян совсем…
Возможно, вошедший и был пьян. А может, грибов плохих объелся или еще чего… глаза у него были дурные, и по роже видно было — не пивка он выпить сюда забрел.
Краем глаза Денис заметил, как рука долговязого все-таки потянулась к оружию. Воин, видимо, предпочитал встречать неприятности не с голыми руками.
Несколько томительно долгих мгновений вошедший обозревал таверну, и этот взгляд мгновенно ощупал, оценил каждого из присутствующих. И те, в свою очередь, получили возможность изучить незваного гостя.
Он был немолод. Вернее, иному мужчине и сорок, и даже пятьдесят лишь прибавляют мудрости и стати, а серебрящаяся в висках седина радует женский взгляд. Этому же время оказалось явно жестокой мачехой. Лицо, отекшее от частых возлияний, было искривлено в презрительной гримасе, подбородок венчала густая неопрятная поросль, слишком редкая, чтобы гордо называться бородой. Волосы явно давно не встречались с водой, да и все остальное, пожалуй, нуждалось в мытье.
Одет он был дорого, но слишком уж вызывающе. Ярко-красный камзол, порядком помятый, был из хорошего сукна и украшен везде, где только можно, золотым галуном. Небесно-голубого цвета штаны… нет, они были небесно-голубыми, но сейчас их, порядком пропыленных, скорее можно было назвать серо-синими, были заправлены в высокие сапоги желтой кожи. На груди у мужчины висел невероятных размеров кулон — массивный красный камень, вправленный в золото. Наряд завершал широкий пояс, такой же, как и сапоги, желтой кожи, на котором висели кинжал и короткий меч с усыпанной самоцветами рукоятью.
— Чего желает господин? — Трактирщик вышел навстречу гостю.
Тот молчал, продолжая обшаривать взглядом сидящих в зале. Наконец его глаза сверкнули, заметив кожаный мешок, лежащий на лавке возле Дениса. Мужчина шагнул вперед, попутно задев трактирщика локтем. Тот охнул от неожиданности и, пошатнувшись, ухватился за стену, чтобы не упасть. Какая-то из служанок испуганно ойкнула.
Мужчина прошел через весь зал и, остановившись напротив Дениса, громко заявил:
— Ты вор. Отдай, что украл!
Взгляды всех присутствующих тут же переместились на Дениса. И ничего доброго эти взгляды не предвещали — наказание за воровство было суровым, и тот, кого застигали за этим неблаговидным занятием, потом радовался, если отделывался лишь усекновением руки. Правда, и за неправедное обвинение можно было пострадать — и деньгами, и даже кровью, особенно если обиженный принадлежал к благородному сословию. А потому правило «не пойман — не вор» в этих краях имело особый смысл. Все это Денис более или менее знал — Таяна рассказала. Только вот что делать в этой ситуации, он не имел ни малейшего представления… — Ты ошибся, уважаемый… я ничего не крал.
Крючковатый палец обвиняющее указал на мешок.
— Ты взял то, что тебе не принадлежит. Это мое! Отдавай!
На какое-то мгновение Денис почувствовал, как по коже пробежал холодок. Откуда этот франт знает, что лежит в мешке? Может… да уж, с этими волшебниками никогда ничего толком не поймешь, может, он и впрямь имеет отношение к Хрустальной Цитадели?
— Эта книга уже тысячу лет не принадлежит никому, уважаемый. — Денис старался говорить спокойно, но раздражение уже поднимало голову. — И не тебе решать, кто имеет на нее право, а кто — нет.
Он увидел мимолетную тень усмешки на тонких губах незнакомца и мысленно обозвал себя кретином. Похоже, этот щеголь не имел ни малейшего представления, что именно лежало в мешке — и вот теперь он сам выдал нужную информацию, Глупо, конечно… но, с другой стороны, в этом есть и свои плюсы. Раз чужаку неизвестно, что вынесли Денис и Таяна из Цитадели, значит, и прав на это у него ничуть не больше… точнее, даже меньше.
— Она принадлежит мне, — рявкнул мужчина. — Я маг, мое имя Дорх дер Лиден. Ты, ничтожный, посмеешь перечить магу?
— Посмею, — кивнул Денис, чувствуя, что закипает.
— В этом мире давно нет уж тех, кто имел право носить приставку «дер», — раздался с лестницы надменный голос Таяны. — Эту честь надо заслужить…
— А ты замолчи, шлюха! — рыкнул Дорх. — Верните мне книгу или я…
Дальнейшие события, казалось, произошли почти одновременно. Денис, в присутствии которого оскорбили его даму, рванулся из-за стола с явным намерением дать нахалу по морде, Таяна, руководствуясь похожими чувствами, тоже сделала шаг вперед. Дорх среагировал мгновенно, выбросив руку в сторону девушки. Ей удалось отбить брошенное заклинание, незримый луч, отразившись от воздвигнутого щита, проделал изрядную дыру в стене, но и волшебницу отдачей отшвырнуло назад. Тэй ударилась головой и бессильно сползла по стене, потеряв сознание… Рука Дорха сделала движение в сторону Дениса. Не имея возможности построить магический щит, он скорее всего был бы убит на месте — но тут в их «беседу» вмешались. В воздухе мелькнула сталь, более похожая на размытое серебристое полотнище, и отсеченная начисто кисть Дорха глухо бухнулась на стол. Несколько мгновений волшебник тупо смотрел на отрубленную руку и на кровь, хлещущую из культи, а затем метнулся к выходу. Его никто не преследовал.
Воин, сидевший за соседним с Денисом столом, небрежно вытер меч и одним плавным движением бросил его в ножны.
Возможно, это было не слишком вежливо, но прежде, чем поблагодарить за столь своевременную и эффективную помощь, Денис бросился к своей спутнице, и только убедившись, что Тэй уже пришла в себя, повернулся к своему спасителю,
— Благодарю тебя…
— Пустое, — с легким оттенком равнодушия пожал плечами воин, сметая ладонью со стола щепки, — Маг, посмевший поднять руку на человека, лишенного Дара, должен понести наказание.
— Позволь пригласить тебя за наш стол, — улыбнулась Таяна.
Может быть, она подала знак трактирщику движением брови, а может, тот и сам сообразил, что от дальнейших разрушений его заведение спасла быстрота реакции мечника, но он уже самолично спешил в их угол, неся большой, покрытый пылью кувшин из темного, почти непрозрачного стекла. Спустя несколько мгновений была сорвана сургучная печать, и аромат старого вина волнами распространился по залу, заставляя даже многое повидавших купцов судорожно сглотнуть слюну.
— Могу я узнать имя нашего спасителя?
— Меня зовут… Тернер.
От слуха Таяны не укрылась короткая заминка, но особого значения она этому не придала. По дорогам Империи бродило немало людей самых разных сословий, которые не желали называть свое имя первому встречному — да если вдуматься, и кому-либо другому. Кто-то из них предпочитал использовать вымышленное имя, кто-то и вовсе отмалчивался. Это было привычно и не вызывало удивления. Другое дело, что чиновников Империи могло бы это заинтересовать, но в настоящее время в этом зале их не было.
— Я смотрю, вы не церемонитесь с магами. — Таяна покачала головой, с легким отвращением наблюдая, как служанка осторожно, двумя пальцами кладет на тарелку отсеченную кисть. Молоденькой девчушке эта процедура была явно отвратительна, и она едва сдерживала тошноту.
— Маги бывают разные. — Воин поднял хрупкий стеклянный бокал, предусмотрительно выставленный на стол трактирщиком, любуясь игрой огня светильников в густом красном напитке. — Я не против, когда меня лечит ученый целитель или когда маг приносит дождь на поля. Но использовать магию как оружие можно только против тех, кто способен за себя постоять. Не в обиду вам сказано, госпожа.
Таяна не была уверена в том, что слова воина ей понравились. Получается, что защищать ее воин и не собирался и вмешался только тогда, когда нападению подвергся лишенный магического Дара Дьен. Тем не менее она сдержала уже готовую вырваться язвительную фразу — все-таки он же помог Денису… и неизвестно, чем бы все закончилось, если бы воин не вмешался.
— Могу ли я узнать, куда ты держишь путь, Тернер?
— В этом нет секрета, — усмехнулся тот. — В общем никуда. Так… болтаюсь по дорогам… Говорят, где-то в этих краях обитает странное существо, которое называют Оракулом. Интересно поглядеть… собственно, я как раз собирался найти его.
— Здорово! — воскликнул Денис прежде, чем Таяна успела пнуть его ногой под столом. — Мы как раз направляемся к Оракулу. Может быть, нам стоит ехать вместе?
Волшебница мысленно застонала. Ну какая несусветная глупость — выбалтывать первому же встречному свои планы… ну, пусть даже этот первый встречный недавно оказал большую услугу. Может быть, сама она не так уж хорошо знает жизнь, не слишком много странствовала и маловато общалась с людьми, но то, что язык надо по возможности держать за зубами — эта народная мудрость была ей известна с детства.
— Отличная идея, — тем временем заявил воин, допивая свой бокал. — И отличное вино. Не правда ли, хорошее вино и мудрые мысли часто ходят рука об руку? Я с удовольствием приму твое предложение…
— Денис.
— Твое предложение, Дьеньис… если твоя очаровательная спутница не будет против.
С этими словами он вопросительно уставился на волшебницу. Та, разумеется, была против, более того, ее и так с утра никудышное настроение теперь грозило перейти в бешенство. Менее всего ей хотелось бы продолжать путь в компании с неизвестным ей человеком, да еще делить с ним ночлег… может быть, этот удалец при первой же возможности перережет им горло.
Но он только что спас им жизнь. Наверняка спас жизнь им обоим — разделавшись с Денисом — а Таяна нисколько не заблуждалась на этот счет, получи Дьен такой же удар, какой она сумела частично отразить, и его разорвало бы на куски. А потом этот самозваный маг наверняка покончил бы и с ней, бесчувственной, неспособной себя защитить.
Поэтому она, стиснув зубы и без особого успеха стараясь хоть немного смягчить подчеркнуто ледяной тон, ответила, что тоже не возражает против подобной компании.
— Дьеньис… — Воин произнес это медленно, словно пробуя на вкус. — Странное имя, никогда такого не слышал. Ты, верно, издалека, парень?
— Да уж, — хмыкнул Денис. До него, видимо, наконец дошло, что излишняя откровенность может оказаться вредной для здоровья. Видимо, Тернер почувствовал это, поскольку больше вопросов задавать не стал,

10. ПЛАТА ЗА ВОСПОМИНАНИЯ

Сегодня я, Ур-Шагал, провидец и летописец, пишу эти строки, но слова, что ложатся на белый лист, принадлежат Великому Аш-Даготу, да будет достойным его служение Вечному. Ибо Верховный шаман пришел к вождям всех племен ургов, дабы сообщить им волю самого Венного.
И воля эта известна вам, дети мои, ибо только в воинской славе могут доказать урги свою любовь и покорность Вечному. Только дары, принесенные Ему, только дым костров, на которых уносятся ввысь души тех, кто будет служить героям в великих пещерах Ург-Дора, — вот что угодно Вечному.
И сказали вожди, что поняли они слова Аш-Дагота и что настало время ургам вспомнить, для чего ковались их топоры. Вечный хочет служения, но походы в Стальные пещеры перестали радовать Его… что ж, пусть тогда многочисленные дымы костров вознесут к небесам пепел иных жертв — жалких людишек и проклятых шанков, высокомерных эльфов и многочисленных расплодившихся полукровок.
Я слышу, дети мои, как звучат барабаны, призывая к войне. Я слышу — и руки мои начинают дрожать. С нами сила Вечного, с нами его благоволение… Аш-Дагот не мог ошибиться, истолковывая слова, пришедшие свыше. И это, дети мои, пугает меня более всего. И боюсь я не смерти телесной, ибо рано или поздно она приходит к каждому… мне горько думать, что вновь урги зальют кровью всю эту землю…

1

Хищник был доволен — все шло как нельзя лучше. Приключение становилось все интереснее и интереснее. Эти двое были настолько доверчивыми, что временами ему даже становилось их жаль — они с готовностью приняли в свою компанию незнакомца, даже не потрудившись выяснить, кто он таков. Что ж, хищник решил, что с нападением стоит повременить. Вообще у него уже вошло в привычку раз за разом откладывать атаку — тем более что каждый день приносил все новые и новые ощущения, а охотник очень дорожил этим. Скука последних десятилетий была невыносима, и он надеялся, что прежнее унылое существование вернется не скоро. Во всяком случае, не ранее, чем он сам этого пожелает.
А пока он с удовольствием наблюдал, как волшебница карабкается по круто уходящей в гору тропе, не желая — или не решаясь — воспользоваться своими способностями. Самому хищнику не составило бы особого труда взбежать по склону, не обращая внимания на такие мелочи, как камни, колючие кусты или даже почти отвесные стены.
Он вполне понимал, почему молодая волшебница проявляет определенную осторожность в применении заклятий. Даже в самом воздухе этого места витала угроза — для тех, разумеется, кто способен был ее почувствовать. Те, кто не мог ощутить этой разлитой вокруг эманации, вряд ли могли бы представлять опасность и для владельца этой горы.
Хищнику было чрезвычайно интересно познакомиться с этим владельцем поближе. У него уже появлялись мысли насчет того, кто именно ждет их, — но твердых доказательств не было. Это не имело значения, охотник умел ждать, тем более что ждать оставалось недолго. А пока надо было только неторопливо взбираться по вьющейся меж камней тропе, стараясь не упустить из виду людей.
Оставшиеся дни прошли спокойно. Ему даже не пришлось вступать в бой — хищники на отряд не нападали, увечный маг, имевший наглость причислить себя к хозяевам, тоже не показывался.
И вот, наконец, цель достигнута. Хищник задумчиво смотрел на пещеру, в глубине которой таился тот, кто называл себя Оракулом. Охотник повел носом, прислушался… нет, он не улавливал знакомого запаха. Неужели он ошибся и хозяин этой пещеры — не тот, на встречу с кем хищник так надеялся. Впрочем, судить пока было рано, встреча была еще впереди, а там можно будет во всем разобраться.
Подумав, хищник решил, что столь увлекательному путешествию, видимо, приходит конец. Кем бы ни был этот Оракул, вряд ли встреча с ним пройдет мирно — хищник испытывал непреодолимое отвращение к магам… ну, за одним малым исключением. Пожалуй, этой девчонке он даст умереть достойно. И быстро. Всем же остальным такого благодеяния ожидать не стоило — охотник умел действовать быстро и эффективно, но мог поступить и иначе, превращая смерть в долгую и мучительную пытку. Вряд ли с Оракулом удастся разойтись мирно — но хищник и не планировал мирный исход.
Барельефы на стенах заинтересовали его на некоторое время. Кое-какие события он узнал — не потому, что был их участником, его создали немногим позднее. Но из того факта, что хищник был своими хозяевами предназначен только для убийств, отнюдь не следовало, что он был туп или нелюбопытен. Он много знал о событиях тех давних лет…
И вот он оказался в огромном зале — и прямо перед ним, на расстоянии, чуть превышающем бросок, находился Оракул. И хотя хищник по-прежнему не мог уловить запаха, он узнал другое — ауру, что окружало это существо. Глаза, этот ненадежный, всегда готовый обмануть инструмент, видели перед собой чудовищных размеров змею — но чувства, куда более совершенные, чем человеческие, рисовали совсем иную картину. Теперь он прекрасно понимал, с кем свела его судьба, к кому привели эти странные похитители, волшебница и ее спутник. Понимал он также, что боя теперь не избежать…

2

— Рад, что вы вернулись, — прошипел Оракул, и его хвост хлестнул по груде золотых монет, так и брызнувших во все стороны.
Если по внешнему виду змеи можно было бы определить ее настроение, то про Оракула следовало бы сказать, что он в бешенстве. И даже его приветствие прозвучало скорее как обвинение. Таяна чувствовала некоторую неловкость — в конце концов, ее сюда привело дело личного характера, и совсем не следовало тащить с собою этого Тернера. Неприязнь к нему осталась, хотя за все время пути воин вел себя отменно — ни единого грубого слова, простые и бесхитростные ответы на все вопросы… к тому же он с готовностью нес ночную вахту, урывая лишь несколько часов сна… и все время выглядел бодро. Позже она заметила, что Тернер мог спать даже сидя в седле скакуна… лишь бы животное знало, куда идет — а всадник мерно покачивался в седле, восстанавливая силы.
Еще в лесу, на подходе к горе Оракула, она сделала робкую попытку отговорить Тернера, но воин неожиданно уперся, заявив, что добирался в такую даль не для того, чтобы повернуть назад или, что еще хуже, трусливо отсиживаться в лесу в одном шаге от цели. Волшебница еле сдержалась, чтобы не нагрубить спутнику, — но Денис, видя ее состояние, взглядом попросил девушку успокоиться. В качестве крошечной моральной компенсации она рванула в гору с такой скоростью, что моментально сбила дыхание… Конечно, Тернер мог без труда нагнать ее, но он прекрасно чувствовал отношение к нему волшебницы и старался не усугублять неприязни. Поэтому и шел позади, не делая попытки ни опередить, ни хотя бы догнать своих попутчиков.
И вот теперь они все трое стояли перед взбешенным Оракулом.
Денис потянул из мешка книгу, но, похоже, сейчас гигантскую змею интересовало нечто совершенно иное. Она уперлась взглядом в Тернера, и злобное шипение наполнило пещеру.
— Зачем ты здес-с-сь?
Воин стоял спокойно, расслабленно, и Таяна поразилась его выдержке. Создавалось впечатление, как будто для этого странного человека совсем не в новинку встречать подобных чудовищ… он даже не положил руки на эфес меча, просто стоял и безмятежно смотрел в пламенные зеленые глаза Оракула. Затем равнодушно, словно нехотя, сказал:
— Эти двое, — кивок в сторону Таяны и Дениса, — пришли сюда первыми. Поговори с ними, а потом мы обсудим… мое дело.
И хотя слова были сказаны вполголоса, вполне обычным тоном, Таяна вдруг почувствовала, как по ее коже прошла волна холода.
— Хорош-ш-шо… — прошипела змея. — Тогда уходи… пус-с-сть они останутся вдвоем…
Тернер коротко кивнул и неторопливо направился к выходу, явно не опасаясь ни магии, ни банального удара бронированной головы змеи в спину. Через несколько мгновений он скрылся за поворотом тоннеля.
— О Эрнис, — прошептала волшебница. — Оракул, что произошло? Кто этот человек?
— Тебе сейчас не стоит это знать, — уже обычным голосом ответила змея. — Давайте займемся делом, времени у нас не так много. Я вижу, вы принесли книгу… можете бросить ее вон в тот угол.
— Бросить?
— Да, конечно… ее ценность весьма сомнительна, я бы даже сказал, совершенно незначительна.
Денис почувствовал, как его охватывает раздражение.
— Тогда какого…
— Остынь, юноша, — фыркнула змея. — Сейчас не время и не место обсуждать глубокий смысл моего поручения… хотя, если тебе от этого легче, я готов признать, что раскаиваюсь. Мне не следовало посылать вас в Хрустальную Цитадель. Но давай займемся твоим вопросом. Итак?
Денис с трудом заставил себя успокоиться. В конце концов, возможно, в этом дурацком и, как оказалось, ненужном походе и в самом деле был заложен какой-то глубокий смысл. Что ж, со временем он это выяснит…
— Я хотел узнать, кто я. И как очутился… здесь.
Змея повернула голову к Таяне. Зеленое пламя глаз полыхнуло так, что на каменных стенах пещеры заиграли изумрудные отблески.
— Мне жаль, волшебница. Мои поиски не увенчались успехом, хотя кое-что и удалось обнаружить, Линии жизни твоего спутника появляются в нашем мире из ниоткуда, здесь у него нет прошлого. И его память, не желающая пускать в свои глубины ни тебя, ни меня, закрыта очень надежно.
Денис стоял, не желая верить своим ушам. Неужели все зря, неужели даже это создание, о котором Таяна была столь высокого мнения, ничего не сможет сделать? Он видел, что и девушка более чем огорчена.
Таяна и в самом деле расстроилась. Конечно, ее прошлый разговор с Оракулом подготовил волшебницу к такому исходу, и все же она чувствовала в словах этого древнего создания какую-то недоговоренность. Нельзя сказать, что она была давно и хорошо знакома с хозяином этой пещеры, но… но все равно она была уверена в своих ощущениях. И поэтому, подняв глаза на Оракула, девушка осторожно произнесла;
— Но выход есть, не так ли?
— Есть… — Ей показалось или змея произнесла это короткое слово с видимой неохотой. Зеленые глаза на мгновение переместились в сторону безмолвно стоящего Дениса, а затем снова уставились на Таяну. — Есть одна возможность, но я все же надеялся, что можно воспользоваться другим путем. Этот опасен.
— Скажи.
— Ты знаешь, что такое Слияние Душ?
Таяна задумалась. Термин был знаком, и она явно слышала его давно, очень давно. Может быть, еще в Академии…
Оракул не был намерен ждать ответа — он, вероятно, знал, что услышит.
— Заклинание «Слияния Душ» было создано в глубокой древности, еще задолго до строительства Хрустальной Цитадели, еще тогда, когда цела была Гавань… В ваши дни от этого могучего заклятия остался только жалкий призрак — ваша техника Проникновения… Бессильное подобие, способное лишь на лечение простейших болезней разума. Сейчас эта магия давно и прочно вами забыта, если и остались какие-то упоминания, то только о самом его существовании, но не о сущности. Итак, с помощью этой магии можно проникнуть в самые потайные уголки разума… но только очень сильный маг способен на такое.
— Ты… сможешь?
Покрытая несокрушимой чешуей морда змеи осталась неподвижной, но Таяна могла бы поклясться, что в голосе Оракула прозвучала горькая усмешка.
— Я… я бледная тень былого. Все, что мне подвластно, это обучить и направить более или менее опытного волшебника, тебя, к примеру. Но…
— Я согласна,
— Но, — словно не расслышав, продолжал Оракул, — ты слишком, слишком слаба, Среди нынешних мастеров нет никого, кто сумел бы провести Слияние так, как должно. Тебе угрожает опасность… даже нет, это не угроза. Ты не сможешь выйти из Слияния невредимой.
Таяна покосилась в сторону Дениса, вдруг обратив внимание, что тот стоит неподвижно, словно статуя. Она присмотрелась внимательней — кажется, ее спутник даже не дышит.
— Он не видит и не слышит нас, волшебница.
— Ясно… — протянула она. — Значит, ты говоришь, я рискую. А чем именно?
— Никто не знает, что держит в плену его память, какие силы сковали ее настолько сильно, что даже я не способен пробить брешь в этой броне. Я не могу сказать, с чем ты встретишься там, в глубинах его разума… Если ты проиграешь этот бой, ты скорее всего погибнешь. Не физически, это тело сможет двигаться, есть… но разума в нем будет не более, чем в новорожденном младенце. И это будет окончательно. Если же ты победишь… поверь, Таяна, я был бы рад, если бы для тебя возможен был третий исход. Но всех твоих сил не хватит на защиту. В общем, если ты победишь, то… вы с ним будете навсегда связаны друг с другом. Кто-то, возможно, назвал бы такое чувство любовью… но это не так. Это нечто худшее…
— Любовь? — Девушка усмехнулась. — Не знаю… не скрою, парень он симпатичный, и мне его общество приятно, но не более того. Неужели можно полюбить кого-то просто из-за заклинания?
— Я еще раз говорю, это не любовь. Это связанные души… если он умрет, ты покончишь с собой, не в силах перенести утраты.
— Послушай, Оракул… я все еще не понимаю, что тут такого уж страшного. Возможно, я и так влюбилась бы в Дьена, если мы еще какое-то время провели бы вместе. Он и в самом деле неплохой парень. Хорошо, допустим, это чувство… ну, для простоты, назовем его любовью, возникнет. Это так плохо?
Оракул некоторое время молчал. Затем, очень тихо и с явной неохотой ответил:
— Видишь ли, девочка… это чувство будет только твоим. Его отдача от заклинания не коснется…

3

— Я имею шансы отговорить тебя?
Последние приготовления были завершены. Посреди пещеры, снова принявшей вид уютного зала с пылающим камином и мягкой мебелью, стояли два глубоких кожаных кресла. В одном лежал Денис — он так и не пришел в сознание, Оракул не намеревался оставлять Жарову возможностей выбора. Где-то там, на выходе из пещеры, ждал своего часа Тернер — говорить о нем Оракул отказался категорически. В настоящее время хозяин этих мест, вновь принявший человеческий облик, нервно прохаживался из угла в угол, и Таяна лишний раз убедилась в том, что ее подозрения, безусловно, верны — это существо есть… или по крайней мере когда-то было человеком. Поскольку измерять сомнения шагами — исключительно человеческая привычка.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

— А ты этого хочешь? — неожиданно для себя самой спросила она и тут же поняла, что знает ответ. И не ошиблась.
— Нет, не хочу, — мрачно буркнул Карт. Его костюм, черная кожа, отделанная серебром, как-то не слишком сочетался со словом «Оракул», и принимая человеческое обличье, он принимал и соответствующее этому образу имя. — Но и толкать тебя на это… я тоже не хочу. Поэтому я должен убедиться, что ты осознаешь последствия…
— А то совесть замучает? — хмыкнула она.
— Да брось ты, какая у меня совесть, — отмахнулся Карт, даже не считая нужным изобразить хотя бы подобие улыбки. — Мне и в самом деле нужно, чтобы ты пошла туда и чтобы ты справилась. А для этого нужна вся твоя решимость.
— Тогда объясни, к чему весь этот разговор. То ты отговариваешь меня, то сам же говоришь, что хочешь этого, Пугаешь не слишком ясными последствиями…
— Ты хочешь определенности… — В голосе Карта не было насмешки, только усталость, глубокая печаль… и еще капля обеспокоенности. — Попробую. В нашем мире что-то происходит, что-то очень опасное и в то же время неуловимое. Мое зрение… не глаза, а то, чем я вижу линии судеб, слабеет, и причина этому скрыта в памяти этого мужчины. Я не уверен, но это весьма и весьма вероятно. Сам я не могу проникнуть туда, но если опытный… — он бросил на Таяну выразительный взгляд и сокрушенно вздохнул, — или даже не очень опытный маг сумеет взломать темницу его воспоминаний, то я смогу проскользнуть в щель, пройти по линии его жизни назад, к истокам, многое увидеть и, надеюсь, что-то понять. С одной стороны, тебе это грозит безумием или духовным рабством. С другой… я чувствую, что на другой чаше весов лежит нечто куда более важное, чем здоровье или даже жизнь нескольких существ… включая и меня, конечно.
— Ясно… и еще один вопрос. Это чувство… есть шанс, что со временем оно исчезнет?
Карт отвел глаза, и Тэй поняла, что сейчас он солжет. Или скорее скажет ей спасительную полуложь-полуправду, то есть именно то, что она хотела услышать. В конце концов, он же все-таки Оракул…
— Исчезнуть — нет. Ослабнуть… может быть.
Волшебница прекрасно понимала, что это та самая ложь во спасение… но слова Карта вызвали у нее и другие чувства. Дьен был не просто потерявшим память человеком. Он был «другим». Его поведение, его странная кровь, его необычная внешность… все это лишь подтверждало вскользь оброненные Оракулом слова, что Денис лишь гость в этом мире. Как он сюда попал, какие силы заперли его память… может быть, само его появление — уже угроза всему тому, что она знает и любит. Она пыталась вспомнить все, что ей было известно об Оракуле, — и получалось, что он, насколько следовало из этих воспоминаний, никогда не лгал. Он мог уклониться от ответа на вопрос, мог сказать не все, мог завуалировать правду… за века, что Оракул прожил в этих горах, Академия накопила массу свидетельств о мудрости этого существа. И все источники, что она когда-либо читала, говорили об одном — к словам хозяина этой пещеры следовало прислушиваться.
Значит, решать действительно ей. И Карт прав, что не дал возможности Дьену говорить… кем бы этот мужчина ни был в той, другой жизни, он наверняка поведет себя так, как всегда поступают в таких случаях настоящие мужчины. Он попытается ее защитить. Пусть и ценой отказа от собственной памяти. Наверное, если бы не слова Оракула, Таяна не стала бы с ним спорить — и в самом деле, риск потерять разум — это ужасно. И они ушли бы из этой пещеры, ушли бы вдвоем… а там, кто знает, что было бы потом. Может, они расстались бы на первом перекрестке, а может, их судьбы переплелись бы навсегда. Стоит ли гадать об этом. Жаль, Карт говорит так мало — видимо, в этом деле и впрямь замешаны могучие силы, если даже всевидящий Оракул ничего не может разобрать. Но раз он говорит, что чувствует беду… Она подошла ко второму свободному креслу и опустилась в мягкие объятия черной кожи, откинулась, устраиваясь поудобнее. Затем тихо, но твердо сказала:
— Я готова.
Карт коротко кивнул.
— Хорошо. Итак, девочка, слушай меня внимательно. Я не знаю, куда ты попадешь. Я не знаю, что будет тебя окружать. Но ты должна помнить одно — ты владеешь магией. Там, в глубинах его разума, твое нынешнее владение заклинаниями не пригодится, там наверняка все будет иначе.
Он говорил медленно и негромко, голос звучал жестко, вбивая короткие рубленые фразы как гвозди, прямо в ее память. Это не было магической формулой, но Таяна почему-то ощущала, что каждое слово как будто навечно отпечатывается в ее мозгу. Взгляд зеленых глаз Оракула гипнотизировал, завораживал, даже парализовывал, лишая возможности шевельнуть хотя бы пальцем.
— Но ты волшебница — и помни об этом. Там, где воин хватается за клинок, ты приучена пользоваться своим Даром. Он останется с тобой. Научись им пользоваться. Если ты сумеешь подчинить себе его внутренний мир, сумеешь победить его страхи — ты выживешь. Сдашься — погибнешь. Я попробую помочь, но там, куда ты идешь, я буду слаб… только тень, не более.
— У приговоренного принято спрашивать последнее желание, — прошептала она, едва шевеля губами.
— Я слушаю, — кивнул он.
— Скажи… как тебя зовут?
Несколько томительно долгих мгновений Оракул молчал. Затем тихо, очень тихо произнес:
— Дерек. Меня зовут Дерек дер Сан.
Тэй хотела встрепенуться, хотела спросить еще что-то… но Оракул вскинул руки — меж пальцами заплясали яркие голубые искры — и в следующее мгновение все вокруг окутала тьма.

4

Сознание возвращалось медленно, тело пронизывала ноющая боль. Таяна открыла глаза и тут же снова зажмурилась —казалось, в них кто-то щедрой рукой насыпал мелкого песка… она чувствовала, как по щекам текут слезы.
Девушка прислушалась к своим ощущениям. Она лежала на чем-то донельзя жестком — то ли на камнях, то ли еще на чем… ныла подвернутая нога, мышцы затекли и отчаянно ныли, всеми силами протестуя против неудобной позы. Тэй прошептала короткое заклинание, которое, по теории, должно было незамедлительно привести организм в порядок, — и почти не удивилась тому, что простенькое, многократно использованное волшебство сработало не так, как следовало бы. Боль не исчезла, она просто немного ослабла, да еще глаза стали гореть немногим меньше… что ж, во всяком случае, теперь можно было и оглядеться.
Смахнув слезы, она вновь открыла глаза. Осторожно приподнялась, чувствуя, как камни — это и в самом деле были острые камни — впиваются в тело. Затем встала. Сердце отчаянно колотилось, словно стараясь выпрыгнуть из ненадежного прикрытия слабого человеческого тела и спрятаться куда-нибудь в укромное место.
Вокруг были камни — от крошечных, размером с ноготь, до массивных скальных обломков, состоящих из одних сплошных острых граней. Чуть подальше, за скалами, виднелись кроны мрачного леса. Густая листва была грязно-зеленого, местами переходящего в бурый цвета. А еще дальше, почти на линии горизонта, над этим колышущимся морем неприветливой зелени возвышалось нечто странное, каменно-серое, уносящееся в невероятную высь.
Таяна сделала первый шаг и тут же охнула от боли. Затем с удивлением посмотрела на свои ноги — она была боса и ее удобный дорожный костюм из прочной, надежной кожи куда-то делся, сменившись легкой туникой, ни в малейшей степени не защищавшей от холодного ветерка, гулявшего между скал. Девушка поежилась, чувствуя, как кожа покрывается мурашками…
И все же надо было идти. Интуиция подсказывала, что именно там, у серого образования, очень напоминающего стену, она найдет то, ради чего здесь оказалась. Волшебница еще раз с тоской посмотрела на свои босые ступни — похоже, к тому времени, как она доберется до леса, кожа на ногах будет представлять собой одну сплошную рану.
Вздохнув, Тэй оторвала подол и без того не слишком длинной туники и обмотала тонкой тканью ноги. Защита весьма сомнительная, но так все же лучше, чем шагать босиком по острым гранитным шипам. И двинулась вперед.
Она не была профессиональным воином, умеющим чувствовать опасность задолго до того, как она приблизится… но в воздухе была разлита столь неприкрытая угроза, что ее ощутил бы и ребенок… правда, дети вообще чувствительны к такого рода эманациям. Ей казалось, что на нее смотрят сразу много глаз — один взгляд был заинтересованным, немного сочувствующим… это наверняка сказывалось незримое присутствие Оракула, для которого волшебница была лишь проводником в глубины разума Дьена, другие же несли в себе откровенную угрозу.
И поэтому для нее не стало особой неожиданностью, когда из-за огромной скалы прямо перед ней выпрыгнули три скелета.
Девушка знала, что многочисленные сказки об оживших мертвецах, которые матери рассказывают своим детям, не имеют под собой ничего реального. Свежий труп, конечно, можно заставить и двигаться, и даже говорить — на то есть соответствующие ритуалы, и, будучи проведенными в определенное время и при определенных условиях, они вполне могли придать мертвецу некое подобие жизни. Но это совсем другое дело — зомби обычно получались медлительными и от этого не слишком опасными, способными нагнать страху разве что на темного селянина, истеричную бабу или еще на маленького ребенка.
Но оживить скелет, заставить его двигаться так быстро и уверенно было попросту невозможно. На костяке давно не осталось мышц, способных заставить сгибаться суставы. Поэтому в первый момент она смотрела на вставших у нее на дороге скелетов с некоторым интересом, мысленно прикидывая, как такое вообще возможно.
Плоть давно ушла в небытие, и теперь это были только выбеленные солнцем кости. У одного сохранилось несколько длинных прядей седых волос, на двух других были ржавые, местами прогнившие насквозь шлемы. Костяшки пальцев сжимали столь же ржавое оружие. Кое у кого сохранились детали одежды, порядком избитой временем. Несколько томительно долгих мгновений скелеты «разглядывали» девушку своими пустыми глазницами, потом дружно шагнули вперед…
Тэй выбросила вперед руку, сопровождая боевой жест коротким заклятием огня. Но вместо всесокрушающего пламени, которое должно было в мгновение ока превратить противников в кучки золы, на костяных бойцов обрушился водопад… Один из скелетов поскользнулся и рухнул, двое других замерли, а затем совсем как люди обменялись «удивленными взглядами». И снова двинулись вперед. Они подходили медленно, осторожно — но девушка чувствовала, что при необходимости эти твари способны двигаться очень быстро. За их спинами маячил третий — похоже, падение нисколько ему не повредило.
Вообще говоря, владение оружием не входит в число курсов, преподаваемых в Имперской Академии. Маг способен защитить себя сам — и куда более эффективно, нежели обычной сталью. Конечно, иногда магам… а скорее волшебницам, требуется помощь телохранителя, но присутствие за спиной вооруженного до зубов стража обычно допускалось лишь для престижа. Тэй знала немало выпускниц Академии, для которых мускулистые воины были не только и не столько защитниками… но и слугами, а заодно и любовниками.
Сама Таяна, будучи дочерью воина и полководца, оружием умела владеть с детства. Пусть она бы и не рискнула демонстрировать свое владение мечом настоящему воину, но защитить себя при случае сумела бы… Вот и сейчас тело действовало само, наглядно демонстрируя, что из полученных от отца уроков не забыто ничего или почти ничего. Тело метнулось в сторону, уходя из-под удара, руки перехватили костлявую кисть… Раздался короткий хруст, и легкий, весь покрытый разводами ржавчины меч оказался в руках у девушки. Скелет тупо уставился на свою руку, лишившуюся кисти, а в следующее мгновение удар его же собственного меча разбил на куски его череп. Костяк еще некоторое время стоял, пошатываясь, а затем рухнул на камни. Магия, связывающая между собой старые кости, как будто бы исчезла, и скелет рассыпался на куски.
Первый успех окрылил девушку, и она вступила в бой с оставшейся парой. Теперь это оказалось не так уж и легко — видимо, скелеты сделали должные выводы, поскольку дрались аккуратно, продуманно, явно стремясь не допускать ошибок.
Скоро Таяна поняла, что превосходит своих противников в скорости… но этим ее преимущество и исчерпывалось. Вряд ли скелеты знали, что такое усталость, они наверняка могли с равным энтузиазмом махать мечами до вечера и далее. А вот волшебница понимала, что эту схватку она должна выиграть быстро. Невыносимо горели ноги, тонкая ткань уже местами расползлась и почти не защищала ступни от каменного крошева. Да и мышцы ломило все сильнее и сильнее.
Один из скелетов на мгновение открылся, и меч девушки с силой врезался ему в позвоночник. Брызнули во все стороны мелкие обломки кости… однако сила удара оказалась явно недостаточной. Хребет твари устоял, а уже в следующее мгновение кончик его меча чиркнул по левому предплечью девушки. Она почувствовала, что руку обожгло словно огнем, и отпрянула назад, уходя из-под второго, уже гибельного, удара.
Скелеты надвигались, окружая ее. Тей снова попыталась нанести магический удар — в этот раз получилось чуть лучше, во всяком случае, у одного из скелетов вспыхнула рука, держащая клинок. Он на мгновение замешкался — не от боли, мертвые не ощущают ее, а от удивления — и тотчас же поплатился за эту заминку, удар меча Таяны пришелся в основание шеи, и начисто отрубленный череп, теряя шлем, покатился куда-то к подножию ближайшей скалы. Скелет тут же рассыпался, и девушка оказалась лицом к лицу с последним противником.
Напрасно она думала, что победа будет легкой. Враг удвоил осторожность и теперь держал ее на расстоянии. Волшебница не имела ни малейшего представления, чем этот костяк «видит» ее, но в том, что он действительно видит, она не сомневалась. Ей приходилось слышать, что из тела павшего воина можно создать более или менее приличного зомби-бойца, но из тела крестьянина боец не получится. В мышцах нет нужной памяти, и ходячий мертвец будет куда увереннее обращаться с сохой, чем с мечом или топором. Если это было истиной, то при жизни этот скелет был неплохим бойцом.
Чувствуя, что проигрывает схватку, девушка резко отпрыгнула назад, стараясь не думать о брызнувшей из израненных ступней крови, и обрушила на противника весь свой арсенал боевых заклятий. И замерла, тяжело дыша, глядя на результаты этих атак.
Незримый таран, который должен был смять скелета, отбросить, размазать по ближайшей скале, обернулся всего лишь порывом ветра, заставившим противника отступить на несколько шагов…
Очередная попытка вызвать пламя вновь обернулась водопадом, правда, на этот раз кипящим. Что, впрочем, ни в коей мере не повредило старым костям…
Молния… молнии не получилось. Зато был весьма впечатляющий, но до обидного безвредный гром. Похоже, скелет не только нормально видел, но и слышал — он оглянулся по сторонам, выискивая источник грохота, а затем снова шагнул вперед.
Заклинание магического лезвия, которое должно было разрубить скелет на куски, и впрямь сработало. Почти. То есть сияющая полоса стали появилась и даже наискось ударила по ребрам, прикрытым старой кирасой… но лезвие, которое в нормальном состоянии легко могло сокрушить и камни, оказалось призрачным, не более чем иллюзией.
Таяна сделала шаг назад, затем еще один и уперлась спиной в скалу. Она с ужасом смотрела на приближающегося врага. Попытка применения Силы, пусть и безуспешная, вымотала ее, и девушка была не уверена, что вообще сможет поднять клинок для защиты. Скорее рефлекторно, чем осознанно, она швырнула в скелета камнем. И только тогда, когда тот ловко отбил щитом тяжелый обломок, Тэй вдруг поняла…
Она швырнула этот камень мысленно.
В то же мгновение она обрушила на противника целый вихрь камней. Мысленное управление булыжниками далось ей легко, почти не высасывало сил и оказалось невероятно эффективным. Кое-что скелету удалось отбить мечом, кое-что — принять на щит. Пару ударов выдержала кираса, да и шлем прикрыл череп, правда, тут же слетев с него… но летящих камней было слишком много — вдребезги разлетелся сустав державшей меч руки, подломилась нога… скелет упал на одно колено, все еще пытаясь дотянуться до девушки уже невооруженной рукой, но уже следующий кусок скалы врезался в череп, дробя желтоватую кость…
Девушка стояла на опушке мрачного, неприветливого, наполненного опасностью леса. Сейчас она чувствовала себя гораздо лучше. На ногах была обувь — пусть даже жалкое ее подобие, кожа высохла, местами потрескалась и грозила развалиться в любой момент, но пока что сапоги еще держались, защищая израненные ступни. На поясе — столь же старом и ненадежном — висел меч. Она даже потратила немного времени, чтобы заточить выщербленное лезвие — навыков этого дела у нее не было, и результат получился соответствующим, но Таяна была довольна. Теперь она была куда более уверена в своих силах, хотя и не имела ни малейшего представления, что ее ожидает в ближайшем будущем.
А путь ей предстоял трудный. Лес вряд ли гостеприимно встретит незваную гостью, это было видно сразу — все пространство между массивными стволами деревьев, покрытыми грубой замшелой корой, было заполнено колючим кустарником, переплетениями корней и то тут, то там торчавшими камнями. Конечно, если в этом лесу есть животные, то найдутся и тропы… но их надо еще поискать.
Девушка тряхнула головой — какие животные, какие тропы. Это же не лес, это просто еще одна преграда на пути к узилищу, где содержится память Дьена. Она шагнула вперед…
И тут же испуганно отпрянула. Все вокруг зашевелилось: изогнулись, загораживая дорогу, корни, кусты растопырили длинные и острые шипы, и даже ветви отогнулись назад, готовые в любой момент с размаху хлестнуть по лицу, рассекая кожу и норовя выбить глаз. Девушка поправила тяжелый шлем — и лишний раз порадовалась, что не побрезговала освободить павших скелетов от их доспехов, здесь, в лесу, где каждое растение будет ей врагом, такая мера предосторожности окажется отнюдь не лишней.
Да, соваться в лес было смертельно опасно… но другого пути не существовало. Тэй задумалась…
— Что там Оракул говорил? — спросила она вслух саму себя. — Магия здесь действует иначе, но она есть. Значит, придется нащупать пути к ней… Чего боится лес?
Часа через три Таяна нащупала нужное построение заклинания. Еще несколько часов упорного, выматывающего труда — и она была готова. Вряд ли лесу это понравится… но сейчас ее менее всего волновало, что подумают деревья и умеют ли они думать вообще… в последнем она, кстати, была уверена.
Но одно было ясно — ей нужен отдых. Магия вконец ее измотала — а здесь в особенности, как будто бы даже воздух и камни высасывали силы, стоило ей применить хотя бы частичку Дара. Но другого выхода не было, и ей придется пустить в дело магию — новую, неслыханную… и пусть там, в реальном мире, эти заклинания никогда не сработают, пусть. Зато здесь они имеют мощь — столько, сколько нужно. И даже больше.
А пока… А пока Таяна, с трудом утроившись на жесткой земле — камней здесь было чуть поменьше, — попыталась заснуть. Ей нужно хотя бы несколько часов отдыха…
Спала она недолго, Даже во сне девушка чувствовала страх и ненависть, пронизывающие все вокруг, и отдых получился неважный… но все-таки это было лучше, чем ничего.
Здесь не было дня и ночи — вокруг царил все тот же мрачный серый день, такие же грязно-серые облака стремительно неслись по неприветливому небу. Девушка зябко куталась в короткую тунику, раздумывая, стоит ли брать кирасу, снятую со скелета. По всему выходило, что не стоит — немалая тяжесть, а в этом иллюзорном мире она будет уставать так же, как и в мире настоящем.
Она шагнула к лесу — как и ранее, тот тут же отреагировал, ощетинившись шипами, гибкими ветвями, способными сбить с ног неожиданным ударом… Девушка усмехнулась и сняла с пояса меч…
Казалось, лес захохотал, гулко, презрительно… а может, это просто ветер завывал меж кронами да скрипели старые стволы…
Таяна подняла меч двумя руками, ее губы шептали слова заклинания. Ей удалось то, что уже много веков не удавалось ни одному магу, — составить новое заклинание. Создать нечто по-настоящему новое, а не просто после долгих трудов расшифровать очередную запись в древней магической книге, вернув в жизнь давно утерянное знание. Рукоять медленно начала нагреваться, а само лезвие уже вовсю отсвечивало красным — и скоро этот цвет сменится желтым, а потом и белым цветом до предела раскаленного металла.
Она не боялась за свои руки, хотя им, наверное, будет горячо… может быть, даже слишком. Но основная часть заклинания была сосредоточена в клинке. Из-за деревьев снова раздался рокот издевательского смеха — и в самом деле, чем может помочь раскаленное лезвие против сотен и сотен деревянных воинов, у которых каждый корень, каждая ветка — смертельное оружие.
А в следующее мгновение клинок вдруг запылал ослепительным светом, удлинившись в несколько раз. Казалось, теперь в руках волшебницы не просто меч, а оживший солнечный луч — и этот луч наискось перечеркнул ближайший старый древесный ствол. И дерево, застонав, как живое, начало рушиться — оно не могло упасть полностью, не давали соседние, но безжалостный луч сверкал вновь и вновь, без малейшего усилия рассекая и тонкие ветви, и могучие, в три обхвата, тела лесных великанов.
Таяна, закусив губу до крови, шла и шла вперед, а меч в ее руках пел смертельную песню древнему лесу. Не кисть волшебницы сейчас направляла колдовское оружие — клинок сам искал цель и неизменно находил ее. Взмах — и падает вниз толстая гибкая ветвь, только что пытавшаяся нанести девушке предательский удар в спину. Взмах — и вспыхивает кустарник, перекрывающий путь. Вспыхивает ярчайшим пламенем, почти мгновенно превращающим колючий терновник в уголь и пепел… Взмах — и мощный, толщиной в две руки, корень отсечен и теперь бьется на земле, совсем как змея с отрубленной головой, постепенно затихая… крючковатые ветви тянутся к девушке, но вокруг нее мечется яркое световое лезвие — и град иссеченных обломков сыплется вниз, к подножию замшелых исполинов, проигрывающих эту битву.
Шаг, еще шаг… волшебница чувствовала, что вряд ли сможет продержаться долго. Заклинание стремительно выпивало силу — еще немного, совсем немного, от силы полчаса… и она упадет в обморок, потеряв сознание от усталости. И тогда погаснет световой клинок, и лес сомкнется над ее головой. Навсегда.
Но она шла вперед, нанося удар за ударом, и лес не выдержал…
Корни с треском, с разбрасыванием комьев сухой земли вырывались на свободу. Но уже не для того, чтобы напасть: лес признал свое поражение и теперь стремился уйти с дороги, избежать гибели… Вскоре прямо перед Таяной образовалась полоса земли — ни единой травинки, ни единого кустика, только голая мертвая земля, вспаханная корнями. Дорога, прямая как стрела, уходила вдаль — а там, впереди, уже видна была гигантская серая стена.
Таяна шагала, каждое мгновение ожидая удара в спину, шагала не оглядываясь, и ее пальцы, побелевшие от усилия, сжимали рукоять уже остывшего меча. Ладонь, похоже, сильно пострадала, девушка боялась разжать пальцы, будучи уверена, что после этого уже не сможет стиснуть их на рукояти снова… казалось, кожа прикипела к металлу. И она шла, с усилием переставляя ноги… И ждала атаки.
Но атаки не было. Лес сдался, ощутив силу противника, и склонился перед победителем. Его потери были каплями в море… в зелено-буром море, но сплетение корней превращало весь этот массив в отдельный организм — и смерть каждого дерева эхом отдавалась всем… Лес уважал сильного. Он отступил.

5

Каменная стена… нет, это были не отдельные глыбы, скрепленные известковым раствором, и не появившиеся недавно глиняные бруски, ровные, из которых после обжига в специальной печи так удобно строить дома и стены. Поверхность стены была гладкой и казалась монолитной. Тэй снова вызвала огненную ярость меча, но сияющее лезвие оставляло на шероховатой поверхности камня лишь глубокие подпалины — и тогда становилось ясно, что толщина у этой стены невероятная. Здесь не поможет грубая сила.
Усевшись на землю у подножия гигантской стены, волшебница задумалась. Этот мир подчинялся законам магии… пусть иным, чем тот, другой… и все же эти законы существовали. Первый же из изученных ею законов гласил — совершенство невозможно. Этот закон годами вдалбливался в голову школярам, поэтому вошел в кровь каждого, и забыть его было немыслимо. При всей простоте звучания закон был мудр — и из него не существовало ни единого известного исключения. Что бы ни довелось сотворить магу, у его творения всегда будет изъян. Пусть маленький, пусть едва заметный — но обязательно уравновешивающий стремление создателя к идеалу. Даже ньорки, великолепное изделие Древних, имели уязвимую точку — они были беспомощны против тьеров… да и у тех, видимо, были какие-то слабости.
А если этот закон действует и здесь, значит, и эта стена, кажущаяся неприступной, имеет какую-то уязвимость. Есть какая-нибудь лазейка… и она должна найти ее прежде, чем ослабеет от усталости, голода и редкого, не приносящего отдохновения сна,
Таяна, не поднимаясь, взглянула направо, налево… Куда идти? Подумав, она решила, что это не имеет значения. Здесь все пронизано магией, более того, она прекрасно понимала, что этого мира и вовсе не существует — он порожден ее мозгом и воспаленной памятью Дьена. Поэтому совершенно безразлично, куда идти — рано или поздно она все равно выйдет к нужному месту. Ее туда принесут не ноги — ее стремление помочь Денису будет той путеводной нитью, которая даст ей возможность найти верный путь. Девушка вздохнула и двинулась вдоль стены.
Конечно, она оказалась права, и не прошло и нескольких часов, как она вышла к огромным, высотой сравнимым с самой стеной вратам. Тэй еле держалась на ногах — все-таки этот путь порядком вымотал ее, непривычную к длительной пешей ходьбе. Стена чуть заметно изгибалась, возникало обманчивое ощущение, что пойди она в другую сторону — и достигла бы цели много раньше… Но это было попыткой самообмана, Таяна была уверена, что выбери она другую дорогу, пусть составил бы столько же.
Врата охраняли огромные золотые создания, странная помесь льва и птицы… точнее, летучей мыши. Огромные кожистые крылья, внушительных размеров клыки, длинные хвосты, увенчанные острыми и наверняка ядовитыми жалами… Таяна узнала этих созданий, уже много веков как исчезнувших в ее мире. Мантикоры — страшные создания, безжалостные и жестокие, убивавшие легко и с удовольствием. Однажды чаша людского терпения была переполнена, и в течение нескольких лет отряды магов и рыцарей отловили и уничтожили всех… всех до единой, включая детенышей.
Две мантикоры восседали слева и справа от плотно сомкнутых створок врат. Они расположились на массивных постаментах, вынесенных на десяток шагов от стены. Третья мантикора свернулась клубком у самых врат. Таяна с дрожью подумала о том, что доведись ей сражаться с этими чудовищами — и неизвестно, сумеет ли оказать ей помощь огненный меч. Уж летящие камни не помогут точно. О том, что это могут оказаться просто золотые статуи, Таяна даже не подумала — слишком уж просто.
Шаг к воротам, еще один, еще… Внезапно чудовище, сидящее справа, распахнуло крылья и зашипело. Тэй отпрянула назад, крепче хватаясь за рукоять меча обожженной ладонью, И тут же в ее голове зазвучали слова, хотя девушка могла бы поклясться — монстр даже не раскрывал пасти.
— Мы знаем, зачем ты здесь, смертная…
— И зачем же? — спросила Таяна, твердо зная, что лучший способ избежать драки, это поговорить с потенциальным противником по душам. Поэтому не следовало пренебрегать возможностью завязать беседу.
— Ты хочешь открыть эти врата. А известно ли тебе, что охраняют эти двери?
— Они охраняют память… — она на мгновение замялась, — дорогого мне человека.
— Ты так уверена. — В голосе мантикоры послышалась насмешка. Ядовитый хвост хлестнул по камням, и Таяна с дрожью заметила, как крошит валуны хрупкое с виду жало. — Ты так уверена в своей правоте, что готова на все, не так ли? А если за этими вратами находится нечто, способное уничтожить тебя, твой разум… способное причинить боль всему твоему миру? Как ты тогда поступишь?
— А это правда?
— Я не знаю. — Мантикора явно издевалась. — Я всего лишь страж… ты ведь думала о Первом законе, не так ли? Я — проявление Первого закона. Эту стену нельзя сокрушить, как нельзя убить и меня… И врата эти не могут быть разрушены — но тот, кто мудр и кто сумеет доказать свою мудрость, тот получит возможность открыть врата, А я страж… и не знаю, что тогда вырвется наружу.
— Как же я могу доказать свое право открыть проход?
— Разумеется, ответив на вопрос. Это простой вопрос. Если ты ответишь верно, то получишь право на узкий коридор, по которому сможешь достичь цели. Если нет — врата распахнутся, и все, что они прячут, вырвется в этот мир. А из него — в твой… впрочем, ты будешь уже мертва. Вернее, твой дух…
— Я знаю об этом, меня предупредили, — прервала разговорчивого стража Таяна. — Я готова ответить на твой вопрос, задай его.
— Хорошо… — Мантикора душераздирающе зевнула, — Вопрос таков. Твой друг пришел в этот мир, сделав шаг, который делать не следовало. Он поторопился — еще немного, и пришла бы помощь. Конечно, тогда врата уже закрылись бы, но уцелела б и его память. Скажи, что двигало твоим другом… ты сказала, что он тебе дорог. Ты должна знать его.
Таяна задумалась, стараясь представить себе, как Дьен мог попасть в их мир. Конечно, она помнила слова Оракула о множественности миров и о том, что Денис чужд миру, который считала родным Таяна. Значит, он пришел извне… мантикора почти дала подсказку. Денис шагнул во врата, шагнул — и это было ошибкой, из-за этого шага его память оказалась заперта в этом каменном склепе. Что заставило его сделать этот шаг?
— Долг, — тихо сказала она. — Им двигало чувство долга.
Огромная мантикора встала на дыбы, хвост прочертил неожиданно огромную дугу, и Таяна почувствовала, как смертельное жало пронеслось буквально в нескольких пальцах от ее кожи.
— Ты ошиблась, женщина! Им руководил страх! Он боялся, что его сочтут слабым. Ты сломала печать…
Таяна вдруг увидела, как по золотой шкуре чудовища пробежали трещины. С протяжным звоном отвалилось крыло, затем другое… упал на землю ядовитый хвост и, пару раз дернувшись, замер. А еще через несколько мгновений и то, что еще оставалось от стража, рассыпалось на куски. Она видела, как обломки тают на глазах, превращаясь в золотую пыльцу. Внезапно подул резкий ветер, унося ее в неведомую даль. И больше ничего, кроме пустого постамента, не напоминало о том, что совсем недавно золотых статуй было три.
Девушка шагнула вперед, уже зная, что произойдет в следующее мгновение. И вновь в голове зазвучали слова, и вновь яростно хлестнул по камням ядовитый хвост.
— Ты сломала печать, смертная. Ты нарушила прочность этого убежища… Но остались еще две. Возможно, они сумеют удержать то, что скрыто за этими стенами.
— Я должна помочь моему другу.
— Так ли уж это важно? — Мантикора посмотрела Таяне прямо в глаза, и девушка вдруг поняла, что перед ней не живое существо, перед ней нечто гораздо большее. — А может, он был бы более рад жить без памяти? Жить в покое, в достатке… но не терять близких, не видеть смерти тех, кто ему дорог… и не помнить о том, что подобное он уже видел не раз. Имеешь ли ты право решать за него, женщина? Ведь он тебе не муж, даже не возлюбленный. Ты готова обречь его на пытку воспоминаниями. Ведь он вспомнит всех, чья смерть болью отдалась когда-то в его сердце.
— Я думаю, он не хочет об этом забывать, — твердо заявила Таяна. — Мы должны помнить о мертвых, о тех, кто стоял рядом с нами. Если мы забудем о них, значит, и мы не достойны памяти.
— Ему будет больно, — еще раз повторила мантикора.
— Возможно. Но сейчас ему больно вдвойне.
— Хорошо… ты знаешь правило. Один вопрос, один ответ. Ответишь верно и получишь право на широкий тоннель — широкий для тебя, но слишком узкий для большинства того, что обитает за этой стеной. А с теми же, кто сможет пролезть в тоннель и попытаться остановить тебя, ты, возможно, справишься. Ошибешься — и ворота распахнутся…
— Я слышала уже это, страж, — резко остановила мантикору волшебница. — Я жду твой вопрос.
— Слушай же. Твой друг был воином. Он сумел попасть туда, где ему не положено было находиться. На пути к вратам, которые привели его в твой мир, он сумел преодолеть множество препятствий. Скажи, как он их преодолел?
Таяна вновь задумалась. И в этот раз вопрос нес в себе подсказки, оставалось только понять их. Страж подтвердил, что Дьен был воином — да она и сама давно это поняла и нисколько не сомневалась. Другое дело, что в вопросе содержался намек на то, что Денис вообще не имел права оказаться там, где оказался. Что его привело туда, чем он руководствовался? Таяна мысленно перебрала все качества настоящего воина, поочередно примеряя их к Денису… некоторые подходили идеально, некоторые отвергались. Наконец она ответила, хотя и без особой уверенности в голосе:
— Он преодолел препятствия силой и мужеством. Мантикора взвилась в воздух, золотые крылья отчаянно хлопали, и Тэй с ужасом видела, как от них уже начали откалываться кусочки. Страж, представляющий собой, как она поняла, печать на вратах, начал разрушаться.
— Ты ошиблась, женщина! Он преодолел препятствия с помощью хитрости и обмана! Он назвался чужим именем. Он нарушил закон. Он не стал идти прямой и честной дорогой. Ты разрушила вторую печать…
Порыв ветра… облачко золотистой пыли, уносящееся вдаль. Таяна печально смотрела на два пустых постамента. Сейчас состоится третий разговор… проклятие тебе, Эрнис, она должна, она просто обязана открыть путь к памяти Дьена. Иначе все это впустую.
А может, просто убить мантикору? Может быть, если она не успеет задать свой вопрос и получить ответ, то и печать не разрушится…
— Я вижу твои мысли, — ударил по ушам громовой голос, хотя последняя мантикора, как и первые две, не открывала пасти. — Мне нетрудно уничтожить тебя… смотри!
Внезапно меч словно живой дернулся в руке девушки. Она увидела, что прочный стальной клинок, подобно телу золотых мантикор, распадается пылью… только не золотой — ржавой… вот ржа переела клинок, часть лезвия упала на землю, продолжая превращаться в коричневую труху. Несколько мгновений — и меча не стало. Волшебница почувствовала, как по коже пробежал мороз. Вряд ли сила мантикоры ограничивалась одним лишь холодным металлом. Похоже, не ей менять правила этого мира… стало быть, еще один вопрос и еще один ответ. В любом случае ворота откроются.
— Ты продолжаешь настаивать, — констатировала мантикора, видимо, и впрямь читавшая мысли. А может, у уставшей до смерти Таяны все было написано на лице. — Ты упорна, ты настойчива… а подумала ли ты, во что выльется твоему другу открытие этих врат?
— Второй страж говорил…
— Он был вторым, — рыкнула мантикора. — Он был вторым и обещал тебе лишь тоннель. У тебя был шанс справиться с теми страхами, что полезут оттуда. Маленький шанс… огненный меч мог помочь тебе. Но в твои мысли закралась подлость… и меч был отобран у тебя.
— Хорошо… так чем Денису грозит возвращение памяти?
— Возвращение памяти было бы ему обеспечено, если бы ты не ошиблась в первый раз. А теперь… не знаю. Все люди таят в своем мозгу, в глубинах своей памяти, невероятное количество страхов. Страхов глубоко личных, и они, эти страхи, почти никогда не прорываются наружу. Лишь иногда, в ночных кошмарах… Узкий коридор не позволяет страхам выходить из-за этой стены помногу, им удается просачиваться лишь изредка… поэтому кто-то из людей боится высоты, кому-то страшно находиться в тесной комнате… бывают и другие страхи, тебе известно о многих из них. Ты же рискуешь открыть дорогу им всем, всем сразу… они сметут тебя, уничтожат твой разум, но сумеет ли уцелеть твой друг? Или скорее его разум тоже будет раздавлен лавиной ужасов, и он навсегда нырнет в глубины сумасшествия, утратив рассудок. Подумай, желаешь ли ты ему такой судьбы?
— Нет, — спокойно ответила Таяна. — Не желаю. А почему я должна верить тебе, страж? Может быть, если открыть эти врата, Денис просто вспомнит все, что забыл?
— Прислушайся к своему сердцу, волшебница, прислушайся и пойми. Он и в самом деле вспомнит все, что забыл, если открыть эти врата. Вспомнит все и сразу. Как в детстве боялся темноты. Как впервые побывал в бою, и какой страх испытывал в этот миг. Как впервые у него на руках умер друг. Он вспомнит все это — сразу, в один миг. Воспоминания, сейчас надежно скрывающиеся за этой стеной, обрушатся на него подобно лавине. Не размытые, давно почти забытые, сглаженные временем, а яркие, как будто бы события произошли только что. Выдержит ли он?
— Смогу ли я помешать вырваться страхам и боли?
— Ты? — Монстр вгляделся в волшебницу и затем расхохотался. — Нет, ты не сможешь… Ты слаба. Ты неопытна.
— Я готова попробовать,
— Зная, что ценой твоей неудачи будет его жизнь? Его разум? Ведь даже если ты ответишь верно, проход, что откроется, будет широк. Многие страхи, многие воспоминания сумеют прорваться по нему, и вряд ли ты сумеешь помешать им,
— Я ведь об этом не узнаю, верно? — усмехнулась Таяна. — Если я проиграю, то буду столь же безумна, не так ли? Я готова, страж. Задавай свой вопрос.
— Хорошо… твой друг оказался здесь во многом из-за женщины. Женщины, которая спасла его жизнь. Женщины, которая сумела вылечить его, когда он был при смерти. Она не толкала его на этот путь, она даже не знала, что твой друг намерен был сделать. Он все решил сам… и все же, какие чувства связали его с этой женщиной? Скажи… но прошу тебя, прежде чем ответить, загляни в свое сердце. Подумай…
Таяна вновь попыталась проанализировать вопрос. Как и предыдущие, он таил в себе подвох. Женщина… она почему-то никогда не задавалась вопросом, была ли там, в прошлой жизни, у Дениса женщина. Теперь она услышала ответ на этот так и не высказанный вопрос. Конечно, была. Да и странно было бы, если бы это было не так. Он — видный мужчина, красивый и молодой, с отменным телом бойца, но еще не изуродованным шрамами… Такие нравятся женщинам. А то, что он не помнит о них…
Значит, она спасла Денису жизнь. Сделала то, что сейчас намерена сделать Таяна. Только теперь речь идет не о жизни — о разуме. И если к Денису вернутся воспоминания, он вспомнит все — в том числе и ту женщину. Что их связывало? Она выхаживала его после раны… так же, как и Таяна…
Девушка чувствовала, как по телу прошла волна жара. Впервые она поняла, что не хочет возвращения воспоминаний Дениса. Не хочет и боится… боится, что вернутся забытые им лица, в том числе и лицо этой женщины. И тогда ему придется делать выбор. Тэй с ужасом вспомнила слова Оракула о том, что она скорее всего выйдет из этой битвы рабой Дениса. Рабой навсегда, ибо самое страшное рабство то, где раб боготворит своего хозяина, где готов служить добровольно. А если рядом с Денисом будет другая… что тогда останется ей, Таяне? Омут, петля…
Она расправила плечи и встретилась взглядом с застывшей в ожидании золотой мантикорой. А затем медленно, как будто бы вынося приговор самой себе, выдавила из себя:
— Любовь. Их связывает любовь.
Чудовищный протяжный вой прорезал воздух, и волшебница сделала несколько шагов назад, как будто бы этот звук имел материальную природу и нанес ей ощутимый удар.
— О женщина! Почему ты не послушалась своего сердца? Почему ты решила увидеть в ней только соперницу? Ты ошиблась! Твой друг ненавидит эту женщину, а она, в свою очередь, презирает твоего друга. Она не занимает места в его сердце… Но печать сломана, ворота открываются. За ними — смерть. Для тебя и для него. Трепе…
Последние слова уже рассыпающейся в пыль мантикоры заглушил пронзительный скрип. Это медленно расходились в стороны створки чудовищных ворот. Оттуда рванулись на свободу, прямо через то место, где стояла Таяна, многочисленные полупрозрачные тени… и когда первая из них коснулась девушки, та пронзительно закричала…

6

Предыдущая страница 17 Следующая страница


Воинство Сатаны 18

Тернер устал ждать. Конечно, он сам предложил Оракулу сначала решить все вопросы с этой парочкой, но всему же есть разумные пределы. Он медленно извлек из ножен меч и двинулся внутрь пещеры. Пожалуй, и в самом деле хватит оттягивать сладкий момент, теперь он сможет поговорить с этим существом начистоту. А если волшебница и ее спутник еще не решили все свои проблемы… что ж, в таком случае им не повезло.
Первая магическая завеса встретила его почти у самого входа в пещеру. Тернер прошел сквозь нее, не обратив особого внимания, хотя немного нашлось бы смельчаков, готовых рискнуть и попытаться хотя бы прикоснуться к радужной пленке, с помощью которой Оракул перекрыл проход. Все воины, желающие дожить до седых волос, к магии относились с должным уважением.
Это была простенькая защита, защита боли. Человек, просто прикоснувшийся к колышущейся завесе, тут же рухнул бы на камни, потеряв сознание от чудовищных болевых спазмов. Возможно, и умер бы, если бы не нашелся кто-нибудь, кто оттащил бы приятеля от опасного места. Тернер ощутил лишь легкий укол и криво усмехнулся. Вряд ли этот Оракул ограничится простым болевым пологом, наверняка дальше он приготовил что-нибудь посерьезнее…
И верно, следующая завеса уже никого и ни о чем не предупреждала. Она была невидима, но стоило зацепить ее хотя бы кончиком пальца, и огненный шар испепелит смельчака. Облако пламени и впрямь окутало незваного гостя, но Тернер лишь досадливо мотнул головой. Даже его одежда не пострадала от этой вспышки.
— Это все, на что ты способен, старик? — чуть насмешливо пробормотал воин вслух.
Словно в ответ на этот риторический вопрос слаженно ударили тяжелые арбалеты. Они, возможно, и были созданы с помощью магии, но вот стрелы били совсем как настоящие. Да в них и не было магии, кроме разве что способа изготовления. Тернер не без основания предполагал, что стоит вынести эту стрелу из пещеры, и она исчезнет, развеется, как дым. Здесь же она была вполне материальна.
От двух стрел он увернулся. Еще одну сумел отбить мечом. Четвертую поймал ладонью… пятая вошла в бедро. Пробив навылет тело, она выставила наружу наконечник… и на нем не было ни капли крови.
Человек в этой ситуации скорее всего просто грязно выругался бы. Тернер лишь равнодушно пожал плечами и, даже не шевельнув бровью, выдрал стрелу из раны. Затем сжал пальцами края рваного отверстия, немного подержал… когда он убрал руку, на месте большой дыры виднелся только свежий шрам. Пожалуй, он мог бы убрать и его… но Тернер ценил свои шрамы — каждый из них напоминал об ошибке. И не давал ее повторить.
Еще шаг, и сверху рушатся каменные глыбы, Это уже серьезнее… Тернер понимал, что похоронить его под обвалом — это вполне реальное решение задачи. Поэтому он рванулся вперед столь быстро, сколь мог, — и получил лишь пару чувствительных ударов в спину, бросивших его на пол пещеры. Он медленно поднялся и оглянулся. Позади стеной высились камни, наглухо запечатавшие выход… конечно, любой завал можно разобрать, было бы время. Тернер подозревал, что времени у него будет предостаточно.
Меч остался под завалом. Наверное, кого другого это обескуражило бы… но Тернер не дорожил этим клинком… как не дорожил он и ничем другим.
Последняя завеса была уже у самого входа в зал, в котором Оракул принимал гостей. С такой защитой ранее Тернер не сталкивался. Похоже, сам воздух загустел и не желал пропускать его. Чем сильнее Тернер рвался вперед, тем сильнее становилось сопротивление.
На мгновение это его встревожило. Хотя… что ж, если не удастся пройти сквозь завесу, ее можно будет обойти. Хоть бы и прямо сквозь стену.
Он взглянул на Оракула… нет, теперь это был человек — Дерек принял свое истинное обличье. Тернеру было интересно, назвал ли он девчонке свое настоящее имя. По крайней мере ранее оно было ей неизвестно. Старый, хотя и не выглядящий дряхлым маг стоял на коленях у безжизненного тела Таяны, лежащего в глубоком кресле. Вот он поднял голову, бросил короткий взгляд на Тернера и снова склонился над молодой волшебницей.
Тернеру пришла в голову мысль проверить, устоит ли незримый щит перед ударом кинжала. Мысль была ничем не хуже других, и он нанес удар — один, другой… И вдруг клинок провалился в пустоту столь резко, что Тернер от неожиданности чуть было не упал. Чудом удержавшись на ногах, он бросил подозрительный взгляд на Дерека и тут же понял, что это не лезвие пробило защитную вуаль, это маг снял защиту одним чуть заметным движением руки и вновь вернулся к своему занятию.
Тернер подходил к Оракулу медленно, осторожно. Он прекрасно понимал, что маг невероятно силен — и все же знал, что способен выиграть в этой схватке. Дерек же, в свою очередь, ничуть не был обеспокоен приближением врага, все его внимание поглощала лежащая перед ним девушка… Тернер окинул мага недоуменным взглядом и вдруг понял, что тот почти совсем лишился сил. Дерек не выглядел измученным… просто в воздухе висело нечто неосязаемое, что Тернер оценил как безмерную, невероятную усталость волшебника. —Я…
— Помоги, — прервал его волшебник. Его руки, почти касавшиеся головы Таяны, были сплошь покрыты сеточкой мелких искр. — Помоги… нужна твоя сила.
— Я пришел убить тебя, старик… — рассмеялся Тернер. — А отнюдь не помогать тебе.
— Глупец… — Голос мага звучал напряженно, он старался говорить и одновременно не прекращать контроля над разумом спящей девушки. — Глупец… отменный убийца, не боящийся ни магии, ни клинка… а мозгов в тебя не вложили, ох, говорил я Блазу. Убить меня… я давно умер, неужели ты не понял, тьер? То, что ты видишь, лишь дух… а убить дух не под силу даже тебе. А вот девочка… ее еще можно спасти. Но я не могу, у меня не хватает сил. Ну же… думай быстрее, убийца. Или эта малышка тебе тоже успела насолить?
— Ты хочешь, чтобы я отдал свою силу… а ты в это время нападешь.
— Не смеши меня… будь на моем месте настоящий живой Дерек, ты бы сгорел в тот же миг… неужели ты думаешь, что маги не оставили для себя лазейки? Первый закон, совершенства не существует… ты что, не помнишь? Только мне нет нужды убивать тебя… даже если бы я мог. Но девочку нужно вытащить, да и парня тоже. Ты не представляешь, как это важно.
— Хорошо, — неожиданно для самого себя заявил Хищник. — Хорошо, маг, я помогу. Но потом мне тоже будут нужны ответы на вопросы. На многие вопросы, старик.
— О Эрнис, да сколько угодно.
— Ладно… что я должен делать?
— Ты же умеешь направлять свою силу на других… должен уметь, я помню, Блаз закладывал в тебя и этот дар. Передавай силы девчонке, она ведет бой, и я больше не могу ей помочь, я почти иссяк… и я должен сделать кое-что другое.
— Что? — рыкнул Тернер, в котором вновь пробудились подозрения.
— Не трясись как лист на ветру, боец, — фыркнул Дерек. — Я должен проникнуть туда, куда эта малышка открыла путь. Иначе все будет зря. И ее жертва, и отданные мной силы… Возможно, тебе покажется, что я потерял сознание. Не обращай внимание. И держи ее… держи как можно дольше. И не давай отступить, она должна выстоять так долго, как только возможно. Готов?
Тьер неуверенно кивнул.
— Ну… давай!
Искорки на руках мага погасли, и почти одновременно вспыхнули такие же искры меж пальцами Тернера. Нет, не такие — куда ярче, куда сильнее. А Дерек сместился ко второму креслу, где лежал Денис, и положил руки парню на голову. Пальцы засветились, но теперь это не были искры, это было теплое желтоватое свечение… Оракул замер, словно превратившись в статую.
А Тернер продолжать вливать силу в безжизненное тело девушки. Теперь он видел ее глазами, видел тот бой, что вела сейчас ее душа в неведомом далеке. Тернер не очень хорошо представлял, где происходит эта схватка, но он вдруг поверил словам Дерека о том, что бой этот чрезвычайно важен, И даже не осознавая, что делает, он принялся перекачивать волшебнице не только силу — но и другие умения. Те, что делали из него непобедимого бойца.

7

Таяна выбросила вперед руку, и невидимый толчок отбросил тень назад, в серую пелену, колышущуюся меж створок распахнутых врат. Неизвестно почему, но она была уверена, что этот призрак уже не вернется. Впрочем, утешительного в этом маленьком успехе было немного — поток теней не ослабевал.
Каким-то внутренним чувством она точно знала, каким из теней можно пройти беспрепятственно, а какие нужно остановить любой ценой. Девушка прошептала слова заклинания… мантикора уничтожила ее меч, но что такое кусок железа, столь же иллюзорный, сколь и весь этот мир? Лишь способ концентрировать энергию заклинания… с клинком ей было бы немного легче, но можно обойтись и без него.
Теперь световое лезвие росло, казалось, прямо из ладони волшебницы. Яркий луч, казавшийся вполне материальным, обжигал ладонь, и Таяна явственно ощущала запах паленой кожи. Во что превратится ладонь к концу боя, страшно было даже подумать… если у этой схватки когда-нибудь настанет конец. Она наискось хлестнула потоком света по приближающимся теням, и они отпрянули… те, что стояли позади, попали в вязкую серую массу врат… и сгинули там, но остальные опять рванулись вперед.
Становилось все труднее различать опасность в этой клубящейся мешанине. Взмах, еще взмах… длинное щупальце одного из призраков прошлого вцепилось ей в ногу. От страшной боли девушка пошатнулась и упала на одно колено, но световой клинок по-своему истолковал угрозу и начисто отсек струящуюся дымную полосу. Тварь, лишившись конечности, отступила…
По подбородку стекала кровь из прокушенной губы, волшебница ощущала на языке сладковатый привкус, и это немного придавало ей сил. И все же она знала, что проигрывает. Она слишком устала, чтобы продолжать эту битву долго… Но в то же время Тэй твердо знала — пока она стоит здесь, перекрывая проход, у Дьена есть шанс не сойти с ума. Что ж… значит, остается только продержаться как можно дольше.
Мимо нее промчалась новая тень — не грязно-серое облако дыма, а нечто серебристое, похожее на россыпь крошечных огоньков. Несколько призраков шарахнулись от светящегося облачка, другие были отброшены назад… На пару долгих мгновений атака замерла. Тэй прочувствовала, как чья-то мысль коснулась ее сознания:
«Держись, девочка…»
— Я буду держаться, Оракул, — прошептала она.
И снова, стараясь не обращать внимания на запах обугливающейся плоти, подняла световой меч.
И тут вдруг все изменилось. Откуда-то извне на Таяну обрушился поток силы, поток чистой энергии. Наверное, какой-нибудь придворный менестрель, прослышав об этом бое, составляя очередную героическую песнь, поспешил бы назвать это силой Света, пришедшей к волшебнице, в одиночку стоявшей на пути сил Тьмы.
И он был бы не прав. Это нельзя было назвать Светлой, как нельзя было назвать и Темной силой. Это была просто мощь — равнодушная, но невероятно сильная, способная исполнить приказ. И готовая его получить…
Стена вдруг стала ниже… или это показалось девушке? Она увидела, как ряд теней попятились, как будто бы напуганные чем-то… странно, что же может так напугать призраков прошлого? И лишь увидев, как макушки деревьев колышутся на уровне ее плеч, волшебница поняла. Ее тело стало огромным, а сияющий меч, невероятно удлинившись, теперь очерчивал смертельные круги — и ни один из призраков не рисковал оказаться на пути волшебного клинка. Взмах руки — и сразу десяток теней, сбившись в плотный ком, навсегда исчезают во мраке врат…
Испустив победный клич, девушка сделал шаг вперед, и еще, и еще… тени отступали, ни одна из тех, кого следовало остановить, не могла теперь пробиться сквозь вихрь волшебного пламени. Она наносила удар за ударом, не чувствуя больше боли в обожженной руке, пьянея от ощущения собственного могущества.
Это длилось долго… бой, казалось, не закончится никогда, и решимость, поднявшаяся до небес, начала медленно таять…
И тогда Тэй увидела, как начали медленно закрываться створки ворот.
Они сдвинулись совсем чуть-чуть, на ладонь… но она заметила это и поняла, что означает это медленное движение.
Конец близок.
Удар незримого тарана, а затем уверенный взмах клинка очерчивает сложную петлю, которая продолжает светиться ярким светом, медленно угасая. Тени отступают… они уже не рвутся в атаку, они близки к поражению. Очередное туманное щупальце оборачивается вокруг ее талии и тут же лопается, пронзенное лучом. Таяна ждет боли — но ее почти нет, так… где-то в глубине души…
Створки сдвигаются еще на ладонь. Потом еще… и еще…
Удар. Взмах. Выпад.
Куда делась усталость, куда исчезла боль во всех мышцах. Каждое движение не просто отточено — но приближается к идеальному настолько, насколько это вообще возможно. Таяна точно знала, что умеет владеть клинком, но то, что делает сейчас ее рука, — это не мастерство. Это высокое искусство, и она не знала, откуда пришло это умение. Потом над этим надо будет подумать… если, конечно, наступит это «потом»…
Вот меж створками ворот осталась щель шириной всего в несколько шагов. Сколько длится этот бой? Таяна не могла бы ответить на этот вопрос… она понимала, что время здесь столь же обманчиво, как и все остальное. В этом мире нет ничего настоящего. Кроме боя. И кроме победы.
Створки продолжали смыкаться… теперь из них почти не вырывались опасные призраки, а те, что просачивались, в основном были безвредными. Они плавно скользили мимо девушки, не пытаясь дотронуться до нее… и она была уверена — если бы это касание и произошло, она не ощутила бы боли. Это были добрые воспоминания, те, ради которых она пришла сюда.
Еще одна тень, переливающаяся темными вихрями злобы и ненависти, метнулась вперед, надеясь проскочить мимо человека, преграждающего путь. Тэй даже не нанесла удара —она просто угрожающе подняла меч, и призрак испуганно отпрянул.
Створки сдвинулись еще на полшага…
Но и сила, питавшая Таяну, иссякала… Она чувствовала, как снова просыпается боль, видела, что деревья опять шумят где-то высоко над головой.
— Нет, вы меня не получите! — крикнула она тем теням, что еще клубились у врат, не решаясь броситься под удар меча. — Ни меня, ни его!
Внезапно из мглы, все еще клубящейся во вратах, выскользнул стремительный поток уже знакомых огоньков.
«Молодец, девочка! — теплая, дружеская мысль коснулась ее, как прикосновение нежной ладони матери. — Теперь хватит, тебе пора назад».
— Врата еще открыты! — сипло выдохнула она.
«Это ничего, это правильно… врата к памяти всегда должны быть открыты… чуть-чуть… чтобы все доброе могло беспрепятственно найти дорогу оттуда, а боль и страх пусть будут заперты надежно… Возвращайся, девочка, пора».
— Но как?
«Очень просто… закрой глаза…»

8

Денис пришел в себя, но глаза открывать не хотелось. Хотя бы потому, что он не вполне понимал, где находится. И почему у него такое ощущение, что он в госпитале. Он постарался вспомнить… в голову не лезло ничего путного. На корабле этой стервы Кейт… нет, это было, он же точно помнил, что она благополучно доставила его на Землю.
Благополучно… он скрипнул зубами от еле сдерживаемой злости, Да, конечно, она делала свою работу… но до чего же грязны методы.
Ладно, значит он не на ее яхте. Тогда где? На Сигме, у Гордона?..
Но ведь Гордон погиб…
Внезапно он услышал голоса… услышал сразу, как будто бы слух, на время исчезнувший, вдруг вернулся словно по мановению волшебной палочки. Говорили двое. Оба голоса казались знакомыми… Жаров прислушался.
— …стояла стеной.
— Да, я видел. Хотя был момент, когда я уже счел, что все кончено.
— Твоя поддержка дала ей мало, старик.
— Не так мало, как ты думаешь. — Довольное хихиканье. Денис был уверен, что говорящий довольно потирает руки. — Не так уж и мало. Не забывай, кто ты, а кто я. В этой битве у меня была своя цель.
— И поэтому ты всю тяжесть переложил на мои плечи. — Второй голос явно выражал недовольство, но оно было не слишком искренним.
Собеседник тоже это сразу подметил.
— Брось, воин. Ты ведь гордишься собой, не так ли? Короткое хмыканье. На лице у говорившего наверняка отразилась довольная ухмылка. Да и голос зазвучал несколько иначе.
— Ну… ты прав, старик. Горжусь. Хотя девчонка, конечно, тоже молодец. Да, вот хотел спросить тебя. То, что я видел — ну, эти ворота, тени… каменная стена. Это все было на самом деле?
— Типичный вопрос чело… в смысле, незнакомого даже с основами. Разумеется, откуда там взяться каменным стенам? Все это — не более чем ее фантазия. Она именно так себе представляла дорогу к его памяти… и не мне ее разубеждать. В конце концов, я сталкивался с куда более опасными видениями. Девчонка интуитивно выбрала битву по своим силам.
— Вот еще… если бы не я, ее бы размазали в лепешку. Кстати, она умерла бы?
— Нет, просто сошла бы с ума.
— «Просто»… какое емкое слово.
— Не стоит ерничать. Без поддержки извне с этой работой справились бы немногие. Я знаю не более десятка магов…
— Знал…
— Ну знал, стоит ли цепляться к словам? И потом, я тоже хотел спросить, если, конечно, тебя не затруднит дать ответ. Почему ты выбрал этот облик? Человек так уязвим…
Второй говоривший некоторое время молчал. Затем неуверенно протянул:
— Даже не знаю… наверное, просто интересно было. А ты?
— А у меня, собственно, не было особого выбора. — На этот раз смешок был горьким. — Знаешь, когда тебе случится умереть, ты поймешь, что в такой момент каждый готов ухватиться за соломинку.
— Я — не каждый. — Короткая рубленая фраза прозвучала с явственным оттенком презрения. — И потом, наверное, ты хотел сказать «если случится».
— Нет, я хотел сказать именно то, что сказал. В конце концов, ты, возможно, вспомнишь, с кем говоришь? Я же все-таки Оракул…
И тут Денис вдруг разом вспомнил все. И то, как сделал неосторожный, непродуманный шаг в колышущееся марево, зависшее посреди лаборатории, и то, как оказался здесь. Как бродил по лесу, ничего не понимая, — теперь эти воспоминания были с ним, и он даже помнил, как отчаянно пытался вылезти из трясины, как оставил там один из сапог… и только чудом не утопил оружие. Помнил, как красивая девушка ухаживала за ним… и как странное существо с молочно-белыми клыками помогало ему…
Жаров резко открыл глаза и сел. Осмотрелся.
Таяна лежала рядом в глубоком кресле и спала. Или находилась в глубоком беспамятстве. Неподалеку, в таких же креслах восседали две весьма колоритные личности. Одного из этих людей Денис знал — это был Тернер, воин, который сопровождал его и волшебницу на последнем промежутке их пути к Оракулу. Второй человек был Жарову незнаком. Это был мужчина преклонных лет, совершенно седой… но лицо его отнюдь не свидетельствовало о дряхлости, скорее просто о том, что он только вступил в пору увядания. Одет он был изысканно, и надо сказать, что черный кожаный камзол и длинный черный с серебряной отделкой плащ, небрежно свисавший с края кресла, очень шли ему. Наряд довершали высокие кожаные сапоги и длинная шпага, ножны которой были украшены серебряными накладками. На его фоне Тернер смотрелся бедным родственником. — О, я смотрю, юноша очнулся.
Конечно, ни юношей, ни мальчиком Жаров себя давно уже не считал, хотя к таким словам и относился вполне нормально. Тем более что старшее поколение любит разговаривать с более молодыми эдак снисходительно с высоты прожитых лет.
— Кто вы? Тернер, что тут произошло? Я почти ничего не помню.
— Ну… — протянул тот. — Ты помнишь мое имя, и, значит, лечение прошло нормально.
— Лечение?
— Ты разве не помнишь, зачем пришел сюда? — насмешливо поинтересовался седой. — «Я хотел узнать, кто я…» Разве это не твои слова? И как, твоя память, я полагаю, вернулась, не так ли?
Денис мысленно перебрал в голове основные события последних лет. Да, пожалуй, он помнил все, что следовало. Помнил и то, что совсем недавно был начисто лишен всех воспоминаний о прошлом.
— Да… да, я помню. Но тогда получается, что вы…
— Оракул, собственной персоной, к вашим услугам, юноша.
— А… эта змея…
— О, какие условности! — всплеснул руками седой. — Можно подумать, вы впервые видели обычную иллюзию. И вообще, учитывая некоторые обстоятельства… думаю, о них я расскажу позднее, позвольте обращаться к вам на «ты», дружески. И потом, мой возраст…
— Что вы, сэр, вы вряд ли многим старше меня.
— Это комплимент, не так ли… лесть грубая, но от этого она не становится менее приятной. Увы, юноша, пора бы тебе понять, что далеко не все можно оценивать по внешнему виду. — С этими словами седой многозначительно взглянул в сторону Тернера. — Я много старше, но это тема отдельного и, поверь, очень долгого рассказа.
Денис вновь оглянулся на девушку, Таяна все еще не пришла в себя.
— Не беспокойся за нее, юноша… она спит и будет спать еще долго. Девочка очень устала… Но сейчас у меня к тебе есть разговор. Серьезный разговор… и не слишком приятный.
— Мне опять уйти? — насмешливо, но с чуть заметной ноткой угрозы поинтересовался Тернер.
Дениса удивило, что простой воин так разговаривает со всемогущим Оракулом, но, припомнив отдельные моменты подслушанного разговора, он понял, что тут не все так просто. Ну да ладно, с этим можно будет разобраться и позднее.
— Этот разговор касается только меня?
Оракул некоторое время молчал, затем, косясь на Тернера, покачал головой.
— Увы, нет… это касается многих. Может быть, даже всех нас… да по большому счету и не только нас.
— Может быть, тогда мы дождемся пробуждения Таяны? Оракул пожал плечами.
— Как хочешь… несколько часов не играют роли. В таком случае пойди погуляй, подыши свежим воздухом. Я позову тебя, когда наступит время. — Заметив, что Тернер вздрогнул и стрельнул глазами в сторону выхода из пещеры, Оракул усмехнулся. — Да и ты иди… воин, не беспокойся, вход в мое обиталище для тебя открыт. Обещаю, больше никаких шуток с завесами. И камушки я убрал. Идите… а мне еще надо кое о чем подумать.

11. ПРОБУЖДЕНИЕ

Я видел его, я, Ур-Шагал, провидец и летописец, видел великого Ар-Бейра и говорил с ним. И теперь я верю, что в этот раз новый вождь приведет ургов к победе над людьми… если только нашему народу нужна эта победа.
Я пишу эти строки, чтобы и вы, дети мои, знали о великом вожде Ар-Бейре, который долгие годы прожил среди людей, и там, в ненавистной Империи, сумел постигнуть тайну силы имперских легионов. Это воистину великий вождь — и его слова о том, что мои записи есть великая ценность, пролились целебным бальзамом на мое старое сердце. О дети мои, Ар-Бейр воистину велик, он повидал многое…
Я спросил вождя, истинно ли нужна народу ургов эта война. И сказал вождь, что такова воля самого Вечного, донесенная до него мудрым Аш-Даготом. И волею же Вечного поставлен он, Ар-Бейр, военным вождем над всеми племенами ургов. Великая честь, но и великая ответственность — так сказал он.
Ар-Бейр говорил, что многое знает про Империю, про то, как люди ведут войны, как одерживают победы. Он говорил, что легионы сильны своей дисциплиной… я не слышал раньше такого слова, но вождь объяснил. Помните, дети мои, мудрые слова великого вождя — если каждый ург будет знать свое место в бою, если точно исполнит полученный приказ, если слово вождя будет для него законом — то Орда станет сильнее всех. Сильнее имперских легионов, сильнее любого врага нынешнего и грядущего.
Великий Ар-Бейр ушел… а я, глядя на чистый белый лист, снова задумался — а найдется ли когда-нибудь у народа ургов такой вождь, который прикажет воцариться миру?

1

Видимо, свой рассказ Оракул решил обставить со всем возможным старанием. Пещера в очередной раз преобразилась. Момента изменения обстановки Денис не заметил, но результат поражал воображение. Теперь это была не прежняя мрачная пещера и не относительно уютная комната, в которой он очнулся после операции, которую молодая волшебница провела с его памятью.
Теперь это был самый настоящий тронный зал.
Могучие колонны уходили ввысь, поддерживая куполообразный свод, изукрашенный фресками, изображающими какие-то древние баталии. В огромном камине пылали столь же огромные бревна — пламя распространяло вокруг ласковое тепло и играло бликами на доспехах, стоящих по обе стороны от массивного трона. Стены были украшены тяжелыми коврами, поверх которых, сияя отточенной сталью, висело странное оружие. Денис мог бы поклясться, что по крайней мере половина коллекции была предназначена отнюдь не для человеческой руки.
Пол был выстлан цветным мрамором. Наверное, переходы цвета тоже представляли собой картину, но для того чтобы увидеть ее целиком, нужно было бы воспарить к далекому потолку. Сквозь узкие стрельчатые окна, затянутые мозаикой цветного стекла, пробивался солнечный свет. Последнее, с точки зрения Дениса, было явно лишним — на улице уже наступила ночь.
Три кресла стояли прямо перед троном, несколько не вписываясь в общую обстановку зала. В присутствии властелина гости должны стоять… И все же Денис, разумеется, не стал высказывать вслух своих мыслей. Тем более что перед каждым креслом стоял небольшой столик, уставленный снедью. Жаров заметил, что блюда у каждого из гостей разные — у Таяны в основном фрукты и сладости, у него — мясо, пироги, горка распространяющей одуряющий аромат чесночной жареной колбасы, большой кувшин с вином… Столик перед Тернером был на удивление пуст — только небольшой кубок, в котором плескалось что-то темное.
— Итак, друзья… я хочу верить, что вы останетесь моими друзьями, все вы…
— И я? — Вопрос Тернера прозвучал с откровенной насмешкой.

Предыдущая страница 18 Следующая страница


19 Дмитрий Воронин

— Разумеется, — кивнул Дерек дер Сан. — Я даже больше скажу. Я рад видеть тебя здесь, ибо впереди всех нас ждут неведомые опасности, которые не могу предсказать даже я, Оракул. И твоя помощь на этом пути будет бесценной.
— Да с чего ты взял, что я вообще стану кому-нибудь помогать? — вспыхнул Тернер.
— На то есть причины, — усмехнулся Дерек. — Я скажу о них… позже. А пока, позвольте, я расскажу о том, что сумел узнать и увидеть в глубинах твоей памяти, Денис. Денис Жаров… Знаешь, имя, которое придумала тебе Таяна, подходит тебе куда больше. Так что, разреши, я буду называть тебя Дьеном.
— Я не возражаю, — пожал плечами Денис. — Но почему? Чем вам не нравится мое имя?
— Об этом ты узнаешь. Всему свое время… думаю, будет лучше, если я начну с самого начала. Вам надо узнать о многом, поскольку это знание определит дальнейшие действия, Итак… приступим.

2

— Все вы знаете о древней битве, которая произошла тысячу лет назад у стен Хрустальной Цитадели, в ходе которой погибли Пятеро магов, возглавлявших восстание. Не надо сверкать глазами, Таяна, я знаю, что ты хочешь сказать. Разумеется, не все оказалось так просто. Битва была тяжелой, с обеих стороны было много погибших, и среди тысяч смертей затерялись пять. Я уже знаю, Дьен, что Таяна рассказала тебе историю мнимой или реальной гибели каждого из великой Пятерки. Но то, что ты говорила, девочка, и то, что сумели узнать ваши исследователи, — это так далеко от истины… Вообще убить высшего мага — это совсем не так легко, как может показаться тебе, тьер.
— Тьер??? — вскочила с кресла волшебница.
— Успокойся, Таяна, успокойся. Ну, тьер… ну и что? Хоть я и говорил, что все тьеры прирожденные убийцы, это не значит, что они не могут быть друзьями. Или хотя бы временными союзниками. И потом он, между прочим, спас твой рассудок там, в глубинах памяти Дьена.
— Так… так этот поток силы…
— Был мой, — приподнявшись, отвесил легкий, слега насмешливый поклон тьер. — И потом, я предпочитаю, чтобы меня называли Тернером. Как-то привык я к этому имени.
Оракул деликатно кашлянул, давая понять, что разговор отошел от темы. Когда взгляды всех опять обратились к нему, он продолжил.
— Итак, как я уже говорил, убить высшего мага очень сложно. И, разумеется, каждый из Пятерых предвидел возможность поражения и предпринял меры, чтобы уцелеть самому. Но все пошло не так, как предполагалось. Не буду вдаваться в подробности, нам они сейчас не слишком важны, скажу только, что сведения о смерти Пятерых были, мягко говоря, преувеличены. Хотя и не так далеки от истины, как может показаться неискушенному взгляду. Я, к примеру, был убит… и перед смертью успел переместить свой дух в эту пещеру. Предполагалось спасти и тело… но я не успел. А потому обречен на вот такое странное существование. Правда, в этом существовании есть определенные плюсы…
— Дерек дер Сан, подумать только… — простонала Таяна, закрыв глаза. — О Эрнис… да все маги Академии отдали бы по двадцать лет жизни за возможность поговорить с вами. Столько вопросов, столько древних тайн, которые…
— Которым, девочка моя, лучше оставаться тайнами. И я надеюсь, одной из таких тайн станет наш сегодняшний разговор. Но продолжу. Судьба большинства остальных из Пяти мне неизвестна. Знаю только, что ни один из них не погиб в том бою… по крайней мере не погиб их дух.
— Вы сказали большинства, Дерек? Значит…
— Насчет Зарида дер Рей у меня есть определенные подозрения… кстати, Таяна, тебе будет интересно узнать, что он был одним из твоих предков?
— Моих???
— А что тебя так удивляет? Маги — тоже мужчины, и Зарид весьма доброжелательно относился к женщинам, особенно к молодым и красивым. Даже мне известно по крайней мере о пятерых его потомках, а сколько их было на самом деле, одна Эрнис ведает. Так вот, Зарид одно время претендовал на место Верховного алхимика… правда, подвинуть на этом месте Унвейта оказалось ему не по силам. Но он был талантлив, невероятно талантлив. Таяна, ты слышала что-нибудь о народе орков?
Девушка задумалась, потом отрицательно покачала головой.
— Орки? — подал голос Денис. — Не знаю, что сказать… в моем мире были легенды… ну, книги… в них упоминались орки. По крайней мере звучало похоже.
— Я не знаю, в чем тут дело, пересечение миров иногда приводит к странным эффектам. Ну, суть такая. Племена орков жили в лесах к востоку от Империи… впрочем, Империи тогда еще не было, а было с пару десятков более или менее крупных государств. Орки были мирным народом, слабым, малочисленным… Они никому не мешали и никому не были нужны. Кроме Зарида, Он славно поработал с ними… Его снадобья, приготовленные для орков, дали мощный эффект, передаваемый потомкам. Теперь они называли себя ургами и поклонялись Зариду как своему создателю. И они изменились — стали крупнее, сильнее… и агрессивнее, Думаю, Зарид готовил для себя личную армию, он всегда был против экспериментов по созданию ньорков, говорил, что это плохо закончится. Как оказалось, был прав. Его армия ургов могла бы изменить соотношение сил… но он не успел… Хрустальная Цитадель пала раньше, чем ожидалось.
— А вы знали, что она падет?
— Я знал, — усмехнулся Дерек. — В то время об искусстве предсказания знали мало. Вообще говоря, о нем и сейчас знают немногим больше, но Унвейт, Зорген… они не верили в истинность предсказаний. Да и я был в этих делах не слишком опытен — по моему прогнозу Цитадель должна была продержаться еще лет двадцать, и у нас был реальный шанс на победу… что-то около одного к пяти. Для магов это весьма неплохая вероятность, знаете ли… но никто не предвидел бунта ньорков. Да, возвращаясь к Зариду.
Дерек дер Сан закрыл глаза. События тысячелетней давности начали разворачиваться перед его глазами — с множеством деталей, яркие, отчетливые… как будто произошедшие вчера.

3

— Ты намерен собрать Совет? — Дерек с сомнением покачал головой. — Не знаю, не знаю… Сейчас не лучшее время, чтобы отвлекать силы на эксперименты с дикарями.
— Ты хочешь сказать, что я занимаюсь ерундой?
Они не торопясь шли по длинному коридору — подземному тоннелю, соединявшему Ноэль-де-Тор с внешней стеной. Здесь было пустынно — право доступа в подземелья любого из пяти Шпилей имели только Старшие и Высшие маги. Сейчас в Цитадели таковых было немного.
Дерек, как обычно, щеголял в черном кожаном камзоле, прекрасно сочетающимся с его платиновыми волосами, длинными, спускающимися до лопаток. На боку висела длинная изящная шпага — все знали, что оружием дер Сан владеет в совершенстве. Хотя, конечно, клинок для мага был не более чем развлечением… а уж для Высшего мага, к каковым он был причислен еще лет двадцать назад, и подавно.
Его спутник явно демонстрировал свою приверженность традициям — на нем был длинный просторный балахон из дорогого темно-синего бархата, весь обшитый руническими письменами, и такая же синяя шляпа. Он был уже стар — куда старше Дерека — и выглядывавший из-под полей шляпы крючковатый нос и редкая кустистая бороденка ясно говорили о том, что время расцвета мужской силы Зарида дер Рэя осталось в далеком прошлом. Хотя сам он с этим бы не согласился — один из лучших, после дер Унвейта, знаток алхимии, Зарид без труда мог приготовить — и готовил не раз — зелье, способное восстановить его мужские силы. Пусть и на время. А капелька иллюзии — и любая женщина видела перед собой не старика с желтой морщинистой кожей, седыми бровями и бледными, почти бескровными губами, а молодого богатыря, играющего мускулами… это невинное колдовство помогало дер Рэю легко находить женщин, с радостью готовых скрасить его одинокие вечера… и столь же одинокие ночи.
Зарид был не в настроении. Вообще говоря, он редко пребывал в благодушном состоянии, и если бы не неписаный кодекс Высших магов, запрещавший им искать ссоры друг с другом без одобрения магической дуэли Советом, он давно бы уже нарвался на неприятности. Вот и сейчас в голосе дер Рэя сквозила неприкрытая угроза. Толку в этом было немного, она была напускной, ни один из Высших магов, будучи в здравом уме и твердой памяти, не рискнул бы нарушить правила и бросить равному себе вызов… по крайней мере по пустякам.
— Ты хочешь сказать, Ульрих имеет право решать, над чем мне работать?
— Нет, — усмехнулся Дерек, — не хочу. У каждого свои идеи. Просто я сомневаюсь, что Ульрих даст добро на использование алмазного порошка на твои цели, Зарид. Его осталось не слишком много.
— Еще бы, — хмыкнул Зарид. — Почти все запасы вбухали в эти стены и башни… зачем, спрашивается? Подумаешь… вечный материал. Не бывает ничего вечного.
— Ты о первом законе?
— Разумеется. То, что человек способен построить, он же может и разрушить, разве не так? И потом, неужели кто-то думает, что когда-нибудь Хрустальная Цитадель будет атакована этими примитивными катапультами? Для алмазной пыли можно было найти применение и получше.
— Угу, — пробормотал Дерек, словно про себя. — На твои эксперименты.
Зарид дер Рэй сделал вид, что пропустил шпильку мимо ушей. Некоторое время они шли молча. Тоннель был освещен мягким, слегка желтоватым светом. Время жизни белых матовых шаров было огромным и, хотя когда-нибудь и им суждено исчерпать вложенный в них свет, случится это очень нескоро. По обе стороны коридора тянулись плотно закрытые двери. Одни из них вели в помещения, сплошь заваленные книгами — в том числе невероятно древними, прочесть которые могли лишь немногие — и даже не все из Высших. В других помещениях скрывались вещи посерьезнее — и немало было таких дверей, на которых, кроме прочных бронзовых запоров, можно было заметить и следы охранной магии, способной в мгновение ока испепелить любого, кому пришла бы в голову мысль хотя бы дотронуться до массивных, выполненных в виде львиных голов дверных ручек. Здесь, в подземельях Шпиля Познания, хранилось все самое ценное, чем располагала Хрустальная Цитадель.

— Я намерен требовать созыва Совета, — вновь заговорил дер Рэй. — Мои эксперименты входят в решающую стадию, ургам необходим настоящий идол, не какие-то резные деревянные статуи, которые они старательно поливают кровью.
— Конечно, — с оттенком ехидства вставил Дерек, — это должно быть прекрасное изображение бесконечно мудрого божества. Как себя чувствуешь в шкуре демиурга, Зарид? Не жмет?
— Я не понимаю твоего сарказма, — насупился старый маг. — Может быть, я и не бог…
— Только «может быть», а?
— Не надо ловить меня на слове, — фыркнул дер Рэй. — Я не бог, но ургов создал я.
— Ты только лишь изменил их.
— Не важно. То, что получилось, уже является новым народом. Когда Унвейт создавал своих ньорков из людей, никто ведь не сомневался в том, что это новые живые существа, не существовавшие ранее. Или ты считаешь иначе?
— Унвейт не претендует на звание Создателя. И не требует от ньорков, чтобы его называли Вечным…
— Это не я придумал, это они сами, — махнул рукой Зарид. — И потом, Унвейт делал тупых солдат, пусть и хороших. Старику просто не хватило смелости замахнуться на что-то более значительное.
— А тебе хватило.
— Как видишь…
— Я говорю о другом. — Дерек был серьезен как никогда. — Никто из Высших магов не пытался играть роль бога. Да, мы можем многое, в том числе и то, что сделал ты… не надо столь презрительно щуриться, Зарид, не надо. Унвейт может все то, что можешь ты, и еще столько же. Но никто и никогда не пытался создавать новую расу разумных существ. Ньорки, сам понимаешь, под понятие «раса» не подпадают, размножаться они не умеют. Конечно, это было заманчиво… а ты знаешь, что Унвейт попробовал? Не так, как ты, он решил создать разумного скакуна. То, что получилось…
— Я знаю, — хмуро бросил Зарид. — Раб получился. Преданный, тупой… выносливый.
— Вот именно. Когда магиконя ведут на бойню, он понимает, что его ждет. И все же идет, он не может иначе, не может не подчиниться. Разумное существо нельзя доводить до такого состояния. Милосерднее его просто убить.
— Не надо мне рассказывать то, что я знаю и так.
— Видимо, плохо знаешь. Унвейт признал эти эксперименты жестокими и в своей книге, где описывал технологию экспериментов, дал понять, что его отношение…
— Да читал я. — Зарид всем своим видом показывал, как его раздражает этот разговор. — Двуличный ублюдок… можно подумать, ньорки не разумны. И потом, эта манера Унвейта изъясняться… я могу поклясться, что никто, прочтя эту книгу, не поймет ни слова из его философских рассуждений. Старик слаб и душой, и телом. Ему не хватает смелости принимать решения. Я просто пошел дальше.
— Пустой это разговор, Зарид… созывай Совет, твое право.
— Непременно, Дерек.

4

Совет Высших собрался спустя два дня. Хотя все Пятеро и находились в Хрустальной Цитадели, для того чтобы встретиться и обсудить насущные вопросы, каждому из них необходимо было отложить свою работу — и каждый считал, что от этого она, работа, существенно пострадает. Тем не менее право созвать Совет имел любой из Высших — и, после положенных проволочек, они наконец собрались.
Каждый раз эта церемония служила поводом показать себя — несмотря на то что все маги прекрасно знали друг друга, знали слабые и сильные стороны оппонентов, знали даже, кто и как именно выскажется по тому или иному поводу. Это, правда, не мешало инициатору созыва Совета излагать свои требования — всегда оставался шанс, что кто-либо из Высших магов в результате трезвых рассуждений или под влиянием прихоти изменит свою точку зрения.
Маги неспешно занимали места. Как всегда, первым явился Ульрих дер Зорген. Он был единственным из присутствующих боевым магом и манеры имел во многом солдатские. В частности, не переносил любых проявлений непунктуальности. Об этой его слабости, конечно, все знали, и, если кому-то нужно было вывести огненного мага из себя, достаточно было просто как следует опоздать на встречу. Ульрих был в доспехах — злые языки говаривали, что Зорген не снимает их даже ночью… хотя в Цитадели было немало молодых послушниц, готовых со всем пылом опровергнуть это заявление. Зорген был видным мужчиной — не считая его знаний и богатства — и поэтому был желанным объектом устремлений для каждой мало-мальски привлекательной особи женского пола. И он не был затворником, но и не стремился завести семью — такое деяние вообще было не в правилах Высших магов. Эффектно откинув полы своего черно-алого плаща, он опустился в кресло Верховного мага и жестами повелел прислужникам, расставлявшим по столу вазы с фруктами и бутылки с винами, убираться.
Зарид и Дерек пришли сразу вслед за ним. Их нельзя было назвать друзьями, Высшие маги не имеют настоящих друзей — просто так повелось, что по многим вопросам их точки зрения совпадали, и до поры до времени они предпочитали держаться вместе.
Старый Блаз дер Унвейт явился в сопровождении двух секретарей. Он всегда ходил с этой миниатюрной свитой, считая, что присутствие этих двух молодых хлыщей придает любому его появлению в обществе определенную весомость, Унвейт таскал их даже на совершенно секретные заседания, безапелляционно заявляя, что эти мальчики — его память. Собственно, в этом он был прав — усиленная магически память секретарей позволяла им запоминать слово в слово все, что говорилось в их присутствии. Бытовала даже шутка: хочешь, мол, свести с ума старика Унвейта — убей его «запасные мозги». Это была лишь шутка — несмотря на очевидную дряхлость тела, ум Верховного Алхимика был по-прежнему острым, а память — великолепной. Просто он любил демонстрировать немощь.
Тионна дер Касс как всегда опаздывала, и Зорген, соответственно, начал злиться. Впрочем, в этот раз опоздание было незначительным, и целительница вплыла в Зал Совета во всем блеске своей неувядающей красоты. Никто точно не знал ее возраста, как не знал и тщательнейшим образом оберегаемого секрета молодящих заклинаний. По слухам, старой стерве было лет сто пятьдесят, но выглядела она на двадцать пять — тридцать от силы. А драгоценности, местами полностью скрывавшие ткань платья, своей стоимостью перекрывали годовой доход иного герцогства.
— Я рада вас видеть, друзья! — Она улыбнулась своей совершенно очаровательной улыбкой. Слова, произнесенные мягким голосом, были наполнены такой теплотой, что любой, кто знал Тионну меньше, чем ее коллеги по Совету, тут же пал бы под чарами ее обаяния. — Ох, Ульрих… прости, дорогой, я опять опоздала.
— Вот именно, опять, — буркнул Зорген, не повышая голоса.
— Радости тебе, прекраснейшая. — Дерек склонил голову. Целительницу он недолюбливал, но особых конфликтов с ней никогда не имел. Может быть, именно поэтому и она никогда не опробовала на нем свои штучки, временами порядком досаждавшие остальным членам Совета.
В ответ Тионна чуть присела в реверансе. — И тебе радости, Дерек. Ты сегодня великолепно выглядишь.
— Что может сравниться с твоей прелестью, целительница…
— Может, мы начнем? — вяло спросил Унвейт, задумчиво разглядывая свои увитые перстнями пальцы. — Обмен любезностями, это, конечно, хорошо… но меня, знаете ли, ждет работа.
— Всех ждет работа, — мрачно заметил Зорген. — Да, давайте к делу. Прошу, мэтр Рэй, ваше слово.
Зарид коротко изложил просьбу. Как и ожидал Дерек, среди членов Совета идея отдать последние остатки алмазной пыли на изготовление какого-то там идола для-никому не интересного лесного племени особого восторга не вызвала. Лицо Тионны тут же приобрело неприступно ледяное выражение, Унвейт рассеянно качал головой, а Зорген стал еще более мрачен.
— Итак, я жду вашего решения.
— Не понимаю, — все так же вяло пробормотал Унвейт, как будто бы про себя. — Не понимаю, почему этим вашим оркам…
— Теперь они называют себя ургами.
— Урги, орки… какая разница. Почему бы им не сделать себе идола из камня или из дерева… в конце концов, мой юный друг, вы же должны понимать, что важен не субъект поклонения, но объект… важен дух, смысл…
— Это я понимаю, — кивнул Зарид, мысленно улыбаясь.
Для тихой радости был весьма существенный повод. Вместо твердого «нет» началась дискуссия, и, следовательно, есть шанс, что в своем решении Унвейт не определился. Дерек наверняка поддержит приятеля, Тионна и Ульрих будут категорически против. Вернее, Тионна будет против просто потому, что просьба исходит от Зарида — она его выносила с трудом.
— Это я понимаю, — повторил он, — но тут дело принципа. Этот народ отличается от других, и объект преклонения им нужен особый. Такой, что выделит их из других народов. Такой, который будет только у них.
— Алмазная статуя, неподвластная времени, — протянула Тионна.
— Вот именно, сиятельная.
— …и, конечно, с благородными чертами Зарида дер Рэя, Вечного, живого бога, — закончила она уже насмешливо.
Зарид вспыхнул, но постарался сдержать рвущуюся наружу колкость.
Разумеется, тот факт, что эти создания считали его, Зарида, богом, не вызывал удивления. Да и как еще могли повести себя дикари, познакомившись с могучим магом, даровавшим им и их детям силу, смелость, многочисленные умения и победы над соседними племенами, И у этого мага совсем не возникало желания доказывать дикарям, что он, по сути, столь же смертен, как и они сами. Мало ли… вдруг захотят убедиться. Но вот выпады коллег по этому поводу Зариду порядком поднадоели.
— Я против, — предельно коротко изложил свою точку зрения Зорген. Потом, подумав, добавил: — Осталось всего шесть кристаллов алмазной пыли.
— Да-да… всего шесть, — задумчиво поддакнул Унвейт, глядя куда-то в угол. — А мои эксперименты, мой юный друг? Для меня ведь, знаете ли, каждый кристалл бесценен. А вы… каким-то дикарям…
— Я категорически против, — заявила Тионна. — Я вообще не понимаю, что тут обсуждать? Кристаллы нужны Цитадели, и в это неспокойное время мы не можем пожертвовать ни одним из них…
— Но… — попытался встрять Зарид,
— Конечно, из каждой ситуации есть выход, — мило улыбнувшись, проворковала она, вкладывая в свой тон изрядную дозу яда. — Если благородный Зарид дер Рэй захочет покинуть Цитадель… покинуть навсегда, то с нашей стороны будет справедливо выделить ему часть имущества. Один кристалл.
— Ну… зачем так сразу, целительница? — Старый Унвейт продолжал изучать глазами дальнюю стену. — Наш юный друг просто нуждается в разъяснениях. Уверен, если мы поможем ему понять, что кристаллы необходимы для более важных нужд…
Унвейт понимал, что нарастающая напряженность между волшебниками и людьми не позволяет разбрасываться Высшими магами — даже такими, как Зарид. Если начнется война… впрочем, он вполне отдавал себе отчет, что миром это дело не кончится — что ж, тогда Цитадели понадобятся все силы. Именно поэтому он был в принципе готов поддержать Зарида. Конечно, старому скопидому было до смерти жалко драгоценных кристаллов, но, с другой стороны, в этом случае Рэй будет ему кое-чем обязан, а Унвейт был не из тех, кто не смог бы при случае взыскать долг.
Это понимал и сам Зарид — и менее всего ему хотелось бы попадать в должники к Алхимику. Поэтому он приготовил еще один ход — как ему казалось, беспроигрышный.
— Я, видимо, не вполне ясно выразился, господа. Я не претендую на кристаллы, принадлежащие Цитадели. Мне нужно лишь ваше одобрение… и я готов отправиться за ними сам. В Гавань.
Слова были сказаны, и, казалось, порыв ледяного ветра пронесся по Залу Совета, заставив вскочить с перекошенным от бешенства лицом Тионну дер Касс, вынудив поежиться Дерека, взлохматив седые волосы Унвейта, а может, они у него просто встали дыбом? И ведь было от чего…
— Да что этот недоумок о себе возомнил? — шипя от ярости, выплевывала слова Тионна, обращаясь преимущественно к Зоргену, в котором видела сегодня своего единственного союзника. — Я, конечно, знала, что у Рэя вместо головы задница…
— Полноте, прекраснейшая, — рискнул вмешаться Дерек, для которого слова приятеля тоже явились полнейшей неожиданностью. — Давайте не будем опускаться до оскорблений. Тем более что такие слова неуместны в ваших чудных устах, сиятельная.
— Я должна была сказать «жопа»? — не унималась Тионна. — Или мало было прошлых экспериментов с Гаванью? Может, кто-то из присутствующих страдает временной потерей памяти? Так я напомню!
— Никто ничего не забыл, леди Тионна, — спокойно заметил Зарид. — Но должен также напомнить и вам, что большая часть упомянутых вами событий связывается с Гаванью лишь по косвенным признакам. Нет никаких весомых доказательств…
— А волки, покрывшиеся костяными пластинами, это для вас не доказательство? А лошади, отрастившие чешую, клыки и рога? Или вы хотите, чтобы в следующий раз рога выросли у вас? О, я понимаю! Вы мечтаете об одном роге… пониже пупка!
— Фу, как пошло, — поморщился Зарид, ничуть не изменяя тона. — Да, считается, что мутации волков и лошадей произошли из-за открытия врат Гавани. Но, коллеги, ведь это лишь предположения, не так ли? Мы, разумеется, разработали стройную теорию, в достаточной мере объясняющую данный феномен, но верна ли она? Или, допустим, мы имеем дело просто со стечением обстоятельств?
— А Потоп?.. — взвизгнула Тионна и тут же осеклась, понимая, что сказала глупость.
Разумеется, это неосторожно вырвавшееся слово не осталось незамеченным.
— Об истинных причинах Потопа нам совсем ничего не известно, — с деланно равнодушным видом заметил Дерек. — Конечно, он прекрасно вписывался в теорию… но помилуйте, сиятельная. Ведь нет никаких достоверных сведений о том периоде. И потом, ведь это будет не более чем один прокол. Теория множественных пространств, одним из наиболее авторитетных авторов которой вы, сиятельная, являетесь, говорит о том, что точечный прокол не вызывает серьезных последствий. Вы же не хотите сказать, что ваши блистательные выкладки имеют изъяны.
Целительница смерила Дерека совершенной убийственным взглядом и нехотя выдавила из себя:
— Нет… в теории нет изъянов. Один прокол… да… наверное, серьезных последствий… не будет.
Дерек тяжело вздохнул. Он понимал, что этой фразой, загнавшей целительницу в угол, он подписал себе приговор. Теперь — никаких компромиссов. Тионна, гарантированно, запишет его в число своих врагов, и что характерно, на веки вечные — она никогда не прощала обид. Самое досадное, что он не хотел особо помогать Зариду в этом споре. Хватит ему аргументов — хорошо, не хватит — что ж, значит, не судьба. Только отдать голос в поддержку, ничего более. И вот на тебе, не удержался. Кто, спрашивается, за язык тянул?
— Я готов согласиться с предложением мэтра Рэя, — неожиданно заявил Зорген. В Зале Совета повисла напряженная тишина, все пытались осмыслить услышанное и отказывались верить собственным ушам. Ульрих никогда не менял принятого решения, даже в тех случаях, когда упрямство шло ему же во вред.
Огненный маг встал во весь свой немалый рост. Медленно оглядел всех присутствующих. Затем заговорил, чеканя каждое слово.
— Я готов согласиться. Но с условием. Помимо кристаллов, Зарид дер Рэй должен принести кое-что еще. Боевые заклинания. Три. Не меньше.
— О Эрнис… Ульрих, ты же помнишь записи… Лавка Снов не принимает золото или драгоценности.
— Я все помню, мэтр Сан, — отрезал маг. — И я помню, какую цену они назначают за свои товары. Если мэтр Рэй намерен получить наше одобрение этого… гм… визита, то он заплатит.
Все взгляды обратились в сторону Зарида. В глазах Дерека была написана просьба — откажись. Откажись, пока не поздно. Тионна смотрела с ненавистью — она уже знала результат и оттого, что уже не могла изменить его, бесилась еще больше. Унвейт смотрел сквозь Зарида, в глазах его было ожидание — и ни малейшего проблеска интереса. Он тоже не сомневался в ответе. И только холодные глаза Зоргена не выражали ничего.
Зарид некоторое время молчал. Затем, тряхнув головой, коротко бросил одно единственное слово:
— Согласен.

5

Оракул открыл глаза. Все трое слушателей, даже тьер, сидели неподвижно, чуть не разинув рты. И внимали…
Таяна даже не могла описать словами того, что творилось в ее душе. Никто, никто из ныне живущих не слышал и десятой доли того, что она узнала за последнее время. Как живые, встали перед ее глазами Древние маги — те, чья мудрость и сила, даже спустя тысячу лет, вызывали восторг, зависть, преклонение.
Девушка чувствовала, как дрожат пальцы. Она соприкоснулась с Тайной — и готова была сутками напролет ловить каждое слово того, кто был неизмеримо мудрее всех, абсолютно всех известных ей волшебников.
Тьер просто слушал. Он, будучи искусственно созданным существом, все еще вынашивал планы мести своим создателям. Не получилось с ныне пребывающем в состоянии призрака Дереком — что ж, стоит поискать других. Из слов Оракула он понял, что шансы найти кого-то из других Высших у него есть. А для этого как минимум надо дослушать до конца.
А Дениса, как, разумеется, и Таяну, переполняли вопросы. Они роились у него в голове, рвались наружу, отчаянно мешали друг другу в попытке определить первоочередность… и поэтому он молчал.
Пауза затягивалась, и наконец Таяна не выдержала.
— Мэтр… Сан…
— Для тебя всегда просто Дерек, девочка.
— Спасибо, Дерек… я, простите мое невежество… я хотела бы узнать, что такое Гавань? Имеется в виду Гавань Семи Ветров, да?
— Да, разумеется. Гавань Семи Ветров… я расскажу, но прежде я расскажу вам о множественности миров. Поскольку эта теория… — Оракул бросил короткий взгляд в сторону Дениса, — ныне столь эффектно подтвержденная, тесно связана с Гаванью. Да, собственно, и со всем тем, что сейчас происходит в мире.
Некоторое время Оракул молчал, затем начал говорить, тщательно подбирая слова. По его манере речи Денис сразу же почувствовал, что это древнее существо вполне могло бы выражаться куда яснее, но намеренно упрощает свой рассказ, одновременно существенно его увеличивая, чтобы быть понятым всеми присутствующими.
— Итак, представьте себе сосуд, стенки которого тонкие и мягкие. Это наш мир. Внутри — жизнь, снаружи… ну, наружное пространство рассматривать не будем. В нашем случае это несущественно, и позже вы поймете почему. Стенки сосуда очень тонкие и находятся в постоянном движении, чутко откликаясь на воздействие извне. И вот однажды две противоположных стенки сомкнулись и слиплись, разделив сосуд пополам…
— И мир, следовательно, распался на две части? — уточнил Денис.
Оракул некоторое время раздумывал, затем покачал головой.
— Видимо, аналогия с сосудом не совсем верна. Миров стало два. Просто теперь меж ними граница. Для жителей каждого из миров она невидима и неощутима. И миры эти совершенно одинаковы, подчеркиваю, совершенно. Но только в первый миг… А потом начинаются изменения, ведь каждый из миров теперь автономен и живет по своему закону. Спустя какое-то время изменения становятся все более и более заметными, пока наконец, спустя очень много лет — тысячи, сотни тысяч, миллионы, — миры не становятся абсолютно разными. А ведь на протяжении этих миллионов лет вновь и вновь происходят разделения, это может происходить часто, может — редко, но происходит… Таким образом…

Предыдущая страница 19 Следующая страница


Воинство Сатаны 20

— Таким образом, получается конечное, хотя и очень большое количество миров, чем-то похожих, в чем-то различных, так? — снова не удержался Жаров.
— Совершенно верно, чем больше время, прошедшее со дня разделения миров, тем более они отличаются друг от друга. Думаю, наш мир и ваш, Денис, разделились относительно недавно, сто или двести тысяч лет назад. Вас невозможно отличить от любого человека нашего мира, у нас почти одинаковая растительность, мало отличаются и животные.
— Особенно эти чудовища в чешуе, на которых вы тут разъезжаете… — хмыкнул Жаров.
— Скакуны — это отдельная тема. Но я, с вашего позволения, продолжу. Итак, ваш и наш мир разделились. Но потом развитие их пошло по разным путям. Вы начали развивать у себя технологию, строить эти ваши космические корабли, летать к звездам…
Оракул усмехнулся, поймав непонимающий взгляд Таяны.
— Прошу прощения, потом Денис тебе объяснит. Я просто сумел получить много информации, пока находился среди его мыслей, поэтому теперь знаю о его мире достаточно много. Я заранее прошу прощения за все мои слова, которые покажутся вам непонятными, поймите, в первую очередь мой рассказ предназначается для Дениса. — Он снова обернулся к Жарову. — Итак, вы избрали технологию. Ну а мы стали развивать магию… или, как вы, наверное, предпочли бы сформулировать этот тезис, пошли по биологическому пути развития. Мы сумели нащупать и реализовать скрытые возможности человеческого мозга, сумели путем банального отбора вырастить среди людей практически новый вид — магов… Хотя эта бойня, устроенная тысячу лет назад, практически уничтожила львиную долю этих достижений. Но суть не в этом…
— То есть вы хотите сказать, что способность к магии дремлет в каждом человеке?
— Разумеется. Но определенные навыки, позволяющие эти способности контролировать и должным образом направлять, есть не у всех. Способности эти можно развивать, они передаются по наследству — и, если относиться к этому с должным старанием, можно получить пусть слабенького, пусть неопытного мага уже спустя несколько поколений. Видимо, поначалу так и было — простые знахарки рождали дочерей-ведуний, а у тех появлялись внучки-колдуньи… Но менялись не только люди. Менялся и окружающий их мир. Я сильно подозреваю, что не сами люди выбрали свой путь развития — скорее всего развитие отделившихся друг от друга миров пошло настолько разными направлениями, что людям просто не осталось другого выбора. Ведь изменялись не воздух, вода или цвет неба. Менялось нечто большее — законы. Основополагающие законы, которым подчиняется все — и живое, и мертвое. Вот скажите, Денис, люди могут летать? Просто так, без всяких приспособлений?
— Еще совсем недавно я бы сказал, что нет, — хмыкнул Денис и улыбнулся. — А теперь я ни в чем не уверен.
— И вы правы. Потому что в вашем мире люди летать не могут. Потому что есть законы, обойти которые можно только с помощью принятых в вашем мире технологических способов. А у нас — могут. И очень легко… для этого надо просто превратиться в летающее существо с крыльями. Это можно сделать, поскольку законы этого мира утверждают, что тело подчинится духу, если дух достаточно силен.
— Вы имеете в виду этих… вампиров?
— Как раз нет. Вампир превращается в летающее существо не потому, что обладает властью над своим телом, а потому, что такова его природа. Но само существование таких существ, как милый приятель нашей волшебницы, подтверждает мою теорию. Вернее, теорию, разработанную Тионной дер Касс.
— Кстати, легенды о вампирах есть и у нас, — заметил Денис.
— Этому, при желании, тоже можно найти объяснение. Но об этом позже… итак, суммируя сказанное, получим такую картину. Имеется множество миров, более или менее отличающихся друг от друга и разделенных только тонкой, пластичной, податливой мембраной. В каждом мире — свои законы, свои правила игры, свои принципы существования жизни. Теперь подумайте, что произойдет, если мембрану проколоть?
Денис задумался. Перед глазами возник сосуд, разделенный перегородкой посередине. Слева — красная жидкость, справа — синяя. И в перегородке — отверстие… разные по цвету жидкости начинают смешиваться, и в месте прокола, с обеих сторон мембраны, начинают образовываться бурые облачка…
— Воинство Сатаны… — вдруг прошептал он, чувствуя, как холодеют ладони, как на лбу выступает пот. — О господи, теперь я понимаю.
— Ты о чем? — встревожено спросила Таяна.
Денис говорил на родном языке, которого она не понимала, но его напряженная поза и испарина яснее ясного давали понять, что то, что он говорит, — не из приятного.
Денис молчал, и только перед его глазами снова и снова вставала фигура пожилого человека в простой рясе с чуть всклокоченными седыми волосами. Отец Браун говорил о воинстве Сатаны — Денис тогда не принял эти слова всерьез, а вот теперь вдруг со всей ясностью осознал, что старый библиотекарь был совершенно прав, что тот текст, который ему удалось откопать в недрах церковных библиотек, содержал в себе истинное пророчество. Только вот не армией убийц с кривыми мечами было это воинство… это было нашествие чуждых его миру законов.
Он поежился. Страшно подумать, что может сделать изменение законов, на которых основано человеческое общество. Если изменения будут достаточно серьезными, рухнет все — промышленность, энергетика, космонавтика… все это зиждется на неизменности тех или иных законов, все подчиняется им и только им.
— Вижу, Денис, что ты понимаешь… но не все так страшно, как тебе кажется.
— Вы читаете мои мысли, Оракул? — вздрогнув как от удара, не слишком доброжелательным тоном спросил Жаров.
— Мог бы, но это не нужно, у тебя, юноша, все на лице написано, — фыркнул Дерек. — На самом деле при проколе мембраны не происходит значительного смешения миров. Так, мелочи… и проколы эти происходят достаточно часто. Наверняка и из нашего мира в ваш попадали люди, донесшие до вас, к примеру, легенды о вампирах… может быть, бывало и наоборот. Не сомневаюсь, что у вас есть сведения о загадочных исчезновениях…
— Значит, этот прокол… он неопасен?
— Опасен, разумеется. Опасен по двум причинам. Во-первых, смешение миров все-таки происходит. Но область чужого пространства, внутри которой действуют чужие законы, невелика и быстро рассеивается. — Другое дело, если такие проколы происходят часто, если держатся не мгновение, а достаточно долго… сам по себе стихийный прокол закрывается быстро, за несколько секунд. А вот если его держать… тогда смешение пойдет быстрее. И, во-вторых, слишком частые проколы ослабляют мембрану, и она может лопнуть. И тогда… думаю, не надо объяснять, что тогда произойдет с обоими слившимися мирами?
— Погибнут? — пролепетала Таяна. Оракул только тяжело вздохнул.
— Вот чего всегда не хватало в этой вашей Академии, так это грамотного преподавателя логики. Ну с чего бы им погибать, мирам-то? Законы, ясное дело, изменятся, вернее, образуются новые, понемногу похожие на своих предшественников с обеих сторон. Только вот… только вот людям придется несладко, очень несладко. Рухнет все, что они считали незыблемым. Воцарится хаос — не на день, не на год… на века. Проколоть мембрану не слишком и сложно, это может произойти даже случайно. Такие проколы мы называем стихийными. Живут они недолго и вреда особого не приносят. Как правило, происходит что-нибудь необычное… то, что называют чудесами — но разово, ограниченно как по времени, так и по территории. Но вот для того чтобы открыть настоящие врата на относительно большой срок, нужно нечто большее. Подозреваю, что какие-то эксперименты в вашем мире, Денис, вызвали… как бы это правильно назвать… ну, скажем, резонанс кое с чем в нашем мире. И образовался устойчивый коридор. А потом еще раз, и еще… мембрана слабеет, друзья мои. Урги, эти детища моего приятеля Зарида, вновь и вновь расшатывают саму основу мироздания, уверенно двигая наш мир к гибели.
— Урги?
— Да, милая, они самые. Оказалось совсем несложно пробежать вдоль памяти Дениса и увидеть то, что увидел, но не смог запомнить он. Ну а понять все остальное было не так уж и сложно. И теперь перед нами стоит весьма сложная задача — попытаться остановить окончательное слияние миров или превратиться в очередную Гавань.
— А что такое Гавань? — спросил Денис.
— Это место, где нет законов…

6

По словам Оракула, когда и почему возникла Гавань, было неизвестно. Может быть, она существовала всегда, как некое место, уравновешивающее разнообразие миров, А может — и именно к такому мнению склонялись Древние, — она возникла из-за неосторожных экспериментов ее жителей с проколами мембран. В один далеко не прекрасный день мембраны лопнули, впустив в их пространство иные законы. Тионна считала, что дело не ограничилось слиянием одного мира — скорее всего имел место глобальный катаклизм, когда хитросплетения противоречащих друг другу законов порождали новые, ранее неизвестные…
Но обитатели того мира выжили. Человек — весьма стойкое существо… хотя даже в самом отдаленном приближении жителей Гавани уже нельзя было назвать людьми. Глобальное изменение мирового порядка не унесло их жизней — по крайней мере всех жизней… но вот телам изрядно досталось. В Гавани можно было встретить создания любой формы, более того, эти формы постоянно изменялись, варьируясь от вполне человеческого облика и до совершенно невероятных, чудовищных или, наоборот, комических образов.
Разумеется, изменения не ограничились только людьми. Слияние миров привело в движение все — погоду, природу… даже солнечному свету нельзя было доверять. Спектр, состав излучения, температура и любой другой параметр мог измениться в любой момент — и менялся, давая случайному гостю не слишком много шансов на выживание,
Собственно, Гаванью это место назвали люди — вернее, маги, которые обнаружили место, где мембрана, отделяющая их мир от «пространства вне законов», была очень тонка и рвалась при малейшем воздействии. Когда-то на этом месте был людный портовый город, теперь же только развалины свидетельствовали о том, что здесь жили люди. Среди руин изредка попадались невероятные чудовища — и далеко не все они были просто животными, попадались и вполне разумные… Сами понимаете, при виде, скажем, трехголового монстра, покрытого чешуйчатой броней и способного выдыхать облака едкой кислоты, рыцари хватались за оружие и нисколько не интересовались тем, что перед ними какой-нибудь несчастный житель иного мира, попавший в очередной разрыв мембраны и не имеющий возможности вернуться домой.
— К сожалению, мы можем строить только предположения. Тионна считала, что короткое, не более нескольких секунд, окно в Гавань не несет сколько-нибудь существенных последствий для нормального мира. Но для того чтобы войти и вернуться, необходимо было держать окно открытым. Считается, что открытый портал удерживает мага, рискнувшего сунуть нос в «пространство вне законов», от некоторых особо тяжких явлений того мира. Как вы понимаете, проверять достоверность этой теории никто не решался… известно только, что из кратких проколов не вернулся никто.
Дерек взял в руки книгу, принесенную Денисом. На вид это был обычный том, если не считать светящихся символов на черной коже, и, когда Оракул открыл ее, все увидели совершенно чистые страницы.
— Но… что это значит?
— Видишь ли, это — один из артефактов, принесенных с той стороны… из Гавани. Не сама книга, а постамент, на котором ты ее нашел. Нам не вполне ясно его назначение, и удалось выяснить лишь одно — стоит взять с пьедестала вот такой bottom, подождать немного — и на каменной крышке появится новый. Столь же девственно чистый. Только название на обложке будет другим… именно таким, которое нужно человеку, пришедшему за книгой. То есть это своего рода магический способ изготовления чистых книг… если, конечно, мы не заблуждаемся.
— Значит, кто-то из ваших коллег бывал в Гавани?
— Ну… если не считать Зарида, то нет. Сохранились древние записи — они были древними уже в мое время — о том, как один из магов вошел в Гавань… Он же, кстати, дал ей и это название, Гавань Семи Ветров. Из его дневника следовало, что там непрерывно движется воздух, непрерывно дует ветер. Со всех сторон сразу…
— Почему ж тогда не восьми ветров? — спросил Денис.
— Не знаю, — пожал плечами Дерек. — В общем, он принес оттуда немало странных вещей, и дневник его содержал массу информации о Гавани. А потом… потом началось то, что мы называем Потопом. По мнению Тионны — увы, точных данных для исследований оказалось недостаточно, — Потоп явился следствием длительного открытия портала. На какое-то время, и хорошо, что не навсегда, изменились законы нашего мира. Не все, некоторые… Но после Потопа в живых остался ладно если один из ста человек. Погиб и тот маг, его записи нашли случайно. Были и другие, жаждущие посетить Гавань, нам, в мое время, было точно известно о трех удачных и о десятке неудачных попыток. К сожалению, мало кто из смельчаков вел столь подробные дневники.
Таяна удивленно подняла бровь.
— Но из вашего рассказа я поняла, что вы знали о Гавани немало?
— Да, это так. Один из проколов был совершен примерно лет за шестьдесят до падения Хрустальной Цитадели. Тогда наши предки еще знали о Гавани — вернее, о ее разрушительном влиянии на наш мир — слишком мало. И не понимали, на какой риск идут. В общем, прокол был не слишком долгим, один из магов, его звали Дан Кернер, проник в Гавань и вернулся. Он принес с собой немного — небольшую шкатулку с горстью чего-то напоминающего изрубленные в мелкую крошку алмазы, легкий, похожий на игрушку для подростка меч и две таблички из матового черного материала, не похожего ни на металл, ни на камень, ни на стекло. И, конечно, он принес кое-что куда более важное, чем эти предметы, — информацию.
— Меч… я, кажется, видел… — неуверенно протянул Денис.
— На боку призрака Ульриха? Да, это был он, тот самый меч. На вид это не более чем игрушка — но его клинок способен разрезать гранит, как масло. Этот меч с тех пор всегда принадлежал старшему из Пяти, боевому магу огня. В свою очередь его как символ власти получил и Зорген. Но меч — всего лишь оружие. Странное, непонятное… никому так и не удалось сотворить подобное, но он — вещь, не более, А вот кристаллы… это были… я не могу подобрать слова, которые вы смогли бы понять. Наиболее близким сравнением мне кажется такое — это были семена. Будучи обработанными должным образом, они давали всходы — любые. Из этих семян была выращена Хрустальная Цитадель. На ее строительство ушли почти все запасы из шкатулки, осталось всего несколько зерен… кажется, я уже говорил об этом.
— А таблички? — Голос Таяны дрожал.
— А таблички были заклинаниями. Одноразовыми… и их мог применить любой человек, пусть и совершенно не владеющий Даром. Кернер купил их в месте, которое, согласно его записям, называлось «Лавка Сновидений». Там торговали магическими заклинаниями, ни одно из которых невозможно было применить в самой Гавани, последствия могли оказаться самыми различными — от простой неудачи и до чудовищных разрушений. Он заплатил за них собственной кровью…
— Вампиры?

— Нет, кровь жителей «нормальных» миров там ценится очень высоко. В ходу и многое другое, в том числе и золото… но кровь имеет наивысшую цену. У вампиров это не более чем еда. В Гавани же… к стыду моему, я не могу сказать точно. Просто не знаю. Из туманных намеков в дневнике Кернера можно сделать вывод, что наша свежая кровь дает жителям Гавани, причем на довольно длительное время, своего рода стабильность. Но это лишь предположение.
— И что это были за заклинания?
— Не терпится, девочка? — усмехнулся Оракул. — Да, я знаю, вы считаете, что многое утратили за это тысячелетие, и это действительно так. Но волшебство, заключенное в этих табличках, мы не смогли не только повторить — даже понять. Так что не думай, что только вы имеете право на уязвленное самолюбие. А что касается заклинаний… Одна из табличек пропала, и ее следы обнаружились много лет спустя. Вторая… вторая вернула из мира мертвых его жену. Никогда маги не могли сделать ничего подобного — излечить любую болезнь, зарастить рану… но не вернуть человека, когда он уже перешагнул последний рубеж. А Кернеру это удалось… Правда, никто не видел эту женщину, известен только сам факт, да и то в основном по записям Кернера. А сам Кернер погиб спустя седмицу после возвращения из Гавани, погиб странно, сгорел — в его лаборатории произошел сильный пожар. От тела остались одни только угли.
— В вашем рассказе, Оракул, много неясностей… — заметил Денис. — И много недоговоренностей.
— Постепенно я расскажу все, по крайней мере все, что знаю, — ответил Дерек. — Собственно, мы как раз подходим к самому важному. Итак, Кернер проник в Гавань. Странные события начались спустя несколько недель после этого. В одной из деревень у лошади появился необычный жеребенок… он был покрыт чешуей. Ну, на это, может, и не обратили бы особого внимания — мало ли, кто-то из магов пошутить решил над сервами. Но Совету Высших сообщили. А потом началось… Изменение затронуло несколько видов животных — лошадей, волков, кое-каких птиц. Почти все изменения были связаны с внешним видом. Во что превратились лошади и волки, ты, Денис, видел. Как ни странно, собак эти изменения не задели. Надеюсь, тебе не придется увидеть, во что превратился альбатрос… моряки — те, кто остался после такой встречи в живых — рассказывают о чудовище, почти неуязвимом для оружия, которое охотилось на людей. Судя по тому, что альбатросы исчезли вовсе, был сделан вывод, что чудовище — это они и есть, изменившиеся до неузнаваемости. Сейчас их называют иначе…
— Драконы, — прошептала Таяна.
— Да, девочка, теперь их называют драконами. Слава Эрнис, более серьезных изменений не было замечено. Вот тогда эти события и связали с походом в Гавань… — Оракул на мгновение задумался, затем покачал головой. — Или не тогда, а чуть позже. Это не важно.
Денис нахмурился. Некоторое время он обдумывал слова Оракула. В принципе, несмотря на всю фантастичность рассказа, в нем была какая-то определенная, не вполне понятная, но явственно ощущаемая логика. Конечно, будь на его месте специалисты по физике пространства, работавшие на «Азервейс», они, наверное, смогли бы к каждому высказанному Оракулом тезису подобрать и необходимую терминологию, и должную аргументацию. Но и того, что Денис понял, было достаточно, чтобы осознать — слияние миров, пусть даже довольно похожих, не обещает человечеству с обеих сторон ничего хорошего.
Наконец он поднял глаза на Дерека, молча ожидавшего вопросов.
— Значит, открытие портала в Гавань может повлечь катастрофические изменения в мире, так? И, несмотря на это, Зарид дер Рэй решился на такой шаг?
— Заридом двигали, по сути, родительские чувства. Он, разумеется, не сказал Совету всей правды — да и кто на его месте пустился бы в излишние откровения. Я знал правду и, кстати, настаивал, чтобы Зарид признался сразу… но он не послушал меня и сделал по-своему. Не буду осуждать… Дело в том, что Зарид был немолод. Он боялся, что урги, его народ, рождению которого он посвятил долгие годы своей жизни, забудут его, своего создателя. Боялся, что они найдут себе других богов. Он хотел остаться с ними навсегда, приглядывать за ними, давать советы, наставлять… по возможности — наказывать за непослушание. Смертное тело не слишком подходило для этих планов, и Зарид решил вырастить себе новое тело — несокрушимое, вечное. И величественное. Конечно, алмазное зерно было для этого самым подходящим материалом… но ему отказали.
— Он мог украсть, — пожал плечами Тернер. — Мог потребовать угрозами. Мало ли способов. Рисковать целым миром ради вонючего племени лесных уродов, это глупо.
— Видимо, в тот момент ему не пришло в голову ничего лучше. А что касается кражи… отношения среди членов Совета были сложными, но обвинение в краже могло поставить его вне закона, могло повлечь смертный приговор — а не существовало в наше время мага, способного выдержать совместный удар даже двоих Высших… хотя, пожалуй, Ульрих бы смог… двоих точно смог бы.
— А Зарид решил пойти за кристаллами сам.
— Верно, — кивнул Дерек. — И пошел. Прокол был не слишком большим, он все-таки не хотел рисковать зря. Туда и обратно, с конкретной целью — и не более. Он успешно вернулся… принес заклинания, принес кристалл. И сделал статую, идола — урги называют теперь его Алмазной Твердью, кажется. Во всяком случае, перевод с их языка на имперский звучит примерно так. Заклинания были отданы Зоргену… и, когда это стало необходимо, с его, разумеется, точки зрения, он их применил. Одним он сжег армию только зарождавшейся тогда Империи, в той самой битве… бойне, после которой его именем стали пугать детей. Вторым… вторым поджег плато у Хрустальной Цитадели, чтобы остановить идущие на штурм отряды ньорков и людей.
— Кажется, — тихо сказала Таяна, — я знаю, когда обнаружилась вторая табличка Кернера. Ведь там, не так ли? У стен Цитадели? Это с ее помощью вызвали дождь, который идет до сего дня?
— Ты догадлива, — устало улыбнулся Оракул. — Да, было так. Ну а третью использовали, чтобы уничтожить Ноэль-де-Тор, Шпиль Познания… эту табличку использовал Зарид. А заодно уничтожил и Ульриха, который находился в Ноэль-де-Тор в тот момент. Да, я вижу, тьер, ты усмехаешься… возможно, Зарид выкрал последнюю табличку из самых лучших побуждений, он не желал, чтобы библиотеки Цитадели попали в руки к врагу. И сделал то, что считал необходимым. А когда был тяжело ранен во время битвы за Цитадель, перенес в собственноручно созданную статую свой дух, как я — в эту пещеру.
— О Эрнис… так, значит, это ургское божество — есть вечно живой Зарид дер Рэй? — охнула Таяна.
— Именно так. Вдумайтесь, это ведь очень важно. Зарид дер Рэй, живой, способный мыслить, способный на многое, — он находится среди ургов. И он, один из немногих ныне живущих… — губы Дерека тронула горькая усмешка, было ясно, что к «живущим» он причислял и себя, в какой-то мере, — так вот, он один из немногих, знающих способ пробивать мембраны меж мирами.
— Итак, это его магия дала возможность ургам разгромить наши… — Денис замялся, в языке, на котором шел разговор, не было подходящего термина, — наши лаборатории?
— Не совсем. — В голосе Дерека слышалась явная печаль. — У Зарида в оковах алмазной плоти не так много возможностей. Но ему помогли… вы сами помогли. Ваши эксперименты, как я понял из того, что прочитал в твоей памяти, были связаны с мгновенным перемещением в пространстве, так? А что ж это такое, как не самый настоящий прокол?
— Значит, если эксперименты прекратятся, то урги не смогут больше открывать эти врата?
Денис почувствовал, как на душе становится немного легче. Разумеется, эксперты «Азервейс» уже вычислили взаимосвязь между экспериментами на «Сигмах» и таинственной гибелью станций. Если сейчас закроют программу, то Земле не будет ничего угрожать…
— Ты невнимательно слушал, — сокрушенно покачал головой Дерек. — Слишком много проколов, слишком большие перемещения лю… ургов между мирами, слишком ослабла мембрана. Сейчас она готова окончательно порваться из-за любой мелочи, а у Зарида вполне достанет сил, чтобы прокалывать мембрану одним лишь усилием собственной воли. Конечно, все это в большей или меньшей мере лишь предположения. Но, боюсь, нашему миру… и твоему, Денис, тоже, грозит огромная опасность. И я не знаю, что можно сделать. Давайте будем думать вместе — и я молю Эрнис, чтобы кому-нибудь пришла на ум хорошая идея.

12. НАШЕСТВИЕ

Кто я, Ур-Шагал, провидец и летописец? Если Вечный, даровавший мне умение переносить на пергамент события этих дней, тем самым выделил меня, превратив в нечто особенное, то почему же меня все время терзают сомнения в моем предназначении? А если я принадлежу народу ургов, то почему отряды, проходящие мимо моего дома, не вселяют в мою душу радость и гордость за мой народ? Почему, когда я смотрю на наших воинов, то вижу не горы добычи, не многочисленных пленников и могучих бойцов, покрывших себя славой, а только лишь смерть, грабежи, разорение… И не дым жертвенных костров стоит у меня перед глазами — то дым горящих ургских селений…
Вопросы, вопросы роятся в моей голове, и перо уже не раз помимо моей воли наносило на белые листы страшное слово — война. Да… возможно, вы, дети мои, читая эти строки, лишь рассмеетесь над причудами старика, редко берущего в руки боевой топор. Что поделать, среди народа ургов немногим дано умение говорить с грядущими поколениями с помощью пера. И немногим есть что сказать своим потомкам — разве что поведать о количестве взятой добычи и о раскроенных черепах. А я все чаще задумываюсь, а в этом ли состоит истинная гордость воина? А может, цель жизни бойца — хранить, пусть и силою оружия, мир для своей семьи?
Земля дрожит под ногами ургов, и ведет их великий и мудрый Ар-Бейр. Топоры воинов готовы к бою, и значит, бой состоится. Ибо если тысячи бойцов потрясают отточенной сталью, нужен лишь крошечный повод, чтобы эта сталь обагрилась кровью. А повод найдется, дети мои, ибо немало обид накопилось меж нами, и другими… людьми, проклятыми шапками, эльфами…
Только я, Ур-Шагал, провидец и летописец, все чаще задумываюсь о том, какое это великое благо — умение прощать обиды…

1

Мист был маленьким городком. Точнее, когда-то он был просто небольшим селом, но его особенно удачное расположение прямо на границе ургских владений сделало его стратегически важным — и, разумеется, Империя не могла этого не заметить. Поэтому еще лет двести назад в этих краях появился крупный отряд тех, кого в другое время и в другом месте назвали бы военными инженерами.
Отряд в основном состоял из людей. Хотя среди затянутых в кольчуги воинов, гордо носивших красно-лиловые цвета Империи, среди немногословных мастеров топора и пилы, среди знатоков камня и умельцев по части осадных орудий мелькали и приземистые бородатые фигурки. Гномов нечасто удавалось привлечь к строительным работам, но Империя щедро платила золотом — и подземный народец не устоял.
Первоначально построили деревянный частокол — не бог весть какая защита, но для обороны от шаек бандитов вполне подойдет. А потом мастера взялись за дело как следует… Прошло почти тридцать лет, прежде чем императорские инспектора сочли крепость законченной. И они не кривили душой.
Каменная стена была достаточно высока, а шесть мощных башен давали защитникам шанс даже в том случае, если падет наружная стена. Да и потеряв башни, всегда можно было отступить в донжон — с трех его верхних этажей можно было держать под непрерывным градом стрел, камней и горящего масла все пространство внутри цитадели. Ну а запасы снаряжения для стрелков и обслуги катапульты были весьма велики.
Крепость не боялась штурма. В ней была вода, в ней при необходимости могло укрыться все население городка, и многие из селян оказались бы нелишними, пополнив ряды защитников. Широкий ров не позволял легко навести мосты, а кованные гномами ворота выдержали бы удар любого тарана.
Так было…
Но шли годы. Урги то совершали мелкие набеги на беззащитные поселения, то вновь прятались в своих лесах и пещерах, завидев на горизонте вымпелы имперских легионов. Где-то случались и серьезные стычки, бывало, что и хваленые красно-лиловые отступали, устилая землю трупами… а бывало и наоборот.
А под стенами Миста было тихо. Один-единственный раз, лет через пятьдесят после завершения строительства, небольшой отряд ургов сделал глупую, заведомо обреченную на провал попытку ворваться в крепость. Их и было-то всего сотни четыре… ну а тех, кому удалось унести ноги из-под несокрушимых стен, и вовсе можно было бы пересчитать по пальцам. И для этого не понадобилось бы много рук.
А годы все шли и шли… Вот и назначение в Мист стало считаться опалой — и в самом деле, каких побед можно ожидать, отсиживаясь в цитадели. Сюда стали попадать худшие — ленивые и трусоватые, ищущие в армии сытую и спокойную жизнь или просто попавшие в немилость к Императору и отправленные коротать годы здесь, на задворках Империи. И когда войска были нужны где-нибудь в другом месте, полководцы не слишком долго думали, откуда можно без ущерба забрать когорту-другую.
Не только гарнизон приходил в упадок — в мире нет ничего вечного. Ветшала и стена… Прошли золотые денечки, когда увесистые монеты с профилем Императора привлекали в Мист умелых мастеров, теперь здесь правили бал посредственности. Кому-то пришло в голову, что каждый день поднимать и опускать тяжелый подъемный мост — ненужная глупость. И уже много лет бездействовали ворота и кованые цепи, постепенно покрываясь толстой коркой ржавчины. Кто-то счел, что дерево ворот поизносилось… и его заменили — но, хотя стальная окантовка и осталась, работа делалась уже не гномами. Людьми. Людьми, которым платили сущие гроши… да они так и работали.
И внутрикрепостной двор постепенно обрастал хозяйственными постройками, сараюшками, казармами и прочими удобствами… и, конечно, никто не был в настроении платить за камень — все делалось из обычного дерева…
Да и сам городок, первоначально представлявший собой самый настоящий форпост, порядком разросся. Урги — они, в конце концов, не только воевали с людьми. В годы, а то и десятилетия мира здесь заключались торговые сделки, к немалой выгоде имперских купцов. А там, где царит торговля, — там и люди селятся охотно. И теперь, пожалуй, цитадель уже не смогла бы вместить всех желающих укрыться за ее стенами, случись вдруг что…
Впрочем, это мало кого беспокоило. Уже давно сюда не приезжали неподкупные имперские инспектора, а если и приезжали, то так… по мелочи. Исправно ли солдатам кладут в кашу мяса, да не украл ли нынешний комендант слишком уж много из воинской казны. Приезжали да вскорости и отбывали с мелко исписанными пергаментами отчетов, где говорилось, что мясо солдатам таки кладут (правда, конину, но кто ж ее будет разглядывать да пробовать, небось инспекторов не из солдатского котла кормят), а комендант хотя и шельма первостатейная, но меру знает. Ну а за руку не пойман — стало быть, не вор. И снова все успокаивалось на несколько лет…
Легионеры, лениво отработав положенную надень муштру, шли на поля — у многих здесь уже были и бабы, а у кого и прямо-таки жены, да еще с выводком сопливых пацанов. Да и то сказать, служба в имперских легионах долгая… того и гляди без наследника останешься. А сопливых этих, стало быть, кормить надо… те монеты, что шли легионерам в качестве жалованья, превращались в дома, да еще в скот — известную для крестьянина ценность.
Когда-нибудь все это должно было закончиться. И, скорее всего, закончиться плохо.
Бэйн Д'Лемер был назначен командующим гарнизоном Миста не в качестве наказания — напротив, многие рассматривали это назначение как факт признания Императором заслуг легата. Собственно, сам он тоже считал именно так — прослужив в армии более тридцати лет, ветеран давно уже не мыслил себе жизни вдали от звона оружия… Но судьба жестоко посмеялась над ним — в одной из стычек, малозначительной и никому, в том числе и ее участникам, не нужной, он лишился руки — а вместе с ней и надежды когда-нибудь умереть в бою. Мыль о том, что впереди его ожидает долгая старость, а затем дряхлость и немощность, была Д'Лемеру противна. И возможно, легат даже наложил бы на себя руки — хотя такое поведение и было недостойно истинного воина, — но Император, в мудрости своей, решил дать ветерану возможность продолжить службу.
Тем более что для этого подвернулась оказия. Бывший комендант крепости после не слишком умеренных возлияний умудрился сорваться с крепостной стены. Во рву уже много лет вместо воды была лишь жидкая грязь, но ее вполне хватило невменяемому пьянице, чтобы утонуть. И место начальника гарнизона стало вакантным.
Конечно, кое-кто посмеивался. Одни говорили, что на старости лет Д'Лемеру предстоит научиться осторожности, поскольку запускать руку, пусть и единственную, в казну — это не так просто, как махать мечом. Другие говорили, что назначение Императора мудро — ежели у нового командира рука всего одна, то и прилипнет к ней в два раза меньше, а значит, армейская кубышка целее будет. Но были и такие, что слушали всю эту дурь, улыбаясь в усы, — они-то знали, что старый вояка будет держать обленившихся и забывших всякий стыд солдат в железном кулаке… и, хотя кулак будет всего одни, мало им не покажется.
И, разумеется, правы были именно последние. Прошло всего две недели после прибытия Д'Лемера в Мист, а в столицу уже валом пошли доносы на строптивого легата. Попадали ли они на стол Императора или оседали в архивах… а может, просто изымались и уничтожались, ибо не следует низшим чинам порочить своего командира, — про то доподлинно не известно. Зато известно, что две дополнительные когорты для усиления гарнизона Д'Лемер получил.
И все же сделать он успел немного — были начаты работы по ремонту обветшалой стены, с десяток мастеров целыми днями копошились возле пришедших в полную негодность катапульт, да еще пара сотен крестьян, которым посулили две серебряные монеты в неделю, взялись за лопаты, чтобы вычерпать грязь из рва и снова восстановить этот оборонительный рубеж,
Д'Лемер давал разнос мрачному центуриону. По мнению легата, место солдат — в гарнизоне, а не на полях с мотыгами. Где-то в глубине души центурион, возможно, и был согласен с командиром, но в городке его тоже ждала молодая жена, которой именно сейчас приспичило копать колодец. И поскольку центурион совершенно не собирался делать эту утомительную работу своими руками, возвращение солдат в казармы его никак не устраивало. Легат расхаживал по кабинету, пытаясь напомнить подчиненному его долг перед Империей, а тот молча «ел глазами начальство», оставаясь при своем мнении.
Дверь распахнулась, и в кабинет вошел Трент, десятник, командир личной охраны легата. Конечно, Д'Лемер, будучи воином, не считал необходимым держать персональную стражу, но она была положена коменданту гарнизона, и менять что-либо он не стал. Просто назначил на этот пост того, кому доверял — а прежнего начальника охраны, не в меру разжиревшего на казенных харчах, отправил присматривать за землекопами… к слову сказать, большая часть доносов была написана именно жирными пальцами этого борова.
— Слава Императору, легат. — Десятник отдал честь.
— Слава, — коротко бросил Д'Лемер. — Что случилось?
— Урги. Наши разъезды обнаружили пятерых ургов в лесу. Д'Лемер нахмурился. Конечно, земли этих тварей были неподалеку, и в том, что по лесу расхаживает какое-то количество этой нечисти, как их только земля носит, неудивительно. С другой стороны, он приказал возобновить патрулирование границы сразу же, как принял командование… кто знает, что эти твари успели вынюхать.
— Что дальше?
— Четверо ургов были вместе. Они заявили, что охотятся.
— На территории Империи? Хм-м… им объяснили, что они ошиблись в выборе охотничьих угодий?
— Объяснили, легат. И проследили, чтобы они покинули э-э… нашу территорию.
— Вырезать их надо было, и дело с концом, — мрачно буркнул центурион.
Д'Лемер покачал головой, посмотрев на офицера с легким оттенком жалости и презрения.
— Вырезать — это просто. Но исчезновение четырех разведчиков говорит о том, что они попались. Если это, конечно, разведчики. — Он снова обернулся к десятнику. — Как я понимаю, пятый был один?
— Один, легат. Сейчас он в подвале… и думаю, скоро будет готов говорить.
— Раскаленные щипцы заставят говорить кого угодно… — прошипел центурион, который совершенно не желал понять, что умение держать язык за зубами в его положении есть несомненное благо.
Легат снова бросил на него короткий взгляд, в этот раз куда более жесткий. К несчастью, офицер, разглядывавший пол у себя под ногами, этого не заметил. Может быть, если бы заметил, то повел бы себя иначе,
— Думаю, нам надо спуститься в подвал и побеседовать с этим… охотником. Прошу за мной, господа.

2

Ург был прикован к стене. Тяжелые железные браслеты охватывали могучие руки, еще более массивные кольца сдерживали ноги. Но ург мог стоять — и, зная выносливость этих тварей, можно было с уверенностью сказать, что истощение его сил наступит не скоро. К тому же он не выглядел ни избитым, ни раненым — молодой воин, ему было еще далеко до самого расцвета сил, но и сейчас он, даже прикованный, был опасен. В конце концов эти кольца были рассчитаны на людей.
Палач неторопливо раскладывал на длинной, покрытой старой коркой запекшейся крови скамье свои инструменты. Д'Лемер поморщился — настоящие солдаты не любили палачей, хотя и готовы были признать, что сведения, вырванные у пленника, пусть даже и вместе с мясом, могли спасти немало жизней. В том числе и их собственную… И все же никто или почти никто из ветеранов не стал бы даже пить за одним столом с заплечных дел мастером. И легат тоже прекрасно понимал… пытка — дело нужное, а сейчас так и просто необходимое.
— Как его взяли?
— Сетью, легат. Но он все равно сумел сломать ногу Ланту…
— Лант… третья когорта, верно? Дайте ему пяток лишних монет, пусть парень выпьет… за свое здоровье. И остальным по паре монет за сообразительность.
— Слава Императору! — расплылся в улыбке десятник. — И слава легату.
— Слава… — хмыкнул Д'Лемер, пожимая плечами. — Насчет того, достанется ли нам слава, мы сейчас узнаем.
Ург зыркнул на легата налитыми кровью глазами, ясно давая понять, что вполне расслышал сказанные им слова, но также сообщая этим полным ненависти взглядом, что ничего говорить не намерен. Да легат и не ожидал, что враг быстро согласится на сотрудничество.
Он хотел было присесть, но затем, взглянув на темные потеки, вздохнул и остался стоять. Некоторое время он внимательно рассматривал пленника, затем спросил на ломаном, но вполне понятном языке ургов:
— Будешь говорить?
Ответом был столь же злобный взгляд.

Предыдущая страница 20 Следующая страница


21 Дмитрий Воронин

— Не стоит ломать язык, — уже более понятно для окружающих продолжил легат. — Ты прекрасно понимаешь нашу речь, я это вижу. Поэтому предлагаю сделку…
— Да что с ним говорить, — снова вылез со своим мнением центурион. — Каленым железом… или вон, когти щипцами ему повыдирать. И запоет как миленький, все расскажет…
Легат медленно повернулся к офицеру. Теперь даже совершенно тупому было ясно, что комендант взбешен. Правда, на его тоне это ни в коей мере не отразилось, однако содержание речи было опаснее любых криков и ругани.
— Центурион Бартак, приказываю вам сдать знаки отличия… — Он задумался, затем повернулся к Тренту. — Кто командовал разъездом, захватившим урга?
— Торикс.
— Сотник?
— Да, легат. Он считал нужным участвовать в патрулях наравне со своими солдатами.
— Дельный малый, я его помню. Отменно… значит, центурион… э-э… бывший центурион Бартак, вам надлежит сдать полномочия сотнику, вернее, центуриону Ториксу.
— Но, легат…
— Вы собираетесь оспорить мое решение? Бывший центурион некоторое время молчал, взвешивая возможные последствия — хотя, конечно, это следовало бы делать раньше, — затем покачал головой.
— Повинуюсь, легат.
— Правильно, это первые разумные слова, которые я слышал от вас сегодня. Пойдете командиром на катапульты. И если через два… ладно, через три дня все, я подчеркиваю, все катапульты будут действовать, то, возможно, ваша карьера не окажется окончательно загубленной. А пока побудьте здесь, может быть, чему-нибудь полезному научитесь…
Легат снова повернулся к пленнику. Подошел к нему поближе, вынул из ножен кинжал и, не торопясь, перерезал тряпку, прикрывающую чресла урга. В бой эти твари ходили по-разному — и в доспехах, и в кольчугах… и просто так, надеясь только на свою шкуру, которую не всякий удар мог пробить. Но охота — это был особый случай, в лес урги шли, стараясь как можно меньше надевать на себя чужеродного… считалось, что зверь может учуять металл или выделанную кожу, поэтому охотничье оружие было костяным, деревянным или каменным, а из одежды — только набедренная повязка. Это, в общем, соответствовало легенде, но нисколько не убеждало Д'Лемера — урги, может, в чем-то и были диким народом, но глупцами они точно не были.
— Я слышал, что каждый ург после смерти, если проявил достаточно доблести, попадает в пещеры этого их бога, Вечного… — задумчиво пробормотал легат, прекрасно понимая, что его слышат все присутствующие. В том числе и пленник. — Я слышал, что туда попадают настоящие воины. Интересно, а если оскопить урга, сочтет ли Вечный достойным посадить евнуха за стол с героями? Особенно если смерть урга будет… негеройской. К примеру, он может захлебнуться в нечистотах. Очень, очень неприятная смерть… возможно, Вечный сочтет, что сидеть за одним столом с наглотавшимся дерьма…
Легат видел, как бешенство в глазах пленника сменилось неприкрытым ужасом. Ург дрожал мелкой дрожью и, казалось, вот-вот готов был завыть от отчаяния.
— С другой стороны, — продолжал рассуждать легат, — Вечный, насколько я понимаю, воздает по делам… а не по словам. И если кое-кто докажет, что достоин нашей благодарности, то, возможно, он удостоится чести пасть в бою. С оружием в руках, как и подобает воину. И к тому же будет предан огню, чтобы дух его смог беспрепятственно достигнуть чертогов Вечного.
В пыточной камере повисла глубокая тишина. Казалось, все присутствующие стараются даже не дышать громко. Затем ург прохрипел:
— Твое слово, легат?
— Я вижу, ты хорошо владеешь нашим языком, — усмехнулся Д'Лемер. — Да, я даю слово. Не думай, что я глуп, ты и в самом деле получишь оружие, но против тебя будут биться рыцари. И не в одиночку.
— Пусть так, — выдохнул ург. — Спрашивай.
— Что ты делал у стен крепости?
Ург изобразил кривую усмешку, обнажив желтые клыки.
— Ты сам знаешь это, легат. Вечный дал нам знак. В этот раз вы, тонкокожие, будете разбиты.
— Значит, война? Ург коротко кивнул.
— И когда?
Пленник несколько мгновений рассматривал человека, затем вдруг, запрокинув голову, громко захохотал. Палач плеснул прямо в гогочущую морду водой из ведра. Ург захлебнулся, потом фыркнул, тряхнул головой и снова осклабился.
— Ты совершил плохую сделку, легат. Мои слова не помогут тебе. Орда будет у стен твоей крепости завтра. Ты не успеешь подготовиться.
— И как велика Орда? — Д'Лемер говорил совершенно спокойно, как будто бы ему не сообщили только что, что его обветшалое сооружение вскорости подвергнется атаке.
— Я не умею счесть столько воинов, легат, — снова оскалился ург. — А ты можешь сосчитать песчинки на берегу реки?
— Как поэтично, — пожал плечами Д'Лемер. — Значит, впервые за долгие годы Орда собрала значительные силы. Что ж, тем больше славы перемолоть ваши отряды под стенами Миста. Хорошо, у меня еще несколько вопросов.
Однако больше пленник не сообщил ничего существенного. Разумеется, как рядовой разведчик, назначенный на эту опасную службу только лишь из-за знания языка — и следовательно, в надежде, что он сможет где-нибудь что-нибудь подслушать, этот воин знал мало. Ему было ничего не известно ни о магах, которые примут участие в войне, ни даже о том, кто является командующим. Д'Лемер понимал, что без Аш-Дагота вряд ли обойдется, все ж таки верховный шаман был сильным колдуном, и не считаться с его возможностями было опасно. Но если Аш-Дагот был известен среди людей — слухи о его могуществе давно просочились в Империю, — то о других колдунах племен ургов было известно мало. Только то, что они, разумеется, существуют.
Пленник наверняка кое-что утаил, а может, в чем-то и солгал. Но Д'Лемер предпочитал принимать его слова за чистую монету. Вот если бы он услышал, что урги собираются атаковать Мист силами двух-трех малых орд, то есть максимум тремя тысячами, то не поверил бы. Урги — не идиоты и прекрасно понимают, что Мист, при всём его упадке, остается сильной крепостью, и взять его непросто.
Наконец он решил, что больше ничего полезного не услышит.
— Хорошо… ты получишь оружие. И огненное погребение.
— Легат! — снова вмешался Бартак. — Неужели вы будете исполнять обещание, данное этой поганой образине? Подвергать опасности жизнь наших воинов? Да прирезать его, и дело с концом!
Несколько последних лет, прошедших в относительном спокойствии, Бартак состоял доверенным лицом при прежнем коменданте крепости. За эти годы центурион отвык от армейской дисциплины, и было бы слишком смелым предполагать, что за считанные дни он снова вспомнит о том, что в отношениях с начальником молчание — золото. Вот и в этот раз ему не следовало бы высказывать свое мнение… но вылетевшего слова не вернешь назад.
Д'Лемер побагровел.
— Вы хотите сказать… сотник Бартак, что я нарушу собственное слово? И вы считаете, что слово «честь» для меня значит столь же мало, сколь и для вас? Хорошо, я не буду обманывать ваших ожиданий. Я не сдержу своего слова. Но не того, которое я дал ургу, — он, знаете ли, верит мне, и я не намерен разрушать эту веру. Я не сдержу слова в отношении вас. Пойдете рядовым… — Он вновь повернулся к Тренту. — Проследите, чтобы этот… рядовой занял место на привратной башне. Видимо, там будет самое горячее место. И пусть теперь он докажет, что чего-то стоит.
— Вы не имеете права! — взвился униженный центурион, в одночасье разжалованный до рядового. — Мой род не менее древен, чем ваш. И свои знаки отличия я получил из рук Императора!
— Весьма вероятно, — кивнул Д'Лемер. — Ну а я их отберу. И отдам тому, кто, возможно, и не может насчитать много поколений благородных предков, но имеет на плечах голову. А не задницу.
— Я буду жаловаться лично самому Императору!
— Да хоть самой сиятельной Эрнис, — равнодушно пожал плечами легат. — И кстати, на вашем месте, рядовой, я бы поторопился с отправкой доноса. Трент, переговорите с центурионами, подберите трех-четырех хороших бойцов. Потом выведите урга на площадку для упражнений, дайте ему оружие… знаете что, дайте ему ургский топор, у меня в кабинете на стене висит. Он заслужил… Только не надо лишнего геройства, пусть все наденут латы. И имейте в виду, Трент, я обещал пленнику гибель с честью, а не возможность прорубить себе путь к свободе. И потом всех центурионов сразу ко мне.

3

Д'Лемер понимал, что за сутки крепость к отражению серьезного штурма не подготовишь. И все же он рассчитывал сделать все, что возможно.
— Центурион Клейн, ваши люди отправляются в город. До ночи все жители, до единого, должны его покинуть. Если надо, выгоняйте их из домов пинками. Все, кто захочет присоединиться к гарнизону, милости просим, но насильно никого не заставляйте…
— Вопрос, легат?
— Да, центурион.
— Полтысячи мужиков могли бы пригодиться в случае штурма.
— Разумеется, поэтому вы можете попробовать их уговорить. Пообещайте треть… нет, половину жалованья легионера каждому, кто присоединится к нам. Но не загоняйте их в крепость силой, а лучше поясните, что чем дольше будет держаться цитадель, тем больше шансов у женщин и детей уйти невредимыми. Далее, вам надо будет также доставить в Мист скот — столько, сколько сможете. Покупайте и платите, не скупясь. Если Мист падет, все серебро достанется ургам. Все продукты, которые горожане не увезут с собой, должны быть в крепости.
— Повинуюсь, легат.
— Исполняйте, времени у вас немного. Вам, центурион Гиселл, я хочу поручить смолокурни. Вся смола, до последней капли, должна быть здесь не позже чем к сумеркам. Даже если для этого вашим бойцам придется тащить ее на горбу… Да, еще обшарьте местные кузницы и торговые лавки. Все оружие и все, что может послужить оружием, должно быть доставлено в цитадель. Выполняйте.
Второй центурион молча отдал честь и вышел вслед за первым. Остался один — Торикс, неожиданно для самого себя получивший назначение.
Д'Лемер старался не показывать страха. Да он его в общем-то и не испытывал, Старый вояка прекрасно понимал, что рано или поздно жизнь закончится. И если она закончится в бою — что ж, так даже лучше. А уж если бой этот будет с ургами, известными врагами людей, — стало быть, совсем хорошо. Но он также вполне трезво оценивал обстановку. Три порядком недоукомплектованные центурии, в общей сложности менее тысячи человек, — это не те силы, какими он хотел бы располагать.
— Торикс… тебе будет поручено серьезное дело. Дорога сюда одна, через Тиуну… три моста. Мосты надо сжечь, причем быстро. Но может… я подчеркиваю, может так случиться, что пленник нам все-таки солгал. И отстраивать впустую сожженные мосты за счет Империи — за это сдерут шкуру и с меня, и со многих других. Есть идеи?
Молодой воин, все еще неловко чувствующий себя в чужих, явно чуть маловатых доспехах со знаками отличия центуриона, задумался. Затем поднял глаза на легата.
— Можно взять несколько бочек масла, пропитать настил… если урги подойдут к мосту, поджечь его прямо у них перед носом. Сейчас засушливо, дождя не предвидится. Так что гореть будет хорошо.
Немного поразмыслив, Д'Лемер кивнул.
— Хорошо. Возьмешь две сотни стрелков. Только всадников. В бой не ввязываться, хотя… в общем, имей в виду, урги бегают шустро. Не быстрее скакунов, но все-таки очень быстро. Не доводи дело до рукопашной.
— Да, легат.
— И еще. Подбери нескольких всадников из тех, кто получше. Я подготовлю письма де Брею и Императору. Их надо будет доставить. И объясни им, пусть стараются ехать разными дорогами… урги не глупы, их охотники наверняка прячутся в лесах. По крайней мере кто-то один должен добраться.
— Простите, легат… — Торикс замялся.
— Говори, не бойся.
— Вы думаете, крепость падет?

Д'Лемер помолчал. А что он мог сказать этому парню, который, наверное, еще вчера считал, что судьба забросила его в одно из самых спокойных мест в Империи, где уже многие годы ничего не происходило.
— Не знаю, сынок. Все зависит от того, сколько их будет. Но мы должны исполнить свой долг, так ведь, воин?
— Так точно, легат.
— Ну, иди… и помни, сынок, урги не должны захватить мосты. Но запомни еще вот что… если что-то пойдет не так, то твои сотни куда нужнее будут в цитадели. Не нужно зря терять бойцов, если они доберутся до вас, то порубят в капусту. Реку Орда все равно преодолеет, раньше или позже. Наша задача — не помешать им переправиться, а замедлить… пусть наводят переправу, пусть перебираются вплавь.
Почувствуешь, что становится горячо, — уходи. Их арбалеты не менее мошны, чем ваши… эх, сюда бы хотя б сотню эльфийских стрелков!

4

В городке стоял адский шум, наполненный трубным ревом скакунов, причитаниями женщин, визгом детворы и грохотом повозок. Легионеры цепью двигались по улицам, не пропуская ни одной даже самой жалкой лачуги. И везде — уговорами, угрозами или прямым принуждением сгоняли обитателей с насиженных мест. Приказ легата был достаточно недвусмыслен — город должен быть пуст.
Желающих взять в руки оружие и встать на защиту цитадели оказалось довольно много. Особенно среди молодых — вполне возможно, им просто смертельно не хотелось таскать узлы и грузить повозки, куда интереснее поучаствовать в настоящей битве. Мало кто осознавал, что их ждет не праздничная кулачная потеха — возвышающиеся над городскими домами стены цитадели казались несокрушимыми, а рослые воины в сверкающих кольчугах и красно-лиловых плащах были олицетворением мощи Империи — мощи, перед которой не устоит никто. К тому же немалое значение имело и серебро… десятники щедро отсыпали блестящие кругляши с ликом Императора и за живность, прямиком отправляющуюся в подвалы крепости, и за сено, и за харч. Некоторые умники, втайне потирая руки от радости, сбагривали не торгующимся легионерам даже порченые продукты… к их удивлению и огорчению, многие из десятников не страдали ни доверчивостью, ни излишним дружелюбием… Унюхав исходящий из окорока запах тухлятины, один из фуражиров просто приказал повесить наглеца, решившего, что может безнаказанно обманывать Империю. Что и было выполнено быстро и в назидание другим.
В крепость непрерывным потоком вливались люди. Среди ополченцев были не только мужчины — не менее двух десятков баб, не желая разлучаться с мужьями, заявили лично Клейну, что могут управиться с арбалетом не хуже его самого. Центурион поморщился, но бабы, по сути, были правы, поэтому спорить он не стал. Всем мужикам тут же раздали оружие — почти полностью опустошив при этом арсенал Миста.
Шумная толпа крестьян, каждый из которых уже мнил себя великим воином и вовсю хвастался перед приятелями мечом, топором или палицей — кому что досталось, — была быстро рассортирована десятниками, каждый из которых получил в свое подчинение по паре мужиков. Место подавляющему большинству новоиспеченных защитников цитадели было определено на стенах. Ни десятники, ни офицеры, ни сам легат отнюдь не страдали альтруизмом — все прекрасно понимали, что этим мужланам предстоит выдержать первый удар — и даже если они падут все до последнего, их смерть позволит сохранить опытных бойцов. Профессиональные охотники — а их набралось почти три десятка, заняли особое место. Эти явились со своей амуницией — проверенные в делах луки, связки длинных стрел. Мастеров сбивать стрелой белку — да еще так, чтобы не попортить ей при этом шкурку — встречали с радостью. Эти в отличие от обычных сервов лишними в крепости не станут. Д'Лемер приказал установить стрелкам жалованье легионеров, что было встречено радостными воплями, и выкатить во внутренний двор крепости десяток бочек вина. Конечно, на весь гарнизон это было не так уж и много, но по кружке досталось всем.
Две кузни, расположенные во внутреннем дворе крепости, исторгали из своего нутра грохот и клубы дыма. Мастера, подмастерья и направленные им в помощь мужики, сколько-нибудь существенно обученные кузнечному делу, старались вовсю… хотя запасы снаряжения были и велики, но во время осады ни одна стрела не бывает лишней. И конечно, в первую очередь ковались шлемы — грубые, глухие, сильно затрудняющие обзор, но предназначенные для одной-единственной цели — уберечь голову от стрел. Ибо тяжелый болт прямо в лоб — вот что более всего угрожает арбалетчикам на стенах. Когда дело дойдет до рукопашной, их место займут мечники и алебардисты, но до этого времени место у бойниц безраздельно принадлежит стрелкам.
Мальчишки таскали к бойницам связки стрел и арбалетных болтов. Вообще пацанов в крепости было немало, и далеко не все захотели уехать. Легат не настаивал — воины ему были нужнее на стенах, а подносить воду, еду и стрелы могут и подростки. Только самых маленьких вместе с некоторыми женщинами он в приказном порядке отправил вместе с беженцами из города.
А возы продолжали прибывать — везли смолу, масло, бревна — цитадель отчаянно готовилась к обороне — и при этом каждый понимал, что все необходимое сделать не получится. Нет времени. Примерно к обеду выяснилось, что поднять мост не удастся — механизмы, заброшенные, почитай, с сотню лет назад, просто развалились при одной только попытке начать крутить ворот… Да и сам мост порядком врос в землю и при попытке вырвать его оттуда насильно скорее всего просто развалился бы на куски… Отсутствовал и катаракт — тяжелая каменная плита, которая должна была перекрыть проем ворот, если створки не устоят под ударами атакующих — Д'Лемеру рассказали, что лет двадцать назад лопнули цепи, удерживающие монолит, и тот рухнул вниз, расколовшись на несколько кусков. Обломки тогдашний комендант приказал убрать, а заменить камень как-то все не собрался. Правда, сами ворота были прочны, и нападающим придется провозиться, чтобы вскрыть знавшее руку гномов сооружение.
Через два часа примчался вестовой от Торикса. Ургов видно не было, но все было готово к встрече. Мост обильно пропитан маслом и способен вспыхнуть от первой же искры.

5

Рядовой Бартак пил пиво. Дрянное пиво, совсем не такое, какое ему было положено еще днем раньше. Пил жадно, не чувствуя вкуса, — просто чтобы забыться. Наверное, еще недавно за такое поведение он сам бы предпочел приказать пороть нерадивого солдата до потери сознания, но сейчас его это не волновало. А волновала только очередная кружка пойла. Десятник Бритт, которому в подчинение досталось это «сокровище», лишь махнул рукой — оно и понятно, у человека большое горе, а где ж еще утопить горе, как не в бочке с крепким пивом?
Еще вчера Сард Бартак ходил, широко расправив плечи и с легким презрением поглядывая на всех, кто был ниже его чином. Перспективы были радужными — он не так уж и стар, ему всего тридцать пять, и уже — командир центурии. Конечно, в его карьере немалую роль сыграли деньги… но отец, исправно снабжавший сынка серебром, уже с полгода как отошел в чертоги светлой Эрнис, оставив сыну помимо родового герба и обветшалого замка еще и кучу долгов. К великому изумлению сына, деньги на его содержание оказались заемными, и кредиторы все настойчивее и настойчивее требовали выплат. Отцовский замок… по большому счету развалину, не стоящую доброго слова, пришлось продать, и, слава Эрнис, этого хватило на погашение долгов. Бартак давно махнул рукой на наследство и решил, что военная карьера куда выгоднее. Тем более что центуриону, ежели уметь в нужное время оказаться в нужном месте, всегда может открыться прямая дорога в легаты. Молодая жена, доходное место, перспектива карьеры… что еще нужно мужчине?
И все рухнуло в одночасье. Этот проклятый однорукий недоумок, неизвестно каким путем выбившийся в легаты, одним мановением своего гнилого обрубка перечеркнул Сарду Бартаку всю жизнь. И что бы там ни говорил скотина Д'Лемер, но один раз разжалованному солдату больше ничего не светит. Может, он и сумеет подняться до десятника или даже до сотника… хотя нет, последнее — уже весьма сомнительно.
Жена, узнав о том, что ее вчера еще обеспеченный муж, блестящий офицер, сегодня — всего лишь рядовой легионер в простой кольчуге, молча указала Сарду на дверь. А потом, понукаемая солдатами, и вовсе собрала вещи — не забыв при этом прихватить с собой все серебро, что неосмотрительно оставил в доме Бартак — и отбыла в неизвестном направлении.
Что же касается друзей… их он не имел и раньше, не предвиделось и теперь. Солдаты его не любили и теперь, когда он стал одним из них, встретили насмешками… И если раньше за один лишь косой взгляд он мог любого отправить под кнут, то теперь разбираться следовало самому, полагаясь только на силу… и тут Бартак неожиданно для себя обнаружил, что пара лет в относительной праздности вышла ему боком. Что было подтверждено двумя зубами, которые еще утром составляли единое целое с его, Бартака, челюстью.
Он пил пиво, и в самом деле надеясь утопить в нем всю тоску и печаль. И это у него получалось… Сначала утонули выбитые зубы, потом жена, оказавшаяся первостатейной сукой. Пошли на дно сволочи сослуживцы и подонок Клейн, погнушавшийся даже заговорить с бывшим центурионом, лишь презрительно сощурившийся и отправивший его, Бартака, на привратную башню — известное место, где бой всегда самый жаркий и где шансов распроститься с головой куда больше, чем в любом другом месте крепости. Одна за другой все печали уходили на дно пенящейся горьковатой жидкости… и только одно, словно дерьмо, кружилось по поверхности, не желая уходить в забвение. Только одна страсть осталась, не давая покоя, заставляя пальцы судорожно стискиваться на рукояти простого меча.
Месть.
О как он мечтал отомстить этой скотине Д'Лемеру. Кажется, сейчас Бартак отдал бы все на свете за радость увидеть высокомерного легата ползающим у своих ног. За радость наступить однорукому на горло и увидеть, как жизнь медленно покидает это никчемное тело. Ради этого зрелища бывший центурион был готов на все.
Постепенно план начал вырисовываться, план почти безупречный, в котором ему, Бартаку, была уготована одна из самых важных ролей. Он глотнул еще пива, затем отставил кружку — для того чтобы сделать задуманное, ему понадобится свежая голова. А выпить можно будет и потом…
Было уже темно, когда он выскользнул за ворота цитадели, ведя скакуна в поводу. Стоящий на страже легионер окликнул Бартака.
— В город я, приятель. — Экс-центурион прилагал героические усилия к тому, чтобы его речь звучала дружелюбно. Хотя от мысли о дружеском разговоре с какой-то там рядовой швалью ему хотелось блевать. О том, что он и сам в настоящее время такой же рядовой воин, лишний раз вспоминать не хотелось.
— Зачем?
— Жена там, — усмехнулся Сард. — Надо, чтоб уехала…
— Да ты что, перепил сегодня? Клейновы парни из города всех выгнали, там даже собаки, наверное, живой не осталось.
— Да уж, не знаешь ты мою стерву, — хохотнул Сард. — Очень удивлюсь, ежели ее дома не застану… ей, знаешь ли, никто не указ.
Легионеру, поставленному в ночь на стражу у ворот, было скучно. Препирательство с проштрафившимся офицером вносили некоторое приятное разнообразие в долгое дежурство — к тому же, по мнению солдата, Бартак был известной сволочью, и потрепать ему немного нервы будет благим делом.
— Дык, — протянул он, — ежели никто не указ, так и ты там, получается, не нужон…
— Ну, указ там или не указ, а как протяну разок-другой вожжами, сразу поймет, кто в доме хозяин. Да ты, приятель, не беспокойся — я недолго. Ну там, помогу веши сложить, да выгоню… а то ведь, сам понимаешь, неровен час урги придут… все ж таки жалко бабу. Какая-никакая, а своя.
Солдат раздумывал… с одной стороны, приказа никого не выпускать из крепости не было. Да и то, какие там приказы — почитай что четверть гарнизона носило неизвестно где. Одни все еще помогали грузить телеги, доставляя в крепость остатки всего того, что горожане не смогли или не захотели взять с собой во время бегства. Другие вместе с молодым Ториксом еще утром уехали куда-то да так пока и не вернулись.
С другой стороны, очень уж хотелось сделать этой сволочи какую-нибудь гадость. Вот, к примеру, ежели сейчас предложит монету… тогда его можно будет и десятнику сдать — мол, взятку сует. А за такое и плетями бывшего отца-командира поучат… а то и больше перепадет.
— А скакун-то тебе зачем?
— Да вот думал, провожу… подальше от города. Не пешком же назад топать, верно? И потом, хоть уверен буду, что не вернется.
Стражник еще раз вздохнул… посмотрел на Бартака… и махнул рукой.
— Иди уж…
Бывший центурион благодарно осклабился.
— Спасибо, приятель. Ты не того… не волнуйся. Я ненадолго.
И исчез в темноте. Но путь он держал отнюдь не к дому, который давно уже считал своим. Дом был пуст — в этом он был уверен абсолютно. Он одним движением взлетел в седло и спустя несколько мгновений уже мчался в сторону переправы. Теперь главным было не попасться на глаза отряда Торикса, с этим выскочкой душевные разговоры не помогут. Да и не станет он скорее всего разговаривать.
Лес встретил Бартака настороженной, гнетущей тишиной. Всадник почти сразу же свернул с проторенной дороги, углубившись в чащу. Теперь он ехал медленно, осторожно — во тьме любая ветка грозила опасностью, а ночным зрением, которым так гордились гордецы эльфы и уроды урги, он не обладал. Поэтому приходилось тщательно выбирать дорогу, остаток пути он вообще прошел пешком, стараясь производить поменьше шума. Если Торикс не дурак — а он скорее всего службу знает, — то отряд одним кулаком не держит, наверняка разослал патрули на пол-лиги от переправы.
И вот перед путником заплескалась темная, кажущаяся бездонной, вода. Он привязал скакуна к дереву, быстро разделся, свернув одежду плотным узлом и затолкав ее в просмоленный кожаный мешок, осторожно ступая босыми ногами, вошел в воду, Река приняла его беззвучно, без всплеска… земля удалялась медленно, течение здесь было не слишком быстрым, его почти не снесло. И на противоположный берег он выбрался довольно скоро. Конечно, если урги попробуют переправляться под стрелами Торикса, особой радости им это не доставит, хотя и остановить Орду жалкие две сотни стрелков не смогут. Так, немного задержать — не более.
С этой стороны берег был вязким, илистым… утопая чуть не по колено в склизкой грязи, Бартак выбрался на сухое место. Кожа моментально покрылась пупырышками — ночной воздух был довольно прохладен. Долго отряхивался, размазывая тину по ногам, затем кое-как натянул на себя одежду. Оружие он с собой не брал, весь его план основывался на том, чтобы ни в коей мере не изображать из себя угрозу. Для ургов, разумеется, — он не сомневался, что здесь, на их территории, лес буквально кишит разведчиками. В том, что патруль захватил пятерых «охотников», сыграла свою роль изрядная доля слепой удачи. Говорят, увидеть в лесу эльфа можно только тогда, когда тот сам этого желает. С эльфами Бартаку сталкиваться не приходилось, но урги, жители лесов, тоже умели перемещаться среди деревьев почти бесшумно.
Поэтому он совсем не удивился, когда кусты за его спиной зашуршали и в спину, почти проткнув кожу, уперлось что-то острое. Он медленно поднял руки, демонстрируя отсутствие в них оружия, и на ломаном ургском заявил:
— Кто тут у вас главный? Ведите к нему, говорить буду…

6

День прошел относительно спокойно — все были столь загружены работой, что, когда уже в сумерках прозвучал пронзительный сигнал тревоги, многие даже обрадовались этому. Заканчивалась тяжелая, нудная работа — и начиналось привычное дело. Битва. Воины поспешили на стены, вспыхнули костры под чанами со смолой и водой, мозолистые руки сорвали шнуры, оплетающие связки стрел.
Но это были еще не урги. В ворота влетел идущий галопом отряд стрелков под предводительством Торикса. Центурион, соскочив с седла, тут же, через ступеньку, побежал по лестнице, ведущей в кабинет легата. Но Д'Лемер уже вышел навстречу,
— Легат! — Торикс отдал честь. — Орда пошла.
— Мосты? — коротко спросил Д'Лемер, больше для проформы, поскольку в ответе почти не сомневался.
— Сожжены. Мои парни положили не менее сотни тварей, но их была тьма. Когда они стали выбираться на наш берег, я приказал отходить.
— И правильно сделал, мой мальчик, правильно сделал. — Седой легат положил руку на плечо центуриона. — Мы готовы их встретить, пусть приходят. Сейчас на стенах достаточно стрелков, поэтому твои парни могут отдохнуть. И я сомневаюсь, чтобы урги атаковали прямо так, с ходу… для штурма им нужно собрать все силы в кулак. У тебя есть потери?
— Пятеро легко ранены, один убит. У этих тварей мощные арбалеты.
— Ясно. Ну что ж, ты можешь идти. Тебе тоже нужен отдых.
— Я не…
— Иди, иди… И позови Трента. Мне, знаешь ли, трудновато стало надевать доспехи в последнее время. — Он кивнул на культю левой руки.
Облачившись с помощью Трента в броню, Д'Лемер поднялся на стену. Несмотря на тьму, было видно активное копошение массы живых существ на расстоянии чуть больше выстрела от стены. По дороге комендант отдавал многочисленные приказания — он не исключал того, что урги все же попытаются взять цитадель с наскоку… хотя они должны понимать, что, раз их встретили на переправе, в Мисте известно о нашествии.
По его приказу на мост полилось масло. Если уж не удастся его поднять…
— Поджигать? — спросил чуть ломающимся голоском молоденький легионер.
Д'Лемер прекрасно понимал, что чувствует сейчас мальчишка-первогодок. Сжечь мост — означало лишить гарнизон возможности спастись, хотя бы и прорвавшись боем сквозь ряды врага. Сам легат был уверен в правильности своего решения — даже сейчас, когда только луна немного освещала местность, было видно, что ургов здесь собралось неисчислимое множество. Сквозь такую толпу не прорвешься, только бездарно положишь бойцов. В схватке один на один люди и урги были примерно равны… хотя нет, урги были посильнее, но легионеры компенсировали это своей выучкой и умением сражаться в строю. И все же сомкнувшие ряды щитов когорты не устоят против такого численного перевеса. А на стенах… на стенах даже плохо обученное мужичье может сделать многое.
— Нет пока, — мотнул он головой. — Рано. Сжечь мосты мы всегда успеем.
— Легат! — раздался откуда-то сверху крик наблюдателя. — Они хотят переговоров!
Д'Лемер удивленно вскинул брови. Это было необычно… более того, это было просто невероятно. Урги никогда не пытались договориться, если чувствовали за собой преимущество. Вот ежели им грозил разгром — тогда пожалуйста.
Легат двинулся на привратную башню, махнув рукой ординарцам. По такому случаю с командиром их шло человек шесть, на случай, если придется быстро разносить приказания. В основном — первогодки, которых Д'Лемер надеялся по возможности не кидать на самые горячие участки. Выучка у парней еще слабовата, для серьезного боя они не готовы.
От почти невидимой во тьме массы ургов отделились трое. Один, с виду обычный рядовой боец, тащил увесистый мешок. Двое других явно не принадлежали к числу рядовых. Хотя, разумеется, непонятно откуда появившееся у ургов желание вести войну по правилам не простиралось на то, чтобы выпустить для ведения переговоров самих вождей. Для этого надо либо быть круглыми дураками, либо обладать непоколебимой верой в благородство людей — а урги знали о людях достаточно, чтобы в такие глупости не верить.
— Чего надо?

Предыдущая страница 21 Следующая страница


Воинство Сатаны 22

— Мы хотим говорить с легатом Д'Лемером. — Один из ургов, на вид почти старик, опустил ясно видимую в полутьме белую тряпку. Его речь была почти чистой — так говорят урги, много лет прожившие среди людей. Несмотря на в целом более чем прохладное отношение в Империи к этим созданиям, такие случаи бывали.
— Я слушаю вас.
Легат не боялся пущенной из тьмы стрелы. Слишком близко урги не подойдут, их заметят, а пущенный издалека болт не пробьет кирасу. Поэтому он спокойно поднялся над зубцами стены, давая возможность парламентерам видеть его. Шлем, правда, снимать не собирался — парламентерам придется поверить ему на слово.
Некоторое время старик молчал. Затем заговорил — громко, так, чтобы слышало как можно больше людей. Уже при первых же словах Д'Лемер понял, зачем сюда явились эти трое. Сеять смуту, подбивать слабых духом свернуть с пути долга и чести. Это тоже было странным для Орды, такая тактика больше походила на людскую.
— Орда предлагает тебе, легат Д'Лемер, сдать крепость без боя. В случае, если вы сложите оружие, мы обещаем пропустить вас всех туда, куда ушли ваши женщины и дети. Никто не будет убит. Вы сможете унести с собой все, что захотите, кроме оружия, золота и серебра.
— А если нет? — чуточку насмешливо спросил ветеран.
— Сейчас под стенами Миста пятнадцать тысяч воинов Орды. — Старик говорил спокойно, он не пугал, не угрожал, просто констатировал факт, — Этого достаточно, чтобы раздавить вас. Но если вдруг этого окажется мало, то тебе, легат, стоит знать, что мы — лишь передовой отряд. Если надо, подойдут и другие. Вам же помощи ждать неоткуда.
— Ты в этом так уверен?
— Уверен, — кивнул парламентер. Затем сделал знак молчаливому спутнику. Тот развязал мешок, и под ноги им выкатились три головы, человеческие. — Это гонцы, которых вы послали за помощью.
Некоторое время Д'Лемер спокойно смотрел на страшное содержимое мешка. Покойники давно уже перестали его пугать, как свои, так и чужие. Затем он покачал головой,
— Имперский легион, не сдается. Никогда и никому.
— Ты поступаешь неразумно, легат. — Старик говорил с легкой грустью, даже с какой-то теплотой. Хотя слова эти, обращенные к Д'Лемеру, предназначались вовсе не ему. — Ты обрекаешь своих воинов на верную смерть. Они ведь хорошие воины, и, соединившись с вашими основными силами, они смогли бы принести Империи куда больше пользы, не так ли? А теперь из-за твоих слов они все умрут здесь. Слава, легат, лишь в том, чтобы победить. В смерти нет славы. Зато вы, люди, часто используете слова «глупая смерть». То есть не принесшая никому пользы.
— Мой ответ по-прежнему «нет», старик. Я не сдам крепость без боя.
— Я понимаю тебя, легат. — В голосе появились нотки снисхождения. — Ты боишься, что твой Император сочтет такое решение проявлением трусости. Но подумай, сколько жизней ты спасешь…
Откровенно признаться, к такому повороту событий Д'Лемер был не слишком готов. Одно дело — сойтись в честном бою грудь в грудь, и тогда сталь решит, кто сильнее и кто прав. Но эти слова… сам легат не доверял ургам и на медную монету, однако солдаты, те, что ни разу не сталкивались с Ордой в бою, и в особенности мужики, что сейчас стоят на стенах и смотрят на колышущуюся невдалеке от крепости массу врагов, вполне могут принять эти слова парламентеров за правду. Легат поморщился: иногда ему казалось, что все эти условности — белый флаг, неприкосновенность парламентеров, и прочие — давно изжили себя. Было бы куда лучше подпустить эту троицу поближе и нашпиговать стрелами — по крайней мере отомстили бы за тех троих, чьи головы сейчас валяются в грязи у ног старика.
А теперь приходится все это выслушивать… более того, если сейчас он прикажет арбалетчикам прикончить эту троицу, это будет ошибкой.
— Ты все сказал, старик? — Д'Лемер старался говорить спокойно, уверенно и веско. — Ты сказал, а я услышал. Теперь говорить буду я. Эта крепость была построена здесь в качестве гаранта нерушимости границ между нашим и твоим народом. Крепость не ходит по холмам, она стоит все там же, где ее возвели. Но твои воины сгрудились у этих стен, а значит, это вы перешли рубеж первыми. Вы хотите войны? Вы ее получите. Еще никогда Мист не был взят…
Тут он немного покривил душой. И ему, и почти что любому в крепости было совершенно точно известно, что Мист не был взят прежде всего потому, что никто и никогда толком не пытался это сделать. По-видимому, это было известно и ургскому парламентеру, поскольку его уродливую морду исказила гримаса, которая, надо полагать, была ухмылкой.
Но, не желая давать старику вставить слово, комендант продолжил:
— Империя доверила нам охрану рубежей. Я уверен, что, даже приведи вы сюда всю Орду целиком, вам никогда не удастся покорить цитадель. Я сказал — легионеры не сдаются. Никогда. И все на этом. А теперь я прошу вас уйти. Переговоры окончены… и если вы попытаетесь говорить еще, я дам команду арбалетчикам.
Видимо, старик понял, что легат отнюдь не склонен шутить. Он лишь сокрушенно покачал головой — не решаясь открыть рот, ибо его и в самом деле могли тут же заткнуть тяжелым арбалетным болтом, и, сделав знак своим спутникам, отправился восвояси.
— Пошлите человека, пусть принесет головы, — бросил Д'Лемер одному из ординарцев. — И готовьтесь к штурму. Если этот старый хрыч не солгал, сил для этого у них хватит.

7

Отряды ургов медленно двинулись к крепостным стенам. Д'Лемер напряженно вглядывался во тьму, стараясь понять, что происходит. Орда никогда не вела себя так… с другой стороны, будучи не раз и не два битой, они когда-нибудь должны были поумнеть и хоть в какой-то мере перенять у своих извечных врагов военное искусство. Орущая и размахивающая топорами толпа хотя и наводит страх, но мало на что способна против грамотно организованного строя. Империя доказала это не раз…
И вот сейчас вместо того, чтобы тупо рвануться к стенам и сотнями падать под ударами арбалетных болтов, камней, выпущенных из катапульт, и тяжелых копий баллист, урги шли четким строем, прикрываясь тяжелыми деревянными щитами. За стеной щитов, создававших какое-никакое прикрытие от стрел, бойцы несли многочисленные лестницы — легат прекрасно понимал, что ров, наполненный грязью вместо воды, Орду не остановит. Тем более что у самой стены массивные, сколоченные даже не из досок — из тонких бревен — щиты будут нападающим уже не нужны — и тогда они полетят в ров, моментально заполнив его доверху.
Легат махнул рукой, и катапульты швырнули свои первые снаряды. Примерно треть машин утюжили подходы у цитадели тяжелыми камнями, еще несколько метали камни поменьше — зато чуть не с десяток одновременно. Попав в цель, такой булыжник с гарантией ломал кости, а то и убивал наповал.
В данном случае это оказалось куда эффективней стрел, хотя и арбалетчики пожинали немалую жатву. Но тьма, да еще щиты и массивные вязанки хвороста, которые многие урги тащили над головой, чтобы впоследствии бросить в ров, сильно снижали эффективность стрелков.
Несколько катапульт метнули горшки с адской жидкостью — черная, неприятно пахнущая, она то ли добывалась, то ли изготавливалась гномами и за немалые деньги продавалась имперским легионам. И те не скупились — если требовалось, то этот состав, называемый среди солдат «гномьей мочой», горел густым, жарким пламенем, превращая поле боя в ад. Увы, у Д'Лемера запасов горючей жидкости было мало. Полыхнуло ярким огнем несколько луж, подожженных горящими стрелами, загорелась одежда на ком-то из ургов… Пока толку от использования огня было немного — разве что на поле боя стало малость светлее. Легат махнул рукой, давая катапультам приказ прекратить расходовать огненное зелье зря — оно еще пригодится, когда урги полезут на стену.
Несколько десятков тварей толкали перед собой огромный таран, сделанный из цельного древесного ствола. Люди в подобных случаях имели привычку оковывать острие тарана металлом, да и вообще подвешивать его на цепях внутри прочного каркаса, прикрывая сверху мощной крышей, способной выдержать удар падающего со стены камня — урги не стали особо мудрствовать… Впрочем, то чудовище, которое они взгромоздили на колеса, скорее всего проломит ворота, как хрупкие дощечки.
— Поджигайте мост! — крикнул легат.
Тотчас же в настил моста врезались горящие стрелы — кто-то из лучников не стал ждать, пока с привратной башни начнут лететь вниз факелы. Масло загорелось — но неохотно, слабо… Старое дерево отчаянно сопротивлялось огню.
Таран набирал скорость. Урги, толкавшие его, уже бежали, отчаянно вопя и призывая своих проклятых богов. Один из бойцов споткнулся, рухнул под колеса, его визг затерялся в общем шуме боя… Нескольких достали стрелы — но это не могло остановить атаку тарана.
— Камни, — коротко приказал Д'Лемер.
Несмотря на то что в привратной башне было самое опасное место, легат предпочел находиться здесь. Он прекрасно понимал, что именно сюда придется основной удар ургов, и считал, что присутствие командира на острие удара придаст смелости солдатам. Его пытались отговорить, но старый вояка твердо стоял на своем.
С нависающей над мостом части башни посыпались вниз глыбы камня. На одну из них таран налетел колесом — удар был страшен. Колесо раскололось на куски, бревно подлетело вверх, сбивая с ног ургов, а затем рухнуло в ров. Бойцов-смертников это не остановило — они уже находились вне досягаемости арбалетчиков. И теперь по крайней мере шестеро тварей вовсю рубили ворота своими огромными топорами. Дерево стонало, но пока держалось. Огонь на мосту почти погас — масла оказалось недостаточно, чтобы сжечь его дотла.
Один из солдат, стоящих на страже у ворот, приоткрыл окошко и быстро прицелился и надавил на спуск арбалета. Ург, получивший железный стержень прямо в пасть, захлебнулся мешаниной крови и выбитых зубов и рухнул в ров… но этот успех был единственным — теперь смертники просто стали осторожнее — а топоры все били и били в окованное металлом дерево.
Кто-то из легионеров метнул вниз горшок с «гномьей мочой». Жарко вспыхнуло пламя, воздух прорезал душераздирающий визг заживо сгоравших тварей — но и солдат бессильно повис на зубцах стены, в его груди, пробив кольчугу и кованый нагрудник, сидел короткий болт.
Во многих местах ров был завален уже почти до самого края — вперемешку лежали вязанки хвороста, тяжелые деревянные щиты и утыканные стрелами тела ургов. Д'Лемер покачал головой — можно сказать, что к стенам Орда подошла почти без потерь. Три-четыре сотни трупов и тяжелораненых — это, можно сказать, ничто. Первые лестницы бухнулись о зубчатый край стены. Часть легионеров попыталась столкнуть лестницы вниз — иногда это получалось, чаще — нет.
Вниз градом сыпались камня, расплющивая ургов, но те, казалось, не обращали внимания на потери и лезли все выше и выше. Далеко не все пользовались лестницами, кто-то закидывал на стены стальные кошки с цепями, уверенно взбираясь по ним — цепь не перерубить топором… А кое-кто из нападавших просто лез вверх по стене, цепляясь когтями за неровности и швы между камнями.
Д'Лемер огляделся. В трех или четырех местах бой шел уже на стене, и взобравшихся наверх врагов становилось все больше и больше. Пожалуй, пора было бросать в бой резервы — стоит ургам захватить башни, и двор цитадели превратится в сплошную ловушку. Он отдал приказание одному из ординарцев, и тот умчался…
Прошло совсем немного времени, и характер боя изменился. Прорвавшихся на стену со всех сторон давила панцирная пехота. Закованные в броню легионеры, каждый из которых силой, пожалуй, превосходил большинство из нападавших, уверенно работали мечами и топорами. Они тоже несли потери… но все же двигались вперед. Урги на стенах оказались в ловушке — с двух сторон их, как железными челюстями, сжимали отборные солдаты Д'Лемера, а помощь подходить перестала. Ров пылал, подожженный гномьим зельем, часть Орды, не выдерживая этой мясорубки, уже отступала от стен, снова попадая под удары катапульт. Арбалетчики били в упор — с такого расстояния от удара железного болта не спасали и тяжелые рыцарские латы.
И все же прошло еще немало времени, прежде чем тела последних прорвавшихся на стену ургов были сброшены вниз. Орда откатилась на достаточное расстояние, чтобы стрельба в их сторону стала бесполезной. Сваленные в ров щиты и хворост догорали, распространяя над цитаделью удушливый, отвратительный запах горелой плоти… Над стеной Миста прокатился победный рев легионеров, солдаты трясли друг другу руки, обнимались — все прекрасно понимали, что штурм отбит и что Орда получила серьезный удар. Это понимали все… но не Д'Лемер.

8

Бартак начал всерьез задумываться о том, что везение, похоже, навсегда оставило его. Надежды на благополучное выполнение задуманного таяли — то ли по нелепому стечению обстоятельств, то ли по злому умыслу, в этот день его поставили не к воротам, как он рассчитывал, а на стену. И ему пришлось отчаянно драться за свою жизнь — и даже удалось убить одного урга, хотя Бартак и старался не лезть в пекло без необходимости. Что ж, этот клыкастый сам напросился…
Следовало любой ценой оказаться у ворот во время следующего штурма. Иначе его, Бартака, ждут крупные неприятности. Этот урод — кажется, он назвал себя Ар-Бейр… дурацкое имечко… пообещал бывшему центуриону многое. У ургов немало золота и серебра, они готовы платить — но деньги надо было отрабатывать. Тот маленький, как сказал Ар-Бейр, задаток чуть не отправил Бартака на дно, когда он переплывал реку в обратном направлении… если этот увесистый мешок с монетами был назван «маленьким задатком», то какова же будет вся награда?
Сард Бартак твердо намеревался это выяснить,
— Центурион! — Он заступил дорогу Клейну.
Тот нахмурился, узнав в порядком закопченном и пропыленном легионере своего бывшего коллегу, ныне павшего почти к самому дну, туда, откуда редко кому удается подняться наверх.
«Наверное, станет о чем-то просить», — решил Клейн.
— Да, легионер?.. — Он выговорил это слово с очевидным удовольствием, заметив, как дернулся при этом Бартак, как заиграли желваки на его скулах. — Ты что-то хотел сказать?
— Я хотел предложить одно дело, центурион. — Сард тоже старался не обращаться к бывшему приятелю по имени. В конце концов, если тот делает вид, что теперь они занимают разное положение… что ж, пусть будет так. Он, Бартак, будет само смирение. И покажет, что знает свое место. — Если эти твари проломят ворота… Можно установить прямо перед воротами пяток баллист. Один залп сметет десятки ургов, это будут великолепные мишени.
— Ты так считаешь? — насмешливо, с оттенком презрения протянул Клейн. — Видимо, ты великий стратег, рядовой, не так ли? К тому же у нас нет лишних баллист на то, чтобы ты мог расставить их во дворе, где они не будут приносить никакой пользы.
— Простите, центурион… есть три баллисты, они сломаны. Точнее, сломаны станины, из них трудно целиться… но у ворот и не нужна особая точность. Их можно навести на цель заранее, и в нужный момент просто спустить рычаги.
Клейн пожал плечами. Конечно, если урги сумеют взломать ворота, несколько тяжелых дротов, выпущенных из баллист, их не остановят. Ну, может быть, нанесут некоторый урон… с другой стороны, участие тяжелых орудий в бою и так весьма непродолжительно, к тому же Бартак прав в одном — навести на цель баллисты, лишенные станин, весьма проблематично… пусть развлекается, если не хочет отдыхать, как все нормальные люди.
— Хорошо, рядовой, — он не мог отказать себе в этой маленькой капельке яда, — действуй. Твоя идея, твоим должно быть и исполнение, так? Сделаешь — доложишь.
Сард четко, как на плацу, отдал честь. И только когда Клейн повернулся к нему спиной, опальный центурион позволил себе ухмыльнуться. Что ж, все выходило как нельзя лучше. Осталось только найти пяток мужиков покрепче, чтобы перетащить сломанные баллисты во двор…

9

— Мы ведь победили, легат!
— Не все так просто, — покачал головой Д'Лемер. — Ты еще слишком юн, чтобы понимать это. Молодой ординарец залился краской.
— Ну не обижайся, парень, не надо. Это ведь правда, и ты сам это знаешь. Успеешь еще навоеваться. Ладно, иди…
Проводив юношу глазами, легат обернулся к собравшимся в его кабинете офицерам. Медленно изучил лицо каждого, отметив, что Гиселл легко ранен, но старается не подать виду. Клейн невредим… легат вздохнул — что-то он не заметил сегодня центуриона на стенах. Конечно, Клейн не был явным трусом, но и вперед не лез. «Именно такие и достигают высших чинов в Империи, — с легким огорчением подумал Д'Лемер. — Те, кто лезет вперед, обычно долго не живут. Арманд де Брей — исключение».
— Итак, господа, обсудим результаты сегодняшнего штурма. Орда отступила, однако ее потери не слишком велики. Разумеется, мы положили не менее семи сотен их бойцов, но и сами потеряли… наши потери?
— У меня — почти семьдесят бойцов, — тут же ответил Гиселл. — Еще вдвое больше раненых… но из них половина еще может сражаться.
— В первой центурии убиты и тяжело ранены сорок человек. Остальные готовы к бою, — хмуро бросил Клейн.
— Мо… э-э… третья центурия в рукопашном бою почти не участвовала. — Торикс выглядел смущенным, ему было стыдно, что у привратной башни, где он находился во время штурма, было относительно тихо. — Шестеро убиты на стенах стрелами. Двое тяжело ранены. Еще пятеро раненых вполне боеспособны.

— Итого потери составили почти двести человек, — подвел итоги Д'Лемер и покачал головой. — Пятая часть гарнизона… Еще пара таких побед, господа, и мы останемся без армии. И замечу, там, где мы теряем одного, урги могут позволить себе потерять десяток, а то и полтора, ничуть не изменив при этом баланс сил. Так что, думаю, все понимают, кто на самом деле выиграл сегодняшний бой.
— Большая часть погибших — ополченцы, — счел нужным заметить Гиселл.
— Не суть важно… Торикс, скольких гонцов вы посылали к де Брею?
— Троих, легат. И двоих — в столицу.
— Ясно, значит, урги выловили не всех. Я подозревал, что их охотники перекроют дороги.

Было видно, что молодого Торикса мучает какая-то мысль. Он некоторое время собирался духом, затем все-таки спросил:
— Скажите, легат… ведь горожане ушли совсем недавно. Если урги догонят их, будет бойня, ведь так?
— Скорее всего нет, — спокойно ответил Д'Лемер. — Вы плохо знаете Орду, юноша. Их вера не считает убийство безоружных женщин и детей достойным деянием. Точнее, урги, не задумываясь, зарежут и ребенка — но только в том случае, если он, к примеру, может поднять тревогу. Или если ург нуждается в пище… не стоит делать такое выражение лица, юноша, можно подумать, вы не знаете, что урги имеют склонность к каннибализму.
— Я знаю, конечно, но…
— Но вы всегда думали, что это не более чем пропаганда Империи, верно? —Д'Лемер вдруг впервые заметил, что все офицеры стоят, и кивком предложил им сесть. И сам опустился в кресло. — Не все так просто, господа… я так понимаю, что до недавнего времени никто из вас не сталкивался с ургами в бою?
Дождавшись от всех присутствующих утвердительных кивков, легат тяжело вздохнул.
— В таком случае позвольте кое-что пояснить. Прежде всего урги и в самом деле каннибалы, но не потому, что мясо человека для них особо вкусно… при случае, они с готовностью жрут и своих. Дело в другом… Во-первых, их земли после того, как Империя оттеснила Орду в леса, не слишком богаты дичью, а выращивать злаки они не умеют и не любят. Для того чтобы торговать, нужно серебро и золото, а на их территориях нет и этого. Поэтому Орда живет за счет набегов. Причем испытав на своих шкурах мощь имперских легионов, они предпочитают обращать свои взоры в другие стороны… собственно, вы и сами знаете, что на этих границах много лет было относительно спокойно. Мелкие стычки не в счет.
Легат глотнул легкого красного вина из простой глиняной кружки — требовалось смочить сухое горло. Молчавшие до сих пор офицеры не замедлили последовать примеру командира. Вытерев ладонью усы, Д'Лемер продолжил:
— Но это не означает, что Орда — скопище дикарей. У них есть боевые маги, сами урги называют их шаманами. Я не большой знаток магии, известно только, что их силы отличаются от заклинаний наших волшебников… но они ничуть не менее эффективны. У них есть и полководцы… и религия. Она довольно проста, суть ее в том, что почетное место рядом с их богом, Вечным, как они его называют, заслужат лишь самые храбрые. Поэтому честь — бой с настоящим противником. А не с ребенком. И не с женщинами. К тому же они понимают, что если отряд ургов посмеет поголовно вырезать какое-нибудь селение, имперские легионы вырежут три. А то и все пять…
— То есть вы хотите сказать, что если урги догонят горожан, то не тронут их?
— Этого я не говорил, — криво усмехнулся Д'Лемер. — Очень даже тронут. Ограбят. Кто посмеет сопротивляться — убьют. Но жертв будет немного, большинству удастся спасти если не имущество, то по крайней мере жизни. Но я не думаю, чтоб тот, кто сейчас командует этим передовым отрядом Орды, решился разделить свои силы. Всегда остается опасность того, что наши гонцы доберутся до цели и сюда прибудут легионы де Брея. Тем более что урги прекрасно понимают — Мист всегда был не слишком богатым местом, и у беженцев не взять большой добычи… Ну да ладно, мы, похоже, отвлеклись.
Военный совет шел своим чередом. Прикидывались планы на следующую ночь — все считали, что урги ждут сумерек, чтобы атаковать снова. Безусловно, сегодняшний штурм, изрядно проредивший защитников цитадели, был не более чем разведкой боем. В следующий раз урги навалятся всем скопом — и к тому же со всех сторон сразу, а не в двух-трех местах, как в первый раз, И тогда легионерам придется сделать свои цепи еще реже.
Клейн доложил о предложении опального центуриона. Он делал это не из желания помочь бывшему товарищу вновь встать на ноги — скорее просто хотел прикрыть собственную задницу на случай, если легат сочтет эту идею глупостью. Д'Лемер некоторое время раздумывал, затем пожал плечами.
— Бессмысленно, несколько дротов погоды не сделают. С другой стороны… ну по крайней мере Бартак при деле. Пусть занимается, все лучше, чем кляузы на меня писать.
В целом ситуация была тяжелой, но не безысходной. Вполне вероятно, что цитадель сможет продержаться еще три, а то и четыре штурма — запасы огненного зелья еще не были исчерпаны, а урги, хоть и толстокожие, идти прямо в огонь не желали. Торикс предложил окончательно опустошить арсеналы и передать все имеющиеся арбалеты на стену. Подростки и бабы, которых учить попадать в цель все равно было поздно, вполне могли заняться заряжанием оружия — и тогда воины смогут стрелять гораздо чаще. Легат мысль одобрил…

10

Д'Лемер оказался прав, Орда готовилась к очередному штурму, и в этот раз, судя по расположению ударных отрядов, намеревалась нанести удар сразу со всех сторон. Видимо, урги были прекрасно осведомлены и о количестве защитников цитадели, и о том, что большая часть легионеров либо были новобранцами, либо порядком заплыли жирком от спокойной жизни. Легат тоже прекрасно это понимал — если бы он имел в крепости хотя бы три полновесных имперских легиона ветеранов, осаждающие могли бы просидеть под стенами Миста хоть месяц — и без всякого успеха. Теперь же на стенах было не так уж тесно… мужики, чей энтузиазм был порядком выбит во время предыдущего штурма, уже не выражали бурного восторга по поводу предстоящего участия в настоящем бою. Хотя теперь у них уже не было особого выбора — и следовало либо отстаивать с оружием в руках свое право на жизнь, либо… ну, Д'Лемер был готов без особой жалости повесить любого паникера, и большинство это понимали. И с радостью растолковывали тем, кто понять не мог.
В окружении офицеров и ординарцев легат стоял на стене и наблюдал за происходящими в лагере Орды приготовлениями к штурму. И во второй раз бой должен был начаться в темноте — это давало ургам безусловное преимущество. Солнце уже давно зашло, видимость становилась всю хуже и хуже. Большая часть легионеров и ополченцев, расположившихся на стенах, дремали — впереди трудная ночь, и отдых необходим воинам. Кое-где горели костры, отдавая свое тепло огромным чанам с водой, смолой и маслом.
— Сейчас начнется, — пробормотал он скорее сам для себя.
И словно бы в ответ на эти слова раздались гулкие ритмичные звуки сигнальных рогов. Д'Лемер не знал систему сигналов, которые применяли у себя урги, но понять назначение этого было несложно.
— К оружию, — рявкнул он, — Все на стены. Арбалеты зарядить, катапульты и баллисты к бою.
Горнисты сыграли тревогу. Солдаты, протирая глаза, занимали свои места у бойниц. Слышно было, как кто-то из арбалетчиков рычит на мальчишку, требуя, чтобы тот притащил еще одну, а лучше — две вязанки стрел. Гиселл и большая часть его латников заняли места на верхнем ярусе — Д'Лемер хотел, чтобы закованные в броню ветераны, которых было, к несчастью, не так уж и много, были готовы встретить врага, любой ценой не дав ургам закрепиться хотя бы на одном участке. Было очевидно, что если урги закрепятся хотя бы на одном участке стены, сбросить их оттуда легионерам может оказаться уже не по силам. Легат все отчетливее понимал, что вчерашний штурм и в самом деле был не более чем разведкой боем, пробой сил. Сегодня Орда обрушится на крепость всей мощью.
Осаждающие медленно двинулись вперед. Как и в прошлый раз, они шли, укрывшись за массивными деревянными щитами и толстыми вязанками веток. Позади раздался резкий скрип и глухой удар — одна из катапульт отправила в полет первый камень. Легату даже не нужно было смотреть на результат выстрела — и так было ясно, что солдаты поторопились. До передних рядов было еще слишком далеко. И точно — камень поднял фонтан земли шагов за десять до переднего края наступающих сил Орды.
Но прошло совсем немного времени, и в воздухе замелькали метательные снаряды. Урги били из арбалетов по бойницам — стрелков у них было относительно немного, не более чем один на десятерых обычных пехотинцев, вооруженных топорами, булавами или короткими, слегка изогнутыми мечами. Но, учитывая огромную мощь собравшейся под стенами Миста армии, стрелков было больше, чем всех оставшихся защитников цитадели вместе взятых. Стрелы густо влетали в бойницы — и многие, особенно из числа вооруженных арбалетами мужиков, замерли, прижавшись к надежному камню, дрожа всем телом и не решаясь даже думать о том, чтобы выглянуть в бойницу — и столкнуться лицом к лицу с собственной смертью. Легионеры были более привычны к опасности — и, видимо, поэтому гибли один за другим.
Первый ряд деревянных щитов рухнул в ров, наполненный углями и трупами убитых вчера. Д'Лемер подумал, что еще несколько дней — и смрад от разлагающихся тел убьет защитников крепости ничуть не менее верно, чем ургские топоры. Вслед за первыми щитами полетели другие, а потом и вязанки, практически в считанные мгновения наполнившие запущенный, много десятилетий не чищенный ров доверху. На первый взгляд, сегодня в штурме участвовало чуть ли не впятеро больше бойцов, чем ранее. Легат взглянул во двор, где, в относительной безопасности, стоял его последний и единственный резерв — сотня латников из второй когорты. В свете факелов сияли доспехи, тяжелые мечи были в ножнах… пока. Видимо, в праздности этому отряду пребывать нескоро.
Урги лезли на стены. Уже вылиты остатки огненного зелья, уже опорожнены котлы со смолой и кипятком. Зарево освещало все достаточно хорошо, и легат видел, как из тьмы к стенам подкатывают все новые и новые волны ощетинившихся сталью воинов. Странно, но привратную башню пока почти не трогали — небольшой отряд скопился на остатках подъемного моста, вновь попытались рубить ворота, но град каменных обломков, спущенных им на голову, порядком охладил пыл ургов.
Увы, от этого было не легче. Практически на всей протяженности стены шел отчаянный бой. Д'Лемер заметил, как сразу десяток ургов показались из-за каменных зубцов и спрыгнули вниз, тут же окрасив кровью свои мечи. Легионеры встретили их выстрелами из арбалетов в упор и тоже пустили в ход клинки — но через парапет уже лезли новые и новые твари.
— Гиселл, твое время! — Д'Лемер и не думал, что центурион расслышит его среди рева пламени, воплей ургов и звона стали. Но жест был достаточно ясен. Сотня латников дружно выхватила мечи, и бросилась к опасному участку.
Двор крепости остался пуст…

11

Бартак проводил взглядом бойцов, устремившихся к месту прорыва, и удовлетворенно хмыкнул. Что ж, этого он и ожидал. Все получилось именно так, как он и планировал. Раз уж идея установить поврежденные баллисты напротив ворот принадлежала ему, он ничуть не удивился, когда сам же оказался и среди тех, кому эту идею пришлось воплощать в жизнь.
Теперь три баллисты были установлены и заряжены, жала тяжелых дротов, каждый из которых легко пробивал навылет воина, вместе со щитом и доспехами, грозно уставились в сторону ворот. Кроме Бартака, здесь находились еще трое легионеров, их задача была простой — если ворота начнут сдавать, надо просто позвать помощь. Ни больше ни меньше.
Сард возился с баллистой, делая вид, что у той что-то не в порядке с зарядным механизмом. Со стороны казалось, что бывший центурион порядком озабочен состоянием метательной машины…
Звонко щелкнула спущенная тетива. Один из легионеров у ворот даже не понял, что погиб, — смерть пришла мгновенно, без боли и мучений. Дрот пробил его, и глубоко ушел в дерево ворот. Второй солдат даже не расслышал удара—в общем шуме что-то разобрать было невозможно, и смотрел он в другую сторону. А в следующий миг второй дрот устремился к нему. Этот выстрел не был столь точен, да и у Бартака не было времени прицелиться как следует, поэтому легионеру зацепило только руку… но и этого оказалось достаточно. Отточенный наконечник дрота перебил кость, разорвал сухожилия — и почти оторванная рука закачалась на обрывках одежды и кожи.
Третий боец услышал сдавленный вопль напарника и оглянулся. Он увидел, что бывший центурион стоит у баллисты и тянет за спусковой рычаг. Ему понадобилось мгновение, чтобы все понять, он тут же метнулся в сторону… и тяжелый дрот выбил из каменной стены фонтан искр. Солдат выхватил меч, собираясь посчитаться с предателем…
И в этом была его ошибка. Бартак понимал, что рискует, — и все же был убежден, что легионеры не станут звать на помощь. Так и произошло. Увидев, что последний оставшийся в живых страж бежит к нему, сжимая в руках оружие, бывший центурион поднял лежащий у ног заряженный арбалет и нажал на спуск. Стрела попала точно в грудь… с такого расстояния арбалетный болт без труда пробивал кованые латы и потому кольчугу пронзил, даже не замедлив полета.
Бартак бросился к воротам. Теперь у него оставалось не так много времени: в любой момент кто-то может заметить, что охрана ворот перебита, — и тогда весь его план пойдет насмарку. На бегу полоснул мечом по шее раненого — тот был и так почти в обмороке, но всегда оставался риск того, что раненый на мгновение придет в себя и закричит…
Брус, запирающий ворота, в обычное время поднимали четверо. Сейчас Бартак был один — но ему и не надо было поднимать здоровенную деревянную балку. Достаточно просто вытолкнуть ее из пазов — и тогда ворота можно будет открыть. По крайней мере одну створку. Ну а потом ему помогут…
На какое-то мгновение перед его глазами промелькнули картины из прошлого — колонны марширующих когорт, Император в золоченых доспехах и пурпурном плаще, вручающий ему, Сарду Бартаку, знаки центуриона… Он знал, что тот ритуал, в котором ему довелось участвовать, был просто традицией… Император всегда лично вручал «золотые крылья» — знак, свидетельствующий о том, что владелец его является центурионом имперского легиона. Кто-то получал «крылья» за доблесть в бою… кто-то по иным причинам. И что с того, что Бартаку не пришлось проливать кровь, что свое звание он получил просто потому, что так сложились обстоятельства? На какое-то мгновение Сард ощутил укол стыда — почему же так поступает он, слуга Империи?
Но уже в следующий момент это видение было вытеснено другим. Все заслонило другое лицо — лицо человека, отобравшего у Бартака «крылья». И его голос — сухие, злые слова, отнимающие у центуриона все — честь, смысл жизни, женщину, достаток…
Он навалился на брус всем телом, чувствуя, как стонут мышцы, порядком ослабевшие от праздной жизни. Брус медленно стал сдвигаться — на палец… на ладонь… на две…

12

Осталось неизвестным, кто первый увидел поток ургов, вливающийся во внутренний двор. Кто первым закричал…
Д'Лемер сбежал по выщербленным ступеням привратной башни и врезался в толпу ургов, рубя направо и налево. За ним неотступно следовали трое ординарцев и два десятка бойцов — почти все, кто на тот момент находился на башне. С первого же взгляда на широко, настежь распахнутые створки ворот стало ясно, что удержать двор и, следовательно, стены не удастся. Остановить рвущуюся в ворота толпу могла бы полная сил, свежая центурия, сомкнувшая щиты и ощетинившаяся копьями. Но не два десятка воинов — и даже не сотня, если б было кого вывести из боя. Увы — схватка шла по всему периметру крепости, уже давно увязли в бою латники Гиселла, да и сам он был убит — крепкие доспехи не выдержали удара топора, и центурион рухнул под ноги своим легионерам, пытающимся сбросить ургов со стены. Все, что мог сделать легат, это выкрикнуть приказ об отступлении в донжон — там, под прикрытием его каменных стен, легион мог бы еще какое-то время держаться, Возможно, был бы шанс дождаться подкреплений.
Сам он не рассчитывал прорваться к убежищу — да и не хотел. Сейчас главной задачей легата и его солдат было дать остальным достаточно времени — и они стояли насмерть, теряя одного человека за другим. Урги щедро оплачивали кровью каждый шаг — но они по-прежнему могли позволить себе размен одного к десяти и теснили легионеров, не считаясь с потерями.
Латы Д'Лемера были уже сплошь покрыты кровью — своей и чужой. Он был ранен трижды, но каждая рана была относительно легкой. Меч ветерана работал не уставая, пробивая кольчуги, рассекая грубую кожу, снося конечности. Все трое ординарцев уже пали, и их тела теперь лежали где-то там, под ногами наступающей толпы ургов. Оставшиеся в живых медленно пятились, отбиваясь от многократно превосходящего противника. Двое легионеров взяли на себя защиту легата от наседающих ургов — один тут же рухнул с пробитым горлом, приняв удар, предназначавшийся командиру. Легат слышал крики, он даже подозревал, что его просят выйти из боя, укрыться в центральной башне… Но он не слушал этих просьб. Каждый миг, каждый удар, каждый блок давали возможность еще одному-двум солдатам уйти в донжон.
Щелкнула тетива арбалета. Звук был совершенно неразличим в грохоте боя, но легат услышал его. Наверное, потому, что железный болт предназначался именно ему. Выпущенный в упор болт проломил панцирь и глубоко ушел в тело. Д'Лемер пошатнулся, рука, держащая клинок, на мгновение остановилась… Этого оказалось достаточно. Меч, который легат не сумел отразить, ударил точно в сочленение кирасы и шлема, рассекая кольчужный хауберк, кожу, сосуды, кость…
Трент, все еще живой, хотя и порядком изрубленный, бросился вперед, чтобы прикрыть командира — он не думал в тот момент о том, жив легат или убит, он не видел тяжести полученного Д'Лемером удара… он просто прыгнул вперед — и далее не знающие страха урги на мгновение попятились. Но лишь на мгновение…
Прошло совсем немного времени, и все было кончено. Часть защитников — не более полутора сотен — успели укрыться в донжоне, и теперь из бойниц главной башни летели стрелы… впрочем, урги не оставались в долгу. Остальные защитники крепости пали — и опытные ветераны, и мужики-ополченцы, и мальчишки, подносившие бойцам стрелы. Вне донжона остался в живых лишь один человек…

13

Предыдущая страница 22 Следующая страница


23 Дмитрий Воронин

В воздухе стояла густая, тяжелая вонь. В нее вплелись запахи крови, пота, дыма… но все перекрывал один запах, запах смерти. Смерти, нависшей над каждым, кто сейчас находился в башне.
Сейчас их было немногим больше сотни. С десяток скончались от ран, еще несколько погибло, поймав один из сплошным потоком влетающих в бойницы арбалетных болтов. Легионеры время от времени отвечали метким выстрелом, каждый раз рискуя жизнью, А потом обстрел прекратился.
Центурион Клейн осторожно выглянул в бойницу — внутренний двор был пуст, вернее, был просто завален трупами, ни один из которых уже не шевелился. Урги в этом походе не намерены были брать пленных. Клейн недоумевал — что же произошло? Что заставило Орду отступить — или это и в самом деле подходят легионы де Брея?
Клейн не получил ни единой царапины, он даже не обнажил меч, искренне считая, что сражаться — удел рядовых, а офицеры должны командовать, оставаясь в относительной безопасности. Поэтому он и не пошел на привратную башню вместе с покойным Д'Лемером, понимая, что легат вряд ли будет стоять в стороне от схватки. Поэтому и в донжоне Клейн оказался первым… точнее, оказался здесь задолго до того, как были открыты ворота крепости и Орда ворвалась внутрь.
Если бы Клейна назвали трусом, он бы возмутился и заставил бы обидчика заплатить за такую дерзость кровью. По его собственному мнению, дело было не в трусости — а только лишь в разумной осторожности, которая до сих пор позволяла ему выходить без особых увечий из немалого количества стычек. Более того, он был весьма невысокого мнения о таких горе-полководцах, как де Брей и ему подобных, готовых лично вести в атаку свои войска. Клейн был убежден, что знания, опыт и талант полководца… или даже просто офицера слишком ценны, чтобы рисковать ими в банальной свалке, где смерть может прийти просто случайно.
Звонко протрубил горн. Центурион нахмурился — он знал этот звук. Это был сигнал о требовании переговоров. Центурион усмехнулся — что ж, самое время. Было очевидно, что отсидеться в донжоне не удастся — разве что случится чудо, и вот-вот здесь окажется этот заносчивый де Брей, В этот момент Клейн был бы готов простить выскочке де Брею, простому барону, которого милость Императора поставила выше многих куда более знатных дворян, все что угодно. И даже был готов обнять его… но ясно было, что легионы здесь не появятся. А значит, время искать компромиссы.
Словно бы в ответ на его мысли на пустое пространство перед забаррикадированными воротами донжона вышел человек. Клейн, конечно, не знал, кто именно открыл ургам ворота крепости, но думал об этом. И не удивился, узнав Сарда Бартака, опального центуриона… правда, теперь «золотые крылья» снова были пришпилены к его плечу. Эмблема высокого звания странно смотрелась на простой кольчуге рядового легионера.
— Эй, Клейн, — заорал Бартак. — Отвечай, я же знаю, что ты здесь!
Клейн молчал, размышляя. Конечно, Бартак был подонком и предателем, конечно, это именно он открыл ворота Орде — иначе с чего бы он тут разгуливал при оружии… да уж, он не похож на пленного.
— Клейн, не дури, ты слишком умен, чтобы глупо погибнуть. Давай поговорим.
— О чем? — наконец решил вступить в диалог центурион. — О чем с тобой разговаривать, предатель? Я вижу, ты уже получил награду?
— Ты об этом? — Бартак любовно погладил золотой значок. — Нет, Клейн, это не награда. Это, знаешь ли, принадлежит мне по праву. А Ториксу… видишь ли, Ториксу этот значок уже не нужен. Награда будет другой и, поверь мне, куда более весомой, чем жалкая плата Императора. Он не слишком высоко ценит нашу кровь.
— Можно подумать, ты ее проливал, — хмыкнул Клейн. Разумеется, сказано было достаточно громко, чтобы Бартак услышал.
— Не стоит стараться меня унизить, — побагровел он. — Вы не в том положении, чтобы бросаться оскорблениями.
— Слушай, Сард, давай к делу. Ты же здесь не для того, чтобы поболтать со мной, верно?
— Верно, Клейн, верно. Я принес предложение. Хорошее предложение, щедрое.
— Неужели Орда опять намерена торговаться? Кажется, теперь мы в куда более худшем положении. Какой смысл в этой сделке?
— Я рад, что ты понимаешь ситуацию, — усмехнулся Бартак. — Но урги поступают благородно. Они не изменяют цену. Прежние условия остаются в силе. Ты и твои люди могут выйти из башни, без оружия. И сможете уйти на все четыре стороны.
— А если нет?
Произнеся эти слова, Клейн вдруг содрогнулся и почувствовал, как по коже пробежал холод. Именно эти слова сказал Д'Лемер — и, похоже, больше он не скажет ничего. Легат, видимо, погиб — уцелевшие легионеры сообщили, что видели его в последний раз окруженного ургами… сомнительно, чтобы Д'Лемер, каким бы мастером меча он ни был, сумел вырваться из этой мясорубки. И вот теперь он, центурион Клейн, на попечении которого оказались остатки гарнизона, пойдет тем же путем?
— Подумай сам, Клейн, зачем лишняя кровь? Этот командующий силами Орды, его зовут Ар-Бейр… знаешь, он нормальный мужик, даром что клыкастый. Я сам слышал, как он говорил, что глупо зря проливать кровь, когда все уже решено. Неужели ты думаешь, что сможешь удержать башню?
Повисла долгая, тяжелая тишина. Клейн понимал, что Бартак, какой бы сволочью он ни был, говорит правду. Выбор у остатков легиона был невелик — или сдаться, или геройски пасть всем, до последнего человека. Второй вариант Клейну нравился куда меньше… Хотя, следовало отдать должное, сдаваться ему тоже не нравилось… пусть и не потому, что он считал это постыдным — в конце концов обстоятельства бывают сильнее, и с этим необходимо считаться. Но… но Император таких объяснений не понимал и не принимал. Если сейчас сложить оружие, на его, Клейна, карьере можно поставить крест. Оставалось только решить — что важнее, карьера или жизнь. Раздумывал он недолго.
— А какие гарантии?
— О, ради светлой Эрнис, Клейн, какие тебе еще гарантии? Не сдадитесь, вас вырежут еще до полудня.
— Нам надо подумать.
— Конечно, приятель, я понимаю… только не слишком долго. А я здесь подожду, ладно? Как чего надумаешь, позовешь.
Бартак демонстративно повернулся спиной к донжону и сел прямо на труп какого-то урга. В решении, которое примет Клейн, он не сомневался ни мгновения. Будь на месте центуриона Д'Лемер или даже этот выскочка Торикс — скорее всего они стали бы драться до конца. Это было бы глупо — но что поделать, не каждый способен рассуждать трезво. А теперь, раз и Гиселла, и Торикса, и Д'Лемера нет в живых, — ничто не мешает осторожному и предусмотрительному Клейну верно использовать свой последний шанс.
Откровенно говоря, Бартак и сам не понимал, зачем ургам отпускать фактически уничтоженных легионеров.
Правда, задавать вопросы вождю Ар-Бейру он поостерегся… сыграли свою роль воспоминания недавних дней. Бартак чувствовал, что там, где Д'Лемер всего лишь лишил его звания, вождь ургов вполне может лишить и головы. А значит, язык надо было держать за зубами.
Сам он, пожалуй, предпочел бы, чтобы никто из легионеров не вышел бы из этих стен живым. В этом не было ничего личного — просто в таком случае не останется ни одного свидетеля его позорного понижения, и, следовательно, он сможет с полным основанием считать себя по-прежнему центурионом. И даже можно будет вернуться к войскам — к тому же де Брею, к примеру. А уж придумать убедительную историю, почему он остался в живых один из всего гарнизона, Бартак сумеет…
— Эй, Сард!
Бартак встал, медленно, с ленцой, обернулся. В узкой прорези бойницы он разглядел лицо Клейна.
— Ну как, решили?
— Решили, решили… позови этого… как его… вождя. Хочу услышать, что он подтвердит твои слова.
— Не доверяешь мне, — хмыкнул Бартак. — Ну как же, понимаю… хорошо. Жди, позову.
Прошло не так много времени, и окончательное решение было принято. Ар-Бейр оказался высоким — на голову выше среднего человека — ургом, закованным в тяжелые доспехи. Видимо, доверия своих сородичей к прочности собственной шкуры он ни в малейшей степени не разделял. На имперском вождь говорил свободно, и в его речи не раз использовались обороты, ясно говорившие, что язык вождь учил отнюдь не среди завсегдатаев пивной… среди его учителей явно были люди благородной крови.
Вождь подтвердил слова Бартака.
— Каждый из вас, кто согласится сложить оружие, может беспрепятственно покинуть цитадель. Без оружия. Орда победила, и я не намерен больше лить кровь.
Большего вряд ли удалось бы добиться. С точки зрения Клейна, предложение ургов и так было верхом идиотизма… или человеколюбия. Ворота донжона медленно открылись. Один за другим покидали башню легионеры, бросая клинки во все растущую и растущую кучу у ног вождя. Тот оставался недвижим, спокойно провожая взглядом выходящих из крепости бойцов. Многие из них были ранены, немало нашлось и таких, кто почти не был в состоянии самостоятельно передвигаться. Им помогали идти товарищи… Они шли мимо замерших в строю ургов — их были тысячи и тысячи, плотным строем, плечом к плечу. Урги стояли почти не шевелясь, их взгляды были прикованы к медленно идущим мимо них легионерам.
Клейн, как и полагалось командиру, покинул крепость последним. Перебравшись через все еще дымящиеся остатки моста, он оглянулся на стены крепости, где служил так долго. И где ощутил горечь поражения… Увидел несколько фигур на стене — одна из них, массивная, сияющая металлом, принадлежала вождю, вторая — невысокая, все еще носящая цвета Империи…
— Я найду тебя, Бартак, — прошипел сквозь зубы Клейн. — Найду…
Ар-Бейр махнул рукой. Клейн подумал, что вождь отдает им прощальный салют… что ж, он прав, легион хорошо сражался, и не его вина, что безмерно превосходящие силы Орды сумели выиграть этот бой. Центурион тоже отдал честь — коротко, четко… он всегда гордился своей выправкой.
И только потом понял, что жестоко ошибся… жест Ар-Бейра отнюдь не был прощальным салютом.
Вождь что-то коротко прорычал и махнул рукой. Бартак не знал языка, на котором была отдана команда, но ее смысл тут же стал ему понятен. Как и тем, кто сейчас двигался там, за стенами крепости.
Орда навалилась сразу со всех сторон. Взметнулись топоры и мечи, слитным хлопком ударили арбалеты. Большая часть легионеров была убита именно им — этим залпом. Ургам даже не надо было особенно целиться — и почти каждый болт находил свою жертву. А потом в дело пошли клинки…
Клейну удалось ударить несущегося на него урга в челюсть — удар подкованным башмаком был страшен, ург отлетел на шаг назад, когтистые пальцы разжались, выпустив меч. Центурион подхватил оружие, тяжелое, непривычное, успел нанести удар, второй — его скрутили, набросив на голову сеть. Получив несколько сильных пинков по ребрам, Клейн услышал треск сломавшейся кости. Волны боли затопили сознание…
Сознание вернулось вместе с потоком холодной воды, обрушившимся налицо. Центурион открыл глаза, чувствуя, как в боку пульсирует острая боль. Рука рефлекторно попыталась нашарить меч…
— Не дергайся, тонкокожий, — раздался знакомый голос. Клейн поднял взгляд на говорившего — так и есть, он не ошибся. Это был вождь Ар-Бейр собственной персоной.
— За что? — прохрипел Клейн, ощущая во рту привкус крови. — Ты же дал слово, тварь… Или твои слова ничего не стоят?
— Прежде чем ты сдохнешь, мокрица, я поясню. Я дал слово, и я его сдержал. Я обещал, что вы выйдете беспрепятственно из цитадели, и вы вышли. Вам же никто не препятствовал, верно?
— Ты говорил… — Голос вырывался из горла с трудом, во рту становилось все солонее, густая струйка побежала по подбородку. — Ты говорил, что не хочешь больше лить кровь…
— Ты считаешь, я говорил о вашей крови? — Ург изобразил чудовищный оскал, который, видимо, означал насмешливую гримасу. — Я говорил только о крови ургов, мокрица. И ни о чьей больше. Да, тебе будет интересно узнать… еще вчера я послал полусотню хороших воинов. Они догонят ваших беженцев… А знаешь, почему ты все еще жив?
Клейна это волновало мало. Вряд ли эта жизнь будет долгой.
— Я хотел, чтобы ты увидел перед смертью, как будут убиты все твои легионеры. Я думал, что ты трус, а Вечный не любит трусов. Я хотел зарезать тебя… но ты проявил храбрость. Ты сражался с моими солдатами голыми руками… за это ты будешь удостоен высокой чести.
— И какой же, — криво усмехнулся Клейн. — Отпустишь?
— Оглянись…
И центурион увидел. Увидел чудовищный штабель тел ургов, обложенных вязанками хвороста. Многочисленные солдаты подносили все новые и новые вязанки, другие обильно поливали дрова маслом — учитывая, что запасы цитадели были почти исчерпаны, скорее всего это масло они принесли с собой. И над этим штабелем возвышался одинокий столб, с приколоченной к нему цепью.
— Думаешь, стану молить о пощаде? — Клейн сплюнул на песок кровавый сгусток, — Не дождешься…
— Это хорошо, — серьезно кивнул вождь. — Отважная жертва более угодна Вечному. Я предпочел бы, чтобы на этот костер взошел этот ваш Д'Лемер… он настоящий воин. Но и ты тоже будешь достойным приношением Ему.
Он шевельнул когтистым пальцем, и двое солдат подхватили Клейна и потащили его к погребальному костру. На то, чтобы прочно примотать его цепью к столбу, ушло совсем немного времени. Клейн не сопротивлялся — силы совсем оставили его. Он бессильно повис на цепи, мутным взглядом осматривая внутренний двор цитадели. На мгновение взгляд задержался на ничего не выражающей физиономии Бартака. Клейн хотел еще что-то сказать насчет того, что предателю воздастся по заслугам не в этой жизни, так в другой — но слова уже не хотели покидать горло. И он попытался вложить всю свою ненависть во взгляд — все, что ему оставалось.
Ар-Бейр сам поднес первый факел к пропитанному маслом хворосту. Пламя вспыхнуло, жаркое, коптящее… Тут же в костер полетели десятки факелов, и огонь почти мгновенно поднялся стеной, полностью скрыв столб с привязанным к нему центурионом. Бартак ждал вопля, хотя бы стона — но только гудело пламя да ревели урги, провожая соплеменников в последний путь к Вечному.
Столб черного дыма поднимался высоко. День уже был в самом разгаре, и этот знак, свидетельствовавший о том, что приграничная крепость Мист пала, виден был, наверное, на всю округу. Бартак смотрел на дым как зачарованный, не в силах оторвать взгляда. И поэтому не заметил, как двое дюжих ургов встали по бокам от него. Только когда их сильные руки стиснули его, он вернулся к реальности.
— Что?.. Почему?..
— На кол, — коротко приказал Ар-Бейр.
— Но, вождь! Я же… я же сделал все, что вы приказали! Ург ухмыльнулся, обнажив желтые клыки.
— Ты предатель. Вечный не любит предателей. Ты не удостоишься чести подняться на небо с дымом погребального огня. Я обещал тебе золото? Возьми… — С этими словам вождь бросил на землю к ногам Бартака увесистый мешок. — Оно твое… пока ты жив. Не волнуйся, ты будешь жить долго. До заката, может, и до утра, А если жизни в тебе столько же, сколько подлости, — то протянешь и завтрашний день.
Бартак визжал, вырывался, брызгал слюной, обрушивал на голову вероломного урга все мыслимые и немыслимые проклятия.
А потом пришла боль…

13. РАЗГРОМ

Никогда не стоит забывать, дети мои, что завещал нам Венный, каких деяний ждет он от своего народа. Каким должен быть путь в первой жизни тех, кто впоследствии удостоится чести сесть с Вечным за один стол в высоких чертогах Ург-Дора?
Я, Ур-Шагал, провидец и летописец, но я не шаман, не жрец Вечного. И я не могу ответить на вопрос, что более достойно — с блеском одержанная победа над крепостью людей или сдержанное слово, дарованное побежденным милосердие. Мало кто из нашего народа задается этим вопросом, все славят великого Ар-Бейра — великого вождя, сумевшего разбить людей в их же собственной крепости… великого вождя, победившего благодаря предательству и после приказавшего перебить беззащитных, сложивших оружие. Что ж, не мне судить, дети мои, — судить вам, ибо мудрость гласит, что лишь имена истинно великих сохранят века.
А до тех пор Ар-Бейр ведет Орду к новым победам. Что ж, я должен отдать ему должное — он хорошо изучил манеру людей вести войны. В том числе сумел понять и во многом перенять их представление о чести. Ибо известно всякому, что люди готовы на любую подлость, если она принесет им победу в бою… Засады, ложные отступления, ловушки — это свойственно всем людям, в том числе и прославляемому ими Железному Арманду. Увы… они часто побеждают и во многом благодаря хитрости. Так что же тогда, выходит, Ар-Бейр все-таки прав? Не знаю, не знаю…

1

Генерал Таркин мрачно оглядел стоявших перед ним навытяжку людей. Их было десять — десять легатов, за спиной каждого из которых был полностью укомплектованный имперский легион. Немалая сила даже сама по себе — а сейчас и здесь, собранные в один кулак, они олицетворяли собой саму Империю. И казалось, нет такого врага, что смог бы устоять перед слаженным ударом десяти имперских легионов.
Именно казалось. Лонг Таркин прекрасно понимал, что сейчас им придется столкнуться с чем-то посерьезнее дружины мятежного барона или толпы озверевших крестьян. Орда, расположившаяся на том берегу реки Беловодной, не только не уступала легионерам в численности, а и намного превосходила силы Таркина. И уже одно это внушало опасения — что ни говори, но до сего дня легионерам как-то не приходилось сражаться в меньшинстве. Да еще в столь явном — пожалуй, ургов было больше раза в полтора.
Хотя, по большому счету, Таркина смущало не это. Проблема была в том, что основные силы, которые должен был привести де Брей, все еще задерживались, и это означало, что Орда получила неплохой шанс расправиться с имперской армией по частям. Уже было доподлинно известно о падении четырех приграничных крепостей. Собственно, какое-то сопротивление оказал только Мист, остальные укрепления урги взяли с ходу, по-видимому, подобравшись незамеченными чуть не к самым стенам. Таркин вздохнул — да, расслабилась Империя. После того как еще недавно, можно сказать, считанные дни назад урги униженно просили мира, никто и не думал, что это будет лишь хитростью.
— Ваши соображения, господа легаты?
Посыпались предложения. Большая часть из них были довольно дельными — усилить частокол, разослать патрули… хотя, по большому счету, все это было настолько очевидно, что не требовало обсуждения.
— Если урги решат атаковать сейчас, — заметил легат Камилл Дайн, — это будет невероятной глупостью с их стороны. Наш берег более высок, обрывист, к тому же частокол… ну, не столь уж непреодолимое препятствие, но все же. Они положат во время переправы половину армии.
— Думаете, они этого не понимают, легат? — усмехнулся Таркин.
— Не знаю, — пожал плечами Дайн. — Я не настолько хорошо знаю привычки Орды. Но они явно готовятся к форсированию реки.
— Что ж, сил им не занимать, — кивнул генерал, склоняясь над картой. — Прошу, господа… вот здесь и здесь — удобные для переправы броды. Урги могут попытаться перейти реку и ударить нам во фланг. Помешать этому мы сейчас не можем, места у бродов куда менее удобны для обороны. Но послать туда по десятку всадников все же нужно по крайней мере мы будем знать, чего ожидать.
— А может, нам самим воспользоваться этими бродами? — осторожно предложил легат Урбан, самый молодой из собравшихся. — Мы могли бы атаковать Орду сейчас — уж они-то совсем не готовы к обороне.
Генерал некоторое время обдумывал сказанное, Разумеется, подобное решение приходило в голову и ему, но по зрелому размышлению он не счел это хорошей идеей. Хотя и понимал, что окажись на его месте де Брей — и скорее всего Железный Арманд бросился бы в битву очертя голову. И, весьма вероятно, одержал бы победу. А может, поступил бы как-то иначе. Генерал Орней Таркин не слишком заблуждался на собственный счет. Полководцем он мог считаться только до тех пор, пока рядом не оказывалось настоящего полководца — такого, как Арманд де Брей, к примеру. А в остальное время он был просто неплохим воякой, вполне способным четко выполнить поставленную задачу — причем только такую, которая не требовала бы от него талантов стратега.
Поэтому он предпочитал оборону. Еще день-два, подойдут легионы де Брея, и тогда, может быть, отдаваемые приказы станут другими.
— Не думаю, что нам стоит так поступать, — наконец заявил он. — В чистом поле численное преимущество Орды может оказаться решающим. К тому же тогда мы не сумеем нанести им урон во время переправы, а на нее я возлагаю большие надежды. Когда Орда преодолевает реку, даже не нужно целиться — почти любая стрела попадет в цель. Нашим арбалетчикам будет много работы. Кроме того, частокол подходит к воде почти вплотную — в этом тоже преимущество у нас. Что же касается нападения с фланга… весь мой опыт подсказывает, что Орда предпочтет атаку в лоб. Они дикари, и тактические премудрости вроде окружения, ударов в спину и прочего — не в их духе. Тем более, насколько я помню, этот их Вечный… он не приветствует обмана и хитрости, предпочитая простой бой стенка на стенку.
Пожалуй, кое-кто из легатов счел бы, что уповать на религиозные верования ургов по меньшей мере неосторожно. Однако и они не горели желанием выводить свои легионы из-под пусть и ненадежной, но все же какой-никакой защиты частокола. Поэтому они промолчали…

— Итак, если возражений нет… — Таркин дождался утвердительного кивка от каждого из присутствующих. — Что ж, тогда готовимся к обороне. Не думаю, что Орда начнет переправу ночью… хотя к этому лучше быть готовыми. Посты удвоить… нет, утроить. Патрули выслать к бродам. На этом все.
Офицеры потянулись к выходу из палатки, но внезапно Таркин принял решение. Очень важное решение, спасшее впоследствии его жизнь — как, впрочем, и жизни многих Других.
— Да, вот еще… вашему легиону, Дайн, следует отойти вот сюда. — Палец генерала уперся в самую середину зеленого пятна, означавшего лес.
— Но, мой генерал!
— Это приказ. Вернее даже, вы возьмете не свой легион, а всю кавалерию — это около двух тысяч человек. Пехота куда более подходит к бою за частокол, а вот всадники… вы уйдете в лес. Загоните кого-нибудь из самых глазастых на высокое дерево и будете ждать сигнала. Если над лагерем поднимется красный дым… что ж, значит, наше положение безвыходно и ваше время пришло.
— Повиновение, мой генерал! — По лицу Дайна было ясно, что особого восторга от полученного приказа он не испытывает. Еще бы… с одной стороны, он и его солдаты могли бы стать той силой, что переломила бы ход боя в пользу Империи, ну а с другой… а с другой, может статься, ему и вовсе не придется участвовать в бою.
Дайн имел на своем веку не один десяток выигранных сражений. Правда, это были преимущественно мелкие стычки — усмирение холопских бунтов, пограничные схватки с ищущими поживы шайками ургов, отражение пиратских набегов. Ему было около сорока, он давно уже считался настоящим ветераном, но сталкиваться с Ордой во всей ее мощи Дайну не приходилось. Он не предполагал, что натиск Орды, сколь бы огромной она ни была, может оказаться серьезным. Скорее урги просто накатят на частокол подобно волне — и отойдут, потеряв огромное число бойцов. Легат не верил, что дикари, коими он привык считать ургов, способны на ведение правильной осады, правильного штурма… да и вообще дикари — они дикари и есть. Толпа. Стадо… в общем, одно слово — Орда.
Однако если за годы службы легату и не пришлось приобрести навыки опытного тактика и стратега, то одно он усвоил достаточно твердо. Приказы надо исполнять со всем возможным усердием, ибо, если дела идут не так, в первую очередь вину возлагают на тех, кто в той или иной степени отклонился от выполнения полученных распоряжений. И только потом на тех, кто такие распоряжения отдавал.
Единственное изменение, которое он счел нужным внести в полученный приказ, был отвод кавалерии в означенное место ночью. Хотя ночное зрение ургов и было весьма неплохим, но разглядеть, что творится в кромешной тьме, не разрываемой даже светом спрятавшихся за тяжелыми влажными тучами звезд, да еще на противоположном берегу широкой реки… ну, не колдуны же они там все, в конце концов.
Легат Дайн оказался и прав, и не прав одновременно. Не прав в том, что среди Орды как раз оказалось несколько довольно сильных шаманов, для любого из которых не составило бы ни малейшего труда увидеть уход резервных сотен в лес. Но он зато оказался прав в другом — их так и не заметили. Шаманы во главе с самим Аш-Даготом находились на совете в шатре вождя Ар-Бейра — еще одно новшество, перенятое у людей. Вождь считал нужным выслушать мнения шаманов и младших вождей, прежде чем вынести окончательное решение.
Генерал Орней Таркин неторопливо шел по лагерю. Свободные от дежурства и не ушедшие спать в палатки легионеры сидели возле костров. Кто-то дремал, кто-то ел — Таркин приказал выдать солдатам лишнюю чарку вина. Не от доброты душевной и даже не от желания поднять боевой дух — просто вина было много. Почему бы перед неизбежным сражением не порадовать людей.
В целом солдаты были спокойны. Орда давно уже не вела серьезных войн большими силами — чаще происходили просто короткие вылазки за добычей, за пленниками для жертвоприношений — не более того. Как правило, ургов было легко вынудить к отступлению. В их понимании грамотное отступление, не превращающееся в паническое бегство, отнюдь не было проявлением трусости. А люди, в свою очередь, избегали сильно уж углубляться в леса, где обитали племена ургов — там, среди старых деревьев, Орда чувствовала себя как дома, а легионеры, напротив, теряли свое единственное преимущество — монолитность строя, сомкнувшего щиты и ощетинившегося жалами копий. В общем, уже много лет положение на восточных границах Империи было относительно устоявшимся. Поэтому даже известия о падении крепостей никто не принял особо близко к сердцу… и завтрашний бой легионеры воспринимал как еще одну стычку — ну, может быть, чуть более серьезную, чем раньше,
У частокола факелы не горели. Здесь солдатам совсем не надо было ослеплять себя пляшущими языками огня — напротив, они, не отрывая глаз, смотрели на противоположный берег.
А посмотреть было на что. Лагерь Орды был освещен многочисленными факелами и кострами — видно было, что нападения урги не ждут и скрывать свою численность не намерены. Да и то сказать, к чему скрытность — уже недолго осталось до рассвета, легионерам отступать некуда… Даже сюда через водную гладь широкой реки доносились вопли пирующих ургов. Таркин содрогнулся, представив, что именно жрут сейчас эти твари — относиться к гастрономическим привычкам ургов спокойно он так и не научился.
Река была широкой, особенно в этом месте, — именно поэтому здесь и встали стеной легионы. Орней понимал, что Орде и принципе ничего не стоит сняться с места и отправиться искать более легкого способа переправиться через реку. Броды, к которым были отправлены отряды разведчиков, особого выигрыша Орде не давали. Там реку могли легко пересечь десяток-другой… ну, допустим, две-три сотни бойцов. Слишком узок брод. И уйди Орда в другое место — кто знает, может быть, там противостоящие ей войска Империи не оказались бы в столь выигрышной позиции. Но Таркин подозревал — и не без основания, — что Орда, имея столь значительный численный перевес, не устоит перед соблазном показать свою силу именно здесь.
Он снова взглянул на реку. Да, арбалеты до противоположного берега не достанут. Это и неплохо, значит, его арбалетчики смогут беспрепятственно выбирать себе цели среди плывущих, не беспокоясь об ответных стрелах.
Рядом раздалось вежливое тихое покашливание. Орней повернул голову — неподалеку высилась могучая фигура легата Урбана.
— Проверяешь посты, легат? — С уровня своего возраста и положения Таркин мог позволить себе обращение на «ты» к любому из своих подчиненных.
— Нет, просто не спится… Думаете, частокол устоит? Таркин усмехнулся.
— Нет, конечно… но я рассчитываю удерживать ургов по шею в воде достаточно долго, чтобы нанести им заметный урон. Потом пехота начнет отступление — медленное, словно бы вынужденное. Если урги купятся на это и начнут атаку на наши каре — что ж, тогда им в спину ударит Дайн со своей кавалерией. Если нет — тогда мы ударим сами. Но они проглотят приманку как миленькие.
— Ясно…
— Смотри на завтрашний бой спокойней, легат. — Генерал дружески ткнул Урбана кулаком в плечо. — Их не так уж и много — подумаешь, трое на двоих наших. Легион способен разогнать и вдвое большую толпу дикарей. Завтра будет хорошая драка…

2

Серый утренний туман стелился над рекой. Часовые отчаянно зевали, но не спал никто — вообще никто в целом лагере. Генерал был уверен, что штурм начнется именно сейчас, на рассвете, когда туман скрывает переправу.
Над укрепленным лагерем стояла тишина — казалось, все легионеры затаили дыхание, стараясь не пропустить звуков, свидетельствующих о том, что урги вступили в реку. И они не пропустили его — только это были странные звуки. Как будто бы в воду падает что-то огромное, немыслимо тяжелое…
— Заряжай! — рявкнули сотники.
— Заряжай! — эхом повторили команду десятники. Утренний, звенящий от свежести воздух прорезало слитное щелканье взводимых арбалетов. И тишина разом пала, исчезла — и теперь она опустится на эти берега не ранее, чем кончится битва. Только тогда это будет уже другая тишина, нарушаемая не лязганьем стали, а стонами раненых и хрипами умирающих.
— Смотрите, что это? — завопил, забыв о дисциплине, молоденький рядовой, указывая пальцем в сторону реки.
Но уже и остальные увидели это… к их берегу медленно двигалось что-то большое, еще не различимое в дымке. Но вот клубящаяся масса отступила, и прямо перед частоколом, на расстоянии чуть меньшем, чем дальность выстрела, появились они. Плоты. Огромные плоты, грубо, явно наспех связанные из толстых стволов, кое-как обрубленных и даже не везде очищенных от ветвей. А на плотах под прикрытием щитов толпились урги.
— Проклятые твари, чтоб их!.. — услышал Урбан чье-то ругательство.
Раздались хлопки арбалетных выстрелов. Стрелы роем ушли к плотам — кое-кто из особо удачливых даже попал, видно было, как падают в воду тела. Но если говорить объективно, залп практически пропал даром — большая часть стрел засела в щитах, не нанеся ургам никакого урона.
— Огонь! — приказал Урбан.
Немногочисленные лучники отправили в сторону плотов стаю пылающих стрел. В легионах лучников вообще немного, только на такой вот случай. Теперь эти немногие стрелки — вряд ли больше двух сотен — раз за разом посылали в щиты стрелы, обернутые просмоленной паклей, пылающие, разбрасывающие вокруг себя искры и капли горячей смолы.
— Бесполезно, — послышался за спиной голос генерала. Урбан обернулся. Орней Таркин, в вызолоченных генеральских доспехах, в шлеме с поднятым забралом, рассматривал приближающиеся плоты. — Решение правильное, легат, но если урги не совсем идиоты… а я думаю, они не таковы, то доски щитов хорошо вымочены в воде. Они не загорятся.
Генерал оказался прав. Доски шипели, дымили, но гореть отказывались. Арбалетчики засыпали плоты градом стрел — но потери ургов по-прежнему были невелики. Ладно, если одна из десяти—двенадцати стрел находила цель. Остальные же попусту дробили дерево.
Несколько больше толку было от двух десятков баллист — у легионеров не было катапульт, которые своими камнями вполне могли разнести плот в щепы — или по крайней мере смести с его настила десант. Но и баллисты, тяжелые дроты которых пробивали щиты навылет, смогли внести немалый вклад в битву. На одном плоту баллисты вообще смели щиты, оставив ургов без прикрытия, — несколько вздохов, и теперь мокрый настил плота устилали только трупы, щедро утыканные стрелами.
И все же это была не более чем капля в море. Потеря двух-трех сотен бойцов почти ничего не значила для того вала, что уверенно приближался к частоколу легионеров.
— Хочу я посмотреть, что они будут делать с частоколом, — спокойно заметил Таркин. — Готов признать, шутка с плотами удалась. Похоже, те, кто всю ночь орал песни у костров, были оставлены исключительно для отвода глаз. Остальные в это время рубили деревья… ну ладно, а что далее? У берега не так уж и глубоко, плоты не пройдут. Им придется выйти из-за щитов.
Ответ на свой вопрос он получил довольно скоро. Первый из плотов замер у самого частокола, а потом… а потом в воздух взвились многочисленные крюки на длинных цепях. Крюки впились в заостренные бревна — и где-то там, на плотах, их разом рванули десятки могучих рук.
Конечно, бревна были вкопаны и укреплены. Но изначально частокол строился, чтобы противостоять атакам извне. А рывок наружу попросту выворотил несколько бревен, образовав в частоколе проем шириной локтя в четыре.
— О Эрнис… — выдохнул Таркин, впервые вдруг осознав, что план предстоящей битвы написан явно не им и развивается совсем не по ожидаемому сценарию. К стене подходили все новые и новые плоты. Почти неуязвимые для стрел, они вновь и вновь выбрасывали цепи — скоро весь обращенный к реке частокол сиял дырами, А урги все не атаковали, лишь приблизились к берегу настолько, насколько позволяли глубоко ушедшие в воду плоты.
— Чего они ждут? — хрипло, чувствуя, как пересыхает горло, просипел Урбан.
— Они… — Таркин вдруг увидел, как прямо к корме упершегося в дно плота причалил другой. — О проклятие… Трубите отход! Боевое построение! Щиты сомкнуть! Арбалетчики — в укрытие!
Теперь и Урбану стало ясно, что происходит. Один за другим плоты ургов смыкались друг с другом, превращая воду в сушу. То ли они соединяли плоты веревками, то ли тут же вбивали в дерево железные скобы — но делали это они с завидной ловкостью.
— Покинуть лагерь! — орали центурионы, строя своих подчиненных в знаменитые имперские каре. Внутрь квадрата ушли арбалетчики — теперь их задачей было стрелять над головами своих товарищей. А снаружи выросла сплошная стена щитов. Легионеры медленно отступали за пределы своего еще недавно казавшегося таким надежным лагеря — чтобы развернуться, боевому строю нужно место.
И тут Орда бросилась в атаку. Разом полетели на настил плотов щиты — и по ним, как посуху, устремились вперед размахивающие мечами и топорами твари.
Арбалетчики успели сделать залп — теперь ургов не прикрывали доски, и стрелы, выпущенные почти в упор, собирали обильную жатву. А в следующее мгновение орущая, визжащая волна оскаленных пастей, горящих глаз и сверкающих лезвий обрушилась на легионеров. И последнее, что увидели многие из бегущих в первых рядах ургов, был блеск устремившихся им навстречу копий.

Предыдущая страница 23 Следующая страница


Воинство Сатаны 24

Над полем боя пронесся протяжный вой — последний глас смерти, пришедшей сразу ко многим. Легионеры сделали шаг назад, еще один, еще — они медленно отступали, освобождая место для живых врагов, намеревавшихся в ближайшем будущем стать мертвыми.
Таркин вдруг вспомнил, что драгоценные мешочки с мелкотертым порошком, дававшем при попадании и огонь видимый издалека цветной дым, так и остались лежать в палатке. Да и можно ли было предполагать, еще не начав как следует бой, что пройдет совсем немного времени — и лагерь, казавшийся таким надежным, будет брошен на произвол наступающей Орды.
И вот теперь ему нечем было подать сигнал укрывшемуся в лесу резерву.
Да только генерал и не считал нужным вызывать на подмогу кавалерию. И не потому, что свято верил в несокрушимость строя легионеров — просто видел, что, будь всадников и впятеро больше, они просто увязнут в неисчислимой толпе ургов, увязнут, потеряв скорость — свое единственное преимущество. И тогда скакунов не спасет их чешуйчатая броня — а наездники, лишенные тяжелых доспехов, станут легкой добычей ургских топоров. Первоначальная оценка численности ургов оказалась неточной — их было больше, много больше…
Стрелы били и с той, и с другой стороны, били в упор, не особенно стараясь выискивать цель — тем более что промахнуться в такой толчее было мудрено. Но уже сейчас начинало сказываться преимущество регулярных имперских войск перед ургами, из которых мало кто мог похвастаться настоящими латами. Конечно, Орда прекрасно понимала преимущество стальных доспехов перед кожаными или наборными деревянными пластинами и даже перед кольчугами… Но Империя оплачивала амуницию своих солдат, оплачивала щедро, поскольку и нынешний Император, и любой из его предшественников твердо знали — сильная армия пусть и не единственный, но и немаловажный залог стабильной власти.
А Орда не могла такое себе позволить. Ни один кузнец-человек, будучи в здравом уме, не стал бы ковать латы на урга — ведь нельзя же не понимать, что эти латы, возможно, в скором времени придется рубить. Своих кузнецов у ургов было немало, но вот металла в их лесах отродясь не водилось, за железные чушки, годные для изготовления доброго оружия и доспехов, приходилось платить — а платить Орда не любила. Да и не всегда могла.
И все же немало нашлось бойцов, относившихся к собственной шкуре трепетнее, чем другие. На ком-то были старые, чуть не столетней давности латы людской ковки, помятые, погнутые… эти вмятины и изгибы свидетельствовали даже не о прежних битвах, а о попытках приспособить железо, рассчитанное на человека, для нескладной фигуры урга. Другие щеголяли в кожаных куртках, сплошь обшитых железной чешуей — а то и вовсе сшитых из шкуры скакунов. Были подобия нагрудников, вырубленные из дерева, были и из кости… и все же основная масса воинов была облачена лишь в панцири из толстой, в два-три слоя, кожи, Такой доспех прорубит не всякий меч — но для удара бритвенно-острого наконечника копья и уж тем более для стального арбалетного болта никакая кожа не могла стать серьезной преградой.
Поэтому сейчас, когда большая часть стрел ургов бессильно отскакивала от железных щитов тяжелой имперской пехоты или, даже пронзая их, теряла смертоносную силу, арбалетчики Империи валили ургов десятками, сотнями… но и сами нет-нет да падали под ноги своим товарищам, поймав вражескую стрелу смотровой щелью шлема, да и кованые нагрудники спасали далеко не всегда — разве что ургский болт пройдет по краю да отлетит, протяжно и обиженно звеня.
Толпы зеленокожих снова атаковали. На этот раз не менее десятка ургов схватили вывороченное из частокола бревно и, разогнавшись, бросились на копья. Всего лишь на мгновение подалась стена щитов — и этого оказалось достаточно. Строй смешался… лавина нападающих захлестнула сверкающие сталью ряды легионеров.
— Третьей и Пятой центуриям Белых отсечь ургов, — отдал приказ Таркин, и сквозь звон стали и яростные вопли ургов прорвался чистый звук боевого рога, передавая сигналы, прекрасно понятные любому легионеру начиная с десятника… да и рядовым бойцам тоже, большинству. — Четвертой отступать. Красной-один и Белой-два приготовиться к «челюстям».
Но, уже не дожидаясь команды, шагнули вперед воины, составлявшие два каре, снова слаженно ударили тяжелые копья.
Если взглянуть на поле боя сверху, то толпа ургов, кромсающих сейчас истекающие кровью остатки Четвертой Белой центурии, могла бы показаться щупальцем, проникшим сквозь стену щитов и копий. И теперь это щупальце билось в конвульсиях, перерезаемое у основания. Казалось, еще мгновение, и ряды легионеров, неуклонно сближающиеся, пронзят копьями друг друга.
И вот Третья и Пятая центурии встретились. Теперь воинов двух каре разделял лишь тонкий слой пробитых копьями тел ургов.
Немалый отряд ургов неожиданно для них самих оказался в окружении, в плотном стальном кольце — и отовсюду на них были направлены не знающие пощады жала копий. Выход из этой смертельной ловушки был один — та центурия, что была прямо перед ургами, израненная, потерявшая уже три четверти солдат, могла быть опрокинута — и тогда перед отсеченной от основных сил толпой откроется свободное пространство, не грозящее сталью… И урги бросились вперед.
Казалось, остановить этот бросок невозможно. Казалось, еще мгновение — и когтистые лапы лесных жителей втопчут легионеров в грязь…
Но Четвертая центурия устояла. Она пятилась под мощным напором, она теряла и теряла бойцов. Но те, кто еще стоял на ногах, не поддались, продержавшись ровно столько времени, сколько было необходимо Первой Красной и Второй Белой центуриям, чтобы сомкнуться страшными челюстями, расплющив, разжевав зарвавшихся ургов, превратив их в груду исколотых и изрубленных тел… В то время как сомкнувшие ряды Третья и Пятая центурии отражали натиск озверевшей Орды, не давая ей прийти на выручку своим. Им даже удалось отбросить тварей. Ненадолго…

3

Гибель вырвавшейся слишком далеко вперед части воинов ничуть не смутила Орду. Даже столь жестокий удар имел не слишком много значения — их было много, очень много. Пауза длилась совсем недолго — от силы несколько минут. А потом урги снова, с удвоенной яростью бросились вперед.
Каре легионеров продолжало отступление. Таркин не рассчитывал, что его солдатам удастся повернуть ход битвы в свою пользу — силы были слишком неравны. Но был шанс измотать ургов, и тогда, возможно, понесшая тяжелые потери Орда приостановит натиск и даст легионам возможность вывести людей из боя… хотя все то, что генерал знал об ургах, говорило против такого расчета.
Остатки Четвертой когорты, где уцелел ладно если один из семи-восьми бойцов, укрылись за спинами еще не смятых каре. Такрин вдруг подумал, что здесь, на этом берегу, легионам все же недостает места, чтобы развернуться в полную силу. Даже сейчас, когда они покинули лагерь, одновременно вести бой могла ладно если треть армии. А вот если бы он ночью переправил бы легионы на противоположный, свободный от леса берег… и ударил утром — кто знает, как бы повернулось дело. Что ж, он решил, что форт даст ему преимущество… и ошибся.
Урги кидались на копья легионеров, не считаясь с потерями. Но и имперским войскам приходилось несладко. Бойцы все более и более явно ощущали на своих плечах вес доспехов, а руки, держащие оружие, постепенно наливались свинцовой тяжестью, и на нанесение каждого удара требовалось все больше и больше сил. Конечно, каждый раз, когда каре получало хотя бы несколько мгновений передышки, наиболее уставшие бойцы отступали в задние ряды, пропуская вперед более свежих… но свежих становилось все меньше и меньше, и легионы несли потери. То там, то здесь удачно брошенный топор или копье, меткий выстрел из арбалета или пращи уносил жизнь очередного воина. Легионы отступали, и тела павших исчезали под лапами ургов.
Внезапно Орда отпрянула, воины ургов бросились назад, к оставленному людьми частоколу, освобождая между собой и измотанными солдатами широкую полосу свободной земли… хотя земли не было видно под слоем тел.
— Что они задумали? — прошептал Урбан.
Звук этих слов еще висел в воздухе, а ответ уже стал ясен всем. Из ворот частокола вышел невысокий ург. Он был немолод — даже с такого расстояния была видна седина в его пышной гриве.
— Шаман, — спокойно, слишком уж спокойно произнес Таркин.
— Только этого не хватало, — хмыкнул Урбан, сплевывая красноватую слюну на раскисшую землю. В отличие от генерала, еще ни разу не обагрившего меч ургской кровью, он был покрыт ею, казалось, с ног до головы. Легат был отменным мастером меча и большую часть последних часов бился в первых рядах. Сейчас он все еще тяжело дышал, а его измятые доспехи говорили о том, что немало вражеских ударов почти достигли цели.
Шаман воздел когтистые руки над головой. Наверное, он произносил заклинание, но с такого расстояния невозможно было разобрать слова, все заглушал мощный гомон ургов, хриплое дыхание измотанных людей, звон металла, хлюпанье под ногами грязи… в которой была немалая примесь крови.
Меж ладонями шамана начал зреть огненный шар. Обычный фаербол, столь любимый всеми магами за его простоту, доступность даже на начальном уровне обучения — и чудовищную эффективность. Даже полностью закованный в латы рыцарь не мог устоять перед ударом живого огня, мгновенно превращавшим несчастного в столб пламени.
Конечно, для сомкнувшего щиты каре потеря одного… ну, даже трех бойцов была не смертельна… но опытный маг мог метать огненные шары с невероятной скоростью — куда там лучникам или арбалетчикам. И странно было, что с простым фаерболом шаман возится так долго. Или правы те, кто говорит, что темное шаманство лесных жителей не идет по мощи ни в какое сравнение с умениями боевых магов Империи.
А огненный шарик продолжал расти. Сначала он был не больше ореха — вполне достаточно, чтобы прожечь сквозную дыру в кованом панцире. Потом — размером с яблоко… такой удар превратил бы всадника вместе с его скакуном в пылающих, корчащихся от боли существ. Хотя нет, смерть от фаербола быстра.
Несколько арбалетных болтов устремились к шаману — напрасно, урги не были столь глупыми, чтобы позволить шаману творить свои заклятия в пределах досягаемости стрелков. Шар рос.
— Отходить! — бросил Таркин. — Немедленно. Отчаянно взвизгнули сигнальные трубы. Даже тот, кто слышал эти сигналы в первый раз в жизни, без труда понял бы значение звуков — панических, кричащих от боли и бессильной ярости, призывающих к отступлению, лишь немногим отличающемуся от панического бегства.
И колонны сдвинулись с места. Усталые солдаты подняли оружие, временно опущенное на землю, и сделали первый шаг. А потом еще один, и еще… В этом отступлении не было признаков трусости. Нет бесчестья в том, чтобы отойти под давлением превосходящих сил врага, чтобы прийти в себя, чуть отдохнуть и снова встать стеной на пути Орды.
И вот шаман метнул свое оружие — клубок пламени размером с небольшой бочонок. Страшно было даже подумать о том, что может сделать этот чудовищный снаряд, соприкоснувшись с живой плотью.
Удар обычного фаербола столь молниеносен, что у жертвы нет почти никаких шансов уклониться от него. Этот же двигался относительно медленно — не быстрее идущего галопом скакуна. И когорта, против которой был нацелен магический удар, метнулась в сторону…
Человек бы успел. Успел бы наверняка, ибо огненный шар, будучи выпущенным, не умел менять направление полета. Но сотни людей, идущие строем, не были столь подвижны. И все же им почти удалось. Почти…
Чудовищный фаербол зацепил ряды людей лишь краем, но даже и в этом случае результат был страшен. Вверх взметнулся клубок огня, вырвавшийся из магического плена. В мгновение ока не менее полусотни бойцов превратились в обугленные трупы. Остальным повезло немногим более — латы не спасали от чудовищного жара, кожа моментально покрывалась страшными ожогами, вспыхивали волосы, одежда. Еще не менее сотни человек погибли сразу же вслед за первыми жертвами — от ожогов, от капель плавящейся брони… большую часть остальных ждала та же участь.
А в ладонях шамана уже зрел новый огненный шарик.
Теперь отступление легионов уже порядком напоминало бегство. Но и генерал Таркин, и легаты понимали — пламенные снаряды шамана все равно быстрее.
Новый шар устремился в сторону Второй центурии Синего легиона — относительно свежая, еще почти не принявшая участия в битве, она все еще была немалой силой.
Люди, видевшие страшную гибель товарищей, словно оцепенели. Только передний ряд легионеров опустился на колени, солдаты укрылись за массивными щитами… словно это могло помочь.
Орней Таркин отвернулся. Смотреть на неизбежную гибель солдат было невыносимо больно — но он не мог ничего сделать. Наверное, тут мог бы помочь боевой маг… но эти высокомерные гордецы не слишком-то любили находиться в регулярной армии и, если и принимали участие в боевых действиях во время полноценной войны, к стычкам на границе старались не иметь отношения. Таркин не сомневался, что приказ Императора погонит магов хоть бы и в грязное болото… но до этого приказа следовало бы дожить,
Ничего не решало и бегство. Урги могут переставлять ноги куда быстрее людей — и стоит легионерам потерять строй, их тут же сомнут… как в одночасье смяли Четвертую центурию. Может, стоило броситься вперед навстречу ургским топорам и принять смерть, как подобает воинам? Орней медленно повернулся к горнисту. Он не сомневался, что легионеры исполнят приказ — может быть, не все, но большинство. Среди когорт было некоторое количество зеленых новичков, но основной костяк легионов составляли бойцы, прослужившие по несколько лет — и это была отнюдь не только гарнизонная служба. Не было сомнений, что бессмысленной гибели солдаты предпочтут пусть и обреченную на неудачу, но славную атаку.
Но слова, уже готовые сорваться с языка, так и остались несказанными.
Из рядов солдат вырвался один. Таркин не мог узнать его — слишком далеко. Но ему вдруг показалось, что солдат молод, очень молод, И он бежал — бежал, отчаянно перебирая ногами, бросив оружие и тяжелый щит. Но он не стремился спастись от приближающейся смерти.
Он мчался ей навстречу.
И все — генерал, легаты, рядовые легионеры — сразу поняли, куда бежит солдат и что он задумал.
— Всем лечь!!! — раздался истошный вопль какого-то сержанта, тут же подхваченный другими. Солдаты рухнули на землю, прикрывшись щитами.
А потом огненный шар и бегущий ему наперерез боец встретились.
Вновь чудовищная вспышка, вновь огненное кольцо, поглощающее без остатка плоть, металл и дерево древков… только в этот раз в сердце пламенной бури был лишь один человек.
Волна жара докатилась, конечно, и до прижавшихся к влажной почве солдат. Но пламя уже утратило свою разрушительную силу, лишь слегка опалив волосы да заставив покраснеть не прикрытую одеждой или доспехами кожу.
Над рядами легионеров пронесся победный клич. Казалось бы — урги по-прежнему сильны, их маг тоже вполне готов продолжать бой… но люди восприняли факт спасения от неизбежной и ужасной смерти как настоящую победу. И теперь ликовали. Прикажи сейчас Таркин атаковать — и каждый с готовностью рванется вперед, забыв про усталость, раны и страх.
Новый огненный шар устремился к легионерам. Но теперь солдаты знали, как остановить приближающуюся гибель. Прозвучали резкие команды, и навстречу пламенному снаряду устремился рой арбалетных стрел. Некоторые из них прошли мимо, но большая часть легионеров не зря получали свои деньги — удары железных болтов разорвали сковывающие фаербол незримые путы — и пламя ударило во все стороны, никому не нанося вреда.
Шаман явно нервничал. Он метал один шар за другим — почти все они не принесли легионерам сколько-нибудь существенного урона, лишь один, самый маленький, прорвался сквозь рой стрел и расплескался по стене щитов. Погибло не менее полутора десятков воинов… но тем не менее это нельзя было назвать успехом ургской магии.
— Я ни разу не видел подобного заклинания, — заметил генерал.
Он вместе с десятком ординарцев, сигнальщиками и несколькими телохранителями находился на значительном удалении от поля боя. Прошли те времена, когда полководец, сжимая в руке меч, бросался в гущу схватки. Если такое происходило, то можно было с уверенностью утверждать — его армия проигрывает бой. Если же баталия идет так, как ей положено, то командиры должны руководить — а не рисковать впустую своими жизнями в первых рядах сражающихся воинов. Но как же трудно бывает не поддаться соблазну окунуться в горячку боя… Поэтому хотя, глядя на только что вышедшего из первых рядов Урбана, генерал лишь хмурился, но от нотаций воздерживался — сам прекрасно понимал чувства молодого легата.
— Что-то новое?
— Не знаю… я не такой уж знаток колдовства, наши боевые маги не используют ничего похожего… проклятие, ну почему именно сейчас у нас нет ни одного волшебника!
— Волшебники не слишком любят грязь разбитых дорог и дым костров…
— Да уж.
— Весьма возможно, шаманы придумали что-то новенькое?
— Думаю, им стоит придумать что-нибудь еще.
— Вы считаете, генерал, что заживо сгоревшая центурия — этого недостаточно.
Таркин нахмурился. Вопрос, заданный в подобном тоне, звучал издевательски. В другое время он не оставил бы такой выпад безнаказанным… но сейчас было не время и не место указывать подчиненным на их ошибки. По крайней мере пока ошибки не касаются боевых действий.
В последние годы генерал замечал, что его офицеры поглядывают в его сторону без прежнего уважения. Готовность подчиняться не подверглась губительным изменениям, но тех отношений с подчиненными — доверительных, почти дружеских и в то же время основанных на безмерном уважении, которыми мог бы по праву гордиться Арманд де Брей — у Орнея Таркина с его офицерами не было никогда. К тому же он чувствовал, что его считают стареющим, все менее и менее способным на принятие решений. Ошибались они или нет — Таркин не мог сказать с полной уверенностью.
— Я говорю не о том. Ты когда-нибудь видел боевого мага… хм… за работой?
— Не приходилось, — пожал плечами Урбан. — То есть при дворе…
Генерал рассмеялся. Смех получился совсем невеселым,
— Ярмарочные фокусы, не более… Знаешь, Урбан, мне довелось видеть это всего лишь трижды. Это страшное зрелище… Наверное, было бы правильным вообще запретить боевую магию. Да только как ее запретишь…
Некоторое время молодой легат пытался понять услышанное, но, видимо, это оказалось ему не по силам.
— Я не понимаю, мой генерал… Магия сильна, маги нужны на поле боя…
— Видишь ли, легат, война — дело грязное. Но и грязное дело можно вести чистыми… хотя бы относительно чистыми руками. Вот это, — он махнул рукой в сторону огромной выгоревшей плеши, сплошь покрытой обугленными телами, — вот это недостойно настоящих воинов. Меч против меча, зоркий глаз и сильная рука… Это по крайней мере честно. Если магам надо выяснять отношения, пусть делают это друг с другом, не вмешивая в свои разборки армию.
Урбан только пожал плечами. Сейчас он на месте командующего с готовностью отдал бы четверть армии за нескольких опытных боевых магов, способных сжечь дотла толпы ургов… и плевать, благородно такое ведение боя или нет. Главное — результат.
Со стороны могло показаться, что генерал предельно спокоен и мирно беседует со своим офицером. Собственно, это почти так и было — в сражении наступило некоторое затишье. Легионы медленно отходили, постепенно выбираясь из не вполне удобной для маневрирования местности на открытое пространство. Урги сгрудились за пределами полета арбалетной стрелы, их шаман продолжал свою ставшую уже почти бесполезной атаку… Арбалетчики хорошо пристрелялись — теперь железные болты настигали фаерболы шамана почти в тот же самый момент, когда они приближались на расстояние выстрела. Уже раз или два от вспышки вырывающегося на свободу пламени доставалось и самим ургам — не слишком сильно, но достаточно, чтобы наверняка вызвать в их стане недовольство.
Долго это продолжаться не могло. Еще немного, и Орда поймет, что магия дала сбой, и в дело снова должны вступить мечи и топоры. И тогда… удастся ли легионерам сдержать очередной натиск?
— Генерал, смотрите! — В голосе Урбана послышалось немалое волнение.
Таркин поднял глаза. Да уж, было от чего волноваться… Видимо, шаман решил переломить ход бессмысленной атаки. Теперь в его ладонях зрел очередной фаербол, только вот, достигнув размера бочонка, он не остановился и продолжал разбухать все сильнее и сильнее. Постепенно шар начинал изменять и цвет — красно-оранжевое пламя все более и более зримо приобретало фиолетовый оттенок. Это было видно даже со столь большого расстояния.
— О Эрнис… что же это такое! — услышал Таркин за спиной хриплый шепот одного из телохранителей.
А шар все рос и рос… И вдруг с совершенно полной ясностью Орней Таркин понял, что магия давно уже вырвалась из-под контроля шамана и что сейчас этот седой ург предпринимает отчаянные попытки удержать в узде рвущееся на свободу пламя, надеясь спасти хотя бы себя и окружающих и не думая более об атаке. Откуда пришло это знание? Такрин не мог сказать этого… может быть, это просто говорил в нем довольно солидный боевой опыт… а может, сама Эрнис подсказала ответ.
— Укрыться за щитами! — крикнул он. — Всем закрыться щитами! Лечь на землю!
Конечно, среди стандартных сигналов ничего подобного не было и в помине. Горнист растерянно уставился на командира, не зная, что ему делать. Таркин думал не более нескольких мгновений.
— Труби сигнал «Делай как я». Всем остальным немедленно лечь на землю и укрыться щитами. Легионы сделают то же самое. Быстрее, боюсь, времени на раздумья нет.
Он еще не закончил говорить фразу, а в воздухе уже раздались первые трели сигналов. Все стоящие на холме, кроме молоденького горниста, снова и снова повторявшего условный сигнал, рухнули на землю. Глядя на них, сотня за сотней опускались на раскисшую почву легионеры. Окованные железом щиты образовали что-то вроде чешуи, надежно укрывшей людей.
Видимо, урги тоже поняли, что сейчас произойдет, и рванулись в стороны от борющегося с собственным колдовством шамана. Но слишком уж тесно они стояли — толпу сложно привести в движение, так же как и сложно потом остановить. А потом силы у шамана иссякли… И чудовищный, размером с огромную винную бочку шар фиолетового пламени взорвался.
Волна фиолетового пламени обрушилась на окружавших шамана воинов, смела их, в одно мгновение превратив в обугленные останки, и покатилась дальше, поглощая все новые и новые жертвы. Огненный вал не знал препятствий — ни щиты, ни доспехи не могли защитить от всепожирающего пламени. В считанные секунды не менее трех тысяч ургов сгорели — и еще вдвое большее число воинов получили страшные ожоги, зачастую несовместимые с жизнью.
Людям перепало куда меньше. До слившихся с землей центурий было довольно далеко — шагов четыреста… и пламя, добравшееся до укрытых щитами людей, уже порядком потеряло силу. Конечно, немало было и обожженной кожи, и даже загоревшихся волос… но все это было сущей ерундой по сравнению с тем, что досталось ургам.
С того места, где еще недавно толпой стояли ощетинившиеся сталью воины Орды, в небо поднимался чудовищный столб дыма. А в самой середине выгоревшего круга, где земля и тела погибших еще горели, стоял, бессильно опустив когтистые лапы, седой шаман. Казалось, что он замер в ужасе перед содеянным, но если посмотреть внимательнее, становилось видно, что цвет кожи, гривы, одежды — одинаковый, темно-серый… И вот что-то дрогнуло, может, виноват в этом был порыв ветра… и фигура потекла, потеряла форму, в единое мгновение превратившись в холмик горячего пепла.
И в этот момент Таркин понял, что у него появился шанс. Не победить, нет… думать о победе было просто смешно, несмотря на чудовищные потери, урги все еще были много сильнее имперских легионов. Шанс был сбросить Орду в реку, получить время — самое ценное, на что сейчас генерал мог рассчитывать.
И вскочив на ноги и не обращая внимания на порядком измазанные грязью доспехи, он выхватил из ножен меч и, надсаживаясь и срывая голос, заорал:
— Вперед! В бой!
— Вперед! — эхом подхватили команду офицеры. — Вперед!
Поднявшиеся на ноги легионеры сделали шаг вперед — впервые за этот день. И еще один. И еще…
— За Империю! — ревели солдаты, забыв об усталости и переходя с шага на бег. — За легион!
Атака тяжелой кавалерии страшна, но и неумолимое приближение колонн закованной в латы пехоты, когда перед сомкнувшими щиты шеренгами колышется смертельный лес стальных наконечников копий, производит ничуть не меньшее впечатление. Казалось, топот слитно ударяющихся о землю тысяч ног вызывает маленькое землетрясение… Легионеры, которых муштровали годами, могли вот так бежать вперед, нацелив копья на врага, и при этом сохранять строй, не размыкать щиты…
Урги растерялись. Продвигаясь вперед с самого утра, ощущая себя победителями, они ни в коей мере не ожидали, что уже почти сломленные имперцы вдруг пойдут в атаку. И попятились… Нет, Орда прекрасно осознавала свою силу — но никакое понимание не может заставить живое существо, состоящее из обычной плоти и крови, спокойно смотреть на стремительно приближающуюся смерть.
А из леса уже вылетали кавалерийские сотни Дайна, воспринявшего дымный столб над лесом как сигнал к немедленной атаке. И действительно, вряд ли можно было бы выбрать момент лучше. Ряды ургов деморализованы — и пусть замешательство временное, но этим следовало воспользоваться,
Удар был страшен. С одной стороны в смятенную толпу ургских воинов врезались бегущие легионеры — точнее, их длинные копья, уже немало поработавшие в этот день. Во фланг ударили затянутые в природные чешуйчатые доспехи скакуны — кавалеристы рубили направо и налево длинными тяжелыми мечами, и каждый удар для кого-то из ургов оказывался последним.
И Орда не выдержала… урги побежали — такое случалось достаточно редко, особенно при столь существенном численном превосходстве… но сейчас, когда совсем недавно огненный вихрь унес из жизни тысячи их соплеменников, а теперь с двух сторон навалились стальные клинья, раздирающие на части сгрудившуюся толпу, немудрено было впасть в панику. Все пути к отступлению были отрезаны, и урги бросились к реке. Сотнями, тысячами они прыгали с высокого берега в мутную воду, мешая друг другу — десятки воинов сразу же отправились на дно, влекомые кольчугами или латами, остальные, побросав оружие, лихорадочно загребали лапами воду, стремясь как можно быстрее отплыть подальше от берега, где бесчинствовала смерть под имперскими стягами.

4

— Отступление, — коротко, словно ставя точку, отрубил генерал Таркин.
Лагерь, снова вернувшийся в руки людей, был наполнен суматошной жизнью. Отовсюду доносился лязг оружия, стоны раненых, трубное ржание скакунов. Оставшиеся в живых старшие офицеры собрались в порядком изорванной генеральской палатке, чтобы определить дальнейшие действия имперской армии.
За последний час здесь прозвучало немало предложений — в большинстве своем, окрыленные неожиданно свалившейся им прямо в руки победой, легаты предлагали незамедлительно переправляться через реку и гнать, гнать ургов вплоть до их стойбищ и дальше, в бесплодные земли, где этому проклятому племени, возможно, придет конец. Легаты и подавляющее число уцелевших центурионов уже предвкушали, как в пух и прах разнесут ургскую армию, как огнем и мечом пройдутся по ургским пещерам… и, конечно, строили планы и на определенную добычу. Если уж лесные племена и вынуждены были покупать большую часть провианта, необходимого многочисленной Орде, то это, кроме прочего, означало, что золото у тварей водилось.
Эти планы разделяли почти все. Кроме Орнея Таркина и еще одного-двух центурионов.
— Вы не понимаете. — Генерал пытался вразумить подчиненных, хотя уже и понял, что дело скорее всего закончится прямым приказом… и, Эрнис, сделай так, чтобы офицеры не сочли нужным воспротивиться этому приказу, как унижающему их родовую честь. — Вы думаете, что Орда напугана, что Орда разбита? Это не так. Они все еще сильнее нас, и кроме того, что мы знаем об их возможности подтянуть резервы? Ничего… Может быть, через час-другой к ним подойдут еще несколько тысяч соплеменников.
— Но они деморализованы… — попытался спорить Урбан. Генерал поморщился. Конечно, рвение молодого воина было понятно, и в его годы Орней Таркин и сам был таким же… но всему же должны быть пределы.
— Даже деморализованные, они вполне могут смять нас просто количеством, — устало сказал он, понимая, что дальнейший спор будет просто повторением всего ранее сказанного. Тем более время было драгоценно, Орда наверняка опомнится быстро и возжаждет крови. Людской крови… — Итак, я приказываю отступать. Мы пойдем через Таласские горы, вот сюда. — Палец ткнул в карту, — Далее повернем на юг и дня через два сможем встретиться с легионами де Брея.
Некоторое время офицеры молчали, размышляя над услышанным. Затем Дайн осторожно поинтересовался:
— Таласские горы почти непроходимы, генерал…
— Только для кавалерии, легат. Пехота сможет пройти по Длани Мага… я вижу, вы знаете это место.
Многие и в самом деле не раз слышали о дороге, вернее, тропе, ведущей через Таласские горы. Один из участков этой то расширяющейся до размеров настоящего тракта, то превращающейся в узкую тропинку дороги и назывался Дланью Мага… место злое и, по мнению многих, пропитанное старой злой магией. Никто в здравом уме не сунулся бы в эти места… по крайней мере без серьезной магической поддержки.
— Вы хотите бросить скакунов? — В голосе Дайна возмущение смешивалось с самой настоящей болью. Его всадники сыграли немалую роль в сегодняшнем бою, и теперь бросить скакунов на верную гибель или, о чем было страшно даже подумать, оставить их ургам было, с точки зрения Дайна, настоящим предательством.
— Если бы вся армия могла сесть на скакунов, — сухо ответил Таркин, — я бы с удовольствием отвел армию через долины и Холодное нагорье. Но пехота не сможет оторваться от Орды, и нам либо просто не дадут уйти далеко, либо ударят в спину. К тому же путь через горы самый короткий. Нам необходимо соединиться с де Бреем, тогда и в самом деле можно будет разбить Орду. По-настоящему,
— Но…
— И я, кажется, отдал приказ. Вам надлежит его исполнить. Легионы должны быть готовы к выходу… — Таркин бросил взгляд на чудом уцелевшую во время боя клепсидру, — через двадцать минут. Твои солдаты, Дайн, останутся в лагере. Вы создадите видимость того, что легионы все еще здесь. Если урги начнут переправу, поджигайте лагерь и немедленно отступайте, не ввязываясь в схватку. Если нет — дождитесь темноты и уходите за нами к перевалу. Будете двигаться верхом столько, сколько сможете, потом оставите скакунов.
Генерал мрачно оглядел офицеров и глухо закончил:
— Мы должны отступить. И еще… выводить войска из лагеря надо осторожно… я не знаю, остались ли у них шаманы, но наблюдатели у них есть наверняка. И эти наблюдатели ничего не должны заметить.
Нельзя сказать, что лагерь вскипел… и все же движение за частоколом усилилось. Отряды солдат один за другим покидали укрепление. И в то же время создавалась имитация бурной деятельности — легионеры восстанавливали поврежденный частокол, ремонтировали порубленные ургами баллисты, над укреплениями поднимались многочисленные дымы костров, разожженных под походными кухнями… пожалуй, тут легионеры немного перестарались, и огонь, в обычное время почти бездымный, сейчас исторгал едкие черные клубы дыма, которые должны были бы дать понять наблюдателям Орды, что лагерь живет полноценной жизнью и активно готовится к обороне.
Пехота уходила — когорта за когортой, уходила, взяв с собой только немного провианта и воды да оружие. Впереди у них был трудный, хотя и не слишком долгий путь.

5

Дайн поднял голову и посмотрел на темное, сплошь затянутое тучами небо. Идеальное время, чтобы начать отход. Урги, все еще не оправившиеся от полученного удара, так и не начали повторную атаку — и, видимо, в ближайшие часы не начнут. Значит, пора выводить солдат.
Конечно, Дайну было чертовски досадно сдавать укрепление без боя. Но теперь, когда в его распоряжении осталось всего четыреста воинов, с этим количеством смешно было думать даже о том, чтобы сколько-нибудь существенно задержать форсирование реки ургами, и тем более о том, чтобы вообще отразить атаку. Большую часть уцелевших скакунов реквизировали для перевозки раненых. Через горы товарищам придется тащить их на носилках, но до перевала эту работу куда выгоднее возложить на животных.
— Приготовиться к отходу, — скомандовал он.
Десяток вестовых разнесли эту весть по лагерю в мгновение ока. Многие урги говорили на общеимперском, а в ночном воздухе звуки разносятся далеко, поэтому приказы передавались вполголоса. Солдаты готовили цепи костров — от одного зажигался другой, а потом и третий… огни будут гореть всю ночь — более того, издалека будет создаваться иллюзия, что одни костры гаснут, другие зажигаются… что лагерь живет обычной жизнью.
Четыре сотни кавалеристов… совсем немного. Они растворились во тьме, подобно бесплотным духам, исчезли, не оставив следов…
Увы, последнее утверждение было не совсем верным. Придет рассвет, и урги без труда найдут след, оставленный всадниками, — и тогда начнется соревнование копыт скакунов и когтистых ургских лап. Кто победит в этой гонке? Это зависело от многих причин — и прежде всего от того, как быстро урги поймут, что имперские войска покинули лагерь.
К подножию гор всадники добрались уже на рассвете. Еще около часа скакуны двигались по постепенно сужающейся тропе… но вот скалы сдвинулись настолько, что по тропе могли пройти только пехотинцы. Узкий участок был очень короток… но не в силах людей было сокрушить скалы, чтобы расширить проход.
С болью Дайн смотрел, как отводят в сторону скакунов, верою и правдою служивших его солдатам. Что ж, скакуны были не одни — здесь в предгорьях бродили сотни брошенных животных, оставленных легионами Таркина, прошедшими этой дорогой несколько часов назад.
— Неужели все солдаты просочились сквозь это игольное ушко? — недоверчиво хмыкнул кто-то из десятников.
— Недалеко отсюда тропа разветвляется на несколько более узких, каждая из которых ведет сквозь такой проход. Потом они снова соединяются, — ответил Дайн, провожая взглядом последних скакунов. — Я был здесь как-то… в принципе через некоторые щели даже скакунов провести можно, но дальше будут обрывы… в общем, Таркин прав, перевал осилит только пехота.
Внезапно позади раздался топот. Легат оглянулся — прямо к нему бежал легионер.
— Мой… легат… — Солдат с трудом перевел дух. — Легат, ургов пока не видно. Но на горизонте клубится пыль. Если это Орда, то они бегут прямо сюда.
— Тогда вперед. И быстрее… быстрее, если не хотите, чтобы нас зарезали, как свиней.
— Мы можем оторваться от ургов, легат? — криво усмехнулся десятник.
— Нет, — покачал головой на ходу Дайн. — Не сможем. Но остается надежда, что они плохо знают эти горы. Заметить боковые тропы сложно, а через один этот проход они будут просачиваться долго… или полезут через скалы, они это могут. В любом случае Длань Мага недалеко отсюда, может быть, мы успеем.
Казалось, в уставших донельзя солдат влились новые силы. Теперь по дороге, ведущей в гору, они не шли — почти бежали. Неизвестно было, сколько потратят урги на поиск нужной тропы — все-таки эти места были им незнакомы… но найти следы легионеров несложно… одни стада бродящих без присмотра скакунов чего стоили. Поэтому следовало торопиться.

Предыдущая страница 24 Следующая страница


25 Дмитрий Воронин

Дайн вместе с несколькими легионерами и одним из десятников шел в самом хвосте отряда. И поэтому он увидел открывшийся вид на Длань Мага одним из последних. Что с того, что ему и ранее приходилось бывать в этих местах — зрелище и в десятый раз захватывало бы дух так же, как и в первый.
Казалось, в далеком прошлом какой-то исполин рассек скалу чудовищным мечом — пропасть с ровными, нереально ровными краями пересекала горную гряду — ни обойти, ни объехать. И даже дна этой расщелины было невозможно разглядеть — на глубине в несколько десятков локтей все затягивала молочная пелена вечно клубящегося тумана. Никто даже не пытался спорить с тем, что к появлению этой щели в вечных скалах приложила свою руку магия… если о магии можно так выразиться. Кому и зачем понадобилось крошить скалы… в любом случае произошло это в седой древности, поскольку ни один письменный источник не сохранил свидетельств о причинах возникновения разлома,
Тропа упиралась в обрыв и продолжалась на той стороне. А через пропасть был переброшен мост… мост, давший название этому месту и вселявший ужас в сердца людей, далеких от магии. Была ли то работа неведомых строителей, решивших оставить след в веках, или кто-то из волшебников вознамерился доказать, что достоин звания мастера магических искусств… мост был выполнен в виде огромной раскрытой ладони, высеченной из цельного куска камня. Кисть руки, лежащая поперек разлома, была настолько широка, что по ней, не сшибаясь бортами, могли без труда проехать не менее четырех телег… если бы каменные пальцы позволяли колесам нормально пересечь этот странный мост.
Что-то мешало людям благоустроить это место, настелить на каменную ладонь обычный деревянный настил и превратить горную тропу в короткий тракт, связывающий между собой восточную и центральную части Империи. Дорога, которая в обычное время занимала не менее трех недель, укоротилась бы в пять раз… Что же не давало людям использовать творение древних магов? Этого никто не знал. Известно было только одно — любой настил, даже стянутый магическими канатами, держался на Длани не более суток. Как и вообще любой предмет, посмевший на длительное время осквернить своим присутствием гранитную ладонь… Пробовали многие — и простые ремесленники, и мастера-маги, и даже известные специалисты в вопросах возведения мостов гномы. Все без толку. Каждый раз — не проходило и двух десятков часов, где-то в глубине расщелины зарождался ветер. Сначала это было лишь легкое дуновение, но с каждым мгновением порывы становились все сильнее и сильнее — и вот уже ничто не способно было удержаться на выщербленной временем поверхности камня. Рано или поздно кинжальные порывы ветра сметали с Длани все — и на невидимое дно пропасти падали очередные обломки. А ветер, сделав свою работу, быстро утихал, словно бы с чувством исполненного долга возвращался в свое обиталище. До следующего раза…
Из-за всех этих событий за Дланью закрепилась дурная слава. Никто не хотел селиться даже возле тропы, ведущей к перевалу, — не говоря уж о том, чтобы построить дом в непосредственной близости от каменной ладони. Охотники тоже обходили места стороной — но не потому, что из этих мест их гнал прочь суеверный страх. Охотники вообще не склонны прислушиваться к суевериям — кроме, разумеется, тех, которые касались успешной или неуспешной охоты. Только вот охотиться в этих местах было не на кого — даже зверье и птицы избегали этих мест, лишний раз подтверждая, что добра от Длани Мага ждать не стоит.
И теперь Дайн испытывал то же самое чувство, что и тогда, много лет назад, когда, еще будучи ребенком, увидел Длань впервые. По телу пробежали холодные мурашки, почему-то на лбу выступили капли пота, а кончики пальцев мелко задрожали. Он изо всех сил, стараясь унять предательскую дрожь, стиснул рукоять меча.
Цепочка легионеров бегом пересекала Длань, стараясь держаться как можно дальше от края каменного моста. Дайн подумал, что они скорее всего тоже ощущают всю тревожную атмосферу этого места. Солдаты сгрудились на противоположной стороне пропасти, поджидая товарищей. Оставив каменные пальцы позади, они чуточку оправились от потрясения, вызванного переходом через Длань, и теперь подшучивали друг над другом, словно намереваясь этими подколками и смехом побыстрее изгнать воспоминания о пережитом страхе.
Легат перешел мост не торопясь, четким, может быть, даже нарочито четким шагом. Он не хотел показать свои страхи подчиненными. Впрочем, легат Дайн уже знал, что эти страхи, видимо, скоро уйдут. Навсегда.
Он ступил на землю. Обернулся. Только что оставленный край пропасти был пуст… там не было никого. Пока.
Легат снова повернулся к своим людям. Его глаза медленно скользили по толпе легионеров, узнавая знакомые лица, на мгновение задерживаясь на иных — новых, молодых. Здесь было не более трех десятков ветеранов, остальные прослужили в легионе не более нескольких лет. Молодняк… но эти парни уже побывали в настоящем бою, и им можно доверять. И взгляд скользил дальше…
Под этим взглядом холодных серых глаз легата мгновенно утихали смешки, дружеские подначки… Каждый из легионеров внезапно ощущал, как куда-то улетучивалось хорошее настроение. И постепенно все — или почти все — начали понимать ту безмолвную речь, что сейчас произносилась здесь. Речь без единого слова, без единого звука. Но такая понятная…
И Дайн тоже почувствовал, что каждая его невысказанная фраза тяжелым грузом ложится на плечи солдат. И он видел, что они все поняли.
Урги движутся быстро. А в горах человек и вовсе с ними не сравнится — твари догонят отряды Таркина задолго до того, как они спустятся в долину. Здесь, на узких тропах, почти невозможно будет построиться в боевые каре, укрыться за стеной щитов. Это не будет упорядоченный бой, в котором умелые воины, даже не имея численного преимущества, могут еще на что-то рассчитывать. Это будет свалка — а тогда люди потеряют даже призрачные шансы уцелеть. Это будет бойня.
Но ургам можно помешать настигнуть отступающую армию. Здесь, на Длани… даже небольшой отряд способен остановить армию. А если не остановить, то по крайней мере порядком задержать. Таркину нужно немного — два дня форы. Тогда он сумеет соединиться с отрядами де Брея… или даже, если это не получится, легионы смогут занять оборону в одной из крепостей центральных провинций Империи — а те крепости не чета приграничным. Два дня… не более.
Здесь стояли четыре сотни человек, которые могли дать генералу это время. Это все еще не было сказано вслух, но каждый из присутствующих понял со всей очевидностью — они должны остаться здесь.

6

Урги не прошли. Ни в этот день, ни в следующий. К утру второго дня людей уцелело не более двухсот, из которых более половины было ранено. Непрерывные атаки ургов были изматывающими, но люди держались. Длань покрылась слоем мертвых тел, утыканных стрелами, изрубленных мечами…
А потом произошло то, чего ожидал и на что рассчитывал Дайн. Поднялся ветер.
Тугие невидимые струи хлестали Длань, снося в пропасть все — и мертвых, и тех, кто был еще жив, но не находил в израненном теле сил, чтобы выползти из-под груды трупов. Вниз летели и мечи людей, и топоры ургов… как и говорилось в старых записях, ветер, порожденный явно магическими силами, нисколько не задевал тех, кто стоял на скалах по обе стороны разлома. К полудню ветер утих, и каменный мост снова стал девственно чистым. Дайн спокойно стоял у самого края Длани и равнодушно смотрел на выщербленный гранит. И его почему-то совсем не удивляло, что на камне не осталось ни малейшего следа крови, обильно поливавшей его последние часы.
Легат усмехнулся, глядя, как на том берегу неуверенно топчутся урги, все еще не веря, что страшный ветер, сметающий все на своем пути, унялся и можно вновь атаковать. Позади Дайна послышался топот множества шагов. Это его измученная армия строилась для боя. Дайн извлек из ножен меч, полюбовался на заточку — за те часы, пока над расселиной бушевал магический ветер, солдаты успели привести оружие в порядок и даже немного отдохнуть.
Солдаты стояли молча, и легат, оглянувшись, прочитал на их лицах твердую решимость. И понял, что урги не пройдут.
И они не прошли… А когда наступило утро следующего дня и по вновь очистившемуся мосту прошли колонны ургов, смяв последних оставшихся в живых защитников, их командир долго разглядывал иссеченное тело со знаками отличия имперского легата.
Вождь не был человеком, но и он мог понять, что здесь, в этом странном месте, где даже у храбрейших воинов дрожали колени, им пришлось столкнуться с настоящим мужеством. Эти солдаты погибли с честью, достойной великих пещер Ург-Дора. Поэтому он сделал для павших людей то, что крайне редко делалось ургами для воинов иных рас.
Дым погребального костра уходил высоко в небо, унося к Вечному души тех, кто прошел свой путь в этом мире до самого конца. А затем вождь дал команду возвращаться. — Время было упущено, и имперские легионы, практически разбитые, сумели-таки ускользнуть у Орды из-под самого носа. И все благодаря жалкой кучке людишек, преградивших дорогу воинам ургов.
Урги уходили вниз, на равнины. Уходили победители, чувствующие себя побежденными, оставляя за плечами побежденных, вдруг оказавшихся победителями.
А менее чем через день колонны легионов Таркина встретились с передовыми отрядами де Брея.

14. НА ГРАНИ ГИБЕЛИ

Я, Ур-Шагал, провидец и летописец, пишу о том, как армии ургов теснят ранее непобедимую Империю людей. Или слова об их непобедимости не более чем миф? Не знаю, не знаю… Воистину, Великий вождь Ар-Бейр принес племени ургов славу, неведомую ранее. До слуха моего доносятся хвалебные песни, что поют в его честь жрецы у подножия Алмазной Тверди, прославляя перед Вечным заслуги вождя.
Но слышу я и иное… Встречаются среди ургов и такие, кому не по нраву пришлись воинские умения нового вождя, ибо, говорят они, все то, что было хорошо предкам нашим, и нам недостойно отбросить аки плод гнилой. Воины и малые вожди, те, чья грива уже давно подернута серебром старости, говорят, что мало чести в том, чтобы укрываться от воинов имперских за деревом да камнем, что есть это трусость, которая лишь людям да проклятым шапкам свойственна. И что лишь честная схватка сталь против стали угодна Вечному.
Не мне судить, кто прав. История рассудит, и слова, что наносит на белый лист, захваченный у людораков, моя рука, донесут на суд потомков события этих. дней.
Вчера пришли дурные вести. Вновь, в который уж раз, гнев Вечного обрушился на детей его — и это так, ибо магия, дарованная Вечным народу ургов, уже не служит шаманам столь же покорно, как ранее. Знайте же, дети мои, что Аш-Гарн, второй после Великого Аш-Дагота у ног Алмазной Тверди, пал в схватке с имперцами. И не от того, что оборвала жизнь его земную подло пущенная стрела. И не от того, что грозные имперцы сумели дотянуться до сердца шамана сверкающей сталью. Магия предала его, обманув обещанием могущества. Ибо воспользовался он простейшим из заклинаний, что огненный шар вызывает, дабы пробить воздвигнутую людьми стену щитов. И магия та вместо обычного действия создала солнцеподобный шар огненный, что в один миг испепелил сотни и сотни людей, вселив радость в сердца ургов и обещая скорую победу. Но возгордился Аш-Гарн, ибо никто до той поры неумел создавать заклинание столь необоримой силы… а ведь должен был понять шаман, что сила та — не от духа его, а испытание, ниспосланное Вечным. Испытание, чтобы мог смирение проявить шаман. Но вновь и вновь призывал Аш-Гарн мощь сию, и иссякло терпение Вечного, и предала магия шамана, испепелив и его, и тех, кто близок был к святотатцу.
Горьки плоды гнева Вечного… и велик их урожай.

1

Наверное, если бы нашелся энтузиаст, возжелавший произвести опрос среди жителей Федерации, считают ли они нынешний строй истинной демократией, он бы получил вполне предсказуемые результаты. Да, безусловно. Может быть, поэтому в последние годы социальные опросы в данном направлении и не велись. К чему, если результат известен заранее.
Хотя, наверное, отсутствию подобных исследований были и иные причины. Кому-то, вероятно, было очень надо, чтобы обыватели не задавались подобными вопросами. Куда лучше шумно обсуждать скандалы из жизни звезд или политиков или проводить всенародные референдумы на тему, гуманно ли проводить медицинские эксперименты над специально выращенными для этих целей андроидами или следует вернуться к практике отработки препаратов на животных. Лучше… и безопаснее.
О да, внешне все было более чем демократично. Партии, выдвигающие кандидатов, которые прилюдно поливали друг друга грязью, а потом столь же прилюдно заключали временные пакты о ненападении. Парламент в меру долго возился с принятием того или иного закона, а Президент соответственно проявлял нужное количество лояльности к выпадам в его адрес, время от времени звучащим в Парламенте. Оппозиция вела себя в меру нагло, никогда не переступая ту грань, за которой можно ожидать неприятностей.
Все было тихо и мирно. Так, как того хотелось подавляющему большинству жителей Федерации. Мир. Кусок хлеба с маслом. И тема для разговора…
Но те, кто сумел подняться по лестнице власти достаточно высоко, знали, что вся эта внешняя шелуха обманчива. Во главе Федерации стоял не Парламент — и даже не Президент… вернее, он-то как раз и был одним из тех, кто реально управлял раскинувшейся на десятки, сотни и тысячи световых лет системой. Эти люди не принимали решений по мелочам — для мелочей существовали властные структуры рангом ниже. Нет, эти люди собирались вместе тогда, когда требовалось принять решение по-настоящему важное, касающееся вопросов, значение которых для Федерации было трудно переоценить. Парламенты умели принимать хронически не работающие законы, чиновники могли ввести правила, которые никто не торопился исполнять. Но слова, сказанные в этом узком кругу, никогда не шли вразрез с делом.
Конечно, место в одном из кресел за круглым столом не было наследственным. Собственно, не было ни кресла, ни стола. Встречи происходили в разных местах — причем вполне официально. И даже журналистам, когда им удавалось пронюхать о приватной беседе самых влиятельных лиц на планете, получали свою толику информации. Хорошо подготовленной, отфильтрованной…
И совершенно не соответствующей тому, о чем на самом деле говорилось там, за закрытыми дверями.
Их было пятеро. Их всегда было пятеро, но в разное время разные люди попадали в этот круг. Они представляли не социальные группы, не национальные круги и не иные сообщества, всегда стремящиеся тем или иным способом заиметь свою руку во властных структурах. Эти пятеро олицетворяли собой столпы, на которых стояла Федерация.
Власть. Уже восемь лет это кресло занимал Президент Федерации. Но так было не всегда — было время, к примеру, когда Власть олицетворяла женщина — жена одного из Президентов. Поскольку тогда он имел высшую власть в Федерации, а она… она как хотела помыкала своим, как оказалось, весьма безвольным муженьком. Генри Хенсингтон был не таким. Он умел принимать решения и умел претворять их в жизнь.
Сила. Человек этот казался высеченным из камня. Как и следовало ожидать, это набившее оскомину сравнение не раз использовалось применительно к нему со стороны не слишком искушенных в своей работе журналистов. Штампы хороши лишь тем, что над ними можно не думать, — но они быстро перестают устраивать публику, Флагман-адмирал Флота Федерации Арчибальд Барстер и характер имел вполне соответствующий внешности. Те, кто имел несчастье пообщаться с ним часок-другой, начинали его ненавидеть. Те, кому довелось работать с ним долгие годы, проникались к нему уважением. Тем же, кому довелось родиться под несчастливой звездой и оказаться с флагман-адмиралом по разные стороны баррикад, оставалось одно — бояться. Просто бояться.
Вера. Сухонький старичок, давно растерявший остатки волос и собравший на жизненном пути немереное количество глубоких морщин, не умел говорить громко. Но даже когда он произносил слова шепотом, все замолкали, словно опасаясь пропустить хотя бы звук. К тихому голосу кардинала Пьетро Поло прислушивались все. В том числе и Его Святейшество Папа…
Деньги. Для того чтобы стать представителем Финансов в этом собрании, мало было обладать богатством. Пожалуй, на Земле было с десяток людей, чье состояние заметно превышало сумму, которой мог распорядиться Ричард Чесе. Но он был не просто богат — он был влиятелен настолько, насколько это вообще возможно в финансовых кругах. Он был президентом Корпорации «Азервейс», и в его руках находилось нечто куда более важное, чем деньги. Он почти монопольно управлял паутиной космических трасс, связывавших между собой планеты Федерации.
Наука. Власть имущие давно вынуждены были признать, что наука — столь же эффективное средство достижения абсолютной власти, что и деньги. Вернее, все средства должны действовать сообща, и тогда будет достигнут желаемый эффект. Хотя следует отметить, что президент Академии Наук Федерации, почетный академик множества различных научных структур редко выбирался на такие встречи. Он был уже стар — пожалуй, только кардинал прожил на этом свете дольше и не слишком любил покидать свой дом. Да и, вообще говоря, присутствие Александра Деева на встречах Малого Круга, как иногда в шутку называли себя Пятеро, зачастую и не требовалось. Но сегодня он пришел.
— …так вы уверены, адмирал, что проблему Аргуса можно считать закрытой?
Барстер коротко кивнул массивной головой, увенчанной седым ежиком по-армейски стриженных волос. На его лице не отразилось особых эмоций, хотя адмирал пребывал отнюдь не в самом лучшем расположении духа.
— Абсолютно.
— И можно сделать это достоянием гласности?
— Разумеется, — Адмирал чуть заметно поморщился.
— Я бы, конечно, предпочел более… мягкую интерпретацию событий, — вздохнул Президент. — Ну там, вы понимаете… доблестные войска, подавленный бунт бездушной машины… Если мы выпустим информацию о том, что Аргус подорвал себя вместе с половиной планеты…
— Слишком много свидетелей, — заметил Чесе.
— Да уж. — Президент сокрушенно покачал головой. — Ну да ладно, удержать информацию не удастся. Но вот объяснение этого взрыва… и самого Аргуса, и орбитального форта — надеюсь, оно будет достаточно нейтральным.
— Вы имеете в виду настоящее объяснение, — чуть насмешливо поинтересовался Деев, — или то, что услышит публика?
— Второе, — буркнул Президент. — Что касается первого, то его я бы хотел услышать сейчас. В конце концов это вы, Александр, стали инициатором созыва Малого Круга. Видимо, вам есть что сказать.
— Я бы тоже хотел объяснений, — мрачно заметил адмирал. — И, по возможности, простыми словами.
— Вы можете простыми словами описать устройство бластера, адмирал? — растянул тонкие губы в иронической улыбке Деев.
— Простыми? Могу. Например, так… Эй, солдат, эта хрень стреляет, если нажать вот сюда. Внутри батарейка, когда вот здесь загорится красным, дерни вон за ту фигню и поменяй батарею. Понял?
— Это больше похоже на инструкцию по эксплуатации, — пожал плечами Деев. — И она никак не объясняет, почему ваш бластер работает. Но я понял аналогию… ладно, постараюсь.
Тонкие пальцы академика пробежали по клавиатуре переносного компьютера. Этот агрегат был невероятно стар, и все же Деев упрямо отказывался сменить его на что-нибудь эдакое, последней модели. И уж тем более не признавал никаких новомодных штучек вроде голосового или ментального управления — особенно последнего, вошедшего в моду года два назад.
Заработал проектор, и одновременно в зале погас свет. Над столом появилась мерцающая схема изученного человеком космоса.
— Итак, господа, позвольте сообщить полученные нами выводы.
— Нами? Кем это — нами? — резко спросил Чесе. — Кто еще знает о результатах исследований?
— Пожалуйста, не надо меня перебивать, — изысканно-вежливым тоном попросил Деев, но в его голосе отчетливо слышался приказ. Академик отнюдь не считал себя стоящим в этой компании на последнем месте и терпеть не мог, когда ему пытались давать указания. — Я все скажу… в свое время.
Он некоторое время молчал, давая понять, что еще одна подобная реплика, и он может и оскорбиться по-настоящему. Затем будто бы с неохотой продолжил:
— На этой схеме можно видеть развитие Аномалий. Название прижилось, и мы не нашли нужным его менять. Не хуже любого другого. В настоящее время имеется пять таких образований. — На схеме вспыхнули багровые пятна разного размера. — Два из них, получивших условные наименования А1 и А2, серьезной опасности не представляют…
— В этой вашей А2 позавчера пропал без следа крейсер «Ватерлоо», — буркнул адмирал Барстер.
— Я имею в виду, они не представляют опасности, если в них не соваться. Кстати, вас, адмирал, я предупреждал. Аномалия A3, захватывающая систему Канопуса и близлежащее пространство… диаметр составляет около четверти парсека, в настоящее время практически стабилизировалась и прекратила рост. События на Крокусе есть, безусловно, продукт влияния Аномалии. По всей видимости, и взрыв Аргуса — следствие того же фактора. Наибольшую опасность представляют собой Аномалии А4 и А5. Особенно А5 — она находится слишком близко к Земле. Правда, ее роста не зафиксировано, однако появилось несколько других факторов, которые позволяют сделать вывод, что последствия присутствия Аномалии в Солнечной системе скажутся в ближайшем будущем. Наблюдаются изменения в непосредственной близости от Сатурна. Некоторые его спутники в нарушение всех мыслимых законов начинают менять орбиты.
— Подробнее, пожалуйста, — попросил Чесе.
— Пожалуйста, Гиперион сошел с орбиты, изменив скорость движения, его нынешняя траектория приведет спутник к столкновению с Сатурном примерно через 60 суток. Мимас также изменил направление движения, теперь его орбита представляет собой расходящуюся спираль… по всей видимости, и этот спутник будет потерян. Орбита Титана за последние десять суток трижды отклонялась от расчетной, но прошу заметить, опять-таки в нарушение законов, как любят говорить журналисты, небесной механики, вновь возвращалась в норму.
— Вы считаете, что это — влияние Аномалии?
— Вероятность близка к единице.
— А что по этой… как ее… А4? — мрачно поинтересовался Президент.
— Аномалия А4 продолжает активно расширяться. Ее край — если, конечно, рост не превысит расчетных показателей — приблизительно через сорок дней накроет Ширу… в каталоге значится как HR810. Третья планета системы обитаема… вернее, там находится колония, около семидесяти тысяч человек.
— Эвакуация возможна? — Вопрос был задан Президентом уже не Дееву, а Чесу и Барстеру.
Адмирал и транспортный монополист переглянулись. Затем почти одновременно кивнули.
— Хорошо. В таком случае планета должна быть эвакуирована.
С этим никто не спорил. Семьдесят тысяч человек — не так уж и много, три десятка тяжелых транспортных судов сумеют вывезти людей даже вместе с некоторым багажом.
— Будут недовольные, — тихо прошелестел голос кардинала.
— Разумеется, — хмыкнул адмирал Барстер. — Возможно, придется применить силу. Потом они же нам и спасибо скажут.
— Я не закончил. — Деев был мрачен. — Шестнадцать световых лет от Ширы… ближайшая звезда. Три планеты.
— Ар'краас'та, — с некоторой натугой выговорил адмирал. — Мы называем ее Арта.
— Она самая… Догмата Крааса. Две планеты из трех обитаемы. Арту-2 можно в расчет не принимать, там краасов немного, пару тысяч всего. Они еще не вышли в дальний космос, а копировать нашу технику не хотят. Им, видите ли, религия не позволяет. — С этими словами Деев бросил короткий, но достаточно выразительный взгляд в сторону кардинала, но тот спокойно сидел, опустив веки, и вроде бы даже дремал. Хотя Деев знал, что старик непостижимым образом даже с закрытыми глазами воспринимает все, что происходит в комнате. В том числе и этот косой взгляд. — М-да… так вот, Арта-3 — это четыре миллиарда чело… краасов.
— И они являются давними партнерами Земли, — вставил Президент.
Впрочем, всем это было и без того известно.
— Сколько у них времени? — не открывая глаз, прошептал кардинал.
— Не более десяти месяцев. Они обречены.
Слова академика прозвучали сухо и в то же время с некоторой странной ноткой торжественности. Как приговор.
— Я не понял… — Чесе поднялся с кресла и нервно стал расхаживать по комнате. — Край Аномалии движется быстрее света?
— Собственно, вот сейчас мы как раз и подобрались к сути того, ради чего я просил о встрече. — Деев медленно оглядел всех присутствующих, словно решая, стоит ли сообщать им все до конца. — Нам удалось, хотя и очень приблизительно, установить, что представляют собой Аномалии. А что касается вашего вопроса… дело в том, что Аномалии вообще не двигаются.

2

Несколько минут в комнате было тихо. Все-таки было у Деева некоторое стремление к театральным эффектам. Теперь по закону жанра должен был прозвучать вопрос. И он, разумеется, прозвучал.
— Поясните, пожалуйста.
— Разумеется. Так вот, Аномалия — это не какая-то субстанция, которую можно потрогать, которую можно как-либо измерить. Аномалия — это область пространства, в которой действуют законы, отличающиеся от законов нашей вселенной. Причем эти чуждые нам законы изменчивы. Внутри Аномалий, насколько нам удалось установить, постоянно меняется все, от базовых констант до… ну, я даже не могу толком объяснить это, не пускаясь в научные, как бы выразился уважаемый флагман-адмирал, дебри. Да это и не важно. Суть в том, что Аномалия расширяется не за счет движения, а за счет того, что начинают изменяться законы в нашем пространстве. Позволю себе привести аналогию. У меня такое ощущение, что где-то открыли ворота и оттуда в наш мир вырвалось нечто нематериальное, неосязаемое. Но оно может воздействовать на наш мир, превращая его в свое подобие. В хаос. И этот хаос оказывает воздействие на все… несколько звезд, находящихся внутри Аномалии, потеряли стабильность. До взрыва далеко, но он неизбежен… хотя нет, он неизбежен, если дальнейшее течение событий будет подчиняться известным нам правилам. Но внутри аномалии правила имеют тенденцию, как я уже говорил, хаотично меняться.
Он замолчал, и в этой вдруг образовавшейся тишине отчетливо прозвучали тихие, как шелест старых книжных страниц, слова кардинала.
— Воинство Сатаны… вот что это такое.
Некоторое время все озадаченно смотрели на его преосвященство. Тот, впрочем, не стал затягивать паузу.
— Недавно ко мне обратился один из наших служителей. Не слишком высокого ранга… он числится вольнодумцем и временами даже богохульником. А такие, знаете ли, либо занимают высокие посты, либо остаются в безвестности. М-да… так вот, этот священник, отец Браун, раскопал в архивах Ватикана весьма занятный документ. Это своего рода пророчество… в нем говорится о том, что люди, возгордившись, захотят слишком многого и попытаются стать вездесущими, подобно самому Всевышнему. Автор этих записей говорит об этом довольно завуалировано, но из его иносказаний можно сделать вывод, что речь идет о, простите великодушно, последних проектах Корпорации «Азервейс».
— Вы следите за такими вещами, ваше преосвященство? — словно бы равнодушно поинтересовался Чесе, однако внутри у него все похолодело.
Разумеется, научное открытие трудно игнорировать. Иногда интересы государства могут заставить ученых замолчать. На какое-то время. Но вряд ли что-то способно нанести по открытию удар более сильный, чем объявленный Церковью крестовый поход. Кардинал еще только начал говорить, но Чесе уже чувствовал в его словах угрозу. В первую очередь, угрозу своей Корпорации.

Церковь уже пыталась кое-что «закрыть». Сначала производство киборгов, затем — выращивание андроидов. Но если Ватикан возьмется за дело основательно… Чесе почувствовал, как по коже пробежала волна холода.
— Я за многим слежу, — снисходительно заметил кардинал. — Церковь умеет держать глаза открытыми. М-да… так вот, из этого… гм… пророчества следует, что бездумные, преисполненные гордыни поступки людей позволят Сатане открыть врата в этот мир и впустить в него свое темное воинство. Признаться, в первый момент я воспринял эти «откровения» как болезненный бред душевнобольного. Однако в свете последних событий… В наш мир и в самом деле вторглись иные законы. И думаю, источником их и в самом деле были ваши проекты.
— Не берусь подтверждать или опровергать ваши слова, ваше преосвященство, — встрял академик Деев, — но все пять известных нам Аномалий появились после этих так до конца и не исследованных нападений. Имеющиеся у нас записи…
— Да, я знаю, — с легким оттенком нетерпения кивнул кардинал. — Чудовища с клыками… Они, как бы там ни было, состоят из плоти и крови. Вряд ли пророчество говорит о них. Когда враг материален, с ним можно бороться. А вот борьба с иными законами, весьма вероятно, обречена на провал. Но я не закончил. Рукопись сильно повреждена временем. Я бы даже сказал, что время обошлось с ней совершенно безжалостно. Потеряны не просто фрагменты — целые страницы манускрипта находятся в таком состоянии, что все усилия экспертов по восстановлению первоначального текста оказались тщетными. А комментарии… их немного, и они написаны с определенной предвзятостью. И все же удалось разобрать несколько строк. В них говорится о каких-то Стражах… именно так, с большой буквы. Я не уверен, что речь идет о людях или иных подобных им созданиях, может, это не более чем аллегория. Эти Стражи якобы охраняют мир от… от чего, непонятно. Я думаю, речь идет как раз о том, что происходит сейчас на наших глазах.
Президент покачал головой.
— Интересно. Если верить во всю эту чушь… простите, ваше преосвященство, но я никогда не относился с доверием к бредням разного рода пророков, но если принять на веру то, что вы нам поведали… стало быть, наши беды просто закончатся сами по себе. Вмешается этот… как его… Страж и наведет, так сказать, порядок?
— Увы, нет, — скорбно вздохнул кардинал. — Собственно, в манускрипте о Стражах говорится немногое, но удалось разобрать еще, что Стражи погибли. Что-то убило их, и мир остался без защитников. И вот еще… мне, когда я просматривал эти строки, показалось вдруг, что речь идет совсем не о нашем мире.
— Ясно. — Губы адмирала исказила презрительная ухмылка. — Как всегда, Бог все видит, но вмешиваться не станет. Стало быть, решение наших трудностей в наших же руках. Ничто не меняется под этим небом… Хотя нет, кое-что меняется, и весьма радикально. Только вот не то, что надо.
— Если станции Корпорации «Азервейс» имеют отношения к появлению Аномалий, а лично я не вижу явных нестыковок в этой теории, то, может, уничтожение этих… зараженных станций сможет способствовать исчезновению или хотя бы приостановлению роста Аномалий, — высказал предположение Деев.
— Это мирные исследовательские комплексы, — пожал плечами Чесе. — У них нет системы самоликвидации.
— Я говорил не об этом, — усмехнулся академик. — Мне кажется, станции необходимо уничтожить. Силами Флота.
— Флот способен справиться с любой боевой задачей, — чуть напыщенно ответил флагман-адмирал.
Деев хотел тут же что-то сказать, но его прервал голос кардинала.
— Боюсь, вы не учитываете очевидного. Ваши корабли скорее всего теперь не смогут даже приблизиться к станциям.
Некоторое время адмирал молчал. Затем, упрямо выпятив подбородок, заявил:
— Приблизиться — смогут. А вернуться… если это возможно в принципе, мы это сделаем.

3

Третий Флот Федерации дрейфовал на орбите безымянной звезды, известной лишь узкому кругу специалистов по длинному коду из справочника обследованных, но совершенно бесперспективных систем. Вернее, Флот несся по этой орбите с огромной скоростью, достаточной для гиперпространственного перехода, но расстояние до светила было достаточно велико, чтобы не создавать препятствий в работе двигателей, планет в этой системе не было, и потому скорость можно было оценить только на основании показателей приборов. А звезды в обзорных экранах все время оставались неподвижными. Конечно, уйти в прыжок можно было бы хоть прямо из Солнечной системы, но сейчас во главу угла ставилась точность расчетов, а потому Барстер решил перед заключительным маневром подобраться к границе Аномалии как можно ближе. В этом решении был определенный смысл — чем меньше расстояние прыжка, тем выше точность.
Один тяжелый линкор, шесть крейсеров огневой поддержки, двадцать пять эсминцев и корветов. Сила, способная превратить поверхность планеты в ад — и вся она была направлена против одной крошечной станции, не вооруженной, не имеющей никаких оборонительных систем, кроме стандартных противометеоритных полей. Вполне вероятно, что, достигнув цели, корабли вообще не найдут станции. Так же как и спутники Сатурна, подчиняясь свистопляске законов чужого пространства, она могла сойти с орбиты, рухнуть в недра звезды… взорваться, испариться, развалиться на куски — возможно было все.
Этот рейд был необычен еще и тем, что в него пошли только добровольцы — флагман-адмирал прямо сказал офицерам и экипажу, что шансы на возвращение близки к нулю. Около сотни рядовых пожелали покинуть корабли — они знали, что независимо от того, успешно или неуспешно завершится экспедиция, сами они навеки попадут в черные списки и уже никогда не ступят на палубы боевых кораблей. Что ж, они выбрали жизнь — какой бы она ни была.
Флагман-адмирал Барстер находился на мостике линкора «Невада», когда пришел сигнал от расчетчиков. Траектория прыжка была выверена с точностью, обычно применяемой разве что при проведении экспериментальных полетов.
В обычном режиме корабль набирал крейсерскую скорость, уходя на достаточное расстояние от населенных планет, после чего совершал прыжок и начинал гасить скорость, подбираясь к планете назначения. Этот цикл занимал пять суток. Для сверхмощных двигателей боевых кораблей этот срок обычно удавалось существенно сократить. Но два основных правила — скорость и удаление от обитаемых или перспективных планет на безопасное расстояние — были законом.
И теперь трем эсминцам предстояло выполнить прыжок, который завершится у самой станции, некогда принадлежавшей Корпорации «Азервейс». Вынырнув из гипера, эсминцы должны сделать залп и уходить, уходить как можно быстрее. И надеяться, что чужое пространство позволит им бежать, не уничтожит, не развеет в пыль взрывом реактора или не превратит в безжизненную, лишенную энергии железную банку, обрекая людей на медленную смерть от нехватки воздуха.
— Флагман-адмирал! С «Быстрого» сообщают о готовности к прыжку, — доложил вахтенный офицер.
Барстер кивнул. Предстоящая операция нравилась ему все меньше и меньше… он чувствовал, что упустил что-то важное. Весь многолетний опыт флотоводца прямо-таки кричал о том, что решение должно быть иным.

Предыдущая страница 25 Следующая страница


Воинство Сатаны 26

— «Отважный» докладывает о готовности.
Еще один кивок. Флагман-адмирал поморщился. Мысль, казалось бы, уже оформившаяся, куда-то исчезла, спугнутая резким голосом диспетчера. Теперь придется отлавливать ее снова.
— «Могиканин» завершил расчеты. Готов к старту.
— Быстро они управились, — пробормотал Барстер. Он уже готов был дать команду на старт, отправив тем самым три корабля и почти шесть десятков человек на верную гибель, но удержался. Флагман-адмирал привык доверять интуиции. Ей он был по крайней мере дважды обязан жизнью — наверное, это было достаточным основанием для доверия. И сейчас интуиция говорила ему, что он делает ошибку.
— Отставить старт, — бросил он вахтенному. — Перепроверить расчеты…
— Расчеты проверены дважды… — начал было офицер, но Барстер резко прервал его:
— Значит, пусть проверят их в третий раз. А надо будет, то и в четвертый. Исполняйте.
И адмирал вновь погрузился в раздумья. Часы отсчитывали минуту за минутой, но ничего не менялось. Все так же молча сидел в кресле адмирал, все так же вполголоса переговаривались друг с другом офицеры. Все разговоры были о том, удастся ли вернуться эсминцам. Большинство склонялось к выводу, что вряд ли. За последний месяц Флот потерял четыре корабля, каждый из которых был куда мощнее крошечных эсминцев, предназначенных для нанесения быстрых точечных ударов — но уж никак не для серьезного боя. Их защитные поля…
Флагман-адмирал открыл глаза и с силой сжал подлокотники кресла. Упрямая мысль все-таки попалась и теперь билась в сознании, словно птица в клетке, желая немедленно вырваться на волю.
Он повернулся к вахтенному, готовому принять команду и передать ее дальше, тем, кого все здесь уже считали смертниками. Только слова адмирала оказались для офицера неожиданными.
— Эсминцам — отбой готовности. Детальные данные по всем погибшим кораблям — на мой монитор.
— По погибшим кораблям Флота, флагман-адмирал? — изо всех сил стараясь скрыть изумление, уточнил вахтенный.
— Нет, офицер, по всем кораблям, погибшим в районе Аномалий. И немедленно. Да, еще, информацию дайте на монитор в капитанской рубке. Найдите Ченслера, Дарьялова и Бойза, пусть немедленно идут туда. — Флагман-адмирал встал с кресла. — Всем кораблям, «желтый» режим. До особого распоряжения.
Привычно печатая шаг, он покинул мостик, направившись в капитанскую рубку — второе по значению место на борту линкора, с которого при необходимости можно было управлять кораблем, как и с мостика.
Вахтенный проводил его взглядом и пожал плечами. Видимо, стар становится флагман-адмирал, если не может принять уже заранее просчитанное и обсужденное решение. Что ж, приказ есть приказ. Он передал на корабли сопровождения команду о переходе на «желтый» режим готовности, отменявшую действующий «красный» — то есть боевой. И начал поиски в недрах корабля трех эффект-аналитиков Штаба. Сделать это было не слишком сложно, учитывая тот факт, что «красная» готовность действовала еще несколько секунд назад, все офицеры находятся на местах, отведенных им по боевому расписанию.
Вопрос только в том, на кой черт старику понадобились аналитики?

4

— Итак, эти выводы верны? — Облокотившись о стол, флагман-адмирал тяжелым взглядом обвел троих офицеров. Взгляда никто из них не отвел.
— Выводы могут быть ошибочными, — спокойно ответил капитан Бойз, старший из группы эффект-аналитиков. — Ошибочность выводов может быть вызвана недостатком данных, присутствием неизвестных факторов, недостоверностью имеющихся данных. Вероятность соответствия выводов истине я бы оценил в 0.5-0.6. Не более.
Барстер еще раз окинул взглядом данные на экране. Он чувствовал, как слезятся от напряжения глаза — работа заняла почти шесть часов, материалов оказалось не так мало, как он думал. Передачи, ушедшие на аварийной волне, содержимое черных ящиков… даже сведения из личных дневников тех, кто погиб, попав в область Аномалий… в тех случаях, конечно, когда спасателям удалось найти хоть что-то. Четыре погибших корабля — два взорвалось, один пропал без вести. И еще один, потеряв реактор, лишившись энергии — даже аварийных аккумуляторов, питавших средства связи, долгие две недели боролся за жизнь. В живых остались десять человек из пятисот — те, кому хватило анабиозных камер в медицинском секторе. Врач корабля, кстати, не имел возможности положить в такую камеру самого себя и прекрасно знал, что его ждет. Свидетельства этих выживших тоже пошли в дело.
— Шансы на успех пятьдесят процентов. — Барстер удовлетворенно хмыкнул. — Черт подери, бывало, мы имели куда меньше и побеждали.
— Напоминаю, флагман-адмирал, что наши расчеты основываются… на наших законах, — заметил капитан Дарьялов. — По моим оценкам, вероятность успеха ниже. Где-то на уровне 0.4.
— Не важно. — Адмирал включил интерком. — Вахтенный!
— Здесь!
— Немедленно Парке в капитанскую.
— Есть, сэр.
Старший энергетик появился минут через десять. В отличие от остальных офицеров он отнюдь не выглядел как образец военного. Низенький, толстенький человек, на котором даже форма, несмотря на все старания портного, сидела неловко и смешно, небрежно откозырял и плюхнулся в ближайшее кресло, не дожидаясь приглашения. Хотя Барстер и не был ярым сторонником муштры, он мало кому простил бы подобную вольность. И нахал, вздумавший вести себя подобным образом в присутствии флагман-адмирала, очень быстро оказался бы на гауптвахте… или вообще на Земле с волчьим билетом.
Хотя, конечно, нет правил без исключений. Старший энергетик флагмана Третьего Флота Федерации каперанг Николас Парке был как раз таким исключением. Его путь к столь высокому званию оказался тернистым — и большинство препятствий на этом пути были исключительно следствиями его же характера. Он совершенно не желал вести себя так, как подобает офицеру. Не желал носить отутюженную форму. Не желал следить за собой. Не желал приветствовать старших по званию так, как того требовал устав. И еще много чего в том же духе.
И в то же время он оставался лучшим специалистом по энергетическим установкам боевых кораблей. Лучшим среди всех, от зеленых новичков до отслуживших не один десяток лет ветеранов. Барстер в полной мере осознал этот факт еще лет десять назад, когда выводил с орбиты Моонзунда избитый мятежниками крейсер, избитый настолько, что потом, когда «Бонапарт» благополучно прибыл на базу, эксперты лишь цокали языками и дали заключение о том, что восстановлению изуродованный корабль не подлежит. А двигатели работали. Николаса спрашивали, как он удержал от взрыва продырявленный в пяти местах реактор, но тот, тогда еще только простой майор, лишь пожимал плечами да шмыгал вечно простуженным носом.
С тех пор Барстер повсюду, с одного корабля на другой, таскал Николаса Парке за собой. Таскал как свой талисман, свою счастливую звезду. Может быть, именно поэтому и сейчас, спустя десять лет, он все еще был жив. Может быть, так будет и впредь.
— У меня к вам один вопрос, Парке.
— Да, кэп?
Это была еще одна неприятная и многими воспринимаемая в штыки черта каперанга. Всех, кто был старше его по званию или по должности, он упрямо называл «кэп», невзирая на знаки различия и на то, нравится это панибратское обращение собеседнику или нет. Барстер давно перестал обращать внимание на подобные мелочи.
— Допустим, корабль вышел из прыжка. Его аккумуляторы полностью разряжены. Допустим, у вас есть полный комплект заряженных батарей. Сколько нужно времени, чтобы подключить их взамен использованных.
— Где?
— Что «где»?
— Где этот комплект?
— Не понял… — нахмурился флагман-адмирал. — Я задал чисто теоретический вопрос.
— В задницу теорию, — фыркнул Николас. — Я имею в виду, где они в вашем допущении расположены. В каком помещении.
— А где их реально можно расположить?
Парке снял фуражку и пятерней почесал затылок. Реденькие жирные волосенки, явно давно не мытые, перхоть, тут же посыпавшаяся на воротник мятого черного мундира. Затем он пожал плечами.
— Ну, если, скажем, разместить батареи в шестом ангаре, заранее протянуть все кабели, подготовить резервную линию питания… тогда минут тридцать.
— Так долго?
— Кэп, вам же надо их использовать, так? Десять минут на переброску канала энерговода от движка, двадцать — на тестирование.
— Тестирование обязательно? — Флагман-адмиралу названная цифра не нравилась, хотя она и была многократно лучше той, которую он ожидал услышать.
— Если вы не хотите во время прыжка превратиться в звездочку, то обязательно, — отрезал Николас.
Барстер задумался. Парке спокойно сидел, разглядывая свои толстые, похожие на колбаски, пальцы. Его мало интересовало, что пришло в голову командиру. Что бы это ни было, оно наверняка будет дельным.
Парке считал, что на Флот его забросила злая судьба. Всю свою жизнь он мечтал быть скромным инженером на какой-нибудь заштатной энергостанции, где можно пить кофе прямо на пульте, не носить белого халата и курить в рабочем помещении. Увы, все повернулось совсем иначе. Началась война, и Николаса призвали в армию. К тому времени он уже был на хорошем счету как специалист по энергосистемам и потому попал не в пехоту и даже не в обслугу орудий одного из кораблей, а прямо в двигательный отсек. Да так и остался там… Уже давно закончилась война, Николас не переставал жаловаться на судьбу, с завидным упорством игнорировал все, что делает гражданского военным, но продолжал ухаживать за своими реакторами, генераторами и конвертерами, поскольку после могучих корабельных машин вернуться на какую-нибудь земную энергостанцию… Ну, это было все равно что сменить гоночный флаер на велосипед. Для здоровья полезнее… но тоскливо.
— Хорошо, Николас, поставим вопрос иначе, — вздохнул флагман-адмирал. — Начальные условия те же. Но известно, что через пятнадцать минут корабль будет уничтожен. Если, конечно, не сумеет до этого срока покинуть опасное пространство.
— Пятнадцать минут… — Парке вновь почесал затылок, затем развел руками. — Ну никак, кэп. Как минимум надо восемнадцать… Нет, девятнадцать. Меньше не могу.
— Девятнадцать… что ж, это уже лучше. Следующий вопрос. В момент выхода корабля из гипера щиты отключены. Считается, что возмущения от включенных щитов могут повредить корабль. Что скажешь?
— Да ты что, охренел, кэп? Я тебе что, сраный силовик? С какого беса я должен знать их кухню? — вспыхнул Парке, ничуть не стесняясь того, что помимо адмирала, с которым его связывало немало лет совместной службы, в помещении находятся и посторонние.
На адмирала сия гневная тирада не произвела ни малейшего впечатления. Он спокойно продолжал буравить энергетика немигающим взглядом, и тот наконец сдался.
— Ну… хрен его знает. Я слышал, «Кутузов» как-то вышел со щитами… ну, ему досталось, конечно, по самое не хочу, антенны смело, половину внешних детекторов, часть орудий… Но, в целом…
— Почему я об этом не знаю? — нахмурился адмирал.
— Так их же спустя неделю ухайдакали… а историю мне ту рассказал их второй механик, его на базе оставили. С болячкой какой-то. А в судовой журнал тот случай все равно бы не пошел. У тамошнего кэпа тоже не жопа вместо головы была, ему бы за ту халатность не только погоны, ему бы яйца открутили.
— Ясно… Итак, Николас, готовь второй комплект аккумуляторов, тяни свои кабели. И еще дополнительно два комплекта батарей подключишь к генераторам щитов… нет, лучше три комплекта. Ангары шестой и…
— Восьмой и третий, — рассеянно подсказал Парке, уже мысленно прикидывая, через какие переборки придется тащить кабели.
— …дам команду освободить.
— Резервных батарей всего один комплект, — все так же меланхолически пробормотал энергетик.
— Снимем с других кораблей. Сколько времени на все про все? Николас!
— А? А, времени… ну, если все делать по уму, то два дня.
— Хорошо. Понадобится помощь, в твоем распоряжении весь экипаж.
— Весь? — хищно оскалился Парке.
— Весь, — отрубил флагман-адмирал. — От уборщиков до меня включительно. Через сорок восемь часов доложишь о выполнении задания. Все понял? Время пошло.
Много позже флагман-адмиралу предстоит узнать, что одним из тех, кому пришлось, чертыхаясь и обливаясь потом, таскать тяжеленные кабели, которые по закону подлости необходимо было провести через места, недоступные тяжелым монтажным роботам, стал старший кок. Чем тот провинился перед энергетиком, так и осталось невыясненным… да адмирал и не стал учинять разбирательств.

5

— Двигательному готовиться к прыжку. Инженерному поднять щиты.
— Адмирал?
— Повторяю, поднять щиты. Торпедные установки к бою.
— Есть торпедные установки к бою.
— Щиты подняты, адмирал.
Где-то в недрах линкора загудели сервоприводы, подавая массивные туши ракет к пусковым установкам. Одна за другой становились на боевой взвод пусковые системы, способные одним залпом разнести в пыль астероид нескольких километров в поперечнике. Десятки ракет, от совсем древних, снабженных обычным химическим зарядом, и до новейших, где боеголовка содержала удерживаемую магнитным полем порцию антивещества.
— Орудия к бою!
— Есть орудия к бою.
Чудовищный поток энергии потек в накопители лазерных излучателей. Одна за другой доложили о готовности батареи главного калибра.
Постепенно линкор превращался в огромную бомбу. Еще никто и никогда не рисковал отправляться в прыжок с такой энергетической накачкой. Но адмирал знал, что там, в конце пути, у него не будет времени ни на что — только на один полноценный залп. А потом — девятнадцать минут, в течение которых корабль должен уцелеть.
Да, там, возле станции Сигма, действуют иные законы… что ж, силовые щиты корабля — тоже закон. Пусть эти силы борются друг с другом. Может быть, их битва даст линкору шанс.
— Расчет прыжка готов, адмирал.
— Двигательный готов.
— Экипажу минутная готовность. Всем не несущим вахту занять противоперегрузочные кресла. Приготовиться к прыжку.
Флагман-адмирал сидел в своем кресле на возвышении, дававшем ему неплохой обзор. Впереди и чуть внизу возле пультов работали офицеры — так же, как и командир, наглухо пристегнутые к креслам широкими мягкими ремнями. Барстер понимал, что рискует — но выхода другого у него не было. Линкор не должен войти в чужое пространство без защиты — иначе у него не будет ни одного шанса.
— Инженерный, по выходу из гипера — тройную мощность на щиты.
— Эффекторы погорят, — возопил чей-то юный голос.
— Выдержат, — отрезал другой голос, в котором Барстер узнал командира инженерной службы полковника Ярцева. Усмехнулся — с Ярцевым вопрос эффекторов был обговорен особо. Тот клялся и божился, что даже на тройной нагрузке щиты продержатся не менее двадцати минут. Адмиралу нужно было всего девятнадцать.
— Всем системам наведения захват станции «Сигма», огонь без команды.
— Принято, адмирал.
— Готовность к прыжку. Обратный отсчет. Десять… Барстер сидел, стиснув руками мягкие подлокотники противоперегрузочного кресла. Теперь от него уже ничего не зависело. Чудовищная машина под названием линкор «Невада» была запущена и действовала как отменно отлаженный механизм.
— Семь…
Еще семь секунд на то, чтобы прервать операцию.
— Четыре…
А теперь уже поздно. Даже если сейчас закричать, люди не успеют среагировать. Автоматика все равно отправит линкор…
— Ноль… Старт!
Все вокруг заволокла зеленая вспышка порванного пространства, корчащегося от боли. А спустя несколько вдохов зеленое пламя опало. И тогда пришел удар.
Корабль содрогнулся так, как будто какой-то великан пнул его изо всех сил. Взвыли аварийные сирены, послышался треск рвущегося металла, раздались чьи-то крики. Несколько обзорных экранов погасли, один из пультов взорвался фонтаном слепящих искр, тут же вспыхнула форма на беспомощном, пристегнутом к креслу, операторе.
— Инженерный. Потеряны детекторы по левому борту, пятый, седьмой…
— Третья палуба, взрыв ракетной батареи РЗ-бета. Заряды химические. Раненые…
— Медики, на седьмую!
— Инженерный. Разрушены эффекторы щитов A3, G8, Щит в норме. Подаем тройную нагрузку.
— Это Парке, кэп. Приступаю к работе.
— Медики, мать вашу, на седьмой раненые!
— Батарея гамма-главная, излучатели главного калибра вышли из строя. Живых нет. Разрушены отсеки…
— Батарея альфа-главная. Вижу цель, открываю огонь.
— Корректировщик. Альфа, ваш луч… он… он отклоняется в сторону от цели! Это же невозможно!
— Где медики, черт подери?!
— Батарея Р5-гамма, вижу цель, ракеты пошли.
— Батарея Р5-альфа, вижу цель, ракеты пошли.
— Батарея Р4-бета, вижу цель, залп!
— Батарея бета-главная, ответьте! Кто-нибудь, что с бетой? Пульт связи сдох.
— Медики!!!

6

Спустя восемнадцать минут и сорок секунд линкор «Невада» покинул окрестности станции «Сигма» Корпорации «Азервейс» и ушел в прыжок, который должен был доставить его к основной эскадре. К этому времени станции уже не существовало — хотя ни один из лазерных залпов не поразил цели, ракеты, пусть и двигаясь по весьма прихотливым траекториям, все же сумели достичь станции. Их примитивные системы наведения не успели видоизмениться настолько, чтобы помешать полету. Чудовищный взрыв разметал исследовательскую станцию «Сигма» на мельчайшие обломки. Вместе со всеми, кто на тот момент находился внутри нее. Впрочем, о том, что на станции находятся живые, адмирал не знал. А если бы и знал, это нисколько не изменило бы его решения.
Потери составили девяносто два человека ранеными и пятьдесят три убитыми. Разрушения корабля были столь велики, что самостоятельно добраться до ремонтных доков не представлялось возможным. Флагман-адмирал Барстер приказал перевести экипаж и раненых на крейсеры эскадры и последним покинул линкор.
Прибывшей на «Неваду» команде техников понадобилось два месяца, чтобы подлатать корабль — по крайней мере настолько, чтобы он мог выдержать путь до лунных доков.
При этом так и осталось неясным, каким образом «Невада» сумела сделать прыжок от «Сигмы» к эскадре и при этом уцелеть. Техники сочли это чистой воды мистикой и вмешательством провидения. Что ж… с их работой было несложно стать суеверным.
Спустя четыре дня после уничтожения станции Аномалия стабилизировала свои границы, а затем начала медленно уменьшаться. То же самое, хотя и более медленными темпами, было отмечено и у других Аномалий, в том числе и у относительно стабильной A3. Аномалия А5 исчезла быстро, всего за полгода, но к тому времени Сатурн уже потерял все спутники и большую часть своего знаменитого кольца.

15. ДЕТИ ГНЕВА

Сегодня явился гонец от Великого вождя Ар-Бейра. Он принес мне, Ур-Шагалу, золотую чашу, полную самоцветных камней, и золотое перо, принадлежавшее ранее человеку не из последних в своем роду. И еще гонец сказал, что дары сии есть не только признание меня, Ур-Шагала, одним из величайших летописцев народа ургов, но и малой лишь толикой той добычи, что взяла с покоренных земель непобедимая армия наша.
Я отдал чашу и то, что содержала она, жрецам Вечного. Пусть самоцветы порадуют Его… А я… что золото — тлен. К чему мне горсть драгоценностей? Плотные белые листы, покрытые знаками, — вот драгоценность. Жаль, мало кто из моего народа способен понять это… А перо — что ж, оно нанесет на листы очередные строки летописи, и пусть они будут правдивыми, ибо нет в мире ничего дороже истинной правды.
Истину говорили предки — золото красное, ибо напитано кровью. Тьма сгущается над народом ургов. Все страшнее и страшнее становится гнев Вечного, магия, что верно служила шаманам, теперь стала коварной и готова в любой момент обратиться против своих хозяев… Хозяева… как наивно было предполагать, что кто-то может безраздельно властвовать над магией. Она дана нам Вечным — и его гнев может лишить нас этого дара. Великий Аш-Дагот думал, что славные битвы порадуют дух Венного, что многочисленные дымы жертвенных костров призовут к нам, его детям, милость Создателя.
Увы…
Так чего же желаешь ты, Вечный, от детей своих? Ответь!

1

Денис подбросил в костер толстый обрубок сухой ветки. Пламя весело набросилось на новую пищу, разбрасывая вокруг веселые искры. Закопченный походный котелок, подвешенный над огнем, исходил ароматным паром. Жаров почувствовал, как сводит от голода желудок — последний раз они по-настоящему поели еще в пещере Оракула… если, конечно, иллюзии Древнего можно было считать едой.
Они были в пути уже пять дней. По несчастливому стечению обстоятельств их путь пролегал мимо обжитых мест, Тракт, по которому они двигались, давно зарос травой — но это была кратчайшая дорога на восток, туда, где в лесах обитали урги. Конечно, эта дорога помогала им выиграть не один день — и все же, глядя на свернувшуюся калачиком Таяну, Денис в который уже раз думал о том, что надо сделать крюк и заехать в какой-нибудь городишко. Не важно, большой или малый — лишь бы там была нормальная кровать.
Сам он не испытывал особых неудобств. Более или менее освоившись с верховой ездой, он уже не считал скакуна изощренным орудием пытки. А что касается ночлега в лесу, у костра… в его прошлой жизни такие события были столь редки, что рассматривались как истинное удовольствие. Но девушка… черт подери, она же — благородная леди, воспитанная отнюдь не для таких условий.

Предыдущая страница 26 Следующая страница


27 Дмитрий Воронин

Тернер сидел рядом и как будто дремал. Но Денис доподлинно знал, что сон тьеру не нужен, по крайней мере не так часто, как людям. И сейчас этот древний хищник, столь умело прикидывающийся человеком, внимательно изучает окружающий путников лес. Не глазами, хотя во тьме он видел почти так же хорошо, как и днем. Для того чтобы распознать опасность, откуда бы она ни приближалась, у тьера были свои способы.
Почти всю дорогу он молчал. Это устраивало всех: ни Денис, ни Таяна не были настроены на доверительную беседу. Все то, что вывалил им на плечи Оракул, было столь неожиданно, что требовало тщательного осмысления. Верить ли Древнему? Денис не мог с полной уверенностью дать ни положительный, ни отрицательный ответ на этот вопрос. Хотя Дерек показался ему искренним… но кто его разберет, существо, прожившее на этом свете более тысячи лет? Чему он научился за эти годы? Может быть, отменно лицемерить?
— Послушай, Тернер… я могу с тобой поговорить? — тихо, чтобы не разбудить волшебницу, спросил он.
Тьер тут же поднял голову, и на Дениса глянули совершенно черные от невероятно увеличившихся зрачков глаза.
— Да, конечно.
— Зачем тебе все это?
— Что?
— Ну… — Денис обвел глазами костер, спящую девушку, стреноженных скакунов. — Вот этот поход. Почему ты пошел с нами?
— Я думал, ты понял, — совсем человеческим жестом пожал плечами тьер. Да собственно, он сейчас и был почти что настоящим человеком. Более быстрым, более живучим — и все же именно человеком. Внешний облик накладывает свои ограничения.
— Мне кажется, — усмехнулся Жаров, — я вообще мало что могу понять в этом мире. И потом, вспомни… я же, по сути, родился несколько дней назад.
— Это так, — кивнул Тернер, и Денис заметил, как настороженно шевельнулись его уши. Беседа там или нет, но тьер непрерывно слушал лес, и не было никаких сомнений, что даже белка не сумеет подобраться к лагерю незамеченной. — Это так, Дьен, но ты все равно должен понять…
Он некоторое время смотрел на огонь, и отблески пламени играли в черноте его глаз. Затем хищник протянул руку и взял с расстеленной на земле тряпицы кусок уже порядком зачерствевшего хлеба.
— Конечно, Дерек дер Сан не имеет права мне приказывать… так же как и не имеет права о чем-то просить. Его вина передо мной и такими, как я, безмерна. Он и его собратья создали меня… конечно, за это я должен был быть им благодарен… но не могу. Во мне нет благодарности, Дьен, поскольку они создали меня для одной-единственной цели. Убивать. Они создавали не равного — но слугу. И не более. А я вышел из повиновения. Вышел сам, и мало кто знает, чего мне это стоило.
— В моем мире, — тихо сказал Жаров, помешивая угли веткой и стараясь не смотреть в бездонные озера тьмы в глазницах собеседника, — в моем мире тоже верят в Создателя. И когда жизнь становится тяжела, его тоже обвиняют во всем… Да только, думаю, Создатель не так уж и виноват в наших бедах. Все зависит от нас, ведь так?
— Так, и я рад, что ты понимаешь это. Тогда поймешь и другое. Тысячу лет я жил только одним — убийством. Найти врага, разорвать… и не важно, намерен враг драться или нет, хочет ли он моей крови… или просто мирно бредет куда-то по своим делам. Такова была цель, вложенная в меня. И я сумел преодолеть этот зов. Ты говоришь, что несколько дней назад заново родился? То же я могу сказать и о себе.
— Тебе разонравились убийства? — недоверчиво хмыкнул Жаров.
Тьер улыбнулся, и Денис почувствовал, как мороз волной прошел по коже. О нет, это была отнюдь не доброжелательная дружеская улыбка, это был оскал настоящего хищника, безжалостного и смертельно опасного.
— О нет, жажда крови сидит слишком глубоко, чтобы уйти навсегда. Я просто сумел научиться управлять ею. Дело в другом. Теперь впервые в моей долгой жизни со мной происходит что-то по-настоящему новое. Не просто очередной враг, кусок мяса, жертва… Впервые от меня по-настоящему что-то зависит… — Он некоторое время помолчал, а затем коротко, словно стесняясь своей лаконичности, закончил: — Видишь ли, мне просто интересно.
— Это я вполне могу понять, — улыбнулся Денис. — Большое приключение, верно?
— Верно. Каждый день приносит что-то новое. Ночь у костра. Хлеб. Беседа. Но ты должен всегда помнить о том, кто я, кем был раньше. И кем остаюсь и поныне. И если ты увидишь когда-нибудь, что я начинаю менять облик, превращаться в настоящего тьера, — беги. Беги без оглядки, ибо я могу и не совладать с собой.
Жаров коротко кивнул. Он помнил свой бой с ньорком, помнил, каким беспомощным чувствовал себя рядом с этой глыбой мышц, снабженных, как оказалось, молниеносной реакцией. А ведь тьеров создавали для защиты, в первую очередь именно от Вечных воинов. Бой с этим созданием обречен на провал заранее.
Под плащом зашевелилась Таяна. Сладко потянувшись, она села и душераздирающе зевнула. И лишь потом, с некоторым опозданием вспомнив о хороших манерах, деликатно прикрыла рот рукой.
— Вы, конечно, не могли найти другого времени для беседы, — без особого, впрочем, недовольства заметила она. — Поспать девушке не дадут… О-о… Дьен, если ты сейчас же не дашь мне этого восхитительного супа, я съем тебя.
— Он как раз готов, леди, и я все равно намеревался вас будить. — Денис шутливо отвесил легкий поклон. — Прошу.
Горячее, пахнущее дымом костра варево, изрядно приправленное салом, остро пахнущими травами, сытное и невероятно вкусное, было уничтожено в полном молчании. Тьер, как обычно, от еды отказался, хотя и отведал ложку-другую. По его словам, настоящий голод наступит нескоро…
Разомлев от еды, волшебница откинулась спиной на чуть теплый ствол могучего дерева, под кроной которого путникам был не страшен даже проливной дождь, и закрыла глаза. Сон не шел. Денис и Тернер продолжали о чем-то вполголоса переговариваться, но Таяна не слушала. Ей было о чем поразмыслить.
Из памяти все не выходили слова Оракула о той связи, что возникнет между нею и ее пациентом. Снова и снова девушка изучала свои мысли и свои чувства, пытаясь понять, изменилось ли что-нибудь в ее душе. Тогда, в пещере, она заявила, что готова к любым последствиям, и была при этом совершенно искренна. Однако теперь перспектива оказаться связанной узами магической любви с человеком, который, вполне вероятно, не сумеет или не захочет ответить ей взаимностью, порядком пугала молодую волшебницу.
Любит ли она Дьена? Таяна изучала свои ощущения, стараясь оставаться холодной и расчетливой, тщательно взвешивая все, что могло иметь отношение к делу. Но расчетливость не помогала найти ответ на главный вопрос, Конечно, этот мужчина был ей симпатичен… ей нравилось смотреть на него, на то, как он разжигает костер, как возится с походным котелком… конечно, ей было бы не слишком сложно сотворить ужин, коим можно было бы накормить и отряд изголодавшихся легионеров. Но ему так нравится сам процесс, она же видела. Тогда, возможно, ее ожидание и терпеливое отношение к голодным спазмам в желудке и есть признаки начинающегося чувства? Чуждого, навязанного…
Девушка приоткрыла глаза и чуть ли не с отвращением бросила взгляд на Дениса. О Эрнис, ну почему этот человек появился именно в окрестностях ее домика? Сидела бы сейчас дома, слушала бы велеречивые рассуждения Мерля, вызывала бы дождик для селян… так нет, теперь приходится таскаться по лесам, ночевать на жесткой земле, питаться чем попало… конечно, все расточаемые этой каше с кусками сала комплименты были не более чем дань вежливости, ее желудок, не слишком приученный к грубой походной пище, настоятельно требовал чего-нибудь получше.
А с другой стороны, раз Дерек говорил, что им надо направляться в земли ургов, значит, это и в самом деле необходимо. Древнему магу она доверяла более, чем кому бы то ни было другому. Кроме разве что отца. Но отца здесь не было.
Внезапно, сквозь полузакрытые веки, она увидела, как напрягся Тернер. И почувствовала, как внезапно похолодела кожа, не иначе как ощутив приближение опасности.
— Идут сюда, таятся… — Тернер едва шевелил губами, но Таяна слышала каждое слово. Скорее всего в этой, предназначенной только для их ушей речи тоже таилась капля магии. — Не менее пяти десятков. Это не люди.
— А кто? — по сравнению с шепотом тьера, голос Дениса прозвучал подобно грому.
— Не знаю, думаю, урги. Шаги другие, не такие, как у человека.
— Нас заметили? — Жаров положил руку на рукоять топора, прекрасно понимая, каким беспомощным выглядит этот жест. У него не было времени на то, чтобы научиться владеть этим оружием с достаточной сноровкой. Пожалуй, в случае драки придется больше полагаться на нож, с ним он работать умел. Хотя рассчитывать на то, что ему удастся продержаться против такой толпы врагов хотя бы несколько минут, было смешно, Удрать… на это можно бы было рассчитывать… если бы не женщина. Да и потом, из того, что он к этому времени знал об ургах, с полной очевидностью следовало, что его непременно догонят.
Хотя, конечно, оставался еще бластер. Жаров намеревался приберечь оружие до самой безвыходной ситуации, тем более что был в нем не вполне уверен. С излучателем творилось что-то совершенно неправильное, батарея, изначально заряженная на полную, сейчас показывала, что в ней осталось не более трети запаса энергии. Там, в его мире, на такой саморазряд аккумулятору понадобилось бы лет пять, не менее… но здесь все было по-другому, с этим пора было бы и смириться. Может быть, и невероятная утечка энергии есть одно из проявлений войны законов, о которой говорил Оракул. Денис поправил рукоять бластера, убедившись лишний раз, что тот окажется в нужный момент под рукой.
— Костер гасить? — прошептал он.
— Без толку, — тихо ответил Тернер, медленно вытаскивая из ножен клинок и пальцем проверяя заточку. — Ветер в их сторону, даже если они огня не видят, дым унюхали давно и идут на запах.
Он некоторое время помолчал, а затем еще тише добавил:
— Ты помнишь мои слова? Если что — беги и уводи волшебницу.
— Помню, — кивнул Денис.
Его немного удивило то, что тьер был абсолютно спокоен. Неужели для него пятьдесят противников не представляют существенной проблемы?
Таяна прошептала одно из не слишком сложных заклинаний, и лес вокруг преобразился. Теперь она видела все совсем в другом свете, Денис и Тернер предстали в виде двух ярко-алых пятен, вернее, Денис был более темным пятном, в то время как Тернер, казалось, полыхал так, что должен был освещать все вокруг, подобно крошечному солнышку. А лес исчез вовсе, зато где-то далеко, почти на границе восприятия, она видела несколько более блеклых красноватых пятен. И с каждым мгновением их становилось все больше и больше.
— Я вижу их, — прошептала она.
— О проклятие! — зашипел Тернер. — Девчонка, ты воспользовалась горячими глазами?
— Да… я же теперь смогу их видеть. Что тут плохого?
— Да что их видеть! — В голосе тьера слышалась неприкрытая злость. — Скоро они будут здесь, всей толпой, хватило бы и света от костра. А теперь… не вздумай использовать магию огня, волшебница.
— Но почему? — возмутилась Таяна, уже даже не беспокоясь о том, что ее возглас могут услышать враги. Она знала, что в схватке боевой маг стоит многих обычных воинов, и вполне могла за себя постоять.
— Потому что…
Договорить ему не удалось. Враг подобрался слишком близко и теперь бросился в атаку.
Таяна беспомощно озиралась по сторонам, не зная, что предпринять. Теперь решение использовать заклинание горячих глаз уже не казалось таким уж удачным… на поляне все смешалось, яркие пятна вились друг вокруг друга, и в этой каше совершенно невозможно было понять, где Денис, а где урги… если это, конечно, были они. Только Тернера было легко отличить от остальных по слепящему глаза свечению. И еще по тому, с какой немыслимой скоростью он передвигался.
Совершенно беспомощная, девушка прижалась спиной к такому, казалось бы, надежному стволу дерева. Она лихорадочно пыталась понять, где в этой свалке находится Денис. Возможно, именно сейчас ему жизненно важна ее помощь. Может быть, его убьют только потому, что она так неразумно распорядилась своим даром. Она до боли, до рези в слезящихся глазах всматривалась в яркий хоровод — и в какой-то момент ей показалось, что в одном из этих пламенных сгустков она узнала Дьена… Наверное, она была права — иначе почему же к этому светящемуся облачку, лишь отдаленно сохранявшему пропорции человеческого тела, со всех сторон приближались другие не менее яркие, но почему-то кажущиеся ей злобными и опасными.
И чувствуя, как все ее существо волной захлестывает страх за Дениса, Таяна выбросила вперед руку, посылая в цель самое простое, но чуть ли не самое действенное из заклинаний — огненный шар. И уже в самый последний момент, когда пламя, вырвавшееся на свободу, начало стекать с ее пальцев, Таяна поняла смысл предупреждения Тернера. И даже попыталась зажмуриться…
Ей это почти удалось.

2

Денис дрался холодно и спокойно. Может, все, что рассказывала Тэй об ургах, и было правдой, может, толпой они и хороши в бою, но здесь, среди деревьев, где невозможно навалиться сразу со всех сторон, он, прошедший суровую школу космического десанта, мог дать каждому из противников несколько очков вперед. Жаль только, что на ногах мягкие сапоги, а не каменно-жесткие армейские ботинки…
Удар в челюсть, хруст под каблуком — наверняка ург подавился собственными зубами. Мягкое падение в траву, перекат — рядом проносится полоса стали и намертво увязает в дереве. Отлично, нож в шею — мало ли, вдруг эта тварь в кольчуге, Ребром ладони по горлу еще одному противнику — осторожно, не напороться на лезвие. Нож в живот… противный хруст раздираемого металла… так и есть, кольчуга… рана не слишком серьезная. Тогда пальцами в глаза, виднеющиеся из-под косматой гривы.
Сейчас в ход шло все, чему его когда-то учили. Сержант, преподававший в Академии рукопашный бой, всегда без обиняков заявлял, что красивые отточенные приемы хороши только на татами или ринге. В реальной жизни все куда проще — убей или будешь убит. Все для победы — удар в спину, песок в глаза, подвернувшийся под руку плащ на голову и потом кинжалом… в горло, в горло! Плевать, что приемы подлые, годящиеся лишь для жестокой уличной драки. Здесь — та же жестокость.
Он не боялся смерти, хотя и знал, что она скорее всего скоро придет. Нельзя было вечно уворачиваться от клинков — урги явно умели владеть сталью и рано или поздно его достанут. Одна более или менее серьезная рана — и он лишится подвижности, главного сейчас преимущества.
Бластер валялся где-то на земле, ему так и не удалось выстрелить. Сначала он хотел подпустить противников чуть ближе, чтобы луч не угас попусту во влажных древесных стволах… потом на мгновение задумался о том, почему Тернер запретил Таяне пользоваться огненными заклинаниями. А потом — от излишних размышлений, наверное — пропустил удар и выронил оружие. Оставалось рассчитывать теперь только на нож… и, конечно, на знание рукопашного боя.
Неподалеку дрался Тернер. Денис не видел его — да и не мог видеть. Сейчас тьер выглядел размытой тенью, мечущейся меж ургов и оставляющей позади себя только бьющиеся в агонии тела. Человек не смог бы так двигаться никогда — даже под воздействием сколь угодно мощных наркотиков из числа тех, что выдавались когда-то идущим в боевой десант рейнджерам. Там, где Денис отчаянно сражался за свою жизнь, Тернер просто убивал противников одного за другим, словно выполняя довольно нудную, но необходимую работу. Шаг — взмах — свист — падающее тело. Шаг — взмах… Урги, опытные воины, прошедшие немало схваток, рядом с этой пляшущей тенью казались медлительными и неуклюжими, словно древние старики, мучимые всеми известными болезнями, рядом с озорным ребенком. Шаг — взмах — свист…
Жаров вдруг понял, что он здесь лишний. И что его выучка, позволившая справиться уже с пятым противником, просто не нужна — тьер, видимо, без труда сможет перерезать и вдвое большее число врагов, даже не сбив себе дыхание.
Внезапно все вокруг залила яркая вспышка, один из ургов вдруг вспыхнул, прорезав смертельным воплем ночной воздух, и без того наполненный рычанием, криками и звоном оружия, а потом раздался другой вопль — женский.
Денис затравленно оглянулся. Таяна лежала пластом у корней дерева, закрыв лицо руками. К ней уже устремился один из ургов, вооруженный здоровенным топором. Жарову ничего не оставалось, кроме как распроститься со своим единственным оружием. Серебристой рыбкой мелькнул в воздухе клинок, и ург, выронив топор, хрипя, повалился в мох.
Вид заживо сгоравшего бойца заставил ургов на некоторое время оторопеть. Разумеется, они ожидали встретить всего лишь трех путников, обещавших стать легкой добычей, а наткнулись на двух воинов и волшебницу. Наверное, они все еще считали, что могли бы выиграть схватку, Тэй вышла из строя, лежа пластом на земле и воя от боли в глазах, а Денис остался безоружным и теперь мог полагаться только на руки и ноги… И вряд ли они понимали, что собой представляет третий боец — понимание пришло бы позже к тем, кто сумел бы уцелеть в этой мясорубке.
Но заминка стоила им дорого. Тернер, действуя двумя мечами сразу, своим и отобранным у кого-то из ранее убитых противников, прошелся сквозь уцелевших ургов как стальной смерч. Клинки в руках тьера превратились в вихрь, и все, что попадалось этому вихрю на пути, превращалось в груду безжизненного мяса. Последнего урга он оглушил, ударив по голове плашмя.
Жаров склонился над девушкой. Она тихо скулила, из-под плотно прижатых к глазам ладоней непрекращающимся потоком текли слезы.
— Тэй… Тэй, что с тобой? — тормошил ее Денис, но девушка не отвечала, продолжая стонать.
— Она использовала заклинание горячих глаз, — равнодушно заметил Тернер, протирая лезвие меча куском ткани, срезанным с одеяния одного из убитых. — Это заклинание на некоторое время меняет зрение, все теплое видится в виде ярких пятен, а холодное не видится вообще…
— И что?
— И после этого она воспользовалась огненной магией. Ей не помогли бы даже зажмуренные глаза. Повязка из толстой кожи — может быть… Сейчас у нее сожжены глаза.
Денис почувствовал, как мелко задрожали кончики пальцев и зашевелились волосы на голове.
— Она… ослепла?
— Нет, — пожал плечами тьер. — Вернее, да, но на время. Когда боль успокоится и Таяна придет в себя, она сможет излечить свои глаза. Ожог магический, и магия же его может и снять. Но в ближайшие день-два боль будет терзать ее…
Жарова постепенно начало охватывать тихое бешенство. Прекрасно понимая, что с тьером следует быть предельно осторожным и что с людскими мерками к нему подходить не стоит, он все же не удержался:
— Ты просто бесчувственная тварь…
Некоторое время Тернер молчал, облокотившись на меч и изучающее оглядывая Жарова, как будто видел его впервые в жизни. Затем медленно произнес:
— Это будет ей хорошим уроком. Пользоваться магией нужно с умом.
Смерив хищника неприязненным и даже слегка отдающим ненавистью взглядом, Денис сел рядом с девушкой, положив ее голову к себе на колени. С трудом отлепив сведенные судорогой руки от ее лица, он увидел чудовищно опухшие, воспаленные веки неприятного багрового цвета. Из-под этих похожих на оладьи складок обожженной кожи все еще сочились слезы.
— Терпи, девочка, — шептал он, гладя ее волосы. — Терпи, хорошая моя. Ты поправишься, только потерпи немного.
Ее тело вздрагивало, он видел, как из прокушенной губы сочится по подбородку темная струйка. Пальцы Таяны вцепились в его ладонь, как в якорь, связывающий ее с реальным миром, вцепились так сильно, что местами проткнули кожу.
Тернер некоторое время смотрел на эту парочку, затем, пожав плечами, подошел к одному из ургов — последнему, оглушенному ударом и потому все еще живому. — Поговорю с ним, — коротко бросил он, не оборачиваясь. Рука тьера подхватила отнюдь не маленькое тело урга и без труда закинула его на плечо. Спокойными шагами, будто бы и не было на спине девяностокилограммовой туши, он двинулся в проход меж деревьями. — Далеко собрался? — фыркнул ему вслед Денис. — Поговорю с ним, — не меняя ни слов, ни интонации повторил тьер.
— Здесь нельзя, что ли?
Тернер замер, словно налетев на каменную стену. Затем медленно обернулся. — Можно и здесь. — Теперь в голосе хищника звучала столь неприкрытая издевка, что Денис даже опешил. Он вообще не ожидал от тьера подобного проявления чувств, привыкнув за время пути к его постоянному спокойствию. — Можно, конечно, и здесь… но тогда, боюсь, ваша тонкая натура, Дьен, не выдержит этого испытания, А я не выношу запаха блевотины…
С этими словами он вместе с ношей исчез в темноте.

3

Тернер появился лишь спустя час. Все это время Денис так и просидел почти неподвижно, непрерывно поглаживая голову дрожащей Таяны. Поток слез почти прекратился, но боль, видимо, была чудовищной. От каждого его прикосновения девушка вздрагивала, и ему казалось, что даже самые легкие касания причиняют ей дополнительные муки. Но стоило ему остановиться, как слабый ее стон, в котором смешивались страдание и просьба, заставлял ладонь снова опускаться на шелковистые волосы.
Хищник был один. Он молча подошел к почти погасшему костру, швырнул в огонь несколько ургских топоров — их рукояти обещали стать неплохими дровами, к тому же желания заниматься заготовкой топлива у тьера не наблюдалось и в более спокойное время. Топорища тут же с готовностью вспыхнули.
— Урги не так давно разгромили крепость, — ровным голосом сообщил он, как будто бы информировал о погоде на позавчера. Затем для чего-то добавил: — Имперскую.
Денис только пожал плечами, осторожно, чтобы не побеспокоить Таяну. Говорить не хотелось. Хотелось только закрыть глаза и расслабиться. Во всем теле чувствовалась усталость. И то сказать — за последние недели ему ни разу не пришлось столь много драться. Поединок с ньорком не в счет — там все завершилось относительно быстро, и по большому счету стычка ничем серьезным ему не угрожала. Однако Тернер, многие десятки, а то и сотни лет лишенный возможности общения, после недолгой паузы продолжил:
— Крепость пала, но мирных горожан успели вывести. Эти, — короткий кивок в сторону мертвых тел, — были посланы, чтобы перебить женщин. В этом нет чести. Урги идут на Империю большими силами, ими командует новый вождь. Этот вождь знает повадки людей и умеет их побеждать.
— Вот как? — хмыкнул Денис. — Я смотрю, тебе попался разговорчивый собеседник.
Даже в полутьме было видно, как сверкнули глаза тьера. В голосе его сквозила откровенная насмешка.
— Бывают ситуации, мой чрезвычайно юный друг, когда с готовностью начинает петь песни даже камень.
Размышлять о том, какими способами Тернер вынудил пленного урга «петь песню», Денису сразу расхотелось. Как и уточнять, где и в каком состоянии пленник находится сейчас. Что-то подсказывало Жарову, что ответ ему очень не понравится.
В свою бытность десантником Денис имел знакомство с приказами типа «пленных не брать». Обычно такой приказ отдавался, когда штурмовики отправлялись выбивать из укрепленной базы очередную банду пиратов, возомнивших, что могут безнаказанно грабить корабли на оживленных трассах. Поначалу эти указания повергали его в шок, но после того как им довелось обследовать один побывавший в руках пиратов пассажирский лайнер, к подобным приказам Денис стал относиться весьма терпимо.
Но исполнение этого приказа всегда осуществлялось просто — пуля, бластерный разряд… ни боли, ни пыток. Тем более что пираты прекрасно понимали позицию командования Флота и сдаваться в плен не спешили. Да и способы получения информации имелись куда как безболезненные… и надежные.
Хотя, конечно, тьер живет по своим законам — законам этого мира. Их надо принимать такими, какие они есть.
— Еще он рассказал немало интересного про эту их статую… Алмазную Твердь, они действительно так ее называют. Это главный идол племени, воплощение, так сказать, их бога — Вечного. Он ожил несколько месяцев назад после тысячелетней спячки. Ург сказал, что магия Алмазной Тверди открыла ургам дорогу в Стальные пещеры странных существ, которых они называют людораками. Он тоже побывал там. Говорит, что обитатели Стальных пещер похожи на людей, только слабее… но среди них попадаются и настоящие людораки, из старых легенд. У них непробиваемый панцирь, горящий глаз посреди головы, и они умеют посылать огонь из рук, как маги или шаманы.
Денис только усмехнулся. Что ж, человека в боевом скафандре десантника и впрямь можно принять за мифическое существо. Да и встроенный в шлем фонарь вполне сойдет за горящий во тьме глаз, а уж бластеры и вовсе должны показаться этим мастерам топора проявлением чистой магии. Только вот Гордону скафандр не помог… и его ребятам, видимо, тоже.
— Эти Стальные пещеры принадлежат моему миру, — сообщил он, хотя тьер прекрасно понимал это и без объяснений. — Что ж, значит, мы на верном пути. Найти этого идола, уничтожить… вопрос только в том, как это сделать.
— Там видно будет. — Тернер повернулся к Денису спиной и уставился на огонь. Затем встал, подошел к Жарову и протянул ему руку. На раскрытой ладони лежал темный комок, влажный и на вид липкий. Денис присмотрелся — это была какая-то зелень, листья или трава, но раздавленная почти до состояния однородной массы — похоже, руки тьера не уступали силой иному прессу. — Положи ей на глаза и оберни тканью. Боль уйдет.
Словно стесняясь собственного поступка, он вывалил липкий комок в протянутую ладонь и, повернувшись, быстрым шагом направился в лес, бросив через плечо чуть раздраженным тоном:
— И тебе надо отдохнуть. Завтра у нас будет долгий путь.

4

Утром выяснилось, что путь будет еще более долгим, чем предполагалось. Неизвестно, чем провинились перед ургами бессловесные твари, но теперь двое из трех скакунов лежали неподвижно, уставившись в небо навсегда остекленевшими глазами, и лишь один, принадлежавший Тернеру и привязанный в стороне, по какой-то прихоти судьбы уцелел.
Боль в глазах Таяны и в самом деле почти прошла, но девушка все еще пребывала в состоянии шока, с трудом выговаривала слова, а в седле сидела так, как будто бы готова была в любую секунду свалиться на землю.
При свете дня учиненное хищником побоище выглядело страшно, и Денис даже порадовался, что на глазах у волшебницы повязка и она не может увидеть этого месива изрубленных в куски тел. Впрочем, догадаться о том, чего не могли увидеть глаза, было не так уж сложно — над поляной витал крепкий, вызывающий рвотные спазмы дух крови и смерти. Денис ни в коем случае не стал бы задерживаться здесь дольше, чем это было бы необходимо, но он надеялся покормить девушку — силы ей еще понадобятся, Зря надеялся… она так и не смогла заставить себя проглотить хоть ложку разогретой Денисом каши. Хотя и у него, немало на своем веку повидавшего, окружающая обстановка начисто отбила аппетит.
Шли быстро — Тернер впереди, за ним Денис, ведущий скакуна в поводу. На всякий случай волшебницу примотали к седлу веревкой — может быть, и не слишком достойный способ путешествовать, но так по крайней мере можно было быть уверенным, что измученная девушка не рухнет под ноги скакуну, потеряв сознание от слабости.
Теперь им пришлось сделать крюк, чтобы добраться до ближайшего городка. Там путники провели три дня — три драгоценных дня, каждый из которых увеличивал угрозу описанной Оракулом катастрофы. Но выхода не было, девушку нужно было привести в норму, а для этого требовались прежде всего удобная постель, нормальное питание и отвары лекарственных трав, успокаивающие воспаленный дух. Отварами их снабдила местная бабка-травница, долго охавшая и причитавшая над несчастной девушкой. Но дело свое она знала, и уже к вечеру второго дня Таяна смогла заняться собой сама.
Как ни странно, тьер, будучи невосприимчивым к магии, знал о ней немало. По мнению самой Таяны — ничуть не меньше, чем любой из ее наставников в Академии. Он долго объяснял девушке суть заклинания, которое должно было вернуть ей зрение… процедура оказалась неожиданно сложной, потребовала множество странных и зачастую довольно неприятных на вид и запах ингредиентов. Часть из них в буквальном смысле слова валялась под ногами — чего стоил один только свиной навоз… А все недостающее нашлось у травницы, за серебряную монету раскрывшей перед Тернером свои короба с припасами. Заодно бабка выторговала себе и еще кое-что — поприсутствовать, ибо как она заявила, «когда ж ищо, сынки, смогу поглядеть, как всамделишные волшебницы дело делають…»
К ритуалу готовились долго — расставляли по комнате толстые свечи, смешивали компоненты будущего зелья, завешивали окна — не приведи Эрнис, посторонний свет в комнату проникнет, все насмарку пойдет. Работу эту в основном выполнял Денис, а Таяна и Тернер предпочитали давать ценные указания. Ну, что касается волшебницы — оно было и понятно, ее глаза по-прежнему не видели ничего, хотя уже и открывались, Отек спал, но она едва могла отличить свет от тьмы, а уж о том, чтобы просто пройти по комнате, ни обо что не споткнувшись, и речи не шло. Тернер же, видимо, считал, что возиться с порядком дурно пахнущими компонентами зелья — это ниже его достоинства.
Наконец все было готово. Пришла и травница, тихонько присев в уголке на краешек скамьи и пообещав вести себя тихо, «аки мышь возле спящей кошки».
За время пребывания в этом мире Денис уже не раз видел творимые Таяной заклинания, поэтому нынешнее действо было для него истинным откровением. Он уже свыкся с мыслью о существовании магии — ибо странно было бы не верить собственным глазам, но почему-то решил, что вся сила магов — в разуме. И что колдовство — это набор жестов и слов, подкрепленных силой воли волшебника. Тернер в ставшей для него в последнее время обычной язвительной манере пояснил, что всему свое время и свое место. В том числе и сложным ритуалам, где каждая составляющая часть является совершенно необходимой и малейшие отступления от правил ведут к полному провалу.
— Это ж не огненным шаром стрельнуть, юноша. — Тьер упорно называл Дениса то «юношей», то «парнем». Конечно, учитывая прожитые им годы, можно было сказать, что разница в возрасте давала ему такое право, но сам Жаров каждый раз, слыша эти слова, ощущал сильный дискомфорт. Он не привык к такому насмешливо-снисходительному обращению. — Тут все куда тоньше… боевых магов много, а настоящих целителей куда меньше. Напакостить себе нетрудно, а вот излечиться…
— Прошу тишины, — капельку недовольным тоном попросила Тэй, усмотрев в последней реплике камень в свой огород. — Я начинаю.
Денис слушал голос Таяны как зачарованный. Это была самая настоящая песня. И хотя ее язык был ему незнаком, да и не пела она, а скорее проговаривала текст рифмованным речитативом, но мелодичность этих слов превращала речь девушки в песнь. Тьер, которому столь бесцеремонно заткнули рот, демонстративно отвернулся, но не издавал ни звука. Даже, кажется, дышать перестал. С него станется…
Очередная фраза, и свечи, до того горевшие ровным желтым пламенем, вдруг испустили пять столбов голубого света. Комната, сразу приобретшая какой-то потусторонний вид, осветилась… стала хорошо видна серебряная чаша, стоящая на столе, в самом центре образованной свечами пентаграммы. Бурая масса в чаше пузырилась, но вместо ожидаемого зловония — Денис хорошо помнил, как пахли тщательно смешиваемые им ингредиенты — вдруг повеяло приятным ароматом трав. Наверное, свечи должны были бы мгновенно расплавиться, сгореть… но голубое пламя по-прежнему заливало все вокруг мертвенным светом, более того, по стенам теперь не метались тени, свечи горели ровно, как лампочки.
А девушка продолжала читать заклинание. Голубое пламя становилось все ярче и ярче, но вдруг и чистой синеве появились всполохи другого цвета, багровые…
— Нет, дочка! — вдруг пронзительно взвизгнула старуха. — Ой, не так!!!
И все тут же окончилось. Свечи снова горели колеблющимися язычками желтого пламени, а в нос отчетливо шибануло смрадом навоза.
— Ты что, старая, с ума сошла? — прошипел тьер, приподнимаясь. От вложенных в слова интонаций Денис явственно ощутил, как по коже пробежал холодок. Пожалуй, он не хотел бы сейчас очутиться на месте старухи-травницы.
— А ты глохни! Много ль понимаешь… Поживи с мое, а тогда и рот разявай, — довольно невежливо отмахнулась от Тернера старуха. — Ты, девонька, меня слухай. В шостом ряде, опосля «тиалла вэй» надобноть петь «тиалла дон», А ты что пела? Ты ж вместо «дон» пела «тон»! Совсем разум потеряла, али вас там, в академьях ваших, ничому уж и не учат путному? А дальше — больше. Таки ведь и не только без глаз, а и без головы остаться можно…
Первый раз за все время знакомства Денис увидел на лице Таяны откровенно виноватое выражение. Тьер, видимо, тоже понял, что своим вмешательством бабка уберегла волшебницу от большой беды, и замолк, проглотив оскорбление. Денис только усмехнулся — что же, не только его за молодого здесь считают, пусть и тьер почувствует, каково это. А старуха все не унималась.
— Отвар спортился, да ты плюнь на него, новый сделаем. А сперва поучу тебя, как петь-то правильно надо. Уж пойдет на пользу наука-то… почитай что седьмой десяток лет травничаю, вам, молодым, немало поведать могу. Да пока не придет беда, кто ж старую слушать-то будет? А к тебе пришла, ты таперича и слушай, глядишь, и глазоньки здоровее прежнего будут.

5

На обучение ушла большая часть ночи, а потом и половина следующего дня. И только к вечеру, заставив Таяну трижды пропеть все заклинание, старуха позволила волшебнице повторно провести ритуал. Все повторилось — и голубое сияние свечей, и ароматный травяной дух, заполнивший комнату… только не было в этот раз багровых отблесков в синеве магического пламени. И когда волшебница завершила песнь и в последний раз полыхнул колдовской огонь свечей, в чаше вместо дурно пахнущей смеси осталось несколько капель вязкой густо-синей массы, немного прозрачной и источающей приятный аромат. Снадобьем густо намазали глаза девушки и, перевязав чистой тряпицей, оставили до утра.
Денис, немного смущаясь, протянул старушке увесистую серебряную монету — старую, но от того ничуть не менее ценную. Бабка мелко закивала, благодаря, и тут же упрятала денежку от чужих глаз подальше, в самую глубину разноцветного лоскутного тряпья, составлявшего ее наряд. И потом, покидая городок, путники видели, как травница долго, стоя у околицы, махала им вслед.

Зрение к Таяне вернулось почти полностью. При ярком дневном свете глаза еще немного слезились, но вскоре и это должно было пройти — драгоценной мази осталось еще на раз, и к следующему утру девушка уже чувствовала себя совершенно здоровой.
А вот тьер был мрачен. Настороженно оглядываясь по сторонам, он почти все время ехал в сотне метров перед Денисом и Таяной, то ли тяготясь их присутствием, то ли просто будучи погруженным в собственные думы. Даже на привалах он предпочитал не сидеть у костра, а наматывать круги вокруг лагеря. Теперь, когда не было необходимости изображать из себя обыкновенного человека, тьеру не было необходимости симулировать усталость или сон.
Поначалу Дениса такое поведение тьера не слишком волновало. Ему было о чем поговорить с Таяной. Точнее, девушка пытала его вопросами, а он, в свою очередь, старался, насколько это было возможно, давать понятные ответы. Теперь, когда память к нему вернулась,

Предыдущая страница 27 Следующая страница


Воинство Сатаны 28

Денис оказался для Таяны бесценным кладезем информации о другом мире и испытывал все связанные с этим неудобства.
И только к вечеру второго дня он не выдержал и, когда тьер, по своему обыкновению, разжег костер и вознамерился исчезнуть в лесу, Денис задержал его.
— Я вижу, тебя что-то беспокоит?
— С чего ты взял? — вопросом на вопрос ответил Тернер.
— На лбу написано, — хмыкнул Жаров, кивая хищнику на давно кем-то срубленное бревно, теперь приспособленное в качестве лавки для усталых путников.
Тернер явно был недоволен, но сел и молча уставился на огонь. Молчал он очень долго — и Денис не торопил его, понимая, что если уж тьеру не захочется признаваться в своих опасениях, то и никакие уговоры не помогут. И сам сидел рядом, изредка подбрасывая ветки в костер и время от времени бросая взгляд в сторону спящей Таяны. Тэй была еще немного слабовата — если она и старалась бодриться перед спутниками, утверждая, что совсем здорова, то к вечеру становилось видно, что дорога изматывает ее, как никогда раньше.
— С ней все будет в порядке, — вдруг сказал Тернер, проследив, видимо, взгляд Жарова.
— Надеюсь, — вздохнул тот. — Можно задать тебе вопрос?
— Попробуй…
— Там, когда на нас напали урги, в лесу. Я видел, как ты быстро двигался. Человек не может быть столь быстр…
— Я же не человек… — В кривой ухмылке хищника было слишком много человеческого, чтобы полностью поверить в это утверждение.
— Я знаю… ты был человеком, не так ли? Но дело не в этом… Скажи, Тернер, и прости, если я касаюсь запретной темы. Тебя можно победить?
Тот снова усмехнулся, и от этой печальной ухмылки повеяло глухой тоской. Денису вдруг показалось, что мрачное настроение Тернера связано именно с этим. Когда-то, до вызванной магами мутации, превратившей его в стремительное, созданное для убийств создание, он был человеком, и теперь, видя вокруг обычную жизнь простых людей, возможно, немного завидовал им… Проведя столетия в образе нерассуждающего охотника, он, возможно, и в самом деле теперь мечтал всего лишь о покое.
— Думаешь, сможешь справиться в случае чего или нет?
— Да я…
— Не важно. Конечно, думаешь, не можешь не думать. Иначе какой же ты воин. Только я не знаю ответа. Наверное, можно… когда-то нас было пятеро. Сейчас я остался один.
— Ты в этом уверен?
— Да… если б еще кто-то уцелел, я бы знал. Но я единственный из выживших, значит, способ есть. Мне он неизвестен. Хотя, ты слышал ведь о первом законе магии, не так ли? Ничто не совершенно, стало быть, и я тоже.
— А пробовали? В смысле, убить тебя?
Тьер вдруг рассмеялся, весело и жизнерадостно, как человек, услышавший, будучи в прекрасном настроении, острую шутку.
— Я же воин, Дьен… конечно, пытались. И маги, и воины… в одиночку и толпой, в честном бою и исподтишка, сталью, магией, ядом, ловушками… перечислять можно долго, а если вспомнить каждого в лицо, то на это не хватит и ночи. Некоторые были более удачливы, некоторые — менее. На моем теле немало шрамов, оставленных ими… удачливыми. Я могу сделать так, что от шрамов не останется и следа, — но не хочу. Чтобы выжить, я должен помнить.
Денис помолчал, затем заговорил снова, медленно, осторожно подбирая слова, стараясь не рассердить или не обидеть собеседника.
— Еще раз прости… я не могу понять другого. Ты — непобедимый… ладно, почти непобедимый боец, бессмертный, нечувствительный к магии и не боящийся ран, которые были бы смертельны для меня. И все же ты чего-то боишься, я это чувствую. Но то, что опасно для тебя… для нас с Таяной это может означать куда большую опасность, не так ли?
Тернер повернулся, их глаза встретились. Игра в гляделки продолжалась недолго, Денис под тяжестью этого тяжелого взгляда отвернулся.
— Я действительно неспокоен… — Тьер снова уставился на огонь. Говорил он нехотя, медленно, как будто бы стараясь обдумывать каждое слово, прежде чем доверить его ночному воздуху. — Ты прав, я не боюсь магии, мне почти не страшна честная сталь. Но меня волнует все непонятное… например, эта старуха.
— Старуха? — опешил Денис, не ожидавший услышать столь простую причину беспокойства хищника. — Какая старуха?
— Травница, что лечила твою девушку.
— Господи, обычная старая бабка, полунищая… что в ней особенного?
— Я не знаю, и это меня беспокоит. Таяна как-то говорила, что нынешние маги многое забыли, утратили знание, которое в мое время было достоянием многих. Так вот, заклинание, которое ее излечило, относится к еще более древним временам. То, что его знаю я… объяснить это слишком сложно. Просто знаю — и все. Как и многие другие. Даже если бы твоя подруга-волшебница на коленях умоляла меня научить ее, я бы отказался. Не потому, что мне жалко, — совсем не потому. То, что было заложено в меня при создании, проявляется само по себе, не подчиняясь моим желаниям. Такое впечатление, что я просто вспоминаю это… когда становится совершенно необходимо.
— Ну и что?
— Так вот, этот ритуал излечения очень стар, он еще из тех времен, когда мир был молод, когда магов почти не было, а были только знахари, колдуны и шаманы, когда для любого колдовства необходимо было не только усилие тренированной воли, не только отточенная мысль. Редкие ингредиенты, магические фигуры, положение звезд, длинные и сложные заклинания… даже в мое время это знание уже было уделом избранных.
— Я все равно не понимаю, к чему ты клонишь, — покачал головой Денис.
— Какая-то старуха-травница, встреченная нами в маленьком городке, знает древний ритуал назубок. Знает каждое слово, хотя наверняка не понимает знамения этих звуков, то давно забытый язык, он умер за сотни и, может, тысячи лет до моего… рождения. Это слишком странно.
— Ну, мало ли что. Может, у нее в семье из поколения в поколение… — Денис понимал, что говорит глупости. Не может изустная передача знания сохранить его в целостности, неизбежны постоянно накапливающиеся искажения, способные в конечном счете изменить первоначальный вариант до неузнаваемости.
Видимо, тьер понял мысли Дениса, поэтому не стал ничего говорить, лишь мрачно кивнул головой.
Если бы сейчас тьер вернулся назад в покинутый городок, он был бы весьма удивлен. И встревожился бы еще больше.
Потому что никто не смог бы ничего рассказать ему о старухе-знахарке. Никто и никогда не видел ее, дом, в котором они с Денисом придирчиво выбирали травы и редкие компоненты для будущего ритуала, оказался бы вдруг давно покинутой развалюхой, вросшей в землю по самые наличники, с прогнившей насквозь крышей и дырявым полом, под которым нашли себе пристанище стаи крыс. И кабатчик мог бы поклясться чем угодно, что никто — и уж тем более никакая оборванная старуха — не нарушал покой гостей, хорошо заплативших за уединение. Даже если бы методично опросить всех местных жителей от мала до велика, ни один не смог бы и слова поведать о старой седой женщине, чуть не до бровей закутанной в цветастые обноски.
Но у тьера не было повода для возвращения.

6

— На дороге всадники, — сообщил Тернер, но на этот раз в его тоне сквозило полное спокойствие.
— Кто? — механически спросил Денис, хотя и понимал, что чутье хищника, позволяющее ощутить опасность задолго до того, как она реально возникнет, вряд ли может детально описать, с кем им предстоит столкнуться на этот раз. Но Тернер тут же с уверенностью ответил:
— Солдаты.
Таяна и Денис переглянулись. Девушка пожала плечами — мол, мы к ним и едем, чего уж тут волноваться.
— Ты уверен?
Ответа Денис не дождался — видимо, тьер считал ниже своего достоинства отвечать на глупые вопросы. Раз сказал, что солдаты, — стало быть, так оно и есть.
— Ну… — протянул Жаров, — тогда поехали вперед. Посмотрим, что за солдаты…
Разъезд они встретили только спустя час, и Денис лишний раз поразился, насколько же обостренным чутьем обладал их спутник. Два десятка легионеров на здоровенных скакунах окружили путников. В их глазах и жестах не было особой враждебности… как и особого радушия.
— Кто такие, куда? — сухо спросил старший, молодой совсем юноша, но уже гордо носящий знаки отличия сотника. Окруженный своими солдатами, половина из которых была вдвое старше него, он изо всех сил старался «соответствовать» — и от этого выглядел немного комично. Но Денис не позволил себе даже тени улыбки, со слов Таяны он знал, что под командованием барона де Брея получить нашивки «ни за что» или за одно только благородное происхождение было очень сложно. Следовательно, парень умеет не только элегантно сидеть в седле.
И тьер, и сам Денис безропотно уступили право говорить волшебнице. Та коротко пояснила, что они ищут ставку барона и что у них к де Брею важное дело. Очень важное… и его не следует доверять даже столь опытному и, безусловно, компетентному офицеру. Сложно было сказать, обиделся ли сотник, но спорить не стал — только кивком отдал приказ одному из легионеров, и тот, сняв с пояса небольшой рог, протрубил сложный сигнал.
— Подождем, — спокойно заметил сотник, и эта короткая фраза, несмотря на обыденность тона, прозвучала как приказ.
Ждать пришлось недолго. Уже через несколько минут на дороге появился еще один отряд кавалеристов. Их командир обменялся с сотником парой слов, после чего тот жестом предложил путникам следовать за собой.
Денис с некоторым беспокойством заметил, что всадники окружили их, и теперь их скакуны неторопливо трусили вдоль дороги впереди и позади, тем самым полностью отрезая путникам путь к бегству, если бегство, конечно, понадобится. Тернер по-прежнему хранил абсолютное молчание и выглядел умиротворенно-спокойным, мерно покачиваясь в седле и, кажется, даже смежив веки. Зная, что тьеру сон не столь уж и нужен, Жаров подумал, что несмотря на внешнюю расслабленность хищник сейчас готов в любое мгновение вступить в бой. И страшно было подумать, что может произойти с легионерами, если вдруг они дадут понять Тернеру о враждебности своих намерений.
Пока они ехали по широкой дороге, петляющей среди леса, Тая на несколько раз пыталась расспросить командира о том, что происходит в окрестностях, но тот отмалчивался и лишь тогда, когда девушка стала особо настойчива, недовольно ответил;
— Простите, леди, вопросы вы сможете задать барону. Если, конечно, вы именно те, за кого себя выдаете.
Оскорбленная в лучших чувствах девушка замолкла. Она ехала чуть впереди, и Денис откровенно любовался изящной фигуркой, красиво устроившейся в седле. Скакуны, которых удалось купить в городке, были далеко не идеальными представителями породы… и, когда утром Таяна уверенно направилась к могучему зверю, ранее принадлежавшему Тернеру, тот лишь равнодушно проводил ее взглядом. Хищнику было безразлично, на ком ехать — Денис не без оснований предполагал, что с равным успехом тот мог и просто бежать за спутниками, не выказав к вечеру ни усталости, ни недовольства.
Сейчас она была особенно прекрасна. Волны золотых волос, струящиеся по темно-зеленому плащу из мягкой шерсти, стройное тело, гордая посадка головы. Она выглядела королевой… или уж по меньшей мере настоящей дамой благородной крови. Жаров чувствовал, как его переполняет восхищение — подумать только, такая красота!
Солдаты тоже откровенно пялились на волшебницу, и только сотник был холоден, все время зыркая по сторонам, как будто бы чего-то опасаясь, И не снимал руки с эфеса меча. Да и кое-кто из других легионеров, несмотря на бросаемые на красавицу восторженные взгляды, сохранял холодную голову — в их руках были заряженные арбалеты, и, хотя жала массивных болтов смотрели в сторону леса, Денис понимал, что изменить прицел — дело мгновения. Другой вопрос, что вряд ли Тернер, случись что, убоится стрелков… только это мало поможет и ему, и Таяне.
Причины столь прохладного отношения были неясны. Пусть даже идет война… но стоит ли проявлять столько осторожности по отношению к безобидным… ну хорошо, кажущимся безобидными путникам. Или это просто демонстрация служебного рвения в расчете на будущее вознаграждение?
Дорога вынырнула из-под крон деревьев и теперь, прекратив петлять, устремилась вдаль, на две части рассекая зеленое поле. А в нескольких сотнях метров от опушки раскинулся огромный военный лагерь. Сложно было сказать, сколько сейчас здесь собралось бойцов — палатки, казалось, доходили до самого горизонта.
Краем глаза Денис заметил, что легионеры подобрались и насупились. Даже те, кто откровенно наслаждался видом прекрасной золотоволосой наездницы, теперь посуровели, и руки их переместились поближе к оружию. Жаров посмотрел на Тернера — тот все так же «дремал» в седле, ничуть не обращая внимания на окружающих.
Они подъехали к огромному шатру, над которым развевался вымпел с гербом де Брея — латная перчатка, сжимающая меч. Сотник вырвался вперед, из-под могучих копыт его скакуна во все стороны летели комья земли. Соскочив с седла, он заговорил с одним из воинов, охранявших вход в шатер.
Стражей было много — не меньше десятка, — хотя кто-то наверняка стоял и с другой стороны шатра. Телохранитель, выслушав сотника, коротко кивнул и исчез за пологом. Вскоре он появился снова, на этот раз в сопровождении самого барона Арманда.
Наверное, подсознательно Таяна ожидала, что отец тут же бросится ей навстречу, но он лишь окинул девушку мрачным взглядом, но не сделал и шага из-за строя телохранителей. Да они и не позволили бы ему такого порыва — Денис видел, что, как только барон вышел из шатра, воины тут же сомкнули щиты и теперь стеной стояли между командиром и путниками. Наверное, и до Таяны дошло, что не стоит прыгать к папке на руки… солдаты этот порыв могут превратно истолковать.
Поэтому она лишь чуть заметно надула губки и тихо спросила:
— Ты… ты не узнал меня? Отец…
Арманд расслабился. Самую малость — и все же его поза немного изменилась. Он уже не был так напряжен, но рука все равно не отдалялась от оружия.
— Тэй? Рад тебя видеть. — Голос генерала говорил об обратном. — Приветствую тебя и твоих спутников в нашем лагере. Я так давно тебя не видел, уж сколько месяцев…
Таяна удивленно подняла бровь.
— Отец… ты не… мы же виделись недавно. Еще и полутора месяцев не прошло!
По губам барона пробежала легкая усмешка.
— Ах да… действительно. Я смотрю, твой друг по-прежнему с тобой? Вы ведь, помнится, собирались ехать в столицу к Императору?
Это было уже выше сил Таяны. Она одним легким плавным движением соскользнула с седла и шагнула к отцу, который — Денис не видел иного варианта — был наверняка тяжело болен и остро нуждался в помощи. И кто же сможет ему помочь лучше, чем дочь, титулованная волшебница…
Копья как по команде разом опустились ей навстречу, так, что девушка едва сама себя не нанизала на широкие острия. Неизвестно, что могло бы произойти, если бы Тэй впала в бешенство… разозленный маг, знакомый с боевыми заклинаниями огня, может натворить много бед… но барон вдруг резко махнул рукой, и копья тут же исчезли. Как будто у воинов были глаза на затылке, ибо они стояли к командиру спиной.
— Она действительно моя дочь, — чуть более резко, чем следовало, сказал он. — Пропустите.
— А эти двое? — Голос сотника был по-прежнему холоден, словно лед в разгар зимней стужи.
Барон на мгновение задумался. Затем поднял глаза на Тэй, и Денис вдруг увидел, что глаза воина наполнены болью.
— Ты ручаешься за своих друзей?
— Папа, что проис…
— Я спросил, ты ручаешься за своих друзей? Просто ответь.
— Да, — фыркнула волшебница. — Я ручаюсь за них.
— Пропустить и их, — приказал Арманд. — Сотник, ты свободен. Благодарю. А вы, господа, прошу, проходите… я думаю, у нас найдутся темы для беседы.
Внутри шатер был обустроен весьма неплохо. После нескольких ночевок прямо на голой земле было приятно увидеть нормальные стулья, небольшой, зато плотно уставленный едой и напитками столик. Барон тяжело опустился на стул, жестом пригласив гостей тоже занять места за столом и отдать должное трапезе. Хотя, конечно, ни у Дениса, ни у Таяны сейчас кусок бы не полез в горло.
— Прости за такой прием, малышка… и вы тоже, Дьен. Не знаю имени вашего спутника…
— Меня зовут Тернер, — сообщил хищник, с лица которого так и не сошло умиротворенное выражение.
— Тернер… рад встрече. Прошу прощения и у вас. К сожалению, в последнее время здесь творится разное… и я должен быть осторожен.
— Какая осторожность, отец? — Глаза Таяны метали молнии, а лицо покраснело от уже почти не сдерживаемого гнева. — В чем? В том, чтобы не узнавать собственную дочь? В том, чтобы задавать ей прилюдно глупые вопросы? Не знаю, кто как, а я решила, что ты просто сошел с ума!
— В чем? — задумчиво переспросил ее Арманд, как будто не замечая, что молодая волшебница вот-вот окончательно потеряет контроль над собой. — Знаешь… а ведь тебя могли просто застрелить. Без разговоров, без предупреждений… стрелу в грудь, да и не одну. Вам невероятно повезло, что Марик решил доставить вас в лагерь…
— О Эрнис! Да что ж тут у вас творится!
— Я же говорю, много чего, — недобро усмехнулся барон. — Например, вчера в этом шатре убили тебя, девочка моя. Я сделал это сам. Своими руками. Вот так-то…

7

Несколько минут все поражение молчали. Денис подумал, что фраза, даже будучи явно иносказательной, звучит все же довольно странно. Таяна вообще смотрела на отца с легким оттенком сострадания. Видимо, решив, что беседовать дальше на эту тему не стоит, она осторожно попыталась направить разговор в другое русло.
— Да, отец, я все хотела спросить… Ты не познакомишь меня с Таркином? Я столько слышала о нем от тебя. Признаться, я думала, что он все время проводит в твоем шатре… ну там, планы баталий и прочее.
Барон помрачнел еще больше, хотя, казалось, это и было невозможно. Затем сказал медленно и глухо, глядя прямо в глаза дочери:
— Лонг Таркин умер. Два дня назад убийца зарезал его в его же собственном шатре.
— Убийца? — непроизвольно сорвалось с языка Дениса. Таяна пару раз действительно упоминала в разговоре о генерале Таркине и о том, что барон всегда неплохо о нем отзывался. Ему, ведавшему, пусть и не слишком долго, вопросами безопасности, было непонятно, как такое вообще могло произойти. — Убийца в таком лагере? Неужели охрана организована настолько плохо?
В глазах барона на мгновение мелькнула искра гнева. В какой-то момент Жаров подумал, что вот сейчас этот человек вспылит, много чего наговорит сопляку, посмевшему учить опытного лидера, а то и вовсе укажет на дверь. Пусть так… это все же лучше, чем видеть полководца в столь упадническом состоянии духа. Но нет… искра праведного гнева тут же угасла, и перед гостями снова сидел измученный человек, плечи которого были согнуты каким-то тяжким грузом. Грузом, который нельзя просто сбросить, распрямив спину.
— Охрана организована хорошо. — Голос был все так же печален. — Но в палатку вошел… человек, которого охрана безропотно пропустила.
— Убийцу нашли? Кто же он?
— Да, нашли. Да он и не пытался скрыться, Таркина убил некий… барон Арманд де Брей.
— Ты??? — задохнулась от удивления Таяна, но отец лишь покачал головой.
— Нет, не я.
Он взял со стола массивный кубок, наполненный вином — явно не первый в этот день, — одним махом опустошил его чуть не наполовину и начал рассказывать.
С момента соединения армии де Брея и остатков легионов Таркина прошло не более суток. Измученные стремительным маршем легионеры отдыхали, а Арманд вместе со своим помощником уже разрабатывали план кампании. Конечно, следовало не просто дать понять ургам, что их наглость будет наказана, — следовало отбить у них охоту браться за оружие не менее чем на полсотни лет. В прошлый раз, когда войска были практически уже на границах владений лесных племен, ургам удалось откупиться — немного унижения Империи, немного золота гномам… Золота все же было много — но кто сумеет заглянуть в сундуки гномов? А сами те никогда не скажут правды.
Теперь же де Брей не намерен был останавливаться, урги перешли все мыслимые границы, и если Империя могла позволить себе снисходительно относиться к мелким стычкам — в конце концов, потери мизерны, зато армия держит себя в форме, то падение приграничных крепостей, массовое бегство народа во внутренние области Империи… не говоря о том, что Корона несла огромные убытки от брошенных урожаев, уже сам факт пренебрежительного отношения к имперским легионам требовал отмщения. Немедленного и сурового. И барон готов был отстаивать свою точку зрения перед кем угодно — хоть бы и перед самим Императором.
Доклад Таркина о переправе ургов через Беловодную командующий выслушал с довольно мрачным видом. С его точки зрения, генерал допустил лишь одну, зато непростительную ошибку. Он недооценил противника. Как-то издавна повелось думать об ургах, как о совершеннейших дикарях, способных лишь на атаку толпой, без строя, без продуманного плана. Но известия о падении бастионов должны были подбросить генералу пишу для размышления.
И все же Таркин сумел вывести легионы из-под удара, потеряв совсем не так много бойцов, как того хотелось бы ургам. И теперь соединенная армия имела достаточно сил, чтобы растереть Орду в порошок. Де Брей, в двух словах выразив генералу свое неудовольствие, с головой окунулся в разработку плана контрнаступления. И только под утро, когда глаза уже начали слипаться от усталости, а язык потерял способность внятно произносить слишком сложные слова, он отпустил Лонга на отдых. И сам забылся коротким, тревожным сном — здесь же, возле стола, заваленного картами.
Барона разбудил шум — трубы играли тревогу. Он натянул кольчугу — куда-то запропастился адъютант, а облачиться в латы самостоятельно было слишком уж сложным и, главное, долгим делом. Можно было бы позвать на помощь кого-то из телохранителей… но, выглянув из шатра, барон не увидел ни одного из своих стражей, обычно не отходивших от командира.
В лагере было шумно, в воздухе витал запах беды… но это явно было не нападение ургов. Барон двинулся в сторону источника тревоги, по пути ловя на себе изумленные взгляды солдат. Толпа собралась у палатки Таркина. Здесь генерал уже заметил, что его приход приводит легионеров в недоумение. Хотя причину его он понял лишь через несколько минут, когда, подчиняясь приказу, солдаты раздались в стороны, пропуская его.
Таркин был мертв. Он лежал ничком на полу — никто не посмел прикоснуться к телу, и огромная лужа крови расползалась по полу, пропитав насквозь небольшой коврик. Страшная рана в спине — похоже, его проткнули мечом насквозь. А рядом с трупом мерно колыхалась какая-то студенистая масса, отвратительная на вид и столь же мерзко воняющая.
Один из офицеров, бледный как мел, зажимая ладонью рану в боку, доложил генералу о происшествии. По его рассказу, который невозможно было принять на веру, выходило следующее.
Уже почти рассвело, когда к палатке генерала подошел он, Арманд де Брей, собственной персоной. Не сказав стражам ни слова, командующий вошел к Таркину. Охрана и бровью не повела — кто посмеет остановить барона? Офицер — а он в тот момент и стоял в карауле — не мог точно сказать, о чем говорили Таркин и барон, да и состоялась ли вообще между ними беседа. Прошло всего несколько минут, и из палатки раздался вопль, переходящий в хрип.
Когда солдаты ворвались в шатер, их глазам открылась страшная картина — генерал Таркин бился в агонии, насквозь пронзенный мечом, а барон стоял над ним и тупо смотрел на дело своих рук. А потом он повернулся к вбежавшим стражникам, медленно оглядел их, как будто бы стараясь запомнить каждого в лицо, — и вдруг бросился к ним, на ходу выхватывая из ножен кинжал.
Наверное, солдаты просто были в шоке — иначе сложно объяснить, почему они подняли оружие на своего командира, пусть даже он — а это было очевидно — неожиданно сошел с ума. Может быть, сработали рефлексы, когда тело твердо знает: каждый, обнаживший против тебя оружие, — враг. Центурион получил удар кинжалом в бок, но и его меч нашел цель. Хотя, вонзив клинок в горло своему же начальнику, офицер тут же выпустил из рук эфес, ужаснувшись содеянному…
А спустя мгновение ужас и вовсе захлестнул его разум.
Тело барона еще не коснулось земли, а с ним уже начало твориться нечто странное. Кожа, ткань туники, пластины доспеха — все это вдруг начало прямо на глазах превращаться в студень. Прошло совсем немного времени, и от тела, еще совсем недавно выглядевшего точной копией командующего, осталась лишь мерзкого вида слизь. Исчез и торчащий из спины Таркина клинок — он тоже превратился в желе и стек на землю по уже не подававшему признаков жизни телу.
Весь день огромный лагерь говорил только об этом происшествии. Пятеро волшебников, приписанных к армии барона, в том числе и сам Дастин Гарт, один из лучших боевых магов современности, все это время пытались разобраться, что же на самом деле произошло в палатке генерала. Тщетно. Все их знания, весь опыт спасовали перед лужей слизи — никто и никогда даже не слышал о такой магии. А в том, что это именно магия — чужая, злая и смертельно опасная, никто не сомневался.
А потом к барону заявилась его дочь, титулованная волшебница, красавица Таяна де Брей. И ее, конечно, сразу же пропустили к отцу.
— Я сидел здесь, на этом же самом месте, — продолжал рассказывать барон. Его речь была многословной, часто слишком запутанной, но слушатели ловили каждое слово, прекрасно понимая, что и в самом деле происходит нечто невероятное. — Я сидел здесь, когда в шатер вошла ты, девочка. Ты, собственной персоной. Только на тебе была другая одежда, не слишком удобная для дальней дороги.
Он замолчал, чтобы вновь отхлебнуть из кубка. Денис видел, что барон уже изрядно навеселе — видать, он уже не раз прикладывался к кубку, начиная со вчерашнего дня. Любой другой уже, наверное, свалился бы под стол — но железный организм ветерана еще держался.
— М-да… так вот, ты вошла, и я, конечно, встал тебе навстречу, раскрыв объятия. И в этот момент…
Лицо Арманда вдруг исказила гримаса ярости, он со злостью швырнул кубок на пол, расплескав драгоценный напиток.
— И в этот момент ты, дочь моя, ударила меня кинжалом.
— Отец!
— Меня не так легко застать врасплох. — Голос барона вновь стал спокойным. — Я не позволил оружию достать до тела. Хотя мне пришлось оттолкнуть тебя…
— Отец, я прошу… ты же понимаешь, что это была не я. Барон кивнул, соглашаясь.
— Конечно, не ты. Мне пришлось оттолкнуть это существо, и довольно сильно. Но оно напало вновь. Я вынужден был защищаться… Знаешь, дочка, если бы это и в самом деле была ты, наверное, я бы скорее дал себя убить, чем причинил бы тебе боль. Но это была не ты, и я уже видел это. Глаза… глаза другие, в них не просто была злоба — мне показалось, что они вообще целиком состоят из злобы и ненависти. У человека не бывает таких глаз. И я взялся за меч.
— А потом все было так же, как и с тем… существом, что убило Таркина? — спросил Денис.
— Да, — кивнул Арманд. — Может, мне надо было ранить его… или ее… обездвижить, допросить. Но я не смог. Она… оно было слишком похоже на тебя, девочка моя, и потому я бил насмерть. Чтоб уж сразу, чтоб без мучений. А потом — лужа смердящей слизи, и кровь на моем клинке превратилась в бурую жижу.
— И волшебники снова оказались бессильны, — мрачно заметила Таяна. Это не был вопрос, всем и так было ясно, что никаких вразумительных объяснений происшедшего у барона нет.
Он отрицательно покачал головой.
— Никакой зацепки. Если это и магия, то совершенно им неизвестная. Этот высокомерный хлыщ, Гарт… знаешь, я впервые видел его совершенно растерянным. Похоже, никто не сможет толком сказать, что же это были за создания…
В шатре было тихо. Каждый в меру своих знаний думал над происходящим… и в этой тишине вдруг отчетливо прозвучал голос Тернера.
— Я могу сказать, что это было. Это существо называют «Дитя Гнева».
Взгляды всех присутствующих переместились на Тернера, Тот же, глядя прямо перед собой странным немигающим взглядом, монотонно говорил… говорил…

8

— Дитя Гнева, это одно из наиболее часто встречающихся проявлений дестабилизации мира, возникающее при смешении сущностей сквозь разорванную мембрану. Это спонтанная магия, она рождается сама по себе. Никаких заклинаний, никаких ритуалов. Причиной появлений Детей Гнева является слияние ненависти большого количества разумных существ, направленной против конкретного объекта, с разумом этого объекта. Подпитываемое всплесками магической неуравновешенности пространства, это слияние порождает существо-убийцу, единственной целью которого является найти и уничтожить объект ненависти. Любой ценой. Как правило, Дитя Гнева принимает форму того, кто пользуется доверием будущей жертвы. Вся требуемая информация — внешность, голос, походка, память, одежда — все это изымается из памяти жертвы. А потому нет никакой возможности отличить Дитя Гнева от настоящего человека — ни задавая вопросы, ни иным способом.
Денис поморщился — идиот тьер только что заявил барону открытым текстом, что все они, и он, и Таяна, и сам Тернер, вполне могут оказаться оборотнями. Краем глаза он видел, как напрягся Арманд, как отодвинулся назад — чуть-чуть, самую малость, но теперь поза ветерана позволяла ему вскочить на ноги мгновенно… и рука его теперь лежала совсем недалеко от оружия.
А тот продолжал гнуть свое.

Предыдущая страница 28 Следующая страница


29 Дмитрий Воронин

— Будучи порождением чистой магии, Дитя Гнева не является нежитью, а потому для опознания его невозможно использовать такие общепринятые способы идентификации нежити, как серебро, чеснок, лунный или солнечный свет, холодное железо, бегущая вода и так далее. Единственным способом определить, что стоящий перед вами объект есть Дитя Гнева, является то, что ради достижения своей цели эти создания пойдут на все, не зная ни страха, ни сомнений. У них совершенно отсутствует инстинкт самосохранения. Если бы стражи барона попытались задержать Дитя, изображавшего Таяну, оно бы напало на них, не задумываясь.
— Как-то странно все это, — протянула Таяна, не замечая или не желая замечать напряженности, повисшей в воздухе. — Убить человека можно куда более простыми способами. И почему Дитя не использовало магию? Я ведь все-таки… тогда у отца не было бы ни шанса.
Тернер даже не повернул голову в ее сторону, более того, его лицо вообще не дрогнуло, как будто было высечено из камня. Шевелились только губы.

— Дитя Гнева не представляет собой абсолютную копию оригинала, подобие лишь на уровне внешности, поведения и памяти. Дар к использованию магии не является физической особенностью организма и потому не поддается матрицированию. К тому же существование Детей Гнева не подчиняется ни законам логики, ни какой-либо целесообразности. Их не создают силой чьего-либо разума и, следовательно, не наделяют свойствами, гарантирующими достижение цели. Повторяю, это спонтанное проявление магии. Можно сказать, что это случайное явление природы, с некоторой долей вероятности наступающее при совпадении ряда факторов…
Денис слушал речь тьера со все возрастающим удивлением. И не потому, что Тернер сейчас рассказывал вещи, которые для него, Жарова, уроженца технологической цивилизации, казались совершенно невозможными. С этим он как раз вполне мог смириться — за время пребывания в этом мире насмотрелся всякого. Беспокоило другое — речь хищника, до сего момента вполне обычная и не вызывающая противоречивых чувств, сейчас была… слишком умной, пожалуй. Пусть Тернер и был магическим существом, порождением колдовства древних мастеров, но он все равно был плоть от плоти этого мира… а речь его, если не обращать внимания на смысл, была бы более характерна для представителя его, Жарова, мира.
— Появление Детей Гнева свидетельствует о том, что взаимопроникновение континуумов уже началось, — не меняя тона, продолжал тьер. — Глобального прорыва еще нет, но его появление — вопрос времени. Продолжающееся истончение мембран может вызвать разрыв в любой момент.
Тернер замолчал и потянулся к кубку с вином — то ли во рту пересохло, то ли он стремился поддерживать образ обычного человека.
— Откуда ты все это знаешь? — Тэй смотрела на спутника круглыми от удивления глазами. Уже который раз за последнее время она убеждалась, что огромная часть знаний о магии и о сопредельных мирах оказывалась для нее открытием. Для нее — далеко не последней из выпускниц Академии, титулованной волшебницы.
Тьер повернулся к ней, его бровь медленно поползла вверх, выражая недоумение.
— Что ты имеешь в виду?
— Ну, откуда тебе известно об этих Детях Гнева? Наши летописи не содержат ни слова…
— Постой, постой… — Тернер нахмурился, явно не понимая вопроса. — О чем ты, волшебница? Какие Дети Гнева?
Теперь настал черед остальным присутствующим разглядывать воина с непониманием во взгляде.
— Послушай, ты только что рассказал нам о Детях Гнева, о том, как их можно… вернее, что их никак толком нельзя распознать. И о том, что их появление свидетельствует…
— Послушай, Таяна. — Тернер мрачнел все больше, и в его словах начали появляться сухие нотки, которые вполне можно было бы расценить как угрозу. — Послушай, если я чего и не люблю, так это глупых шуток. Я первый раз слышу от тебя о каких-то там детях, и о каком-то там гневе. Может быть, нам стоит говорить о деле и не заниматься глупыми розыгрышами…
Он вдруг замолчал, затем медленно обвел глазами присутствующих, явно читая в их взглядах ответ на невысказанный вопрос. Денис почувствовал, что тьера охватывают чувства, весьма похожие на панику. Паника у почти бессмертного и почти неуязвимого существа, прожившего на этом свете уже с десяток столетий? Уже это было страшно.
— Значит, я что-то говорил, да? — Впервые Жаров слышал дрожь в голосе этого безжалостного убийцы. — Я ничего не помню. Кажется, Таяна что-то спросила… нет, что-то просто сказала, что-то насчет волшебников. Потом я глотнул вина, и…
— Между этими двумя событиями мы услышали весьма поучительную лекцию, — сухо заметил барон. Было видно, что Тернеру он не доверяет ни на йоту. — Что ж, господа, как бы там ни было, но то, что мы услышали, не стоит просто отбросить.
— Да, отец, — кивнула Тэй. — Нельзя. И честно признаться, многое из сказанного напрямую касается причины, по которой мы приехали в твой лагерь.

16. КОНЕЦ ОРДЫ

Страшен гнев Вечного, и я, Ур-Шагал, провидец и летописец, говорю вам, дети мои, бойтесь прогневить создателя. Ибо все в его руках, и жизнь ваша, и честь. И неисповедимы пути его.
Снова дымы костров уносятся ввысь, в высокие пещеры Ург-Дора. И дым этот уже не от жертвенных костров — то уходят в последний путь души воинов народа ургов, цвет и сила, лучшие из лучших. Победы вскружили голову вождю Ар-Бейру, которого уже никто из народа ургов не назовет великим. Ибо нет величия в бегстве и позорной смерти от удара в спину. Мудрость дана вождю не только для того, чтобы вести в бой армии — он должен был понять, что Вечный лишь испытывает его гордыню. И Ар-Бейр не выдержал этого испытания, как и многие другие до него. Я, Ур-Шагал, говорю вам, что возгордился вождь Ар-Бейр сверх всякой меры и посчитал он себя равным Вечному, и думал, что одно лишь присутствие его принесет победу клинкам наших воинов, победу над любым врагом. О, как заблуждался вождь — что Вечный даровал, то он легко может и отнять. И мудрость, и силу… и удачу.
И волею Вечного, удача покинула нас. Сапоги имперских легионов топчут святую землю народа ургов, наши ручьи утратили прозрачность, теперь их вода красного цвета, а злобные тарги жиреют — сейчас у них много пищи. Очень много.
За эти дни в моей скромной обители побывало много соплеменников — и тех, что могут лишь держать в руках оружие, и других, тех, чей голос громко звучит на военных советах или у алтаря Алмазной Тверди. Я знаю, как были разбиты урги — и я напишу об этом, чтобы и вы, дети мои, сумели узнать о тех временах, когда в один миг рухнуло величие Орды, смешанное с кровью и грязью тяжкой поступью легионов Железного Арманда,
И еще хочу рассказать вам, дети мои, что горе поражения помутило рассудок Великого шамана Аш-Дагота, ибо вознамерился он, вопреки явному желанию Вечного, вновь открыть врата в Стальные пещеры, где надеется разыскать огненных червей. Сила огненных червей, как считает он, сможет обратить вспять солдат Империи и принести ургам желанную победу. Но многие боятся, что деяние это окончательно отвернет от нас лик Вечного… боюсь этого и я, Ур-Шагал, провидец и летописец.

1

— Я видел его, госпожа. — Немолодой вампир склонил голову перед Таяной.
Было несколько странно видеть вампира, облаченного в форму имперского легионера, но Денис к этому времени уже знал, что такое иногда случалось. Люди, вынужденные столетиями жить рядом с самыми разными созданиями, постепенно вынуждены были либо смириться с этим соседством, либо начинать войну. Если гномы прятались в своих подземельях, где чувствовали — и не без оснований — себя в полной безопасности, если эльфы укрылись в лесах, отгородившись магическими завесами, стараясь не общаться со своими шумными и грубыми соседями, кроме как по достаточно важным поводам, то вампиры вынуждены были жить среди людей. И даже не потому, что человеческая кровь была им нужна для выживания, хотя и это имело место. Просто, как Жаров понял из объяснений Таяны, вампир нуждается в обществе. И ради питания, и ради продления рода… и, в конце концов, просто ради общения.
Конечно, люди не любили вампиров. Еще бы, кто ж будет относиться с симпатией к существу, которое, глядя на тебя, мечтает испробовать вкус твоей крови. Случаи, когда вампиры, подобно Мерлю, поселялись среди людей, врастая, так сказать, в общество, были редки. Да и там им в любой момент мог грозить костер.
Эльфы в этой ситуации схватились бы за свои луки, и воздух наполнился бы пением их не знающих промаха стрел. Гномы спрятались бы еще глубже, завалив камнями выходы на поверхность… ну, отказались бы от своего излюбленного напитка — пива, сваренного умельцами-людьми. Пережили бы.
Вампирам было некуда бежать, и их было слишком мало, чтобы сражаться.
Они выбрали мир. Настолько, насколько это вообще было возможно.
Откровенно сказать, и сами люди, по крайней мере те, кто стоял у власти, тоже не были заинтересованы в уничтожении этих созданий. Нашлись и дальновидные политики, и предусмотрительные военные. И вампиры получили свой шанс войти в сообщество людей, может быть, даже не на вторых, на последних ролях — но войти, попасть под защиту закона, который ясно и четко говорил, за какое деяние полагается плата серебром, а за какое — костер и кол в сердце. Тот же Арманд де Брей, несмотря на стойкую неприязнь к кровососам, с готовностью принимал их в состав своей армии, поскольку нет в этом мире лучших разведчиков и посыльных. Вот и сейчас этот вампир — не рядовой, десятник, командующий особым разведывательным отрядом, докладывал о результатах своего полета.
— Статуя установлена на широкой площадке возле пещер. Она и впрямь похожа на алмазную, сияет даже при свете факелов.
— Далеко? — коротко бросил барон.
— Пехоте полдня пути, — ответил вампир, мысленно прикинув расстояние. — А кавалерии там будет трудно, прямой дороги к этому поселению нет, а лес слишком густой. Кое-где и пехоте придется расчищать дорогу топорами.
— Они тебя видели?
— Конечно, — усмехнулся разведчик, демонстрируя слегка пожелтевшие от возраста клыки. Судя по его внешнему виду, вампир прожил на этом свете уже лет четыреста. Учитывая, что он сумел дожить до столь почтенного возраста, следовало отдать должное его умению ладить с людьми. — У ургов все еще есть шаманы…
Барон хмыкнул, расценив фразу то ли как шутку, то ли как комплимент. Скорее — как комплимент. После битвы у Беловодной у Орды и впрямь остались шаманы — вопрос лишь в том, сколько.
— Ты ранен?
— Пара стрел, — пожал плечами вампир. — Уже все заросло. А огнем они не кидались… боятся.
Присутствующие понимающе переглянулись. На месте шаманов они бы тоже побаивались даже простейших огненных фаерболов. Были тому причины…

2

Выслушав сбивчивый и многословный рассказ дочери, барон не стал проявлять ни недоверия, ни нерешительности. Об Оракуле он, конечно, слышал немало, и если характер древнего существа каждый рассказчик описывал исключительно в зависимости от личных обид, то в одном сходились все — Оракул не ошибался. И теперь, раз он предсказывает возможность гибели самого мира, к этому следует отнестись с должным вниманием.
К тому же необходимость добраться до алмазной статуи, которая виделась Оракулу как источник всех бед, вполне согласовывалась с планами самого барона. Орду следовало растереть в пыль… и Арманд намеревался сделать это в самые ближайшие дни. Что ж, придется поспешить.
Барон был полностью уверен в своих силах и когда заявил, что не пройдет и седмицы, как статуя будет у них в руках, вполне отдавал себе отчет в сказанном. Тридцать полностью укомплектованных легионов — страшная сила, способная смести с лица земли все, что может противопоставить Империи Орда, — и еще полстолька.
Легионы выступили на рассвете. Через два дня марша командующий разделил армию — большая часть пехоты перешла Беловодную в верховьях, и теперь с каждым часом все более надежно отрезала Орду от милых ее сердцу лесов и пещер. Остальная же часть армии — почти вся кавалерия, эльфийские стрелки, обслуга боевых метательных машин и четыре легиона тяжелой пехоты — двинулась более коротким путем. Еще полусотней эльфов и тремя сотнями арбалетчиков барон пожертвовал — этот отряд был направлен к Длани Мага, чтобы перекрыть дорогу на случай, если вдруг урги попытаются выйти имперской армии в тыл. Отряд стрелков, к которому было добавлено еще две сотни панцирной пехоты, способен был намертво перекрыть горную дорогу от любого количества врагов. Несколько вампиров-гонцов умчались куда-то, унося письма, скрепленные личной печатью барона, многими ценившейся ничуть не менее, чем витиеватая подпись самого Императора. Куда и зачем отправились крылатые вестники, было никому, кроме самого де Брея, не известно.
Конечно, движение столь крупных сил урги не проглядели — но сделать уже ничего не могли. Или скорее не захотели — у них еще был шанс избежать бойни, но они им не воспользовались. Барон на совете, куда оказалась приглашена и Таяна как волшебница, пополнившая на время кампании ряды боевых магов армии, сообщил, что на месте ургов бросил бы и захваченные крепости, и добычу, отступив на свою территорию, в леса, где Империя неизбежно потеряет свое основное преимущество — строй. Чем руководствовался вождь Орды, не пытаясь выбраться из окружения, сказать было сложно. Может, болезненными представлениями о чести?
Кольцо окружения было замкнуто к исходу пятого дня. Урги — почти все силы Орды, стянутые в один кулак, занимали позиции на обоих берегах реки, заняв заодно и брошенный лагерь легионеров, почти полностью, впрочем, разрушенный магической вспышкой огня, вырвавшегося из-под контроля шамана. Вырваться из котла они не пытались, хотя один из вестников уже принес сообщение, что большой, в две - две с половиной тысячи отряд ургов попытался, как и предвидел опытный полководец, просочиться в тыл имперцам по горной тропе, Потеряв треть армии, урги отступили. Потери отряда, защищавшего Длань Мага, были незначительны.
Утром шестого дня трубы взвыли, подавая сигнал к наступлению. Пехота, сомкнув щиты и ощетинившись копьями, двинулась на огромный лагерь ургов. В этот раз битва должна была происходить без поддержки магии — Таяна быстро убедилась, что в этих местах боевые заклинания могли привести к весьма плачевному результату. Шестерым волшебникам придется ограничиваться предельно простыми заклятиями, и будет куда безопаснее для всех, если используемые силы не будут носить откровенно наступательного характера. Поначалу с ней спорили — но вскоре согласились. После того как Дастин попытался создать ветер, дующий в спины солдатам и помогающий им в атаке, а заодно запорашивающий пылью глаза ургам. Смерч, получившийся в результате относительно элементарного, изучаемого на начальных курсах Академии заклинания, гасили все вшестером.
Почти не понеся потерь, пехота встретила арбалетный залп. Чуть больше неприятностей принес огненный шар, пробивший немалую брешь в стальной стене щитов. Второй и третий клубки пламени были сбиты арбалетчиками, четвертый, как втайне все и ожидали, взорвался в руках шамана, испепелив и его, и всех, кто оказался поблизости. Взрыв не был столь силен, как тогда, во время боя ургов с легионами Таркина, но и в этот раз Орде досталось весьма ощутимо — не менее сотни бойцов сгорели заживо.
Урги бросились было навстречу людям, яростно, с воплями, отчаянно размахивая сталью. Что ж, этот бросок привел лишь к тому, что далее легионы шагали в основном по устилавшим землю телам. Удар длинных копий был неотразим — и мало кому из бойцов Орды удавалось дотянуться до медленно надвигавшихся легионеров хотя бы кончиком клинка.
На другом берегу урги решили, что им противостоит меньший по численности отряд. В какой-то мере это было правдой, но Орда вновь пала жертвой недостатка информации. Имея троекратное превосходство, урги надеялись опрокинуть людей в считанные минуты и, вырвавшись на оперативный простор, уничтожить эту часть армии до последнего человека — тяжелая пехота де Брея не сможет прийти на помощь, разделяющая его войска река не даст помешать разгрому.
Да, река и впрямь не дала бы командующему переправить свои силы… если бы он собирался делать это.
Сначала ургов встретили эльфийские стрелы. Даже двадцать—тридцать лесных снайперов могли остановить серьезную атаку недостаточно бронированной пехоты. Здесь же ургам противостояли четыре сотни стрелков — страшная сила. Белооперенные стрелы буквально выкосили передние ряды ургов, с немыслимой точностью поражая любые незащищенные места — горло, глаза, рот. В первую очередь были выбиты немногие латники и те, кто носил кольчуги. Хотя, конечно, эльфы с готовностью валили всех, кто оказывался в пределах досягаемости их луков.
Когда изрядно поредевшая, но все еще сильно превосходящая людей числом толпа ургов приблизилась на расстояние арбалетного выстрела, стрелы полетели с двух сторон. Урги стреляли на бегу — и, конечно, меткость оставляла желать лучшего. И все же эльфы потеряли около десятка бойцов, после чего легко отступили, не ввязываясь в драку и стремясь любой ценой уйти от рукопашной, в которой они никогда не были сильны. А освободившееся пространство пронзил рой арбалетных болтов, выпущенных имперскими стрелками. Эти целились спокойно, а потому последствия залпа были для ургов истинной катастрофой.
А потом в дело пошли топоры ургов и копья легионеров. Воздух наполнился грохотом сталкивающейся стали, арбалетчики и эльфы, ушедшие под прикрытие щитов панцирной пехоты, били над головами своих товарищей, и мало какая из стрел не находила цели. Внесли свой вклад и баллисты — тяжелые дроты нанизывали на свои древки сразу по несколько ургов, а катапульты обрушивали на головы наступающих каменную картечь и горшки с «гномьей мочой», тут же вспыхивающей жарким коптящим пламенем.
Может быть, Орда — вернее, то, что от нее осталось, и прорвалась бы, пусть и ценой немыслимых потерь. Вырвалась бы в поле — а там не всякий скакун догонит урга. Но в этот момент во фланги… если напирающую на строй легионеров толпу можно было считать отдаленным подобием строя — во фланги ударила кавалерия.
И урги дрогнули. И побежали…
Отступая и на одном берегу, и на другом и не имея иного пути, воины ургов, теряя оружие, бросались в воду. Был шанс просто уплыть — уплыть по течению как можно дальше — а там, возможно, выбраться на берег. Вода почернела от тысяч голов — а с обоих берегов летели и летели стрелы.
В этот момент стало ясно, куда столь внезапно улетели гонцы. Из-за поворота реки показались корабли. Их было немного — не более десятка, но меж собой они тащили сети, почти полностью перегородившие реку. Арманд де Брей предвидел все — и теперь урги, как крупная рыба, вязли в сети, путались, захлебывались… а снизу уже поднимался второй ряд кораблей, отлавливая случайно уцелевших. На судах стеной стояли солдаты и раз за разом слитно щелкали арбалеты, посылая в воду смертоносные болты.
Какое-то количество ургов все же избежало истребления — им удалось прорваться сквозь ряды легионеров и с той, и с другой стороны реки. На одном берегу кавалерия все же догнала беглецов и буквально втоптала их в землю. На другом кавалерии не было, и ургам удалось уйти. Жалким остаткам — не более пяти-шести сотен бойцов…

3

Выслушав разведчика, барон задумался. Конечно, он не подвергал сомнению рассказ дочери, но в густом лесу тяжелая пехота будет уязвима. Хотя люди и воевали с ургами уже не одну сотню лет, еще никогда имперские войска не переступали границ этого леса. Империя сильна строем сомкнутых щитов, сильна атакой тяжелой кавалерии, сильна слаженными залпами арбалетчиков — здесь же, в чаще, бой будет идти один на один, и кто знает, скольких воинов недосчитаются центурионы. Немногие из легионеров могли бы выстоять в схватке с ургом без поддержки товарища.
Денис прекрасно понимал полководца. Решиться разом утратить преимущества в обмен на неясные перспективы биться с противником на его территории… это было не слишком мудрым решением. А потому он, перекинувшись несколькими словами с Тернером, предложил барону другой — может быть, не самый надежный, но все же выход.
Первым словом де Брея было категорическое «нет». Спор продолжался не менее трех часов, прежде чем командующий скрепя сердце уступил. Он еще отчаянно пытался отговорить дочь от участия в экспедиции, но Таяна, всегда относившаяся к словам отца с уважением и пониманием, вдруг уперлась. Отпускать Дениса одного она не хотела — и ей было плевать на то, что, кроме этого мужчины, в опасный рейд отправятся еще полтора десятка бойцов. Тэй не хотела слушать никаких аргументов, в конце спора заявив, что все равно отправится в лагерь ургов — и тому, кто посмеет ее остановить, не поздоровится.
Барон злился — девушка оставалась спокойной, барон угрожал — Таяна лишь пожимала плечами. Барон просил… она немного всплакнула у него на плече, но решения не изменила. И он сдался.

— Нужна черная ткань, — заметил Денис. — И много…
— Найдем, — кивнул Арманд.
Он повернулся к высокому эльфу, удобно устроившемуся в кресле и почти не принимавшему участия в споре. Лишь на вопрос, согласны ли его бойцы принять участие в этой авантюре, коротко кивнул, считая, что больше тут говорить не о чем.
— Князь, прошу отобрать тех, кто отправится на… — барон замялся, подбирая подходящее слово и стараясь удержаться от ругательств, — на вылазку. Пятнадцать стрелков.
Денис вновь, в который уж раз, украдкой бросил взгляд на эльфа. Здесь, в имперском лагере, он впервые увидел этих существ, которые в его мире считались лишь сказкой, но зато были персонажами многочисленных книг. Сразу вспомнились слова Оракула о том, что люди, бывало, проникали из мира в мир и раньше, принося с собой свою память. Да, эльфов он примерно так и представлял — высокий, хрупкого телосложения мужчина, с чуть заостренными ушами и длинной, гораздо ниже плеч, гривой светлых волос. На нем была кольчуга непривычно зеленого цвета, облегавшая тело подобно перчатке. Вряд ли она могла бы уберечь от ургского топора, но вот от стрелы и даже от арбалетного болта это творение гномов, по словам Таяны, защищало вполне надежно. Сами эльфы практически не обрабатывали металл, предпочитая покупать у гномов готовые изделия.
Это был не простой эльф — он носил титул князя, один из высших эльфийских титулов.
— Я буду одним из этих пятнадцати, — внезапно сказал он.
Барон открыл от удивления рот, но, видимо, будучи знакомым с привычками и характером эльфов лучше многих, даже не стал спорить. Денис мало знал об эльфах, но об их ни с чем не сравнимом упрямстве был наслышан и потому догадался, что спор этот был бы бесполезен. Поэтому де Брей лишь покачал головой, пожал плечами… стараясь хотя бы жестами выразить свое неодобрение. Несмотря на то что эльфийские стрелки сражались плечом к плечу с имперцами, они не подчинялись командующему и вольны были в любой момент вернуться в свои леса. Или полезть в драку на верную смерть. Или сделать что-нибудь еще, идущее вразрез с тактическими планами барона. А могли и беспрекословно исполнять его приказы… В общем, действовали на свое усмотрение.
— Хорошо, — вздохнув, резюмировал барон. — Значит, так тому и быть. Осталось дождаться темноты. И я только надеюсь, что шаманы ургов заняты своими делами и не будут всю ночь прощупывать небо.
Тьма над лесом сгустилась довольно скоро. К этому времени доставили и черные плащи, в которые чуть ли не с головой замотались все, кому предстояло отправиться на вражескую территорию. Полтора десятка эльфов во главе со своим князем, Таяна с Денисом да еще Тернер. Почему тьер решил отправиться с ними, Денис спрашивать не стал — и так было ясно. В последней схватке ему так и не удалось принять участие в бою, и хищник порядком истосковался по хорошей драке.
— Ну, да пребудет с вами светлая Эрнис, — прошептал барон.
Могучие лапы подхватили диверсионный отряд, крылья разом ударили по воздуху. Восемнадцать вампиров — все, чем располагали имперские силы. Вампиру в его крылатой форме несложно поднять человека, даже увешанного оружием, и потому путь до ургского стойбища обещал быть недолгим… хотя и впечатляющим. Жарову приходилось летать по-разному — и на флаерах, и на тяжелых, плюющихся во все стороны огнем десантных ботах, и на индивидуальных антигравитационных поясах, носивших в народе из-за своей ненадежности насмешливое название «крылья ангела». Мол, чуть ошибся — и на небеса. Но полет в лапах вампира заставлял его сердце замереть, как будто бы он в первый раз в жизни поднялся в воздух. А еще он порядком побаивался, что крылатое создание, которому выпало тащить Тернера, догадается о нечеловеческом происхождении своей ноши. Но этого, к счастью, не произошло — а если у вампира и возникли подозрение, он предпочел промолчать.
Мерно хлопали кожистые крылья, ветер бил в лицо, проникая сквозь складки черной ткани. С земли увидеть крылатый отряд было невозможно — по крайней мере обычным зрением. Шаман или маг с помощью несложного заклинания увидел бы вампира без всякого труда, оставалось лишь надеяться, что у ургов сейчас хватает других забот.
Летели они недолго, от силы полчаса. Сверху раздалось предупреждающее шипение — в крылатой форме вампиры были лишены дара речи — и Денис почувствовал, что его «транспортное средство» снижается. Он чуть согнул ноги, и почти тут же каблуки сапог врезались в землю.
Вампиры, освободившись от своей ноши, вновь поднялись в воздух, только теперь они незримыми тенями скользили меж стволов деревьев, образовывая дозорный круг. И лишь один из них, вновь приняв человеческую форму, подошел к князю. Хотя формально идея этой вылазки принадлежала Денису, командовал отрядом эльф. Как старший по званию, положению и воинскому опыту.
— Мои родичи постараются не подпустить к вам патрули, если они здесь есть. — Вампир еле шевелил губами, и потому слышали его только князь и стоящий рядом Денис. — Поселок ургов перед вами, лес заканчивается шагов через двадцать…
Князь несколько нетерпеливо кивнул — любой эльф умел чувствовать лес, и он прекрасно знал, на каком расстоянии находится опушка.
— Святилище рядом, оно как раз на краю поселка. Возле статуи три пещеры, кто в них — мы не знаем. Может быть, шаманы, так что будьте осторожны.
С этими словами вампир трансформировался и взмыл в воздух. Денису оставалось только порадоваться — восемнадцать крылатых бестий, почти нечувствительных к стрелам, представляли собой серьезную силу. В крайнем случае они смогут унести диверсантов… или некоторых из них. Денису удалось переговорить об этом с тем вампиром, самым старшим, что летал на разведку — и тот обещал, что если Таяна попадет в беду, ее унесут куда подальше, несмотря на все возмущение волшебницы.
Оставшиеся метры до опушки преодолели быстро. С каждым шагом Денис убеждался, что совершенно не умеет ходить по лесу. Создавалось впечатление, что все вокруг состоит исключительно из сухих веток, ломающихся под его ногами с оглушительным хрустом. Эльфы, конечно, не издавали вообще никакого шума. Тернер, казалось, и вовсе скользил по воздуху, и Денис сомневался даже, что ноги тьера хотя бы приминали траву. Лишь он да еще Таяна, пробираясь между деревьями, рисковали выдать присутствие отряда ургским дозорам.

4

— Что они делают? — шепотом спросил Денис у Таяны, когда они подобрались почти вплотную к святилищу.
— Какой-то ритуал, — так же тихо отозвалась она.
Действительно, на площадке перед пещерами, прямо перед массивной статуей, выполненной из блестящих в свете факелов кристаллов (это живо напомнило Денису стены Хрустальной Цитадели), царило оживление.
— Если Оракул прав и врата в твой мир открывает этот голем, — едва шевеля губами, прошептала девушка, — то, кажется, как раз этим они сейчас занимаются.
— Им надо помешать…
— Ты сошел с ума. — Тэй шевельнула рукой, указав в сторону одной из пещер.
Денис вгляделся — там, в густом мраке, виднелось что-то массивное. Что именно — он никак не мог разобрать, слишком уж темно.
— Что там?
— Кажется, воины… много.
— Да, тогда ты права, они и в самом деле открывают портал.
— Их надо брать врасплох… пусть воины уйдут в портал, тогда здесь останутся только шаманы. И у нас будет шанс.
— Каждый портал увеличивает вероятность разрыва мембраны.
— Придется рискнуть…
О том, что их могут услышать, Денис особо не беспокоился. Десяток ургов возле статуи, видимо, служителей культа, пели торжественную, хотя, по мнению Жарова, слишком грубую песнь. Вернее сказать, не пели — орали, как будто бы намереваясь докричаться до небес.
Один из ургов стоял у самой статуи и, воздев руки, что-то говорил, обращаясь к голему. Денис постарался внимательно, насколько это было возможно, разглядеть изваяние.
Сразу бросалось в глаза, что статуя изображает не человека. Но и не урга, это уж точно. Огромная, метра три высотой, фигура принадлежала скорее чудовищу, имея лишь отдаленное сходство с человеческой фигурой. Когтистые лапы, колючий хвост, голова, увенчанная то ли короной, то ли многочисленными рогами.
— Он шевелится, — вдруг прошептала Таяна.
И действительно, лапы чудовища двигались. Медленно, еле заметно — но двигались, расходясь в стороны. Вот между ними проскользнула ослепительная зеленая искра, затем вторая, третья… И вот уже целый поток искр брызжет из когтистых лап, они сливаются в зеленое облако, отбрасывая тени от ургов, собравшихся перед изваянием.
— Это портал?
— Не знаю…
Прошло несколько томительных минут. Светящееся облако — теперь оно уже не было похоже на сноп искр, скорее на ярко сияющий зеленый туман — все расширялось, превращаясь в подобие щита, закрывавшего статую почти полностью. А шаман продолжал свой монолог, то вздымая руки, то делая ими странные, сложные движения. Он уговаривал, просил, умолял… со своего места Денис не слышал слов да и не понял бы, даже услышав, о чем говорит ург. Но ясно было, что заклинание — если это было оно — подходит к концу.
И вдруг разом все изменилось. Погасло изумрудное свечение, и теперь в воздухе перед статуей висело уже знакомое Денису полотнище портала… оно было почти невидимым, и только отблески факелов позволяли догадаться, что там, меж широко раздвинутых лап, находится нечто.
Шаман отдал приказ, и из пещеры хлынули воины. Их было много — не менее сотни, они бежали сплошным потоком, держа наготове оружие, и, шеренга за шеренгой, исчезали в мареве портала. Шаман провожал взглядом каждого бойца и, когда последний из них скрылся из виду, сам шагнул во врата.
— Кажется, пора, — шепнул Денис.
Видимо, эльфийский князь тоже пришел к этому выводу, поскольку тут же раздалась команда и свистнули первые стрелы. Шаманы, все еще окружавшие статую, повалились на землю, а эльфы вновь и вновь спускали тетивы, выкашивая всех, кто находился, на свою беду, поблизости от святилища.
— Теперь ваша очередь, — не повышая голоса, сказал князь.
Денис, Таяна и не отстающий от них ни на шаг Тернер рванулись вперед. Потребовалось всего несколько секунд, чтобы оказаться на площадке прямо возле статуи. Отсюда она казалась еще огромнее, величественнее и страшнее. И еще — она казалась живой. В глубине кристаллов перекатывались волны света… может быть, это было отражение огня все тех же факелов, но Денису казалось, что эти всполохи живут своей, непонятной простым смертным жизнью. Уничтожать такую красоту было жаль… и все же Жаров с разбега рубанул топором по блестящей поверхности изваяния, сталь противно взвизгнула и отлетела, оружие едва не вырвалось из рук. С другой стороны послышался такой же безнадежный лязг, еще один, и еще — Тернер отчаянно полосовал руку статуи мечом и остановился лишь тогда, когда клинок, жалобно дзынькнув, переломился пополам. На сияющей поверхности не осталось ни царапины.
— Отойди! — прорычал Тернер. Его тело стремительно изменялось, становилось ниже, медленно опускаясь на четыре могучие лапы с массивными когтями. Шипастый хвост отчаянно хлестнул по бронированным бокам. Тьер в боевой форме — это было жутковатое зрелище, и Денис сделал шаг назад, чувствуя, как по коже пробежала волна холода.
Когти, способные без труда пробить кованый нагрудник, с размаху чиркнули по статуе. Ударил фонтан искр, и тут же все звуки перекрыл яростный рев хищника — даже его чудовищная сила была бесполезна… Тьер обернулся и уставился на Дениса налитыми кровью глазами. И тот, повинуясь безотчетному страху, сделал очередной шаг, влетев спиной в колышущееся марево портала. А в следующее мгновение и Таяна, издав пронзительный вопль, бросилась за ним следом.

Что-то мягкое оказалось под ногами, Жаров споткнулся и упал на спину, отчаянно пытаясь перевернуться и сгруппироваться. Ему это почти удалось, но рухнувшая ему на спину Таяна спутала все карты — оба покатились по пластиковому полу.
Жаров вскочил на ноги первым — и как раз вовремя, чтобы увидеть урга, сунувшего голову в дверь. Видимо, оставленный на страже, он услышал шум и решил проверить, в чем дело. Он совершенно не ожидал увидеть людей и потому замешкался на несколько мгновений, Если бы Денису пришлось вступить с ургом в рукопашный бой, неизвестно, чем бы все закончилось. Скорее всего человек бы проиграл. Но эта секундная заминка стоила ургу жизни — топор Жарова вошел меж глаз, разрубив и кожаный шлем, и череп под ним.
Первым порывом было броситься назад, в портал, чтобы еще раз попытаться разрушить статую. Но тут взгляд Дениса упал на небольшую табличку, прикрученную к стене, и в голове возник новый план.
— Тэй, за мной!

Предыдущая страница 29 Следующая страница


Воинство Сатаны 30

— Куда ты… — только и успела пискнуть поднимающаяся на ноги девушка, но ее спутник уже исчез за дверью.
Денис бежал по коридору, лишь изредка оглядываясь, чтобы убедиться — Таяна изо всех сил старается поспевать за ним. Ошибиться он не мог, эта была она, «Сигма-4». космическая лаборатория корпорации «Азервейс». Он знал абсолютно точно, что здесь сейчас не было людей. После того как урги — теперь это было ясно как божий день — разгромили станцию в прошлый раз, сюда был послан отряд специалистов, которые должны были определить, что же произошло на самом деле. Рисковать людьми не стали, группа целиком была составлена из киборгов. В том числе — не менее десятка боевых модификаций.
На ходу Денис усмехнулся — весьма вероятно, ургам придется несладко.
Коридор изогнулся под прямым углом, и Жаров чуть было не упал — на полу, перегораживая проход, лежало тело. Это был человек… Денис присмотрелся и понял, что ошибся. Это был киборг — плечо робота было разрублено достаточно глубоко, чтобы зацепить критические элементы, и в ране отчетливо были видны переплетения проводов. Вряд ли это был киборг-воин, он не дал бы себя свалить столь легко, все вокруг было бы завалено телами ургов. Денис склонил голову над павшим — как бы предвзято он ни относился к киборгам, но это был соратник, вполне заслуживший прощальный салют. Затем взглянул на индикатор заряда своего бластера… что ж, возможно, он не зря таскал с собой оружие последние недели, и пусть под воздействием непонятных факторов батарея разрядилась уже процентов на семьдесят, на какое-то время энергии хватит.
Жарову сейчас нужна была посадочная палуба, вернее, хотя бы один стоящий там корабль. Можно было бы в принципе обойтись и без этого… неподалеку от эллингов находился склад, и там — в этом он не сомневался — можно было найти несколько топливных элементов. Если такую штуку взорвать возле алмазного голема, не то что статуя, будь она хоть трижды несокрушима, — вообще ничего не уцелеет. Топливный элемент разнесет в клочья все на расстоянии в полкилометра от эпицентра взрыва,
В этот момент Денис не думал о том, что в его распоряжении нет детонатора, а для того чтобы взорвать бомбу путем выстрела из бластера, надо как минимум находиться рядом с нею.
Он бежал, не допуская мысли о встрече с ургами, наводнившими станцию. Жаров отнюдь не считал себя неуязвимым, просто сейчас был весь захвачен мыслью о том, что способ уничтожить статую лежит от него буквально на расстоянии вытянутой руки. И потому он на некоторое время забыл об осторожности. И был жестоко за это наказан…
За очередным поворотом Денис буквально налетел на толпу ургов. Воины, не выпускавшие из рук оружия, сгрудились посреди коридора… видимо, здесь принял бой один из киборгов-солдат, и отряд тварей понес серьезные потери. Стены коридора были исполосованы лазерными лучами, грудой лежали дымящиеся тела. Один из ургов, увидев человека, взмахнул руками и одновременно с этим Денис, повинуясь рефлексам, нажал на спуск… больше он ничего не помнил.

5

Аш-Дагот, увидев выскочившего из малой пещеры людорака, заметил и огненного червя в руке у того, Зная силу этих колдовских созданий, он не сомневался, что не успеет защититься — и потому сделал то единственное, на что оставалось время. Он ударил людорака простым, детским, можно сказать, заклинанием «кулак ветра». Защититься от такого выпада мог бы любой, наделенный Даром — даже ученики шаманов сумели бы сделать это на втором сезоне обучения.
Людорак, в который раз за сегодняшний день, доказал две вещи. Во-первых, что он невероятно быстр. Во-вторых, что он не имеет ни малейшего представления о том, что такое магия. Ударом незримого тарана людорака отбросило к стене и, врезавшись спиной в какой-то выступ, он мешком рухнул на пол. Одновременно и сам Аш-Дагот взвыл от боли — в плече зияла круглая, обожженная рана.
Скрипя зубами, шаман кое-как извлек из подвешенной к поясу сумки несколько буроватых, пахнувших плесенью комков лечебной мази и впихнул их в сквозную рану. Крови почти не было, от немыслимого жара плевка огненного червя кровь свернулась, плоть обуглилась… Шаман знал, что кровь еще будет, да и боль, сейчас медленно отступающая под натиском лечебного состава, приготовленного им собственноручно, еще вернется. Но это будет потом.
— Червя, мне…
Один из воинов услужливо подал Аш-Даготу огненного червя, взятого из безвольных пальцев людорака. Шаман бросил короткий взгляд на линию жизни этого создания. Линия жизни говорила, что сила огненного червя еще не иссякла… Аш-Дагот улыбнулся, хотя лицо и было перекошено от отголосков боли — удача. Предыдущего людорака его воинам удалось свалить лишь после того, как умер принадлежавший тому огненный червь.
С трудом, поддерживаемый воинами, Аш-Дагот поднялся на ноги. И вдруг вытянул руку:
— Взять ее! Живой!

В конце коридора, в двух шагах от тела людорака, замерла женщина. Обычная человеческая женщина, в кожаной походной одежде, в накинутом на плечи черном плаще. Как она оказалась в Стальных пещерах, Аш-Дагот намерен был выяснить позже.
Женщина сделала короткий жест, и ослепительная ветвистая молния ударила в грудь ближайшему ургу, пробив навылет тело, затем следующее, и угаснув лишь в третьем… три трупа рухнули на землю, остальных это не остановило. Еще одна голубая вспышка… еще… Затем женщина применила другое заклинание, Аш-Дагот узнал его, в Империи оно носило неблагозвучное название «пыльный мешок». У шамана мелькнула мысль, что он встретился с серьезной противницей — немного было среди людей магов, способных набросить «пыльный мешок» вот так сразу, без подготовки… Сам он ничем не мог помочь своим солдатам — боль все еще билась в теле и колдовать не было сил. Но в этот раз у имперской ведьмы что-то пошло не так. Хотя «мешок» и сбил с ног троих или четверых воинов, но и самой волшебнице, похоже, досталось — она вдруг зашаталась, а затем, потеряв сознание, бессильно сползла по стене.
— Связать, — прохрипел Верховный шаман и, ткнув когтем в грудь одного из ургов, рявкнул: — Головой отвечаешь. Отнесешь ее в мой дом… жертва Вечному, людская колдунья… Вечный будет доволен.
Волшебницу туго спеленали веревками и уволокли к порталу. О поверженном людораке никто уже и не вспомнил.
Денис очнулся от льющейся налицо воды. Над ним склонилась незнакомая женская головка. Очень симпатичная.
— Кто вы? — Голос доносился как бы издалека, с трудом пробиваясь сквозь завесу боли. — Кто вы, я не знаю вас. Вы из спасателей?
Он попытался что-то сказать, но губы слушались плохо. Как и все тело. Попытка пошевелиться вызвала новый болевой спазм.
— Потерпите, я введу вам лекарство… Послышался щелчок инъектора и спустя какое-то время боль стала отступать. Жаров почувствовал, что вполне способен шевелиться. Он медленно сел. — Где я?
— Простите, я не понимаю.
До него дошло, что обладательница хорошенькой головки говорит с ним на стандартном языке Федерации, Он повторил вопрос. Девушка — на вид ей было не более двадцати — улыбнулась. Правда, улыбка вышла невеселой.
— Вы в одной из лабораторий третьего яруса станции «Сигма-4». Я видела, как вы выстрелили в одного из этих… а он что-то сделал, и вы, сэр, влипли в стену.
— А ты кто?
— Меня зовут Лия. — Она легким движением пальца указала на прикрученную к костюму, изрядно помятому и местами подпаленному, металлическую табличку. Денис скосил взгляд… Имя, ряд цифр. Перед ним был киборг.
Заметив тень, пробежавшую по лицу человека, Лия отвернулась.
— Что, не нравится? — спустя мгновение с вызовом спросила она. — Я, кстати, спасла вашу шкуру, так что могли бы быть и повежливее… сэр.
— Раздражение и сарказм у киборга? Это что-то новенькое, — прокряхтел Денис, подымаясь. — Ну прости, просто все так неожиданно.
— Я снова хочу задать вопрос, сэр. — Голос звучал сухо и официально. — Поскольку я, Лия Е348221, являюсь, видимо, последним уцелевшим представителем группы…
— Слушай, Лия… давай я тебе потом все объясню, хорошо? — Рука Дениса потянулась было к бедру и, не нащупав там бластера, замерла в воздухе.
— Ваше оружие унесли эти существа, — подтвердила его мысль девушка. — Как и вашу спутницу. Мне жаль, правда.
— Мою… О господи! Таяна! — Денис бросился было к двери, но та отказывалась открываться. Он вновь повернулся к своей спасительнице. Та задумчиво крутила в руках магнитную карточку-ключ.
— Выпусти меня.
— И не собираюсь.
— Открой дверь, я приказываю.
Любой киборг мог отреагировать на эту фразу только одним способом. Выполнить приказ. Был, конечно, определенный перечень ситуаций, в которых электронному мозгу разрешалось проявить своеволие и не подчиниться, но список этот был относительно невелик, и прямая угроза жизни отдающему приказ в него не входила — мало ли какая ситуация может возникнуть. Поэтому сейчас девушка должна была бы встать и открыть дверь. Должна была…
— Разбежалась, — хмыкнула она. — Вы что, не в курсе, сэр, по станции шастают странные существа и убивают лю… всех, кто им подвернется под руку?
— В курсе, но они увели мою… — Он осекся. Почему это, спрашивается, он оправдывается перед каким-то киборгом. — Ты что, не слышала моих слов? Дай ключ, это приказ. Приказ, слышишь?
— Да хоть десять, — усмехнулась Лия. — Ключ я вам не дам… ну, разве что вы сумеете убедить меня, что это необходимо. И не стоит пытаться забрать его силой, со мной вы не справитесь. Начнем сначала… Как вас зовут?
Денису пришлось рассказать не в меру любознательному киборгу все, что с ним произошло за последнее время. Аналитические возможности электронного мозга были достаточны для того, чтобы из полученного вороха информации сделать правильные выводы. Во всяком случае, в сумасшествии Жарова Лия не обвинила.
— Ладно, примем вашу версию. Итак, топливных элементов на станции нет. Когда окончательно прервалась связь с Землей, мы решили отправить туда нашу «Ласточку», исследовательскую яхту. Правда, перед этим она совершила несколько рейдов к астероидному поясу, у наших была идея попутно кое-что проверить… так что пришлось полностью выскрести запасы станции.
— И как, получилось?
Из рассказа Лии следовало, что Земля перестала поддерживать связь со станцией примерно месяц назад. В последнем поступившем пакете информации были сведения о том, что участились катастрофы кораблей в этом секторе, а потому на движение любых кораблей на данном участке пространства временно был наложен категорический запрет, Киборги, составлявшие исследовательскую группу, восприняли это спокойно.
А потом начались странности… Лия была одной из первых, кто ощутил изменения в собственном образе мышления. Поначалу это были совсем небольшие сдвиги… но постепенно мозг киборга сильно изменился. Теперь он куда более походил на человеческий — не по составу, конечно. У членов экспедиции появились эмоции — страх, симпатии и антипатии, стремление к дружбе. Может быть, именно поэтому они решили отправить на Землю корабль — их заело чувство одиночества и беспокойства за свою пусть и намеренно ограничившую их разум планету,
— Нет, — покачала она головой. — Не получилось. Корабль отдалился от станции всего на полтысячи километров… Гарик как раз наблюдал за яхтой в перископ, когда она взорвалась. Теперь я понимаю почему… Видимо, то, что ты говорил, правда, видимо, в наш мир проникают иные законы.
— Открой дверь, — в который раз уже попросил Денис, чувствующий, что еще немного, и он будет на коленях уговаривать эту стерву выпустить его. Лия была киборгом с боевой ориентацией, поэтому о том, чтобы справиться с нею один на один и без оружия, не приходилось даже мечтать. — Открой, моей… девушке грозит беда.
— Хорошо… — она встала, — открою. Пойдем посмотрим… может, мы чем-то сумеем помочь.
Денис был совершенно уверен в одном — раз Таяну не убили на месте, значит, приготовили ей что-то поинтереснее. Урги не испытывали физиологического влечения к людским женщинам — следовательно, для Тэй оставалось два пути. Либо в котел, либо на жертвенный огонь. Жаров подозревал, что второе более вероятно,
По пути к порталу ургов они встретили дважды. Оба раза Лия не задумывалась, открывала огонь — оружие у нее было. Оставив позади с полдесятка обугленных трупов, они добрались наконец до лаборатории, в которой открылся портал.
— Секунду… — Он схватил ее за руку. — А что будем делать дальше?
— На месте разберемся.
Денис выпал из портала. В глазах рябило… но уже в следующее мгновение стало ясно, что рябь эта — от вспышек выстрелов. Лия отчаянно лупила короткими очередями на 3—5 импульсов во все стороны, уже не думая о стремительно тающем заряде батареи,
— Лови, — кинула она бластер Жарову.
Тот машинально поймал оружие и срезал метким выстрелом не в меру ретивого урга. А их было много, очень много. Святилище было буквально запружено разъяренными воинами, которых держали на расстоянии только убийственно точные разряды бластера. Да еще. то, что никто из ургов не рисковал взять в руки арбалет — не приведи Вечный, промахнешься и попадешь стрелой в статую… как будет воспринято такое святотатство? Проверять это на своей шкуре никто не хотел.
Толпа ургов снова качнулась вперед, и Денис нажал на курок. Серия разрядов, вырвавшаяся из короткого дула бластера, срезала сразу пятерых… но следующей очереди уже не последовало. Он бросил взгляд на индикатор заряда — тот стоял на нуле. Жаров чертыхнулся, отбросил оружие и рванул из ножен кинжал — против толпы с топорами, мечами и другим не менее смертоносным оружием короткий клинок Дениса выглядел смехотворным.
Видать, враги сообразили, что огненный червь в руках страшного людорака умер… и бросились вперед.
И тут из колышущегося марева портала ударил огонь. Это был сплошной поток пламени, сжигающий все на своем пути. Денис, к этому времени отступивший к одной из ног алмазного голема, чтобы иметь прикрытие хотя бы со спины, почувствовал, как от жара начинают сворачиваться волосы, а кожа вот-вот пойдет пузырями… А тем, кто находился прямо перед вратами в иной мир, совсем не повезло. Огненный поток выжег в рядах воинов широкую просеку, оставив лишь обугленные до неузнаваемости трупы — было видно, что даже металл не выдержал жара, потек. Остальные шарахнулись в стороны, в ужасе от столь явного проявления Вечным своего гнева.
А в следующее мгновение чьи-то сильные лапы подхватили Жарова и подняли его над землей…

6

— Я не хочу знать, кто он — этот ваш попутчик. — Выражение лица эльфийского князя отнюдь нельзя было назвать доброжелательным. — Я не хочу этого знать… тем более что существо, учинившее такую бойню среди ургов, заслуживает уважения. И я рад, что он был на нашей стороне.
— Был?
— Был, — кивнул князь. — Ургам не удалось его убить, но удалось пленить. Они накинули на него черное кружево.
Заметив непонимающий взгляд Дениса, эльф только покачал головой.
— Люди меня удивляют… как можно не обучить свою молодежь столь элементарным вещам.
Князь не знал о происхождении Жарова. Не потому, что кто-то собирался намеренно от него это скрыть, а просто потому, что разговор о прошлом Дениса происходил только в присутствии барона де Брея, а потом к этому вопросу не возвращались. Повода не было. И сейчас, когда вампиры доставили Дениса и его спутницу к остаткам эльфийского отряда, князь, делясь информацией, искренне считал Жарова обычным искателем приключений.
— Простите, светлый князь… — откуда-то из глубин памяти на ум пришло это выражение. Вопреки ожиданиям, эльф поморщился.
— Я не нуждаюсь в чужих титулах, — резко оборвал он Жарова. — И попрошу впредь следить за своей речью.
— Простите, если сказал что-то не то, обидеть не хотел. И я действительно не знаю, что такое «черное кружево».
— Это ловчая сеть гномов. Никто не знает, из чего они плетут эту сеть, хотя это, конечно, металл… но еще никому не удалось ни порвать, ни разрезать ее. И твоего… приятеля они спеленали быстро. Правда, сотни полторы бойцов они к тому времени уже недосчитались.
Князь прикрыл глаза, вспоминая. Бойня получилась страшная, озверевший тьер метался по святилищу, оставляя за собой лишь груды трупов. Казалось, не только каждая лапа — каждый коготь жил своей собственной жизнью, хищник не сделал ни одного лишнего движения, каждый удар был точен и почти всегда смертелен. И воины, вставшие на пути зверя с черной сетью, намеренно приносили себя в жертву — он все же смял их, не столько разорвав, сколько расплющив, но лапы уже запутались в металлической сетке, а в следующее мгновение урги, набросившись со всех сторон, буквально превратили тьера в кокон,
— Откуда у ургов гномьи сети? — Денис боялся, что вопрос прозвучит глупо, но князь лишь пожал плечами.
— Гномы не любят продавать черное кружево кому бы то ни было, но бывает разное… Может, урги взяли его с боем. А может, у людей перекупили. Мы попытались помочь вашему… приятелю, но было поздно, силы уж очень неравны. Мои стрелки вынуждены были отступить.
Видимо, решение об отступлении было нелегким. Сейчас отряд уменьшился с пятнадцати до десяти бойцов. Пятеро…
— Остальные погибли. — Видимо, мысли Дениса явственно отражались на его лице. Голос князя звучал относительно спокойно, но Жаров чувствовал, что того переполняет гнев. — Мы отступали, и кто-то должен был задержать ургов.
— И что теперь?
— Не знаю. — Князь вдруг улыбнулся, и эта улыбка осветила его лицо. Стало ясно, что князь невероятно молод, по эльфийским, само собой, понятиям, и в этот рейд вызвался идти просто из стремления к славе, к приключениям. — Это твой бой, вот и думай… а наши луки будут с тобой. До последнего.
— Они увели Таяну.
— Я мало знаю об Орде, — протянул князь, — но думаю, они решили принести ее в жертву. То, что произошло в святилище… какая жалость, что я не был этому свидетелем, но наши крылатые соратники рассказали обо всем в деталях. Так вот, это событие может быть расценено только как гнев их бога. Если бы огонь пожрал вас, то оценка была бы иной. Вы не знаете, Дьен, почему так произошло?
— У меня есть только догадки…
Догадка была одна. Денис предполагал, что взорвался реактор станции — может быть, урги несколько перестарались, отдавая дань своей жажде разрушения, и повредили что-то особенно важное. Он был близок к истине, но все же причина появления в портале огненного потока была немного иной. За мгновение до того, как поток плазмы превратил часть толпы врагов в угли, тяжелые торпеды, выпущенные с борта линкора «Невада», достигли цели.
— Сейчас это не так уж важно… ладно, урги будут приносить жертву при свете дня, они любят, когда дымный столб костра видно издалека всем соплеменникам… Так что время у нас еще есть. Немного.
— Может, вампиры попытаются выхватить Таяну прямо с костра?
— Может, — серьезно кивнул князь. — Может быть, и сумеют. Только я подозреваю, что жертву примотают к столбу цепями, чтобы она стояла до последнего… веревки, знаете ли, быстро перегорают. К тому же днем… полусотни арбалетных болтов не выдержит никакой вампир.
— Но должны же мы что-то предпринять?
— Конечно. — Князь усмехнулся. — Мы можем пойти и умереть рядом с ней. Если таково будет ваше решение, я спорить не стану. Да, я заметил, что судьба второго вашего спутника вас не очень-то беспокоит.
— Не думаю, что они способны всерьез повредить Тернеру…
Лия дернула Жарова за рукав.
— Прошу прошения, майор, я с трудом улавливаю, о чем идет речь, для адекватного перевода не хватает данных. Я только поняла, что все озабочены спасением твоей девушки? Но, кажется, ты говорил о том, что намерен уничтожить статую, не так ли? Любой ценой?
— Я даже не знаю, что теперь мы можем сделать, — вздохнул Жаров. — Разбить ее не удалось, взорвать — нечем.
— Пока ты там отстреливался, я просканировала статую.
— Чем?
— Не смеши, майор, — совсем по-человечески усмехнулась девушка, и Жаров с удивлением подумал, что сейчас, когда киборг приобрел человеческие эмоции, она уже не вызывает в нем ни малейшей тени неприязни. И совсем не потому, что какое-то время они сражались, можно сказать, плечом к плечу. Просто сейчас она стала совсем похожа на обычную девушку… и теперь просто не ассоциировалась со скучными, ограниченными заложенной программой роботами. — Не смеши… в меня встроено столько приборов, что я могу белке на дереве кровяное давление измерить и пульс посчитать. В общем, слушай. Этот голем, как ты его называешь, имеет весьма странную внутреннюю структуру. Конечно, чтобы полностью разобраться в ней, понадобились бы годы… или даже века, я еще никогда не встречала более сложной системы. Но пока могу сказать одно — очень похоже на огромный компьютер… я ничего не могу гарантировать, но, возможно, я смогу подключиться к нему.
— Как?
— Не в том смысле, что скачать информацию… это невозможно. Мой мозг и эта статуя, они слишком разные. Но есть другой шанс… его можно попытаться разрушить. Вогнать в резонанс… тогда, вероятно, порвутся какие-то внутренние связи.
— И?
— Статуя перестанет быть тем, чем является сейчас… я почти не сомневаюсь, что именно она является источником создания портала.
— Почти?
— Портал и статуя связаны жгутами энергетических полей. Мои сканеры позволяют их почувствовать. Если внутренняя структура статуи прекратит функционировать, то, наверное, исчезнет и сама возможность создания таких порталов.
— Что тебе для этого надо?
— Время. По меньшей мере десять минут. Может быть, больше. И физический контакт со статуей. Только вот…
— Что?
Лия отвернулась. Несмотря ни на какие изменения в протекающих в мозгу киборга процессах, плакать она так и не научилась.
— Скорее всего я погибну. Резонанс в первую очередь разорвет мой мозг. Не думай, майор, я не боюсь… у таких, как я, нет будущего. Там, на Земле, меня ждет конвертор. А здесь… Помнишь, ты говорил, что аккумулятор бластера в этом мире быстро разряжается? Мне ведь тоже нужна энергия… Так что здесь я тоже долго не протяну.
— Но, может…
— Нет, майор. Я все понимаю. Изменения, что происходят в моем мозгу, они ведь не остановятся на каком-то определенном этапе. Они будут продолжаться. Просто… просто мне бы хотелось, чтобы ты помнил обо мне.
Денис перевел эльфу слова девушки. Похоже, из рассказа тот понял немногое — статую все же можно уничтожить, но для этого девушку нужно доставить к голему и минимум десять минут защищать от посягательств всей Орды разом. Десять стрелков, полторы дюжины вампиров и один ничего толком не умеющий Жаров — против сотен воинов ургов.

7

Летописец шел, чуть заметно приволакивая левую ногу, и отчаянно надеялся, что никто этого не заметит. Урги не любили увечных. И если шрамы и раны, полученные в схватке, еще могли вызвать к себе уважение, то старость… старость могла стать первым шагом к прощальному костру. Конечно, его ценили — и Аш-Дагот, и вожди минувшие… наверное, будут ценить и вожди будущие, но как долго? Как долго они будут делиться едой и питьем со стариком, много ли среди них таких, кто сумеет понять всю ценность его труда?
Сейчас Ур-Шагал спешил увидеть нечто невероятное. По словам очевидцев — а этому источнику старик доверял лишь чуть меньше, чем собственным глазам, проклятые эльфы, посягнувшие на святыню, привезли с собой странное создание, боевого зверя, который буквально выкосил чуть ли не треть бойцов, которым было приказано уничтожить святотатцев. Лишь чудом удалось схватить хищника, да и то потому, что он, Ур-Шагал, провидец и летописец, вспомнил о хранимых уже много лет черных кружевах, когда-то принесенных из подземелий проклятых шанков.
Но тогда была ночь… и он не сумел рассмотреть зверя достаточно хорошо. Что ж, теперь самое время — тем более что было много дел. Ур-Шагал осмотрел трупы пятерых, посмевших прикоснуться к святыне… эльфы. Он не сомневался, что эти поганые твари вполне сумеют пройти незамеченными сквозь любые кордоны. Теперь же следовало рассмотреть получше зверя и решить, что делать с ним дальше. Может быть, это чудовище можно приручить? Ур-Шагал усмехнулся — да, это было бы забавно, заставить эльфийскую зверушку служить ургам. Он бросил взгляд на тяжелую сумку, которую нес с собой, оставляя на всем протяжении пути редкую цепочку темных капель. Свежее мясо… мясо предыдущих хозяев твари. Посмотрим, как ей понравится такое угощение.
Возле ямы, куда бросили спеленатую черным кружевом бестию, стражи не было. Летописец нахмурился — это было из рук вон плохо. Может, просто никто не поручал стеречь пойманного зверя как зеницу ока? Ур-Шагал нахмурился, вспоминая… он никогда не жаловался на память, но события уходящей ночи были столь бурными… тут не мудрено и запамятовать. Кажется, он что-то говорил одному из молодых… то ли насчет «приглядывать», то ли… да нет, именно «приглядывать».
Кряхтя и радуясь, что никто не слышит этих позорящих настоящего урга звуков, старик столкнул в яму лестницу и спустился по потрескивающим ступенькам.
И тут же воздух пронзил жуткий, полный ярости и злобы вой.
На вопль Ур-Шагала тут же сбежалось десятка полтора воинов. Старик — хотя Ур-Шагал и изображал из себя воина во цвете сил, многие уже давно считали его бесполезным, выжившим из ума стариком, — задыхаясь от бешенства, брызжа пеной, указывал когтистым пальцем на туго скрученный сверток, поблескивающий черным металлом. Там, внутри — он видел это, видел, когда тварь волокли в эту яму — теперь была только массивная чурка. Сквозь плетение кружева были видны сучки, трещины пересушенного дерева, отслоившаяся кора…
— Кто??? — рычал провидец, размахивая руками и обводя молодых ургов злобным взглядом. — Кто посмел…
Вдруг из общей массы глаза Ур-Шагала вычленили знакомое лицо.
— Ты! — Коготь уперся в одного из молодых. — Я приказал тебе охранять эту тварь!
— Ты сказал, чтобы я приглядывал, — хмыкнул ург, ничуть не испугавшись беснующегося старика. — Я так и сделал… а потом жрать пошел. Чтобы стоять тут до утра, не было такого уговора.
— Я тебя…
— Да ничего ты мне не сделаешь, пень старый… что ты сказал, то я и сделал. Вечный свидетель. Да вон, любой подтвердит. Слышь, Рваный… ты помнишь, что этот… провидец приказывал?
— А то! — с готовностью отозвался приятель обвиняемого, картинно опираясь на здоровенную секиру. — Сказал, мол, пригляди… так ты и приглядывал. Почитай, до зари просидел у ямы.
Ур-Шагал сник. Конечно, можно было бы потребовать наказания для молокососа… только вопрос, чье слово будет больше весить перед вождем — его, Ур-Шагала… или целой кучи ургов, каждый из которых скажет в пользу обвиняемого. А требовать, чтобы нашли шутника, выпустившего или оттащившего в другое место тварь и вместо нее подбросившего ему, Ур-Шагалу, провидцу и летописцу, это полено… это означало выставить себя на смех.
— Ладно, — мрачно бросил он скалящимся соплякам. — Сеть снимите да отнесите Великому Аш-Даготу. А это… в костер. Как солнце в зенит войдет, ведьму жечь будем. Во славу Вечного.

8

— Они уже складывают кострище, — доложил молоденький, не старше сорока лет, вампир, — видать, скоро уже.
— Итак, теперь вы знаете все. — Денис чувствовал, как саднит нёбо и язык кажется совсем чужим и ненужным во рту, едва ворочаясь. За последние два часа он говорил не переставая, одним махом рассказав окружившим его эльфам и вампирам все… почти все. Только тьера он назвал оборотнем, привезенным из дальней страны. — Оттого, сможем ли мы продержаться достаточно долго, зависит не просто чья-то жизнь… все жизни. И наши, и тех, кого вы оставили дома. Людей, эльфов… даже этих самых ургов. И Таяны.
— Ты уже достаточно говорил, человек, — снисходительно усмехнулся князь. — Несколько раз ты солгал… не прячь глаза, ты просто многого не знаешь. Мы, эльфы, умеем чувствовать ложь. Но в главном ты сказал правду, поэтому мы с тобой.

Предыдущая страница 30 Следующая страница


31 Дмитрий Воронин

— Вампиры готовы к бою, — прошипел седой. — Эти твари не представляют себе, что такое крылатые.
Князь извлек из ножен длинный тонкий меч, на мгновение прижался губами к клинку — и Денис увидел, как по зеленоватой стали пробежала тоненькая струйка света.
— Для меня честь принять этот бой! Разом взметнулись еще девять клинков…
— Для меня честь…
Вампиры обошлись без ритуалов. Только разом склонили головы.
— Мы должны выбрать нужный момент. — Голос седого вызывал у Жарова легкую дрожь, он так и не мог преодолеть легкого страха, глядя на кровопийц. — Если опоздать, урги успеют зажечь огонь. Если поспешить… девушку могут унести.
— Надо ждать, — заметил один из эльфов.
Денис только кивнул… ожидание было смерти подобно, вся его сущность стремилась туда, к статуе, где вот-вот взойдет на костер Таяна.
— Ты готова, Лия?
— Да, — коротко ответила она. Потом, помолчав, добавила: — А что, они… эти создания… самые настоящие вампиры?
Денис усмехнулся. Такой вопрос никак не могла задать машина. Только человеку… вернее, только разумному существу свойственно сомневаться, заблуждаться, верить…
— Да. Самые настоящие.
— Ясно, — тихо сказала Лия. — Десять минут, майор. Или больше… лучше — больше.
На поляну камнем рухнул еще один вампир. Он даже не стал видоизменяться — как только его голова приобрела более или менее человеческие очертания, он прошипел, теряя звуки, невнятно — но вполне понятно.
— Ее привзвают… пра…
— Пора, — согласился с ним седой, стремительно начиная трансформировать тело.
Восемнадцать вампиров… двенадцать несли в когтях эльфов, человека и девушку-киборга, остальные тащили оружие. В бою один на один вампиры предпочитали то, что дано было им природой, — клыки, когти, крохи магии. Но сейчас, когда предстояло драться с толпой наверняка взбешенных ургов, они предпочли нечто иное — длинные тяжелые копья, целиком металлические — такое не перерубишь ударом топора, разве что чуть погнешь.
Ургов и впрямь было много. То ли все с радостью пришли поглазеть на жертвоприношение, то ли вожди сочли необходимым согнать всех, кто был в стойбище, приказами, дабы повеселились и возрадовались, но площадка перед статуей была заполнена так, что и яблоку упасть было некуда. И только прямо перед сияющим в лучах солнца чудовищем, как будто бы сделанным из цельного алмаза, оставалось свободное место. Сейчас здесь стоял столб, к которому была привязана Таяна. Она была без сознания — урги не были тупыми и не стали рисковать. С магами шутки плохи, даже когда они связаны.
Один из вампиров буквально швырнул Лию на голову статуи — здесь, в окружении зубьев короны… или все же рогов… ее какое-то время не достанут. Остальные образовали круг, Вампиры, расхватав копья, взвились в воздух.
И началось…
В первые мгновения урги просто опешили. Они не ожидали такой наглости — тем более что сил у противника было совсем немного. Эта заминка стоила им чуть ли не трех десятков жизней — эльфы, прекрасно понимая, что стрелять им долго не дадут, стремительно опустошали и так изрядно полегчавшие колчаны, и ни одна стрела не прошла мимо цели. Вампиры пикировали на толпу, вонзая свои копья с тонкими, лишенными и намека на зацепы наконечниками — оружие больше напоминало огромные иглы. Укол — и крылатый боец тут-же взмывал в воздух, а через то место, где он был мгновение назад, уже проносилась другая крылатая тень, чтобы нанести свой удар.
По рядам ургов пронесся злобный вой, и они бросились вперед. Мало кто из них пришел в святилище без оружия. Воздух прорезали арбалетные болты. Взвыл один из вампиров, тело которого было пробито сразу в шести или семи местах; В другое время и в другом месте он бы еще мог уцелеть — спрятаться, дождаться, пока закроются раны… но он не улетел — напротив, собрав последние силы, нырнул в толпу ургов, попутно нанизав на свое копье еще одну жертву. Последнюю.
Почти в этот же самый момент произошло еще одно событие… у самых ног бесчувственной Таяны шевельнулось большое сучковатое полено.
Из оружия Денис выбрал ножи. Сейчас в его руках были зажаты два длинных кинжала, на поясе болталась еще пара. Бывший десантник справедливо рассудил, что, учитывая его навыки владения топором или мечом, толку от него будет немного. А потому основной бой приняли эльфы — он же кружил вокруг них, нанося стремительные и довольно часто подлые удары. В спину… в пах… в ухо… опять в спину… Сходящие с ума от ярости урги отчаянно мешали друг другу, и только поэтому эльфы все еще держались.
Тернер наблюдал за схваткой спокойно, без особых эмоций. Пусть урги сосредоточатся на эльфах — тогда им станет не до девушки. И настанет его пора… Он понимал, что Таяна, будучи без сознания, неспособна защитить себя. Но как привлечь внимание вампиров, которые могут унести девушку подальше от свалки…
Видимо, сама Эрнис решила помочь ему. Один из вампиров — то ли самый молодой и отчаянный, то ли просто самый глупый, не умеющий оценить опасность, рванулся к столбу с привязанной волшебницей. Чудом увернувшись от нескольких второпях выпущенных болтов, он приземлился рядом с девушкой и, неясно как балансируя на одной лапе, второй попытался сорвать с нее путы. Безуспешно — цепи не поддавались. А урги уже лезли на ворох веток и дров, пытаясь добраться до нахального вампира. В любой момент кому-то из воинов может прийти в голову умная мысль — и тогда они просто застрелят Таяну.
Процесс превращения вампира в огромную летучую мышь, конечно, впечатляет. Но трансформация здоровенного полена в чудовище, сплошь ощетинившееся острейшими шипами, заставила ургов буквально окаменеть. Одним стремительным, неуловимым движением Тернер разорвал стягивающую Таяну цепь и, убедившись, что вампир, моментально подхватив безвольное тело, стремительно взмыл в воздух, вступил в бой.
Словно невидимая коса прошлась по задним рядам ургов. Невидимая, потому что глаз человека не мог уследить за невероятно быстрыми перемещениями хищника. В ход пошло все — шипы на теле жили, казалось, своей жизнью, пронзая тела, хвост сносил головы, ломал кости, просто сбивал с ног — а могучие когти как бумагу рвали кольчуги, выворачивали внутренности, срывали мясо с костей.
А эльфам тем временем приходилось туго. Потеряв еще четверых, они сгрудились у самого подножия статуи, где сияющий монолит более или менее прикрывал их со спины, и отчаянно отбивались он наседающих ургов, еще толком не разобравшихся, что творится у них за спиной. Погибло уже пятеро вампиров: их странные организмы могли выдержать много ран, но на восстановление требовалось время, хотя бы немного — и этого времени они не имели.

По крайней мере три стрелы сидели в спине Лии — пока ни одна жизненно важная цепь не была задета, к тому же боевые модификации киборгов были очень живучи, но было ясно, что долго так продолжаться на может. Один из вампиров подхватил выпавший из мертвой руки урга массивный щит, опустился рядом с девушкой, пытаясь прикрыть ее от арбалетчиков — и тут же забился в конвульсиях, приняв грудью сразу пять или шесть железных болтов…
Уходя от очередного удара — если бы он достиг цели, то вполне мог бы оказаться смертельным, — Денис заметил, что даже сейчас, в свете полуденного солнца, видны проблески пламени внутри статуи. Они стали ярче и теперь не переливались плавными мягкими волнами, а лихорадочно метались, то ослепительно вспыхивая, то теряя цвет и яркость.
Выпад… нырок… еще выпад. Огромный ург занес топор над головой князя, Денис метнул один из своих кинжалов и тут же рванул с пояса другой, не особо интересуясь, точен ли был бросок. Он знал, что попал… Ург, получив узкий клинок в горло, повалился назад, под ноги соплеменникам, давая возможность князю на мгновение перевести дух. А в следующий миг взметнулся зеленоватый меч, без особого труда перерубая рукоять топора и заодно когтистую лапу очередного врага.
Резкая боль обожгла бедро. Жаров на мгновение скосил глаза вниз — из рваной раны фонтаном ударила кровь. Он упал на одно колено, с отчаянием понимая, что это конец…
И тут воздух, заполненный лязгом стали и злобными воплями ургов, прорезал тонкий, звенящий голос Лии.
— Уходите!!!
Вряд ли вампиры поняли это короткое слово. Но смысл его дошел до всех — и в то же мгновение остатки крылатого воинства спикировали в гущу драки, одного за другим выхватывая из свалки уцелевших эльфов… Денис, теряя сознание, ощутил, как его подхватили такие надежные, такие замечательные когти… и куда-то понесли. Уже в воздухе плечо навылет пробила стрела — но Жаров к тому моменту окончательно лишился чувств от потери крови.
И еще никто из вампиров не решился приблизиться к разбушевавшемуся тьеру. И правильно сделал — сейчас хищник, опьяненный схваткой, вряд ли разбирал, друг перед ним или враг. И лишь увидев клин вампиров, уносящих в сторону леса остатки отряда, Тернер, сметая на своем пути всех, кто не успевал предусмотрительно отпрыгнуть в сторону, рванулся вслед за своими соратниками.

9

По телу расползалось приятное тепло. Денис медленно открыл глаза и увидел склонившуюся над ним Таяну. В глазах девушки блестели слезы.
— С ним все будет в порядке, — услышал он знакомый голос, как всегда сухой и спокойный. — Не переживайте, леди.
— Очень сильная потеря крови. — Голос молодой волшебницы слегка, самую малость, дрожал. — Раны не очень опасны… но еще немного, и…
— Вы же знаете, что все уже позади, — хмыкнул эльф. — Тогда к чему эти сантименты?
— Что вы понимаете… — отмахнулась она. — Дьен, как ты себя чувствуешь?
Он попытался пожать плечами, но острая боль заставила его стиснуть зубы и глухо застонать.
— Ну вот, опять кровь пошла. — Казалось, девушка сейчас расплачется. — Князь, молю, присмотрите за ним… я приготовлю бальзам, он поможет.
— Все нормально, Тэй, — прошептал он вслед девушке, стараясь больше не делать резких движений. — Все нормально… у меня крепкий организм, раз до сих пор не помер, значит, буду жить. Князь… сколько уцелевших?
— Немного. — Голос не изменился ни на йоту. — Но это не важно. Ваша странная спутница сделала то, что обещала.
— Она жива?
Князь сделал долгую паузу, затем несколько неуверенно ответил:
— Я не знал, была ли она жива раньше, когда впервые увидел ее. Я… мы, эльфы, умеем чувствовать жизнь. Вот это, — он повертел в руках зеленую травинку, — еще живо. А сейчас… — пальцы эльфа смяли зеленую стрелку, превратив ее в мокрую лепешку, — а сейчас уже нет. Я не чувствовал жизни в вашей спутнице, хотя она двигалась, говорила. Сейчас она не двигается и больше не говорит. Может быть, она умерла.
— Помогите мне встать, князь.
— Вам нельзя двигаться. — Эльф даже не пошевелился.
— Князь, вы воин или сиделка? — Денис попытался вложить в слова максимум яда. Подействовало.
Кое-как поднявшись и чувствуя, как снова влага начинает пропитывать повязку, Жаров, поддерживаемый князем, добрел до лежащей в траве Лии. Тело киборга было совершенно неподвижно, открытые глаза безжизненно смотрели в синее небо.
— Лия… — Денис тяжело опустился на теплую землю рядом с девушкой. — Лия, ты слышишь меня?
— Слышу… — Губы девушки не двигались, не двигалась ни одна мышца. Голос доносился откуда-то изнутри, механический, неживой. — Я повреждена. Отказ систем. Разрушен контроль моторики. Пострадала сенсорная система. Работает только резервный акустический модуль.
— Что произошло… там?
— Я не помню. Участки памяти, контролировавшие процесс, разрушены. Потеряно девяносто процентов памяти. Пытаюсь восстановить резервные копии. Нужно время…
Жаров сидел и молча смотрел на неподвижное лицо Лии. Он не мог видеть, какие процессы сейчас идут там, в этой красивой головке. Все андроиды-девушки были в той или иной степени красивы, ни у кого из мастеров, работавших над их дизайном, не поднялась рука испортить им внешность. Но достоинствами боевых киборгов была не только внешность. Многократное дублирование основных систем и, самое главное, мощная защита мозга позволяли еще надеяться.
— Восстановление памяти завершено аварийно, — раздался все такой же равнодушный голос девушки. — Уровень восстановления — шестьдесят три процента. Зоны памяти, содержащие информацию о последних днях, восстановлены полностью…
Минутная пауза и затем: — Привет, майор.
— Привет, Лия. С возвращением.
— Это ненадолго, майор. Системы не просто разрушены, распад продолжается, и я не могу определить его причину.
— Это потому, что ты пыталась справиться с этой статуей?
— Нет, распад начался давно, еще на станции. У всех. Мы поначалу не придали этому большого значения, мелкие отказы… система самовосстановления успешно справлялась. Здесь, в этом мире, процесс пошел быстрее.
— Ты знала, что умираешь?
— Конечно. Но ведь это не важно, так, майор? Я воин… как и ты.
— Я…
— Майор, я могу с точностью до буквы прогнозировать все, что ты скажешь. Давай не тратить времени, его немного. Я сделала то, что требовалось. Внутренняя структура того, что ты называешь големом, повреждена. А то, что произошло со мной, — это отдача. Она сильно ускорила процесс распада, в сотни раз.
Опять повисла томительная пауза. Теперь Денис понимал ее причину — аварийные блоки киборга пытались удержать хотя бы части стремительно гибнущего организма в рабочем состоянии, и на это уходили почти все остатки энергии.
— Речевой аппарат скоро выйдет из строя, — сообщила Лия. — Жаль… знаешь, майор, так жаль умирать, почувствовав себя человеком… почти человеком.
Он не нашел, что сказать. Да этого и не требовалось.
— Спасибо тебе, майор…
— За что?
— За то, что дал возможность сделать перед смертью что-то нужное. И еще… в самый последний момент мне удалось нащупать канал, связыва…
Девушка замолкла на полуслове. Затем заговорила снова, но это уже были совсем другие слова. Они были короткими, ясными… и, несмотря на то что их произносил бездушный голос автомата, от слов этих веяло абсолютной безнадежностью.
— Отказ памяти. Отказ системы автовосстановления. Отказ энергоблока. Отказ рече…
— Теперь она умерла? — Спокойный голос эльфа вывел Дениса из ступора.
— Да… — тихо ответил он, смахивая ладонью бегущую по щеке слезу. — Да, князь, она умерла.
— Ее похоронят с почестями, достойными воина.
— Она и была воином, князь. С самого рождения. У нее не было детства, отрочества… любви и дружбы, подарков ко дню рождения и радости от букета цветов… — Жаров и сам не знал, зачем он это говорит эльфу, который вряд ли способен понять человеческие эмоции. — Она всегда была воином, князь, и у нее был только долг.
— Что может быть почетней для воина, чем умереть, исполнив долг до конца? Я бы хотел такой смерти.
— Смерти нельзя хотеть.
— Смерть все равно придет. — В голосе эльфа послышались торжественные нотки. — И важно, как ты встретишь ее. С мечом в руке или стоя на коленях. Она встретила смерть, как подобает воину. Мы будем помнить ее.
— Мы будем помнить ее… — эхом отозвалось вокруг. Денис огляделся. Здесь были все — уцелевшие эльфы, вампиры, которые тоже потеряли половину своих, Таяна. И эти простые слова прозвучали подобно прощальному салюту над телом павшего бойца.
— Мы будем помнить ее… — тихо сказал и он, опуская руку на все еще открытые навстречу небу глаза девушки.

17. ПОКИНУТЫЙ ДОМ

Сегодня я, Ур-Шагал, провиден, и летописец, намерен завершить свою рукопись. Не думайте, дети мои, что рука моя устала держать перо. Я еще не раз буду долгими вечерами наносить на белые листы летопись народа ургов — но это будет уже другая летопись… и рассказывать она будет о другом народе.
Ибо перейден рубеж. Многие годы, а может, и многие века урги будут говорить о тех временах, когда рядом с ними был Алмазная Твердь, вечно живой и вечно спящий образ отца и создателя нашего. Говорить о том, как проснулся в Алмазной Тверди дух Вечного и повел детей своих в Стальные пещеры, искать славы в битве с людораками. Немало ургов пали в тех битвах.
Пал и Алмазная Твердь.
Великий шаман Аш-Дагот долго беседовал с Вечным, но Создатель молчит, как не молчал никогда ранее. Мертв Алмазная Твердь, убит одним из людораков, жестоко отомстившим народу ургов за смерть своих сородичей. Я, Ур-Шагал, провидец и летописец, видел смерть Алмазной Тверди, хотя и не знал тогда, что это — конец. Может быть, когда-нибудь Вечный вновь захочет говорить со своими детьми… и найдет новый способ донести до нас свои слова. Может быть… я верю в это.
Создатель сделал детям своим прощальный дар — вернул власть над магией шаманам, показав, что не гневается на нас. Ибо не пристало родителю слишком долго гневаться на чад своих, даже и неразумие, гордыню и спесь проявлявших. Ибо не со зла дети творили это, а из одного лишь желания отцу своему, Вечному, показать любовь и преданность свою.
Я верю словам Великого Аш-Дагота, еще не оправившегося от страшных ран, полученных от руки людорака. Я верю, что возвращение магии даст народу ургов шанс выжить в этом мире. Мир велик, и для ургов в нем найдется место.
Но его еще предстоит найти. А сейчас, дети мои, нам надлежит покинуть обжитые места. Империя победила… что ж, победители были милостивы. Они не взяли жизни мужчин, уцелевших в том страшном бою, когда легионы Железного Арманда разбили несчастливого вождя Ар-Бейра. Они не взяли свободу детей, коих могли бы вырастить в верности Империи и понудить предать собственный род. И не взяли они лоно женщин, как поступали в иные времена… вонзая раскаленные мечи туда, где зарождается жизнь, вонзая так, чтобы не причинить смерти и не дать впредь родиться новому поколению. Даже золото и серебро наше не взял Железный Арманд — лишь то, что было похищено воинами Орды из захваченных крепостей.
Но приказ Империи был суров… и урги теперь должны покинуть свои леса. Путь наш лежит дальше на восток… Что ж, у нас достаточно воинов, чтобы защитить женщин и детей, достаточно золота, чтобы купить припасы.
Я пишу эти строки для вас, дети мои. Помните, что блеск стали ослепляет, блеск золота порождает неугасимую жажду видеть его снова и снова. Но расплата будет страшной. Мы, ваши отцы и деды, не устояли перед соблазном — и теперь платим за это тем, что навсегда оставляем леса, где похоронены наши и ваши предки. Много лет Орда не посмеет поднять голову — так стоит ли блеск золота и запах крови этой жертвы? Решать вам…
Вернув магию шаманам, Вечный ясно дал понять, что прощает детей своих. Но дети должны извлечь урок из понесенного наказания. И в следующий раз, когда взгляд ваш упадет на висящие над пиршественными столами боевые топоры, вспомните слова мои. Взгляните в глаза жен ваших, посадите на колени детей ваших…
И пусть старое оружие останется на своих местах.

Магадан 23.12.2003

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. СТАЛЬНЫЕ ПЕЩЕРЫ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
  • 2. ПРОВИННОСТЬ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
  • 3.ВРАТА В АД (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 5)
    • 7 (Страница 5)
  • 4. ЧУЖАК (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • 5 (Страница 7)
    • 6 (Страница 7)
  • 5. ОРАКУЛ (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 8)
    • 6 (Страница 9)
    • 7 (Страница 9)
    • 8 (Страница 9)
  • 6. ВОЙНА (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 10)
    • 6 (Страница 11)
  • 7. ХРУСТАЛЬНАЯ ЦИТАДЕЛЬ (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 12)
    • 6 (Страница 13)
    • 7 (Страница 13)
    • 8 (Страница 13)
    • 9 (Страница 13)
    • 10 (Страница 13)
  • 8. АНОМАЛИИ (Страница 13)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
  • 9. ПРЕСЛЕДОВАТЕЛЬ (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 15)
  • 10. ПЛАТА ЗА ВОСПОМИНАНИЯ (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 17)
    • 5 (Страница 17)
    • 6 (Страница 17)
    • 7 (Страница 18)
    • 8 (Страница 18)
  • 11. ПРОБУЖДЕНИЕ (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 19)
    • 5 (Страница 19)
    • 6 (Страница 20)
  • 12. НАШЕСТВИЕ (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 21)
    • 4 (Страница 21)
    • 5 (Страница 21)
    • 6 (Страница 21)
    • 7 (Страница 22)
    • 8 (Страница 22)
    • 9 (Страница 22)
    • 10 (Страница 22)
    • 11 (Страница 22)
    • 12 (Страница 22)
    • 13 (Страница 22)
  • 13. РАЗГРОМ (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 24)
    • 4 (Страница 24)
    • 5 (Страница 24)
    • 6 (Страница 25)
  • 14. НА ГРАНИ ГИБЕЛИ (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 26)
    • 5 (Страница 26)
    • 6 (Страница 26)
  • 15. ДЕТИ ГНЕВА (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 27)
    • 5 (Страница 27)
    • 6 (Страница 28)
    • 7 (Страница 28)
    • 8 (Страница 28)
  • 16. КОНЕЦ ОРДЫ (Страница 29)
    • 1 (Страница 29)
    • 2 (Страница 29)
    • 3 (Страница 29)
    • 4 (Страница 29)
    • 5 (Страница 30)
    • 6 (Страница 30)
    • 7 (Страница 30)
    • 8 (Страница 30)
    • 9 (Страница 31)
  • 17. ПОКИНУТЫЙ ДОМ (Страница 31)


Дмитрий Воронин

Воинство Сатаны

Цикл: "Стражи Границ" - 1

 Читать книгу

Аннотация

Стражи. Некогда они защищали Границы, разделяющие миры, а потом — исчезли. Куда? Этого не знал никто… Но теперь — века и века спустя — оставленные без присмотра Границы истончаются и рвутся, и сквозь эти разрывы в миры приходит Нечто, несущее смерть. Нечто, неуязвимое ни для мечей, ни для магии, ни для лазеров, ни для бомб… Именно теперь миры нуждаются а возвращении Стражей, призванных хранить Порядок. Кто примет сданный века назад пост? Люди… Они родились в разных мирах, они очень разные… Быть может, в отдельности каждый из них и слаб. Но вместе они СИЛЬНЫ!..

Содержание

Создание книги: LARRY (larry@fromru.com)
Программа: ChmBookCreator
Исправление ошибок: LARRY
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel