Дмитрий Воронин - Синее Пламя

1 Дмитрий Воронин

Глава 1. Магия есть зло

Двое, мужчина и женщина, стояли на скале, глядя вниз. Позади них виднелись дома, маленькая деревенька, приютившая их в этот тяжелый час. Горцы — простые люди, они не стали интересоваться, откуда пришла это пара, что оставила она за плечами и куда намерена двинуться дальше. Они просто предоставили двум путникам кров, разделили с ними пищу. О Потопе здесь, конечно, знали — а потому на гостей смотрели даже с некоторой каплей зависти, ибо этим двоим посчастливилось покинуть низины буквально за несколько часов до того момента, когда там, внизу, прокатились, сметая все на своем пути, сокрушительные волны. Горцы знали цену столь призрачному понятию, как удача, — и радовались, что в их деревеньку пришли люди, которым удача улыбнулась. Может, задержатся — а там, глядишь, и их удача пустит корни в этих местах.
Странники задержались в деревушке — может, просто потому, что им некуда было идти. Женщина, довольно искусная в магии, практически в этих местах неведомой, не отказывала в помощи тем, кому эта помощь была потребна, хотя внимательный наблюдатель, пожалуй, мог бы заметить, что всякий раз, призывая на помощь магические силы, женщина чуть менялась в лице… Какая-то тень пробегала в глубокой синеве глаз, словно дело это, коему обучена она была, было для нее не слишком приятным. Но, несмотря на это, она помогала — лечила, правила погоду, а раз как-то созвала прямо к расставленным в местной речушке сетям целую стаю быстрой форели. Рыбы было столько, что и ловить-то ее особо было не нужно — просто черпали прямо из ледяной воды кто чем придется — ведрами, мешками… Был у женщины еще один дар — долгими вечерами, при свете пляшущего под потолком голубого шарика-светлячка, она рассказывала детям странные, иногда даже страшные, но потрясающе интересные истории.
Мужчина не владел магическим искусством и, хотя носил оружие, не мог считаться очень уж хорошим воином. Неплохим — не более того. Горцы, народ в общем-то мирный, умели постоять за себя и оружием владеть учились с детства. Зато у мужчины оказались другие таланты — он много знал о камне, умел приготовить странную смесь, что, высыхая, становилась твердой — с ее помощью можно было построить каменные стены домов, куда более прочные и надежные, чем обычные мазанки. Он научил людей, как с помощью обожженных на огне глиняных трубок доставить воду от источника, бьющего из сколы неподалеку, прямо в дома. Он часто был мрачен, разговаривал нехотя — но никогда не отказывался от работы, напротив, хватался за любое, даже трудное и грязное дело с какой-то яростью, словно стремясь болью, усталостью и потом наказать себя за что-то… или что-то себе доказать.
Но у них обоих была одна странность — время от времени они приходили вдвоем на эту скалу и долго стояли здесь, лишь изредка обмениваясь короткими фразами. И странное дело — даже вездесущие мальчишки, стремящиеся подслушать и подсмотреть все на свете, ни разу не смогли похвастаться тем, что узнали смысл этих бесед.
Вот и сейчас мужчина и его подруга были здесь, на своем излюбленном месте. Они смотрели вниз, на долину, что уже освободилась от воды, обрушившейся неизвестно откуда.
— У Бруно, кузнеца, дочка наделена Даром, — тихо сказала женщина. — И Эя, дочка Шамсуры-травницы, тоже.
— Их способности пропадут. Их надо бы учить…
— Я не умею… воспитать волшебницу очень сложно. Я ведь и сама не слишком большой мастер, ты же знаешь. Но дело не в этом, Гэл. Или не только в этом. Я просто не хочу учить этих девчонок.
Мужчина не ответил, напряженно всматриваясь вниз, в долину. Он надеялся увидеть там хоть что-то живое — хотя бы зайца. Но там не было ничего… и никого.
— Я часто думаю, Гэл… Магия, способность применять ее… это дар или проклятие? Сколько бед принесла магия?
— Сикста, пойми, я не маг. Но мне трудно представить мир, в котором нет места чуду.
— Чудо? — Она хрипло рассмеялась, а затем махнула рукой в сторону долины, некогда красивой, а теперь сплошь покрытой небольшими озерами, перемежающимися участками жидкой грязи и грудами спутавшихся кронами, вырванных с корнем деревьев. — Вот оно, твое чудо, Гэл. Думаешь, такие волны рождаются сами по себе? Ну да, я слышала про землетрясения и прочее, но мне кажется, что землетрясение, способное породить такую волну, скорее просто раскололо бы весь мир на части.
— А ты считаешь, что причина всему этому — магия? — Галантор внимательно посмотрел на женщину. Он все никак не мог понять ее. Упустив важных пленников, он вряд ли мог ждать снисхождения от Его Могущества, а потому решил бежать. Ибо альтернативой этому было либо геройски и бессмысленно погибнуть, пытаясь отбиться от бывших товарищей по оружию, которым будет приказано доставить его в столицу для расправы… либо сдаться — и тогда его кончина будет еще более бесславной и, что важнее, куда более болезненной. Его Могущество искренне считал, что козни «с устрашением» благотворно действуют на народ. Из трех зол следовало выбрать меньшее — и Галантор бежал, зная, что вряд ли сможет вернуться. Во всяком случае — не при жизни Его Могущества.
А Сикста пошла с ним — и это стало для Галантора, Главного Смотрителя Хрома Арианис, чуть ли не большим шоком, чем вдруг рухнувшая карьера. О, он и в самом деле любил ее, но думал, что ее ответные «чувства» продиктованы лишь стремлением волшебницы средней руки упрочить свое положение. И вот теперь, отбрасывая все, что достигла за прошедшие годы, она добровольно отправилась с ним в изгнание. Он пытался заставить ее отказаться от принятого решения — тщетно. Волшебница сделала свой выбор — и не померена была отступать.
Сейчас он чувствовал свою вину перед ней. Сменить относительное благополучие на роль вечного изгнанника — не лучший подарок любимой женщине. Хотя кто знает… может, этот побег спас им обоим жизнь?
— Я не знаю, Гэл. — Она поджала губы, и в ее синих глазах Галантор увидел нечто, что никогда не замечал ранее. Решимость… или даже одержимость, фанатичную веру. — Я не знаю, из-за магии ли начался Потоп. Я не знаю, виновата ли в нем Арианис, хотя и не верю, что самая сильная волшебница мира не способна была если не предотвратить катастрофу, то хотя бы предугадать ее. «Восемнадцать Пророчеств Арианис» — слышал о них? Я просто уверена, что от магии — все беды этого мира. Ее нужно вывести под корень, чтобы все забыли даже о самом ее существовании…
— Сикста, тебе ли не знать, что у магии есть и свои положительные стороны?
— Я буду учить детей, — вдруг коротко, с кокой-то жесткостью бросила волшебница. Она подошла к мужчине и положила руку ему на плечо. Он чуть заметно вздрогнул. — Я буду учить детей, буду учить их всему, что знаю, кроме магии. И расскажу о Бореалисе… и об Арианис. О ней в первую очередь… Я чувствую, сердцем чувствую, что Потоп, что сотни и сотни тысяч жизней — на ее совести. Ни один тиран, ни один убийца не смог бы похвастаться такой… жатвой. Может, Арианис послана нам в наказание, за грехи наши, дабы выполоть из рода человеческого все сорняки, оставив лишь зрелые побеги? А может — она и есть Зло, чистое зло, посланница Тьмы, пришедшая в мир, где люди забыли дорогу к Свету. Я расскажу детям про Арианис — а потом они, когда подрастут, понесут мои слова другим уцелевшим.
— Да, Сикста. — Галантор положил свою ладонь поверх ее тонкой руки. — Да, любовь моя, ты будешь учить их. И мы будем искать других выживших, они обязательно найдутся, Сикста. А я всегда… ты слышишь, всегда буду рядом. Всегда, любовь моя…
Она стояла, стискивая руку мужчины, и думала о том, что дело, которое собиралась взвалить на свои плечи, совсем не так просто, как кажется. И куда сложнее, чем может подумать Гэл — ведь он не более чем воин. Магия есть суть мира, она как источник, что питает силы всех, кто имеет Дар. Пока все они — от простой деревенской знахарки до великих мастеров магии — черпают из магических потоков толики Силы, баланс соблюдается… Но если же это прекратится — тогда потоки эти могут выйти из своих незримых берегов, и тогда… тогда Потоп может показаться лишь легкой, незначительной неприятностью.
Но с этим она справится. Есть средство…
— Это хорошо, — тихо прошептала женщина, вдруг утратив и фанатичность во взгляде, и сталь в голосе. — Мне нужна твоя помощь, Гэл. Я не сумею… одна.
В это же самое время где-то в другом, похожем на этот как две капли воды мире другая Сикста говорила другому Галантору совсем другие слова.

1

— Едут! Едут!
Что бы ни случилось, событие важное или не очень, всегда найдутся те, кто усмотрит в этом повод для веселья. Вот и в этот раз, несмотря на то, что приезд инквизитора и нельзя было назвать праздником, мальчишки развлекались вовсю. И то сказать, часто ли в их медвежий угол заявлялось разом столько блестящих господ? Правильно, редко…
И потому вся детвора — да и не только детвора, конечно, а и почти все население Сангариди высыпало на улицу, встречая кортеж. За последний год-два подобное событие было лишь единожды, когда приезжал наместник, — деревенька не собрала достаточно податей, и он приехал наводить порядок железной рукой. Рука, признаться, давно уж не была железной, а была она пухлой, можно сказать, жирной — но пережимать глотки крестьянам наместник умел и в былые годы, не растратил этого умения и сейчас. В тот его приезд дети тоже веселились… поначалу. Потом стало не до веселья.
В этот раз все обещало быть по-другому. Налоги собраны — может, и не в полном объеме, но в достаточном, чтобы наместник закрыл глаза на недостачу. Долги будут погашены позже — Орден не заинтересован в выдавливании последних соков из своих подданных, куда более он заинтересован в том, чтобы подати платились. Пусть и с опозданием. В общем, приезд пышной процессии никак не связан с налогами — да и любой житель деревеньки прекрасно знал, что вызвало появление у Сангариди орденского кортежа.
А раз самим обывателям ничего не угрожает — почему бы и не поглазеть на заезжих господ?
Посмотреть здесь было на что. Впереди ехали служители, четверо, в кольчугах, в простых синих плащах — но с золотыми цепями на груди, ветераны, пережившие немало схваток. За ними следовал терц — тоже не из простых, на кирасе — орден «Верного Меча», а его не дают кому попало. За пятеркой охраны следовала карета, влекомая четверкой породистых лошадей, даже у наместника не было таких. Кто ехал в карете, оставалось только гадать, но, судя по ее отделке, — кто-то из весьма важных персон, может быть, даже сам Камингс Барт, инквизитор Ордена. За каретой ехала другая — эту люди знали, это была карета наместника — и уже одно то, что наместник ехал не в голове процессии, означало, что его голос не будет играть решающей роли… нет, наверняка впереди едет сам инквизитор.
Ну и позади, замыкая процессию, ехали еще двое, не обращавшие внимания на шумную толпу, о чем-то беседовавшие между собой. Один — высокий молодой мужчина в хороших доспехах и алом плаще темплара. Ему было не более двадцати двух-двадцати трех… хотя нет, он был явно моложе. Просто, как это свойственно многим в юности, старался выглядеть капельку старше своих лет, старался казаться суровым, неприступным — эдаким ветераном, многое в жизни повидавшим. Он хотел бы выглядеть грозным — ширина плеч и мужественное лицо вполне этому соответствовали, но неожиданно для темплара мягкий взгляд карих глаз сразу вызывал у всех симпатию.
Второй вызывал иные чувства — и не самые добрые. Невысокий, на вид пятидесятилетний, мужчина выглядел настоящим богатырем — огромные бугры мускулов перекатывались под тонкой черной кожей камзола. Волосы были совершенно белыми, не седыми — именно белыми. Левый глаз был давно утрачен — в отличие от большинства тех, кто имел несчастье получить подобную травму, этот человек не носил повязки, предпочитая наводить на окружающих ужас еще и багрово-красным камнем, вставленным в опустевшую глазницу.
Если юноша в этих местах был никому не известен — мало ли в Ордене темпларов, — то вот о Красноглазом Роде знали все, имеющие уши. Один из лучших экзекуторов Ордена, самый известный, самый жестокий. Его уже раз тридцать пытались убить — и пока безрезультатно.
Пройдет не один год, прежде чем в этих местах перестанут вспоминать визит Красноглазого…
— Хорошая погода, экзекутор, не так ли?
— Для начала шестой декты сезона лугов [Ориентировочно 24 апреля. Год делится на 36 дект (десятидневок), разделенных на четыре сезона. Сезон снегов — 9 дект (декабрь-февраль), сезон лугов — 9 дект (март—май), сезон садов — 12 дект (июнь—сентябрь), сезон дождей — 6 дект (октябрь—ноябрь). И еще одна полудекта (5 или 6 дней) — период праздников, начинающийся по окончании последней декты сезона дождей. Отсчет сезонов начинается по нашему счету 5 декабря.] — более чем, — согласился Красноглазый, снисходительно поглядывая на своего молодого спутника. Молодость, молодость… сам бы он сейчас, чем трястись в седле, с куда большим удовольствием сидел бы в кресле, у пылающего камина, да потягивал хорошее вино… а еще хорошо бы, чтоб рядом извивалась в танце молодая и красивая женщина. А потом, после танца… Годы берут свое, но тело было еще крепким, сплошной клубок стальных мускулов, и женщины ценили это. Жаль только, немногие могли выдержать багровые отблески рубина в пустой глазнице.
А темплар откровенно наслаждался прогулкой. Теплый солнечный день, свежая зелень, яркая, сочная, чистый воздух — что может быть лучше. И хорошая компания… Он ранее не встречался с Родом и теперь был рад возможности познакомиться с живой легендой Ордена. Поговаривали, что Род был порядочной задницей, и его работа — работа, может, и необходимая, но очень уж грязная — наложила на него свой отпечаток. Тем не менее, между двумя мужчинами сразу сложились неплохие отношения. Может, еще и потому, что Красноглазый, работой которого было, по сути, узаконенное убийство, в полной мере владел редким искусством вести беседу так, как это требуется собеседнику. Молодому темплару требовалась просто компания — и он эту компанию получил. Юноша нравился Роду, напоминая его самого в молодости… Наверное, все люди в определенный момент жизни, приходящий вместе с сединой и морщинами, начинают видеть в окружающих себя. Себя — более успешного, более удачливого. Мудр тот, кто смотрит на молодых без зависти, с тихой, но искренней радостью.
Красноглазый видел слишком много смертей — а потому умел любить жизнь.
А темплар… тот, кто знал иерархию Ордена, понял бы, что юноша только-только покинул стены одной из орденских твердынь, получив вожделенный алый плащ, символ закона и мира. Там, где служители были воинами, экзекуторы — палачами, а инквизиторы — судьями, темплары были воплощением справедливости и благородства. Помогать обиженным, защищать слабых — в этом было их призвание. Обычно темплары путешествовали в одиночку — в поисках достойных дел. И сами решали, какое счесть для себя достойным. Если на судилище присутствовал темплар — это считалось добрым знаком, и, бывало, к их слову прислушивались даже грозные инквизиторы. В общем, юноша только начал свой путь, оставив за плечами долгие годы обучения и тренировок, закаливших его тело. Теперь ему предстояло закалять душу, предстояло понять, что справедливость — понятие относительное и то, что будет правильно по отношению ко многим, может выглядеть настоящей жестокостью применительно к кому-то одному. Понять, что принцип «меньшего зла», столь рьяно отвергаемого молодостью, на самом деле вечен, как сама земля. Всегда приходится жертвовать чем-то во имя идеалов, во имя более важного, более нужного. Эта старая истина старательно вкладывалась в головы всех послушников Ордена, независимо от того, кем им предстояло стать — обычными служителями, закованными в сталь темпларами, вершащими суд инквизиторами, приводящими приговоры в исполнение экзекуторами или… впрочем, о существовании иных категорий исполнителей Ордена простолюдины и большая часть людей рангом повыше даже не догадывались. Но это будет потом — а пока молодой темплар наслаждался внезапно обретенной свободой, одновременно испытывая гордость от важности возложенной на него задачи. И отчаянно нуждался в слушателе.
— Жители отнюдь не кажутся огорченными… я думал, что приезд инквизитора вызовет страх…
— Не совсем так, — усмехнулся Род. — Сейчас каждый из них точно знает, что инквизитор приехал не по его душу. Это раз. И они не в восторге от того, что в этой деревеньке завелась ведьма. Это два.
— Но ведь она — одна из них.
— Была, до тех пор, пока не стало ясно, что она ведьма. Она вне закона, Шенк, она это знает… и они это знают. Как только эта женщина исчезнет, здесь все снова войдет в привычную колею. Болотные жители, друг мой, любят свое болото… и не любят тех, кто нарушает их покой.
— Уж кто его нарушает, так это мы, — рассмеялся темплар, тряхнув головой. Но Род не принял шутки.
— Мы чистим болото, убираем грязь, лишнюю тину… и то, что угрожает спокойствию лягушек. Поэтому сейчас они улыбаются нам и приветствуют нас. Но запомни, мой юный друг, простую истину, которую вам наверняка не говорили. Пока ты лягушек защищаешь, они готовы квакать для тебя… но если ты тронешь одну из них — они тебя растерзают.
— Лягушки?
— Они самые. — Род был сама серьезность. — Нет ничего страшнее таких вот лягушек, парень. Ты один, а их — тысячи.
— Ты хочешь сказать, что я обязан отдать голос за то, чтобы казнить ее?
Шенку Леграну и в самом деле требовался совет. Наверное, не стоило бы ввязываться в суд над ведьмой — но у него не было выбора. Инквизитору нужен был темплар, без него суд не может считаться объективным. Не то чтобы это было совершенно необходимо, в конце концов, темплары — птицы редкие, и если искать их для каждого суда, то «алым плащам» придется забросить все и только и делать, что участвовать в заседаниях, не таких уж и редких. Просто присутствие рыцаря в алом считалось добрым знаком. Он был горд, что его избрали… но, если подумать, прекрасно понимал, что «избрали» — не совсем подходящее в данном случае слово. Просто у Камингса Барта не оказалось под руками более подходящей… проклятие, у него вообще не оказалось другой кандидатуры.
Новые, еще не перенесшие ни одного удара доспехи, алый плащ, красиво струящийся за плечами, меч, заточенный собственноручно до немыслимой остроты, — все это здорово, и все годы обучения он искренне верил, что впереди у него — полная приключений жизнь. Но только сейчас, впервые за те пять дней, что они добирались до этой деревеньки, он вдруг понял, что скоро, совсем скоро, уже сегодня, ему придется решать судьбу человека.
Некоторое время Род молчал, затем тихо, так, чтобы не услышал никто посторонний, пробормотал:
— Я хочу, чтобы ты подумал, сынок. Вспомнил мои слова, прислушался к своему сердцу, поговорил бы с этой ведьмой… и принял решение. Никто, даже сам Великий Магистр, не упрекнет тебя, если ты потребуешь ее оправдания. В том — право темплара. Другое дело, прислушается ли он к твоим словам или поступит, как сочтет нужным. Никто не посмотрит в твою сторону косо, если приговор будет суров. Как бы ни окончился суд — помни, совесть темплара должна быть чиста.
— Скажи, Род… тебе приходилось казнить невинных?
— Человек, приговоренный к смерти по слову Инквизитора Ордена, невинным быть не может, — нравоучительно заметил Красноглазый, откупоривая флягу и жадно глотая уже порядком прогревшуюся воду. — Хочешь? Как хочешь… Так вот, вдумайся в сами слова: «Именем Ордена, признан виновным…» То есть человек виновен.
Юноша даже покраснел от возмущения — столь прямолинейное толкование каких-то там слов, с его точки зрения, было бесконечно далеко от такого понятия, как «справедливость». Чуть повысив тон, он резко заявил:
— «Виновен» и «признан виновным» — разные вещи. Бывает же, что суд ошибается. Или ты будешь спорить?
— Бывает, — легко согласился экзекутор. — Все бывает под этим небом, Шенк. Если ты хочешь спросить, исполнял ли я приговор в отношении тех, в чью вину не верил… да, исполнял.
— Но как же…
— Как же я могу жить с таким грузом на совести? — Род постарался имитировать голос молодого темплара. Получилось довольно посредственно, но интонации, а главное, пафос фразы, были переданы верно. — Живу вот. И по ночам не вскакиваю с криком. Знаешь, почему нас, экзекуторов, часто называют палачами, но никогда — убийцами? Мы не принимаем решений. Решения принимаете вы — темплары, инквизиторы… Мы — ваши руки, но не ваши головы. И не ваши сердца. Ладно, мы, похоже, приехали.
— Суд будет прямо сейчас?
— Барт не любит откладывать работу. Особенно не слишком приятную. Старик очень не любит ведьм, особенно тех, которые запятнали себя убийством.
Их встретили торжественно, как велела традиция, — жена местного смотрителя поднесла путникам кувшин вина и блюдо, наполненное крошечными, на один укус, булочками-гостинцами, сладкими, медовыми. Камингс Барт, кряхтя, выбрался из кареты, небрежным жестом стряхнул пыль с роскошной, хотя и порядком помятой мантии, и первым отведал гостевого угощения. Чуть скривился — видимо, вино было не из лучших… вернее, оно наверняка было лучшим из того, чем располагали подвалы смотрителя, но Барт, который всем судам на свете предпочел бы кресло, плед, камин и бутылочку шедлийского красного двадцатилетней выдержки, искренне считал, что любой уважающий себя чиновник обязан иметь в запасе хоть немного изысканных напитков. Хотя бы для особо значимых гостей. Несомненно, в этот самый момент местный смотритель в немалой степени упал в его глазах.
Вслед за Бартом и остальные отдали должное традиционному угощению. Впереди был суд — и не дело приступать к нему после сытной трапезы. Вот позже, когда приговор будет вынесен и приведен в исполнение, тогда повара смотрителя продемонстрируют свои способности. Впрочем, судя по все еще кислому выражению лица Камингса Барта, в способности поваров он тоже не верил. Надкусив немного липкую булочку-гостинец, Шенк пришел к подобному же выводу. Приторно-сладкое, плохо поднявшееся тесто — в дешевых придорожных гостиницах и то сделают лучше.
— Приступим к делу. — Нетерпеливым жестом Барт оборвал велеречивые приветствия смотрителя. Тот, разумеется, поспешил представиться, но его имя инквизитор знал и так, а Шенк пропустил мимо ушей. А длинные излияния на тему «как же мы все счастливы, что столь выдающийся человек оказал нам честь» наскучили инквизитору много лет назад. — Где будет проходить заседание суда?
— В храме Святой Сиксты, господин инквизитор, — раболепно склонился в поклоне Смотритель.
— Веди, — бросил инквизитор и, махнув своим спутникам, приказал им следовать за собой.
Вообще говоря, инквизитор Камингс Барт был личностью весьма впечатляющей. Седой старик, высокий, статный — как будто годы, выбелив волосы, не смогли согнуть его спину. Говорят, в юности он неплохо владел оружием и однажды вышел живым из настоящей бойни, отделавшись лишь легкой хромотой на всю оставшуюся жизнь. Одни, прежде всего те, у кого совесть была нечиста, его смертельно боялись. Другие — уважали… а кое-кто считал давно выжившим из ума стариком, которому пора бы уж и на покой, мемуары писать да на солнышке греться. Ему было уже за семьдесят, иные в эти годы превращались в настоящую развалину, но Барт все еще сохранял и силу духа, и — насколько это было возможно — крепость тела. Что же касается дела, которым он занимался всю свою жизнь, — старик досконально знал все законы, все прецеденты и никогда не отступал от них, повинуясь влиянию момента или звону золота. Если факты свидетельствовали против обвиняемого — тому ничто не могло помочь. Ни слезы родственников, ни покаяние… ни даже позиция, занятая темпларом.
Красноглазый знал Барта уже много лет, а потому воспринимал все сомнения и метания своего молодого спутника с легкой иронией. Если в действиях ведьмы нет состава преступления, то защита темплара ей и не понадобится, если же использование запретного колдовства будет доказано… тогда даже вмешательство всех темпларов Ордена не поможет изменить вердикт. Но мальчику нужно привыкать к реальной жизни, привыкать к тому, что не все и не всегда получается так, как хочется. Этому учат в Семинарии Ордена — но там, среди древних стен, все это кажется пустыми словами. Только жизнь расставит все по своим местам.
Двери храма предусмотрительно распахнулись перед процессией. Это строение было скромным, более чем скромным, — но очень старым. Лет триста, а то и четыреста. Шенк с легким трепетом вступил в полумрак центрального зала, слегка пронзенный цветными лучиками солнца, пробивавшимися сквозь пыльные витражи. Юноша поднял голову, присмотрелся — обычные сюжеты. Святая Сикста, исцеляющая ребенка, Святая Сикста — наставница… Такой витраж могли сделать и в прошлом году, и сто лет назад, и тысячу. Орден не просто уважал традиции, он всеми силами их поддерживал. И, по большому счету, этот храм мало отличался от того, что мог быть построен сейчас. Разве что новый будет более чистым, стекла в витражах — более прозрачными, а лепные украшения на потолке — менее искрошившимися от времени.
И все-таки здесь, в этом скромном храме в маленькой, находящейся вдалеке от по-настоящему обжитых мест деревеньке, витало в воздухе нечто… особенное. Как будто стены эти и в самом деле вмещали в себя частичку духа самой Святой Сиксты. Говорят, она любила спокойные, тихие места вроде этого.
Камингс Барт, прихрамывая, поднялся на возвышение в дальнем конце зала, где уже стоял массивный стол и ряд глубоких кресел. В это время слуги зажигали многочисленные свечи. Конечно, можно было распахнуть окна, открыть двери, впустить в храм свет… Но, как говорила Святая Сикста: «Легко помнить о Свете, видя солнце, легко винить Тьму, спотыкаясь в ночи, лишь находясь в сумраке, можно искать в сердце истинную Веру». Потому и проходили судилища в полутемных храмах или залах, а если таковых не находилось, тогда просто на рассвете или на закате — и в этом случае приговор должен быть обязательно вынесен до наступления темноты или до восхода солнца.
Инквизитор тяжело опустился в глубокое, обитое слегка потертой красной кожей кресло. Повинуясь чуть заметному жесту, рядом сел Легран, кое-как пристроив ножны меча и положив руку на эфес. Род занял место позади инквизитора — ему не полагалось участвовать в суде, не полагалось ни словом, ни вздохом, ни гримасой высказывать свое мнение… потом он мог говорить что угодно, но сейчас не имел права голоса. Палач должен быть нем — а буквально три сотни лет назад он обязан был скрывать и свое лицо, ибо правосудие безлико, немо и глухо… ко всему, кроме гласа закона. По другую сторону от Барта пристроился смотритель, явно тяготившийся необходимостью участвовать в процессе, — но и у него, как в свое время у Шенка, не было выбора. Тот, на кого указывал палец инквизитора, обязан был стать членом суда, таков был древний, еще со времен Святого Галантора, закон — судят трое, ни больше ни меньше. У самого края стола сел писец, тщедушный человечек с крысиным лицом, его задачей было записывать каждое слово, относящееся к делу. Потом записи будут переписаны набело, одну копию оставят смотрителю, Другую инквизитор увезет с собой и передаст на хранение в Сайлу, главную цитадель Ордена.
Остальные — терц и его бойцы, местный служитель храма Сиксты, жена и кое-кто из старших слуг смотрителя да два десятка селян — заняли места в зале. Им предстояло услышать исповедь обвиняемой и приговор инквизитора.
— Введите женщину.
Двое солдат, судя по плащам и эмблемам — из полка «Миротворцев», ввели под руки немолодую женщину. Выглядела она не очень — пожалуй, в представлении большинства селян именно так и должна выглядеть истинная ведьма, попирающая и делами, и мыслями, и самим своим существованием все законы Ордена. Спутанные сальные волосы, крючковатый нос, горящие нездоровым блеском глаза. Мысленно Шенк отметил, что ведьму не били — во-первых, мало какой солдат, особенно из числа «Миротворцев», рискнет навлечь на себя гнев ведьмы, во-вторых… просто не положено. Тот, кто отдавал приказ не причинять женщине боль, скорее просто боялся последствий, с инквизитора вполне станется усмотреть в синяках нарушение орденского закона, и после ведьмы пред судом вполне может предстать и не в меру ретивый служака. Но вот за руки они ее держат крепко, не вырвется… Шенк лучше многих знал, что для большей части магии руки не так уж и нужны, но предрассудки сильнее гласа разума.
Солдаты подвели женщину к стулу с высокой спинкой, усадили, аккуратно завели ей руки назад, связали и отступили на шаг. Глядя на них, Шенк криво усмехнулся — вояки, покарай их Галантор. «Миротворцы» были париями среди иных полков армии Ордена, худшими — и сами прекрасно это понимали. Перевод к «Миротворцам» означал для солдата высшую степень унижения… но плата, точно такая же, как и в овеянных славой полках «Стальной кулак», «Дикие кошки» и других, а также довольно суровые по отношению к дезертирам законы гарантировали, что «черные плащи» все-таки несли службу. Будучи разбросаны по городам и деревням, часто порядком обленившиеся, «Миротворцы» охраняли тюрьмы, ловили — или пытались ловить — мелких преступников, а зачастую просто выполняли то, что приказывал им местный Смотритель, даже если это означало работу на его, Смотрителя, огороде. Несколько лет подобной жизни, и кое-кто из «Миротворцев» забывал, с какого конца следует браться за меч.
— Суд начинается, — провозгласил Барт хрипло и закашлялся. Вытерев рот платком, продолжил: — Кто обвиняет эту женщину?
— Я! — встал немолодой кряжистый мужик.
Шенк напряг память — кажется, Смотритель представил его как своего эконома. Что ж, раз эконом, значит, и грамоте неплохо обучен. Словно подтверждая этот очевидный вывод, мужчина достал свиток. Молодой темплар усмехнулся — вот что значит глухая деревня, в городах уж сколько веков пользовались аккуратно обрезанными листами, а здесь все еще предпочитали скатывать пергамент в свитки.
— Назови свое имя. — Инквизитор сделал знак писцу. Тот склонился над пергаментом, от усердия высунув язык. Перо зависло над чистым пока свитком, готовое уложить на него первые строки.
— Адек Бьярг, так меня зовут, — покорно ответствовал эконом.
— Зачитай обвинение.
Шенк весь превратился в слух. Если бы это было его сотое или двухсотое слушание, он, как и многие на его месте, безразлично зевал бы. Суд над ведьмой — что может быть банальнее? И обвинения в большинстве своем списаны с какой-нибудь книги о запретном колдовстве. Поскольку если и впрямь тетка эта магией владела, то уж не настолько же она тупа, чтобы делать это на виду у всех. Но юный темплар еще не знал этого и внутренне содрогался, вслушиваясь в перечисление совершенно запретных деяний, любое из которых, буде обвинение подтвердится, означает приговор однозначный и жестокий. Анита Фанк обвинялась в покушении на волю неба (читай — пыталась магически изменять погоду, вызывать дождь, а то и злонамеренный град), наущении порчи на людей и скот, убийстве посредством магии…
Чтение обвинения заняло немало времени — эконом постарался, покопался в книгах, изыскивая витиеватые формулировки. Шенк скосил глаза в сторону инквизитора. Тот, казалось, дремал… Но стоило прозвучать финальным фразам, как глаза Барта тут же открылись.
— Благодарю тебя, Адек Бьярг, твои слова услышаны. Теперь ты, женщина, назови свое имя.
— Ты уже слышал его, старый хрыч, — зло бросила она, оскалив редкие желтые зубы и вперив в Барта ненавидящий взгляд, столь яростный, что даже Шенк вздрогнул. Если бы взглядом можно было убить, сейчас и сам Барт, и те, кто сидел рядом, уже превратились бы в горстки пепла. Но инквизитор даже не повел бровью, он видывал и не такое. И голос его оставался все таким же спокойным, скучным и сухим, как пустыня.
— И тем не менее я хочу услышать его еще раз.
— Анитой кличут… кликали, прежде чем ведьмой прилюдно назвали. А теперь иначе как ведьмой и не зовут.
— Хорошо, Анита, — улыбнувшись самыми краешками выцветших старческих губ, кивнул Барт. — Что скажешь об обвинениях, что прозвучали здесь?
— Вранье все! От первого слова до последнего! — взвизгнула женщина, бросая свой убийственный взгляд то на Бьярга, то на смотрителя. Оба побледнели, на лицах их читался испуг. Поскольку приговорят ведьму или нет, еще неизвестно, а порчу на них напустить она сумеет и прямо сейчас. Да так, что мало не покажется. Видать, теперь-то Бьярг и не рад уже, что согласился свидетельствовать на суде, и предпочел бы забиться в какую-нибудь нору потемнее да поглубже — да поздно. Порча — она тем и сильна, что ведьме отнюдь не требуется видеть человека, достаточно лишь его образ перед мысленным взором держать, пока заклинание произносится.
— Значит, отрицаешь вину свою?
— Отрицаю! — тряхнула она жирными волосами. — Они, подлые, извести меня хотят. Жила тихо, никому зла не делала, травки собирала, лекарствовала помаленьку. Это ж как, эдиктами орденскими не запрещено?
— Запиши, что женщина сия, урожденная Анита Фанк, вину свою отрицает.
Писец послушно заскрипел пером. Шенк обратил внимание, что получается это у писца весьма шустро, видать, поднаторел в делах подобных. Сам он, как и любой выходец из стен Семинарии, грамоте был обучен, да и не только орденской, но и Кейтской, и Мингской, и даже Изначальной, которую преподавали немногим. Но вот искусство писать быстро, да еще и красивым, легко читаемым почерком, он так и не освоил. Все ж руки темплара куда более привыкли к мечу, чем к тонкому перу.
Тем временем инквизитор Барт повернулся к Шенку. Его лицо было словно высечено из камня — негоже инквизитору во время суда проявлять эмоции… и все же он улыбнулся юноше — чуть заметно, одними глазами.
И темплар встал… это был его миг, миг, ради которого его учили столько лет. Только он мог разобраться, где ложь, а где истина… и от того, как он справится с этим делом, в известной степени зависело и решение, которое примет этот суд. Он заметил, как полыхнул испуг в глазах женщины, увидевшей его алый плащ. В полумраке она не разглядела сразу, что один из сидящих перед ней людей, явившихся судить ее, — темплар. Шенк, звякая доспехами, подошел к ведьме, вытянул в ее сторону руку в латной перчатке.
— Властью, данной мне Орденом во имя справедливости, призываю… — далее последовала короткая фраза на не ведомом никому языке, и его рука нарисовала в воздухе круг, и кончик пальца оставлял за собой слабо светящийся, но прекрасно видимый в полумраке зеленоватый след. То был Знак Истины — один из многих Знаков Силы, что был доверен рыцарям Ордена. Теперь, пока горит зеленое кольцо, эта женщина не сможет солгать.
Анита Фанк дернулась, как будто ей со всего размаха залепили пощечину, но увернуться от накладываемого темпларом заклинания было невозможно. Вернее, способ был — но входил он в арсенал запретной магии, и воспользуйся ведьма им, тем самым она тут же подтвердила бы все выдвинутые против нее обвинения.
Конечно, не всегда в суде присутствует темплар, не всегда сияет в сумраке зеленое кольцо Истины. В иное время инквизитор, не терзаясь сомнениями, приказал бы прибегнуть и к пыткам — но сейчас в этом не было нужды. Видать, потому и не били ведьму — послал инквизитор весточку впереди кортежа, что едет с ним темплар.
— Снова задаю вопрос тебе, Анита Фанк… — Инквизитор сделал многозначительную паузу. — Виновна ли ты в вызывании града, что побил всходы на полях селян, чьи имена названы были присутствующим здесь Адеком Бьяргом?
Шенк чуть заметно усмехнулся — да уж, старик неплохо знает свое дело. Обвиняемому, что скован Знаком Истины, задавать можно только такие вопросы, четкие и точные. Еще правильнее было бы упоминать каждое поле в отдельности — но это на тот случай, если сейчас ведьма ответит, что не виновна. Как бы ни жаждал человек солгать, Знак Истины этого не позволит, — но вот то, какие слова произнести, это вполне во власти человека. Если, к примеру, десяток побитых градом полей на ее совести, а одно-два — во власти небесной, то сумеет ведьма ответить, что не виновна.
Но, видимо, не посылал Свет града на поля окрестные, поскольку ведьма медленно, неохотно выдавила из себя:
— Виновна.
— Виновна ли ты хотя бы в однократном наведении порчи на скот?
— Не виновна, инквизитор.
— Запиши, что обвинение в наведении порчи на скот снимается, — спокойно бросил писцу Барт, ни капли не огорчившись от того, что одно из обвинений рассыпалось в прах, затем снова повернулся к Аните: — Виновна ли ты хотя бы в однократном наведении порчи на человека?
Ух, как не хотелось ведьме отвечать на этот вопрос. В какой-то момент Шенку даже показалось, что сейчас ведьма сумеет разорвать силу Знака, сумеет ответить так, как отчаянно жаждет ее душа. Но зеленое кольцо устояло.
— Виновна.
Снова заскользило по пергаменту перо.
— Виновна ли ты…
Вопросов было задано немало. Несколько раз ведьма отрицала свою причастность к использованию запретной магии, что было неудивительно — в обвинение явно напихали все подряд, все, что сумели придумать. А в конце допроса, когда зеленое сияние Знака уже практически погасло, ей даже удалось, по меньшей мере один раз, солгать. Правда, это далось ей с таким трудом, что у всех присутствующих лживость ответа не вызвала ни малейшего сомнения. Но Барт лишь кивнул писцу — отметь, мол. Доказательств вины хватало и без того.
Магическое сияние уже совсем погасло, и женщина поникла на своем стуле. Ее память была не тронута, она прекрасно понимала, что только что призналась во всем — призналась в преступлениях, самых страшных из тех, что вообще совершались на территории Ордена, а если подумать — так и за его пределами. Даже убийца, оставивший за собой кровавый след, мог рассчитывать если и не на снисхождение, то, по крайней мере, на жизнь — на каторге, в шахтах. Жизнь тяжелую и обычно недолгую — но ведьма, чьи злые деяния были доказаны, не могла надеяться даже и на такую малость.
— Что скажете, господа? — Барт оглядел сидящих рядом с ним. Его слово в любом случае будет последним, сначала инквизитор выслушает остальных членов орденского суда и только после этого примет решение. Он не торопил с ответом… но смотритель, тут же резво вскочив с кресла, брызжа слюной, стал визжать, что женщина виновна, что нет никаких смягчающих неоспоримую вину фактов… Речь его, сумбурная, местами злобная, была здесь совершенно ни к месту и ни ко времени. Инквизитор терпел с минуту, не больше, а потом раздраженным жестом приказал смотрителю замолчать.
— Ну а ты что скажешь, мой мальчик?
Шенк вздрогнул, как будто получив пощечину. Он понимал, что старик ни в коем случае не желал его оскорбить, с высоты его возраста все здесь присутствующие, наверное, казались Барту молодыми людьми. И все же молодой темплар был… раздосадован.
Он медленно поднялся, бросил внимательный взгляд на ведьму. Может быть, ему хотелось в этот момент казаться не мальчиком, но мужем — рассудительным, взвешивающим каждое слово. Это было первое его дело, и сейчас Шенку казалось, что все взгляды прикованы именно к нему. Да так оно и было — только собравшиеся ждали от него слова, а не эффектных поз и красивых жестов… и им плевать было на возраст юноши.
А сказать было нечего.
Использование магии приравнивалось к государственной измене, то есть каралось куда строже, чем кража или даже убийство. Никому в Ордене не разрешалось использовать магию… Злые языки поговаривали — и об этом не раз, посмеиваясь, вспоминали преподаватели Семинарии, — что орденские братья оставили это право лишь для себя. Любой рыцарь Света с чистой душой отверг бы подобные обвинения, что делались не столько от злого умысла, сколько от неграмотности или глупости, — Знаки Силы, дар самой Святой Сиксты, не имеют ничего общество с магией, порождением Тьмы. Это — сила Света, данная тем, кто призван защищать правое дело.
Но алые рыцари — тоже люди. Их учили честности, великодушию… если, конечно, великодушию можно научить. А потому и они, и иные сановники Ордена или чиновники, назначенные Орденом, иногда закрывали глаза на мелкое использование магии — для лечения, к примеру. Сами темплары не моргнув глазом готовы были применить дарованный им Знак Исцеления к страждущему, истекающему кровью, но прекрасно понимали, что их умение не позволит справиться ни с лихорадкой, ни с несварением, ни с другой обычной хворью, не имеющей ничего общего с ранами, наносимыми сталью. А потому чуть не в каждой деревне имелась какая-нибудь особа, которая с оглядкой, да при закрытых дверях, пользовала больных и немощных. За плату, конечно. И даже когда подобные случаи выносились все же на суд — а и не без этого, мало ли, откажет кому целительница в помощи, он и подаст жалобу, а смотритель местный, согласно закону, вынужден будет дать делу ход, — инквизиторы, как правило, оставались, более чем лояльны к нарушительнице.
Здесь же дело обстояло иначе. Мало того, что эта женщина наводила порчу на человека, призналась она и в убийстве посредством магии. Ибо нарушила явно заповедь Святой Сиксты, что гласила: «Нет греха в том, чтобы победить в честной схватке, когда сила идет против силы, умение против умения. Но тяжкий грех — лишить жизни посредством слова или жеста, сей путь угоден Тьме».
Не менее суровым было наказание и за попытки вмешиваться в дела небесные. Иногда и среди иерархов Ордена находились такие, что во всеуслышание заявляли, что нет, дескать, большой беды в том, чтобы угнать град подальше от полей, а в засуху напитать землю влагой, дабы родила урожай получше — и людям простым жить легче, и Ордену в закромах пополнение. Но эти одинокие голоса быстро затихали под напором голосов других, ратующих за соблюдение одного из самых главных принципов Ордена — стабильности, верности традициям. И тут же вспоминались слова Святой Сиксты: «Большой путь начинается с малого шага, дождь рождается с первой капли. Гордыня также имеет начало. Повелевая облаками сегодня, завтра человек возжелает повелевать самим Светом. Но станет ли Свет искать виновного? Не решит ли он наказать всех?» Великий Потоп, что обрушился на землю многие тысячелетия назад, еще во времена, когда жила Святая Сикста, которая не была еще причислена к сонму СВЯТЫХ, был именно такой карой, что наслал Свет на нерадивых детей своих, забывших, каков должен быть истинный путь.
Молодой темплар вздохнул. Ему не хотелось произносить этих слов, и он рад был бы найти повод избежать казни, — но повода этому не было. Слишком велики прегрешения… Допустим, град на поля, даже порча… ну, наложили бы на ведьму Знак Бессилия, в один миг разучилась бы она колдовать. А там — в узилище, все лучше, чем казнь. Но ведьма отняла магией жизнь у человека. Отняла, не себя защищая, не умом помрачившись, — знала, на что шла. И деньги за работу взяла — жаль только, имя нанимателя назвать не сумела, наниматель не из глупцов, маску нацепил да голос изменить постарался. Вот и выйдет сухим из воды.
Шенк вспомнил, как давно, несколько лет назад, спросил одного из магистров, что преподавал в Семинарии орденское право, нужна ли казнь для убийцы. Ведь жертву этим не воскресишь. И старый магистр ответил — слова эти запали юному послушнику глубоко в душу… «Не воскресишь, сынок. Зато смерть убийцы послужит уроком для других».
Раздалось тихое покашливание — инквизитор деликатно напоминал, что все еще ждет его слова.
— Виновна, — хрипло выговорил он.
Ведьма тихо застонала сквозь стиснутые зубы. Видать, ждала от темплара совсем других слов.

2

Он резко сел, чувствуя, как мелко трясутся пальцы, как капли пота скатываются по спине, впитываясь в грубую серую простыню. Наверное, опять кричал — он всегда кричал, когда ему снился этот сон. Сколько раз за последний год — пять, шесть? Сегодня ему удалось проснуться до того момента, как ведьму повели на костер. И ему не придется опять увидеть ее лицо — сквозь языки пламени.
Что толку… он и так его никогда не забудет — это лицо, что чернеет, обугливается…
Раздался треск. Шенк скосил глаза — в простыне зияла огромная прореха. Руки непроизвольно рванули ткань, и она поддалась. Мужчина помотал головой — тупая боль ударила по вискам, затем встал, плеснул в лицо пригоршню ледяной воды из кадушки, что была приготовлена для утреннего омовения. Еще, еще — вода текла на пол, там уже набралась изрядная лужа, а он все бросал на себя ладонями стылую воду, в надежде, что она прогонит ночной кошмар. В тщетной надежде — не помогало раньше, не поможет и теперь.
В чем причина того, что этот сон возвращается к нему вновь и вновь? Ведьма была виновна, в этом не было сомнений ни тогда, ни сейчас. С тех пор ему пришлось не раз участвовать в подобных судах — и далеко не всегда преступление было столь очевидным. Трижды он высказывался за казнь, четырежды — за мягкое наказание или за то, чтобы вообще закрыть глаза на деяния ведьмы. К его мнению прислушивались, и он легко мог бы вспомнить тот последний случай, когда молодая, довольно интересная женщина, что оказалась весьма неплохой целительницей, вышла из Храма — точно такого же маленького Храма в маленьком городке — сама, без цепей, без пут, без стражи. Мог бы вспомнить, как она благодарила его — прямо, открыто глядя темплару в глаза, не обещая рассчитаться за сказанные им слова ни золотом, ни делом, ни телом. Тогда он почувствовал, как тепло становится на душе.
Почему же ему столь часто снится именно этот, первый суд? Первый человек, взошедший на костер из-за его слов… или не из-за них? Он десятки раз задавал себе этот вопрос, он задавал его и другим — Красноглазому Роду, с которым его связало что-то вроде дружбы, даже старому магистру Бороху, своему наставнику и тоже, пожалуй, другу. Всегда ответом было одно — ты, темплар, судил верно. Она, темплар, была убийцей. Она, темплар, знала, на что идет, и заслужила кару. Ты был прав, ты был справедлив, темплар.
Почему же сон возвращается?
Она не чувствовала боли. Цель орденской Инквизиции — пресечь преступное использование магии, а отнюдь не причинить виновному страдания. Костры впервые запылали лет сто назад, когда один из приговоренных перед смертью наложил заклятие на себя — а потом потребовались усилия десятка темпларов и смерть двоих из них, чтобы навсегда успокоить чудовище, в которое превратилось обезглавленное тело казненного мага. А два села, которые монстр вырезал подчистую, до сих пор пусты, как напоминание о тех днях. Ни один, даже самый отчаянный простолюдин не рискнул занять освободившиеся, местами весьма добротные, дома. С тех пор и повелось — очистительный огонь вкупе с накладываемым темпларом Знаком Покоя. Знак Покоя отобрал у приговоренной две способности — способность пользоваться магией и способность испытывать боль. Ее уход был легок…
И все же каждый раз он видел в глазах сгорающей ведьмы-убийцы невыносимую, нечеловеческую муку.
Шенк подошел к большому, размером чуть ли не с маленький щит, бронзовому зеркалу. Говорят, несколько лет назад мастер из Гридиса придумал какие-то новые зеркала, не бронзовые, а из стекла. Темплар слышал об этом краем уха, и не сказать чтобы особо заинтересовался. А сейчас — гляди ж ты, вспомнил. Вроде бы там еще ртуть использовалась. Ну, ртуть — металл, Тьмою данный, ядовитый, опасный. Мастера, как и следовало ожидать, тут же обвинили в намерении сим колдовским способом свести в могилу своих покупателей, обмотали цепями, сообщили в Инквизицию. Ясное дело, что никакого колдовства там не было и в помине, а потому мастеру ничего серьезного и не угрожало. Просто инквизитор приказал изъять все сделанные мастером записи, а самому изобретателю строго указал, что Орден не любит новшеств. То, что было хорошо для дедов и отцов, хорошо и для сыновей. И если мастер не оставит своих, быть может навеянных Тьмой, изобретений, то другой инквизитор может вынести совсем иной вердикт.
А поговаривали, что эти новые зеркала были на диво хороши.
Бронзовая пластина — не лучшей полировки — отразила мрачное, помятое лицо. Сейчас мужчине можно было дать и тридцать, и даже больше, хотя от того солнечного дня, что снова и снова возвращался к нему в ночных кошмарах, молодого темплара отделяло всего каких-нибудь шесть лет. И совсем недавно, две декты назад, он — в одиночестве, как это часто случалось — выпил кружку крепкого эля за свое двадцатипятилетие.
— На что ты похож, Шенк?
Дурная привычка — разговаривать с самим собой. Он это понимал, но все никак не мог найти себе спутника, того, кто смог бы стать и оруженосцем, и товарищем, и собеседником. Пожалуй, не один десяток послушников или даже служителей Ордена выразили бы готовность сопровождать темплара в его вечных странствиях. Но каждый раз, когда Шенк беседовал с очередным претендентом и представлял себе, что этот человек долгие дни, а то и годы будет рядом… в общем, он все еще оставался один.
Сюда, в Пенрит, он приехал по заданию Ордена, проделав ради этого путь более чем в девятьсот лиг. Порт Пенрит был тем местом, куда съезжались торговцы из самых разных стран, чтобы предложить покупателям свои товары. В том числе живой товар, рабов. Нельзя сказать, что Орден яро выступал против рабства — в этом вопросе, как и во многих других, Великий Магистр и, следовательно, все остальные иерархи Ордена предпочитали опираться все на тот же свод традиций. Что было хорошо для отцов… Но, не имея возможности, да и не желая пресечь самую оживленную на побережье торговлю невольниками, Орден внимательно следил за другой стороной жизни Пенрита. Здесь, в этом сборище людей из самых разных народов, купцов и мошенников, контрабандистов и отставных военных, шарлатанов и воров, нарушения закона становились событием вполне обыденным. Инквизиция в Пенрите не пребывала в праздности, и проезжим темпларам тоже всегда находилось дело.
Но сейчас темплар Шенк Легран находился здесь не ради участия в очередном суде. Вершитель Знания, магистр Борох, снабдив юношу изрядной порцией золота, отправил его сюда с миссией, которая была более чем по душе молодому рыцарю. До магистра дошли сведения — их источник был неясен, но было совершенно очевидно, что у Ордена везде есть свои люди, — что каким-то купцом из Минга будут выставлены на продажу служители Ордена, взятые в плен где-то в северных землях. Вершитель назвал даже ранги — четверо простых братьев-воинов, терц и, что было особенно невероятным, инквизитор. Золото Ордена должно было открыть этим несчастным путь к свободе.
Конечно, на своей земле Орден вполне мог бы пойти и другим, куда более простым путем. Купца — в колодки, пленников — на волю… Но политика Ордена, независимо от того, направлена ли она была вовне орденских земель или касалась внутренних интересов, всегда отличалась стремлением к скрупулезному соблюдению закона.

1 Следующая страница


Синее Пламя 2

И потом — стоит ли вносить сумятицу в души торговцев всех мастей из-за небольшой суммы золотом? Орден достаточно богат, чтобы просто выкупить своих братьев, попавших в беду. А тот, у кого хватило наглости привезти этих пленников на продажу в Пенрит… что ж, он будет наказан. Но потом, после того, как закон будет соблюден и пленники, под звон монет, получат долгожданную свободу. Шенк видел, как после него в кабинет магистра вошел Дрю, брат-фаталь.
Орден не афиширует то, что у него длинные руки. Очень длинные. И на каждом пальце этих рук — смертельный коготь. Фаталь. Брат, приводящий в исполнение тайные приговоры Ордена.
Шенк усмехнулся, глядя на свое отражение. Сегодня торги, сегодня он обменяет тяжелый мешок с монетами на свободу своих орденских братьев. А продавцу лучше бы потратить золото побыстрее, вкусить всех удовольствий, которые может предоставить владельцу тугого кошелька богатый и не сдержанный в нравах город-порт. Вряд ли это продлится долго. Фаталь уже наверняка в городе и — в этом не стоило даже сомневаться — уже знает о продавце все. Где живет, когда и с кем ложится в постель, что любит и чего боится. Брат Дрю был мастером своего дела. Подонок, посмевший заковать в железо служителей Ордена, умирать будет в муках.
— А сейчас надо идти, — вслух сказал он своему отражению. Отражение спорить не стало.
Вылив на себя остатки воды, он растерся жестким куском ткани, которую в этом доме, даже не краснея, выдавали за полотенце, затем натянул одежду. Алый плащ, предмет его гордости, порядком выцвел, а в двух местах носил следы штопки. И дело не в пустом кошеле, темплар мог позволить себе новую одежду — он много что мог себе позволить, рыцари Ордена не бедствовали, хотя и не стремились к личному богатству. Но эти прорехи… они были памятны, и пока Шенк не был намерен избавляться от этого напоминания о собственной глупости и неловкости. Одна была оставлена ножом, зажатым в кисти изящной девушки, что пришла как-то скрасить его вечер, а намеревалась уйти с содержимым его кошелька. Нельзя сказать, что рыцарь был с ней слишком нежен — но и не излишне суров. Во всяком случае, она не отправилась на виселицу или в каторжный этап, куда рано или поздно кривая дорожка приводила многих подобных любителей легкой наживы. Она просто ушла… правда, защищаясь, он сломал ей запястье — но скорее всего девчонка была не в обиде. Кость срастется… а вот когда тонкую шею обвивает жесткая, колючая веревка — это навсегда.
Вторая дыра тоже была напоминанием — о том, что не стоит поворачиваться спиной к человеку, даже если считаешь его безобидным. Особенно в этом случае.
Латы он надевать не стал. На улице было довольно жарко — шла середина третьей декты сезона садов (27 июня), и тяжелые доспехи были лишь обузой. Он понимал, что в портовом городе всегда найдутся и повод, и возможность получить нож под ребро — но с этим приходилось мириться. На всякий случай темплар надел тонкую кольчугу, которую обычно носят под кирасой. От стрелы или хорошего клинка в опытных руках она не убережет, а вот от дрянного ножа всякой уличной швали — вполне.
Застегнув плащ массивной золотой пряжкой, темплар критически окинул взглядом свое изображение — что ж, вполне сойдет. Видавший виды мужчина в расцвете сил, в меру суровое лицо, тяжелый меч на усыпанном стальными бляшками поясе, слева — кинжал. Пояс был двойным — внутри покоились двести добрых орденских марок, немалая сумма, И немалый вес. Обычные кошельки, подвешиваемые к поясу на кожаных тесемках, были прямо-таки приглашением для ловких рук местных воров. А вот снять с рыцаря тяжеленный пояс с хитрой застежкой, да так, чтобы рыцарь этого не заметил, — надо или напоить жертву до беспамятства, или оглушить.
Наряд довершила небольшая шапочка с алым пером, с некоторым трудом угнездившаяся на непокорных светлых кудрях. Шенк вышел, запер за собой массивный неуклюжий замок на двери и спустился вниз, в большой зал гостиницы, пропитанный ароматом еды и крепкого дешевого эля.
К нему тут же подскочил слуга — невысокий, розовощекий крепыш, одетый в относительно чистый передник поверх ярко-синего кафтана. Слуги здесь зарабатывали неплохо, кафтан был не из тех, что за гроши можно купить в одной из лавок для бедноты. Хотя кто его знает — может, слуга приходился хозяину родственником и работал не за оговоренную плату в несколько медных грошей в день, а за долю в прибыли? А уж на прибыль владельцы пенритских гостиниц пожаловаться не могли и зимой, когда здесь наступало затишье в торговле. И уж тем более летом.
— Господин желает завтрак?
— Нет, — качнул головой темплар. — Не желаю.
— А чего желает господин? — Всем своим видом слуга давал понять, что любое пожелание темплара будет исполнено незамедлительно. Будь то еда, вино или одно из многих предоставляемых здесь удовольствий иного рода.
— Ничего. У меня дела в городе. Если меня кто спросит…
— Скажу, что и не слышал ни о каком рыцаре в красном плаще, — осклабился слуга.
Шенк чуть нахмурился и покачал головой:
— Это излишне. Если спросят, скажешь, что вернусь к пятой страже. Ежели пожелают — проводишь в мою комнату, подашь, чего скажут.
— Будет исполнено, господин.
Улица обрушилась на молодого воина шумом, в котором смешались крики зазывал из множества лавочек, протяжные вопли и щелканье кнутов возниц, погоняющих лошадей, уныло волокущих по широким — не в пример многим другим городам — улицам тяжело нагруженные повозки, лязг доспехов проходящей мимо орденской стражи и многие иные звуки, которые сложно было выделить и опознать в общем гомоне. Лавируя между повозками и по возможности уклоняясь от, не в меру, ретивых продавцов, стремящихся всучить свой товар каждому, кто попадал в их поле зрения, темплар направился в сторону невольничьего рынка. По пути он подумал, что предложенный слугой завтрак был бы, пожалуй, нелишним. А заодно и большая кружка холодного, из погреба, эля.
Идти было недалеко. Буквально через полчаса темплар вступил на площадь, всю заставленную разного размера, цвета и качества палатками. Там, в палатках, находился живой товар. С утра на продажу выставлялось что попроще, а самые ценные жемчужины своих «коллекций» работорговцы выводили на торг к полудню, не ранее. Именно тогда на рынке появлялись скучающие матроны, увешанные золотыми украшениями и готовые отдать совершено неразумные деньги за приглянувшегося им чернокожего гиганта, сияющего натертыми маслом мускулами. И их муженьки, присматривающие для себя служанок, которым предстояло стать, как это любили называть в далекой Кейте, «согревательницами постели», а проще говоря — шлюхами, но не обычными портовыми беспутными девками, которых любой солдат или моряк может пожелать и тут же получить за десяток-другой медяков, а особенными, принадлежащими только одному хозяину… а в остальном такими же бесправными, как и любые другие рабыни. Красивая девушка стоила немало — и «товар» предлагался на любой вкус.
Орден не проповедовал отказ от устремлений плоти, хотя и снисходительно относился к тем, кто старательно выискивал в изречениях Святой Сиксты или Святого Галантора намеки на необходимость воздержания, а затем слепо следовали самими же придуманному толкованию старых заветов. Хочется тому или иному служителю умерщвлять плоть, выдавая это за добродетель, — пусть его. Шенк к таковым не относился… темпларам даже не запрещено было жениться, хотя жизнь их — сплошное путешествие. Но он еще не встретил девушку, что заставила бы чаще забиться его сердце. А так, мимолетные развлечения в гостиницах или в домах, где он останавливался на ночь-другую, в счет не шли.
Он, как и многие другие, не отказал себе в удовольствии полюбоваться на женщин, которых заморские гости вывели на сколоченные из досок помосты. Там было на что посмотреть — и у каждого помоста тут же собралась толпа зевак, не имеющих возможности купить даже час времени портовой шлюхи, но зато пользующихся случаем бесплатно поглазеть на почти раздетых красавиц.
— Посмотрите на это чудо, благословленное самим Светом, друзья, посмотрите… она сильна, как породистая кобылица, и неутомима в любви. А жрицы тайного храма в горах Кейты обучили ее своему тайному мастерству, и теперь она способна вознести любого мужчину на небеса наслаждения!
Шенк чуть снисходительно посмотрел на девушку лет семнадцати. Она была и в самом деле неплохо сложена… не чудо, конечно, но весьма, весьма хороша. Только вот вряд ли она вышла из стен пресловутого кейтианского монастыря, если таковой существовал на самом деле. Люди из Кейты обычно или смуглые, или желтокожие и в этих местах обычно не появляются, ибо для того, чтобы попасть в Пенрит, им пришлось бы пересечь всю немаленькую территорию Ордена. А возможный барыш просто не стоит таких трудов. Если присмотреться к разрезу глаз, к цвету волос и кожи, скорее всего она — из Империи Минг, да только минганок на этом рынке — пруд пруди, ими никого не удивишь. Вот купец и придумал историю… а много ли среди зевак тех, кто знает, как выглядят на самом деле кейтианки? Пожалуй, купец найдет покупателей. Вон кто-то из зевак уже проталкивается вперед, на ходу развязывая увесистый кошель. Судя по одежде — небогатый купец или удачливый мастер, у такого наверняка найдется десяток золотых «орлов», чтобы увести эту малышку с собой. Если продавец запросит больше, с его стороны это будет немыслимая наглость.
Он уже собирался заняться наконец тем делом, ради которого прибыл сюда, когда его внимание привлекла другая толпа, собравшаяся у одного из помостов. Здесь не было слышно восхищенных возгласов, причмокиваний и сальных шуточек. Напротив, толпа выглядела раздраженной, в воздухе звучали гневные выкрики и угрозы. Шенк осторожно протиснулся вперед — даже те, кто был недоволен такой бесцеремонностью, не рискнули высказывать свое недовольство вслух.
Посреди помоста стоял огромный, на голову выше рослого Шенка, мужчина. Его обнаженный торс, весь перевитый могучими мышцами, превращал его в некую смесь человека и мифического чудовища. Сшитые мехом наружу штаны, выглядевшие несколько дико в жару, и грубое ожерелье из кривых изогнутых когтей, некогда принадлежавших какому-то донельзя жуткому зверю, сразу выдавали в нем жителя северной части Минга. В тех диких местах, куда не добирались даже не боящиеся ни зверья, ни демонов сборщики податей Империи, рождались самые сильные бойцы мира… если бы они жаждали власти, то без труда могли бы отвоевать у Империи изрядный кусок территории. Но венги, как их называли, предпочитали свои извилистые фьорды, свои узкие хищные корабли, золото и бледнокожих женщин. Они с готовностью ходили в набеги, но всегда возвращались домой.
В первый момент Шенк подумал, что на продажу выставлен именно этот гигант. Могучие мускулы, лицо, изборожденное шрамами, лопатообразные руки, наверняка привычные к толстой рукояти секиры… Такой воин мог стоить немало — но найдется ли желающий вводить в дом громилу-раба, да еще платить за это деньги? Всем было известно, что венги не знают страха, не прощают обид и скорее покончат с собой, чем станут рабами. А увидев на поясе богатыря тяжелый нож, для кого другого сошедший бы за меч, Шенк окончательно понял, что первоначальное предположение было ошибочным. Купивший раба может дать ему оружие, но продавец — никогда. Тем более венгу.
И только мгновением позже он понял причину недовольства толпы. В самом углу помоста, закрыв голову руками, сидел ребенок. Девочка — этот вывод можно было сделать и по ее длинным волосам, и по тонким, очень тонким пальцам.
Почему-то Шенк сразу подумал, что это именно девочка — не девушка, не женщина, отличающаяся хрупким сложением и малым ростом. На досках вокруг нее лежало несколько картофелин, пара моченых яблок… и что-то подсказывало Шенку, что это был не завтрак маленькой рабыни. Скорее кто-то из толпы швырнул в ребенка… словно в подтверждение этой мысли мимо Шенка пролетел комок грязи, ударивший девочку в плечо. Она даже не вскрикнула — только еще больше сжалась, стараясь казаться еще меньше, еще незаметнее.
Шенк резко обернулся, высматривая в толпе наглеца, посмевшего поднять руку на ребенка. Продажа детей не была запретным промыслом, хотя Орден и смотрел на это довольно холодно. Но темплар не мог спокойно выносить зрелища издевательств над девочкой. Равнодушие великана-варвара было, в общем, понятно — народ венги грубый, признают лишь силу и относятся к детям и женщинам… да по большому счету и к любому, кто не может держать в руках оружие, как к низшим существам. Но жители земель, подвластных Ордену, должны были бы вести себя иначе.
Но взгляд его натыкался лишь на мрачные, злые лица. Похоже, любой из присутствующих мог бросить камень в ребенка.
Так не бывает.
Невозможно даже представить, что все подонки, все отребье собралось именно здесь и среди этой толпы не затесалось ни одного нормального человека. Что-то не так… но ведь это обычные люди, которых много в любом шумном городе. С ними наверняка все в порядке… значит, не все в порядке с ней.
Шенк снова повернулся к девочке, всмотрелся… И замер.
Бледную кожу можно было списать на то, что ребенка держали взаперти. Длинные ногти — Шенк видел такие разве что у молодых богатых красавиц; в последнее время длинные узкие ногти, окрашенные в розовый, золотой или даже багровый цвет, входили в моду… ладно, девочку могли готовить для постели. Черные волосы, особенно в сочетании с белой кожей, — редкость, но чего только не бывает под луной.
Каждая черта в отдельности — возможна. Все в совокупности…
Шенк мотнул головой, отгоняя мысль, которую никак не хотел принимать. Но мысль упорно возвращалась.
— Хозяин!
— Слушаю тебя, темплар. — Рокочущий бас великана перекрыл уличный шум. Слова воин подбирал с трудом, да и по его виду было ясно, что торговая работа для него вряд ли более привычна, чем отчаянная схватка.
— Она вампир?
— Ты прав, темплар. — Великан утвердительно кивнул, как будто одних слов было недостаточно. — Самый настоящий вампир.
— Откуда она у тебя?
Воин некоторое время помолчал, затем мрачно поинтересовался:
— А зачем тебе это знать, темплар? Если я скажу, что эта девка — военный трофей, ты будешь удовлетворен?
— Я хочу услышать ответ. — Шенк не повышал голоса, но в его тоне появился холод, а на скулах заиграли желваки. Те, кто знал этого молодого человека достаточно хорошо, поняли бы, что Легран пребывает в состоянии легкого раздражения, грозящего перейти в бешенство.
— Купишь вампирку, расскажу все как на духу, — пожал плечами великан, на которого выражение лица Шенка впечатления не произвело. Этот боец никого не боялся. В том числе и обладателя алого плаща. — Я сюда не представления устраивать приехал…
— Сколько ты за нее хочешь? — перебил его Легран. Торговец или воин, он был в своем праве, и спорить тут было не о чем.
— Товар редкий, — хмыкнул великан. — Шестьдесят марок, и она твоя.
По толпе прокатился стон — и неясно было, какие эмоции он отражал. То ли огорчение, от того, что совершенно непомерная сумма, разумеется, окажется не по карману темплару, все богатство которого, бывает, состоит из доспехов, меча, поношенного плаща и коня. То ли восхищение самой суммой и нахальством продавца — а столь явная наглость и впрямь заслуживала уважения. За такие деньги можно было легко купить трех, а то и четырех настоящих красавиц… вместо девчонки-вампирки, которая и на улице-то без охраны показаться не сможет, первый же патруль попытается снять с нее голову, просто ради собственной безопасности. Вампиров ни в одной стране не жаловали, здесь же, в Ордене, они были объявлены порождениями самой Тьмы, исчадием Проклятой Арианис… Нет, Великий Магистр не подписывал эдикта, призывающего к поголовному уничтожению кровососов, но любой уважающий себя житель орденских земель считал убийство вампира делом добрым и в немалой степени угодным Свету. Хотя, признаться, попытки свершить столь угодное Свету дело часто заканчивались плачевно — вампиры были не легкой дичью.
Толпа предвкушала длительный торг — или скандал, что ничуть не менее интересно. И потому была немало разочарована, когда темплар, не изменившись в лице, сдернул с себя пояс и принялся отсчитывать северянину золотые монеты. А когда золото было упрятано в кошель варвара и темплар кивнул ему в сторону шатра, пошли, мол, поговорим без посторонних глаз, то среди собравшихся послышались недовольные реплики — похоже, зрелище завершилось, так и не успев как следует начаться.
— Отметим сделку? — Великан грохнул на середину стола объемистый мех, наполненный чем-то жидким и наверняка способным свалить с ног и быка.
— Сначала рассказ. — Шенк опустился на стул — вернее, на простой чурбан. Вряд ли этого здоровяка выдержал бы обычный табурет, поэтому мебель в шатре поражала своей простотой и прочностью.
— Как хочешь, — фыркнул северянин. — А я промочу горло, а то пересохло уж.
Он выдернул деревянную пробку, раззявил рот и сжал мех — из горлышка вырвалась темная струя. Сделав несколько глотков и не обращая внимания на текущую по бороде и груди жидкость, варвар довольно ухнул и старательно приладил пробку на место. Затем вытер губы тыльной стороной ладони.
— Эти твари у нас — большая редкость. Одна семейка… двое вампиров постарше да эта девка… поселились неподалеку от нашего селения. Сам понимаешь, темплар…
— Они убивали?
Воин замялся, затем с некоторой неохотой ответил:
— Нет… но кто знает, могли ведь и убить. Конунг приказал умертвить кровососов. Да ты и сам знаешь, темплар, этих тварей жалеть нельзя. Ну, старших мы… того… Ты видел, алый, каков в бою взрослый вампир? Вот этот шрам — от ее папаши. А эти — подарок от его шлюхи.
Шрамы выглядели паршиво и были явно свежими. Три декты, может, даже меньше — на этих варварах все заживает быстрей, чем на собаке. Шенк, не понаслышке знакомый с боевыми ранами, покачал головой — если вампиресса лишь исполосовала кожу бойца, то удар вампира мог оказаться куда опаснее — чуть левее, и перебил бы сонную артерию, а тогда даже этому силачу быстро пришел бы конец.
— Я-то на них зла не держу, — продолжал тем временем северянин. — Оно и понятно, дочку свою защищали… вот уж не думал, что у таких дети бывают. Ну а мне что конунг приказал, то я и сделал. Против воли конунга идти не с руки, да и не люблю я этих тварей. Ну а как со старшими покончили, эту и взяли.
Он снова замолчал — и вдруг Шенк понял, что этому гиганту, ветерану множества стычек, стыдно, мучительно стыдно признаться, что у него, сурового воина, рука не поднялась прирезать ребенка. Пусть и ребенка-вампира.
— Что ж, я узнал все, что хотел, — прервал Легран рассказ варвара, дабы не заставлять того подыскивать слова для описания собственной мягкотелости. — Слуга у тебя есть, купец?
— А как же, — хмыкнул тот.
— Пусть твой слуга отведет девчонку в таверну «Черный парус», там пусть скажет хозяину проводить их в комнату Шенка Леграна… это мое имя, венг. Пусть девчонке принесут чего поесть… И чтобы комнату заперли надежней. У меня тут дела еще.
— Цепи снимать? — спросил великан.
Цепи… скорее всего на вампирке железные посеребренные кандалы. Такие кандалы, не причиняя вампиру вреда, не дают ему изменять свое тело. И стоят эти цепи немало. Потому и не сбежала девочка до сих пор — из обычных железных оков вампир вывернулся бы вмиг. Да и теперь сбежать может, если снять цепи.
— Нет, лучше цепи не снимать. — Шенк мысленно прикинул, сколько денег у него осталось. Из отданных варвару шестидесяти монет половина принадлежала ему, остальные были взяты из суммы, выданной Леграну магистром. Долг он вернет — но это будет позже, а пока следует быть осторожней с тратами. — Оставь цепи на ней… сколько я тебе должен за них?
— Считай подарком, — небрежно махнул рукой венг, снова вытаскивая пробку из меха. — Так ты точно не хочешь выпить? Это хорошее вино, не то, что то пойло, которое подают в этом проклятом городе.
— Нет, благодарю. Так ты распорядись… чтобы отвели девчонку.
— Да отведут ее, отведут… ты заплатил сполна, и все будет сделано, как ты хочешь.
Он снова глотнул вина, довольно рыгнул и уставился на Шенка неожиданно хитрыми глазами.
— Только вот… откровенность за откровенность, темплар. Скажи, зачем тебе эта кровососка?
Несколько мгновений Легран обдумывал этот, такой простой, вопрос, а затем ответил честно, как и подобает истинному темплару, носителю алого плаща, защитнику обиженных и поборнику справедливости:
— Не знаю, венг. Не знаю.
Покинув шатер венга, Шенк двинулся дальше, время от времени расспрашивая купцов о том, как найти нужную ему палатку. Как и следовало ожидать, она оказалась почти в самом центре рынка — и неудивительно, именно здесь располагались самые богатые купцы, здесь был самый экзотический «товар». А что может быть экзотичней в орденском порту, чем выставленные на помост служители Ордена?
Резко остановившись — кто-то тут же ткнулся ему в спину, пробормотал извинения, толком даже не услышанные темпларом, — Шенк задумался. Все это выглядело более чем подозрительно. Вряд ли от большого ума купец привез сюда, на орденскую землю, столь опасный для него «товар». Или он не понимает, что даже если Орден закроет на это глаза, все равно такое нахальство аукнется купцу в будущем. Тем или иным способом — Орден никогда не считался образчиком человеколюбия. Ревнителем законов — да. Светочем справедливости… возможно. Но сборищем мягкотелых добряков — ни в коем случае.
— Минг ведет свою игру, — задумчиво пробормотал он. — Знать бы какую.
Молодой темплар подошел к широкому помосту, накрытому тентом из полосатой ткани. Зачем рабам страдать под жарким солнцем, они должны хорошо выглядеть, тогда и цена будет куда выше, чем за изможденных, еле держащихся на ногах людей. Он сразу увидел их — шестеро мужчин стояли особняком. Вернее, стояли пятеро, шестой сидел на досках, привалившись спиной к толстому столбу, поддерживающему навес. Пятеро, скорее всего те самые братья-служители и их терц, были Шенку незнакомы. А вот шестой…
С какой-то грустью он смотрел на молодого человека одних с ним лет. Невысокий, болезненно худой, он левой рукой придерживал правую, обрубленную посредине предплечья. Культя была довольно небрежно обмотана тканью, покрытой старыми, засохшими бурыми пятнами. Даже сюда доносился тяжелый запах, исходящий от повязки.
Темплар знал этого человека. Прошло уже немало лет с тех пор, как они виделись в последний раз, но это лицо он не забудет и через десяток лет. Лицо человека, делившего с ним крошечную келью в Цитадели, сидевшего рядом с ним на долгих, временами невыносимо скучных занятиях в Семинарии. Лицо того, кого он когда-то называл другом. И готов был назвать так же и сейчас. Фран Бальдер…
Искалеченный инквизитор чуть повернулся, и Шенк вздрогнул. Правой части лица у юноши не было, как не было и глаза — все, и кожа, и пустая глазница, представляли собой одну сплошную воспаленную рану. Темплар нахмурился — этот ублюдок что, сошел с ума? Раб сейчас инквизитор или нет — но ему нужна помощь целителя. Сам Шенк, несмотря на свое владение Знаками Силы, помочь старому другу не мог, его умение годилось лишь на поле брани — остановить кровь, затянуть разорванную плоть. Но не остановить гангрену… сладковатый запах гноя ясно давал понять, что там, под грязной повязкой, притаилась смерть.
Решительно раздвигая плечами толпу — те, кто поумнее, сразу шарахнулись в сторону, а кто-то из менее расторопных оказался сбит с ног, — он двинулся к помосту. Фран увидел его, и в его уцелевшем глазу мелькнуло странное выражение — радость… и одновременно испуг. Он чего-то боялся, маленький инквизитор, избравший для себя путь, на котором не было нужды в литых мышцах и виртуозном владении отточенной сталью. И этот страх был, как показалось Шенку, куда сильнее страха смерти.
— Кто хозяин? — рыкнул он, и по многим спинам в толпе пробежала дрожь. Темпларов уважали и немного побаивались, многие знали, что в бою такой воин стоит пятерых.
— Я хозяин, темплар…
Богатый кафтан, расшитый золотой нитью по мингской манере, тонкий прямой меч — тоже из тех краев, хотя даже сами минги, из тех, кто посостоятельнее, предпочитают орденское оружие, лучшее, пожалуй, в мире. Лишь в одной из провинций Арделлы, на далеких островах, куют мечи лучше. Но и стоят они поистине баснословных денег и по карману разве что сильным мира сего. Лицо у купца неприятное, покрытое множеством то ли прыщей, то ли язв от какой-то хвори.
— Чего кричишь, темплар? — Купец говорил на орденском языке почти чисто, с небольшим акцентом. Видать, немало времени провел в здешних землях, с одними только учителями так говорить не научишься. — Чего кричишь? Товар понравился? Так давай о цене поговорим. Товар — он для того сюда и привезен, сам видишь… и ведь неплох товар, так ведь, темплар? Хороший товар стоит хороших денег, не так ли?
Шенк скривился… все было неправильно. Сейчас купцу бы бледнеть от страха, говорить дрожащим голосом, с подобострастием и преувеличенной любезностью. Не дурак же, должен понимать, что пусть темплар трижды поборник справедливости, но и его терпению есть какие-то пределы. Но смотри ж ты, ведет себя нагло, говорит демонстративно громко, дабы слышали все. Дабы все поняли — он тут хозяин, а не всякие с красной тряпкой на плечах.
Приложив всю свою волю, Легран сдержался. И, обнаружив, что пальцы изо всех сил стискивают эфес меча, заставил себя медленно разжать их. Когда темплар заговорил, голос его был уже почти спокоен… но у каждого разумного человека, который услышал бы его, напрочь пропало бы желание возражать рыцарю. Хоть бы в чем.
— Этих хочу взять. — Коротким движением руки Шенк указал на братьев Ордена. — Всех, разумеется. Сто марок.
Это была высокая цена, но торговаться он не хотел. Боялся, что сорвется… и тогда по рынку поползет слух, что рыцарь Ордена изрубил в куски ни в чем не повинного купца, пожелавшего всего лишь получить за свой товар лишнюю монетку.
— Сотня марок, конечно, неплохие деньги, — протянул купец, и в его тоне послышалась откровенная издевка. — Не стану спрашивать, а имеются ли у рыцаря такие деньги, не стану. Да только вот… быть может, кто-то захочет предложить больше. Это ведь торг, господин темплар, не так ли?
Шенк медленно оглядел собравшуюся толпу — кто-то из мнущихся неподалеку наверняка надеялся, что одним из предстоящих зрелищ будет кровавая резня — и медленно, но достаточно веско произнес:
— Я не уверен, что кто-нибудь захочет дать тебе больше, хозяин. Не уверен.
Даже если у кого такая мысль и возникла, она тут же исчезла, не оставив и следа. Быть может, у купца в этой толпе был свой человек, специально отряженный повышать цену. Может быть… нет, наверняка. Только вот под взглядом молодого рыцаря в вызывающе алом плаще все полученные инструкции у этого человека разом из головы вылетели. Лучше уж порка… чем тяжелый клинок в брюхе.
Толпа притихла, ожидая решения торговца. А тот не спешил — или все еще надеялся на дополнительный барыш, или, чувствуя себя в безопасности (может, и вправду глупец, покарай его Сикста), намеревался поиграть с еле сдерживающим гнев рыцарем.
«Он что, хочет, чтобы я его убил?»
— Хорошие деньги эти твои сто марок, — рассуждал тем временем купец, — да только сам посуди, темплар, разве ж эти рабы, — он сделал ударение на последнем слове и усмехнулся, глядя, как на скулах Шенка заиграли желваки, — разве ж эти рабы не стоят большего? Они обучены владеть оружием, они могут охранять твой дом. А этот… не смотри, что он болен, оправится, куда денется. На худом теле раны заживают быстро. Он и грамоте изрядно обучен, языки разные знает. А левой рукой писать выучиться — дело плевое.
И в этот момент Шенк вдруг все понял… понял, почему это негодяй намеренно старается вывести темплара из себя, почему откровенно нарывается на неприятности. Нет, он не боится, что рыцарь убьет его — вряд ли «красный плащ» пойдет на это. Купец хочет драки, хочет, чтобы служитель Ордена нанес ему обиду, при народе, при свидетелях. А потом…
Расстегнув пояс и высыпав на ладонь горсть золотых монет, не замечая, что несколько тяжелых кругляшей ухнуло в пыль, Шенк протянул золото торговцу. И громко сказал:
— Вот, бери плату. Эти люди пойдут со мной.
Его губы произнесли еще несколько слов, очень тихо, так, что расслышать их не мог никто, кроме купца. Если бы можно было произнести слова, что вызывали Знак Покорности, про себя, он бы так и сделал — но, увы, человек должен услышать Знак… Оставалось надеяться, что никто из зрителей не разобрал сказанного им. Не хватает еще слухов о применении темпларом Знака Силы без должного повода. Хотя, с его точки зрения, повод имелся.
Улыбка сползла с лица торговца. Он протянул ладонь, и Шенк высыпал в нее монеты — еще несколько из них упали на землю, но сейчас его это волновало менее всего. А затем еще горсть и еще.
— Господин желает оформить бумаги? — тихо спросил купец.
— Нет, эти люди получают свободу. Просто отдай их свитки владения мне. И деньги собери.
Медленно, одну за другой, подобрав монеты, купец скрылся в палатке… Шенк двинулся за ним следом — сейчас этого ублюдка ни в коем случае нельзя далеко от себя отпускать. Знак Покорности действует недолго, и если торговец придет в себя… страшно даже представить, какой поднимется крик. Сейчас темплар уже жалел, что сорвался — видит Сикста, куда проще было просто дать ублюдку в морду, так чтобы половина зубов в пыль. Это понятно, это доступно людям — и даже объяснимо. Все мы живые, ну не сдержался орденец, да если и подумать, купец сам виноват, вывел. А вот пустить в ход Знак — а ведь многие считают, безо всяких на то оснований, что Знаки суть та же магия, — и тут же отовсюду раздадутся крики, что Орден снюхался с Тьмой.
Он буквально вырвал из рук негодяя бумаги. Сейчас этому прыщавому уроду можно было приказать что угодно. Отпустить всех рабов. Раздать все монеты нищим. Вскрыть себе вены. Пока действует Знак Покорности, он будет повиноваться. Шенк даже тихо застонал, представив, как здорово было бы приказать негодяю медленно отрезать самому себе яйца…
— Сейчас я заберу этих людей… — он говорил медленно и веско, словно впечатывая каждое слово в память купца, на непродолжительное время самого ставшего рабом, — а ты возьмешь лошадь и уедешь в гостиницу, в которой остановился. Там возьмешь две… нет, три кружки самого крепкого вина… а лучше «мингской слезы», выпьешь их, не закусывая, а потом пойдешь в свою комнату. Ты понял меня?
Даже одна кружка этого ужасного пойла северян способна была свалить с ног нормального человека. Две — валили даже минга. Три… ладно, если негодяй успеет дойти до своей постели. А наутро ему будет очень, очень плохо. Но это лишь пренебрежительно малое возмездие за то, что он сделал с Франом. Ничтожно малое.
«Прости меня, Сикста. Прости… Во славу твою я должен был бы убить его. Я должен, Святая, но я не могу. Он подонок, но меня учили, что жизнь можно отнять только в честном бою, защищая свою жизнь. Прости…»
— Я понял, господин.
— Так езжай. И улыбнись, ты совершил неплохую сделку.
Из палатки они вышли вместе. Купец, повинуясь приказу, старался улыбаться, но получалось это у него плохо. Впрочем, вряд ли кто из толпы придал этому значение. И так ясно было, что в палатке эти двое обменивались отнюдь не любезностями, Расстегнув замки, минг снял с пленников оковы и, не в силах сопротивляться полученным указаниям, тут же полез в седло. Через минуту его уже не было возле палатки.
— Как ты, Фран? — прошептал Легран, помогая другу сойти с помоста. Инквизитор пошатнулся, опираясь на руку темплара, и улыбнулся уголками губ.
— Теперь все будет хорошо, Шенк, ты молодец, ты все сделал верно…
— Что…
— Потом, обо всем поговорим потом…
Темплар сунул каждому из освобожденных пленников по горсточке золотых монет.
— Купите лошадей, езжайте в Сайлу. Великий Магистр и магистр Борох, Вершитель Знания, должны выслушать ваш рассказ. Сумеете добраться сами?
Первоначальный план предусматривал, что он сам повезет бывших пленников в Цитадель. Но теперь ситуация изменилась — вряд ли Фран выдержит дальнюю дорогу, а оставлять сейчас друга под сколь угодно хорошим присмотром Легран не собирался. И плевать, что потом скажет магистр. В большинстве случаев «красные плащи» свободны в принятии решений… до определенных пределов, конечно.
— Сумеем, темплар, — ответил за всех терц и стиснул ладонь Шенка. — И спасибо тебе, друг.
— Рад служить, — кивнул Легран и оглядел толпу. — Нужна повозка. Плачу два «филина» тому, кто отвезет меня и моего друга в гостиницу «Черный парус».
— Я отвезу тебя, темплар! — выскочил вперед молодой парень лет восемнадцати, с лицом, сплошь покрытым веснушками. — И не нужны мне твои деньги, алый, ты сделал доброе дело… да пребудет с тобой Святая Сикста.
— И еще мне нужен целитель. Самый лучший, которого только можно найти.
— Кинешь монетку, алый, найду тебе целительницу! — выскочил вперед мальчишка лет десяти. — Лучше не бывает!
Шенк метнул пацану медный кругляш в десять «ос».
— Обманешь — найду. Приведешь целительницу — дам «филина», слово темплара. Куда вести, понял?
— «Черный парус» все знают! — фыркнул мальчишка и моментально исчез среди толпы.
Тут же, расталкивая людей, подъехала небольшая — как раз на одного раненого — повозка, в которую был запряжен меланхоличный, немного печальный конь преклонных лет. Что ж, от него сейчас не требовалось бешеной скачки. Возница захотел было помочь темплару перенести почти теряющего сознание инквизитора, но Шенк справился сам, подхватив на руки легкое, почти невесомое тело друга. Мгновение спустя возница щелкнул кнутом — более для острастки, умный конь и сам понял, что пора трогаться.
Люди расступились — Легран услышал несколько пожеланий удачи, пару верноподданнических выкриков «Слава Ордену», и повозка бодро покатилась прочь с невольничьего рынка. Только тут он вспомнил, что там, в его комнате, сидит сейчас перевитая цепями вампирочка… как только он увидел Франа, его утренняя покупка тут же напрочь вылетела из головы.

3

Северянин не обманул, девчонка и впрямь уже находилась в его комнате — цепь, обхватывающая ее талию, стягивающая руки и ноги и пережимающая горло, была продета в бронзовое кольцо на стене, куда следовало цеплять масляную лампу. Взрослый вампир вырвал бы это кольцо одним движением, да еще и с куском стены, — девочка же просто сидела нахохлившись и лишь встретила своего нового хозяина испуганным, забитым взглядом. Вряд ли за время нахождения в рабстве ей пришлось столкнуться с проявлениями человеко-, то есть вампиролюбия. Если таковые проявления вообще существовали в природе.
Ключ от цепей Шенку отдал хозяин — и он давал понять, что явно не в духе от того, что в его заведении поселился, пусть и против собственной воли, вампир. Из его бормотанья, большей частью пропущенного мимо ушей, темплар с трудом понял, что вампирка, дескать, всех клиентов разгонит, убытки, мол… Заодно хозяин выражал надежду, что небольшая… а лучше большая компенсация способна смягчить его огорчение, связанное с мыслями о распуганных посетителях. При этом Шенк мысленно отметил, что холл гостиницы забит до отказа — слух о том, что сюда доставили молодую вампирку, уже разлетелся по городу, и многие сочли необходимым явиться и убедиться в этом лично. А поскольку каждый, рискнувший столкнуться нос к носу с вампиром (наверняка в пересказе Девчонка превратилась в ужасное, заляпанное кровью создание), активно подогревал свою решимость с помощью изрядного количества горячительных напитков, то вряд ли хозяин оставался в прогаре. Лукавит хозяин… Но, получив отказ, спорить не стал и тут же исчез с глаз долой — внизу было много работы, слуги сбивались с ног, разнося еду и выпивку… в основном выпивку.
Опустив потерявшего сознание друга на постель, Шенк беспомощно оглянулся — и словно в ответ на его мысли в дверь постучали.
Вошла старуха… на вид ей было лет сто, не меньше. Немыслимый балахон из множества разноцветных лоскутков, редкие пряди седых волос, длинный, покрытый бородавками нос — наверное, именно так и должна выглядеть настоящая ведьма, достойная того, чтобы ею пугали детей. Но темплар заметил, что балахон очень чист, седые волосенки старательно уложены в подобие прически, а под длинными ногтями, более похожими на когти, нет и намека на грязь. Позади бабки маячил мальчишка, намеревающийся получить обещанную часть вознаграждения.
— Ты лекарка, бабушка? — спросил Шенк, хотя кем она еще могла быть? Не служанкой же из гостиничной обслуги, готовой за соответствующую плату удовлетворить любые пожелания клиента. Обычно слово «любые» подразумевало довольно ограниченный перечень желаний, в основном плотских.
— Да, милок. — Голос бабки был на удивление чист, никакого старческого шамканья и сипения. — Я уж годков с полсотни целительством занимаюсь.
— Мой друг… умирает.
Вряд ли это было тайной для самого Франа. Он ведь прошел ту же школу, что и темплар, лишь в самом конце обучения, когда стало ясно, что из молодого Шенка получится неплохой рыцарь в алом, а из способного к языкам и иным наукам Франа может выйти отменный судья, они стали посещать разные занятия. Инквизитор знал, что такое гангрена, и не мог не понимать, что осталось ему не так много.
— Вижу, — бросила старуха, кивая мальчугану, который тут же водрузил на стол здоровенный баул, явно, судя по запаху, набитый разными лекарственными снадобьями. — Шел бы ты отсюда, воин, сейчас моя работа будет.
— Он выживет?
Старуха сверкнула в его сторону глазами.
— Все в руках Света, парень. И не думаешь же ты, что я могу ответить, даже не осмотрев его. Иди, иди… не мешай. И мальчишку забери, лекарское искусство в зрителях не нуждается.
— А… — Его взгляд метнулся в сторону девочки.
— Вампирка… — скривилась старуха. — Ну и… компания у тебя, темплар. Пусть остается, она мне не помешает. Долго стоять еще будешь?
Он плотно затворил за собой дверь. Позади послышалось осторожное покашливание. Шенк обернулся — мальчишка, покинувший комнату сразу, как только лекарка высказала такое желание.
— Она вправду лучшая, — сообщил пацан. — Стольких излечила, почитай что с самой Тьмы вытянула. Говорят, она настоящая ведь…
Он замер на полуслове, вдруг сообразив, кому это говорит.
— Держи. — Шенк протянул пацану серебряную монету; наверное, тот за всю свою жизнь не держал в руках таких денег. — Благодарю тебя за помощь.

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

Конечно, благородству темпларов верили, но полновесная серебряная монета, по мнению мальчишки, была той вещью, которую иной богатей вполне мог бы заменить крепким подзатыльником, да еще и пнуть в придачу. А потому, ухватив блестящий кругляш с отчеканенным на нем изображением филина, бесконечно счастливый пацан тут же метнулся к двери, и спустя мгновение его деревянные башмаки уже топали вниз по лестнице. А Шенк прислонился к стене и принялся ждать.
Ожидание оказалось довольно долгим. Из-за стены доносилось бормотанье, накатывали волны странных запахов, несколько раз темплар явственно ощутил использование магии — серьезной магии, не простых заклятий на закрытие ран. Его учили видеть такие вещи — не глазами, чем-то иным. Старуха была ведьмой — и не из слабых. Уже и день начал клониться к закату, когда скрипнула, открываясь, дверь и она появилась на пороге. Выглядела бабка безмерно усталой.
— Иди к нему, темплар, — тихо сказала она. — И прощайся.
— Он… — еще не веря собственным ушам, начал было Шейк, но договорить ему целительница не дала.
— Не в силах человеческих… — она посмотрела ему прямо в глаза, и понимающе усмехнулась, — или в ведьминских вытянуть его оттуда, куда он уже уходит. Если бы дня три, а лучше четыре назад, тогда, возможно, я бы сумела помочь. Яд уже проник в его кровь, и теперь… Я забрала у него боль, темплар, он уйдет легко. Прости, это все, что я могла. Ежели теперь благородный рыцарь алого плаща пожелает, можешь кликать стражу. Убегать не буду.
Шенк достал золотую монету — их оставалось совсем немного.
— Вот, возьми, бабушка. И благодарю тебя… верю, старалась. Значит, отвернулась от него Святая Сикста.
— Не нужны мне деньги твои, темплар. Я беру лишь с тех, кому сумела помочь. А Сикста… она была рядом с ним, алый. Без святой поддержки он умер бы еще вчера. Он очень сильный человек, темплар, даром что тощ. Иди, ему немного осталось.
Фран лежал на кровати — бледный, чудовищно изуродованный, но единственный уцелевший глаз смотрел спокойно. Грязная тряпка с культи была снята, заменена чистой повязкой. В воздухе стоял тяжелый дух лекарственных трав.
— Привет, Шенк… — Губы умирающего двигались медленно, но слова были вполне разборчивы. — Вот и свиделись.
— Как же так получилось, Фран? — Темплар опустился на край кровати, подозрительно скрипнувшей под тяжестью рыцаря. — Что они с тобой сделали?
— Долго рассказывать, — слабо усмехнулся неискалеченной частью лица инквизитор. — Долго, да и не нужно. У них был повод напасть, у нас — сопротивляться. Не важно. Ты должен ехать в Цитадель… рассказать… Минг неспокоен, ходят разговоры о том, что учение Ордена — ересь. На наших еще не бросаются с оружием, но что-то витает в воздухе. И ведь они не зря привезли нас сюда, ты же понимаешь.
— Провокация.
— Конечно. Ты не убил этого ублюдка?
— Нет, — усмехнулся темплар. — Только заставил упиться как следует. Может, сам сдохнет. К тому же сюда приехал лично брат Дрю.
— О, Тьма… — Фран закашлялся, на губах показалась красная пена. Шенк аккуратно промокнул кровь куском ткани. — Шенк, ты должен понять… они ждут этого. Этот дурак сам не понимает, что делает, но послали его люди куда умнее. Убийство богатого торговца… найди Дрю, останови его. Объясни, фаталь поймет, он умный мужик. И еще… запомни, Император Минга вроде бы и ни при чем, но его золото везут в Кейту, а оттуда едут мастера. Мастера по осадным орудиям. И они везут кое-что с собой — много…
— Это точные сведения? — нахмурился темплар.
— Более чем… — Инквизитор снова захрипел, потом отдышался и продолжил: — Если бы эти… знали, что я видел караваны, я бы не прожил и дня. Они идут окольными путями, не по трактам. И оружие везут в приграничные крепости. В Империи объявились новые люди — разные, похоже — с востока. Вроде бы не толпа… а куда глаз ни кинешь — везде они.
— Император собирает армию?
— Не все так просто… сначала только разговоры. Об Ордене. Мелочи… барды песенки поют. Несмешные. Про Сиксту Согрешившую. Про Галантора Беспутного. Про Арианис Мудрую. Все с ног на голову. Потом другие… мол, кто-то разорился из-за того, что орденские товары дешевле. Кому-то в таверне сикстинцы морду набили… они теперь нас так называют, сикстинцами. Как ругательство. Еще слышал, у кого-то алый жену соблазнил, а когда муж возмутился, он и мужа… того…
— Бред!
— Да, конечно… но толпа верит. А Император вроде бы и ни при чем. Эдикт последний… о мирном соседстве с Орденом… я слышал его… там только глухой не поймет намеков на то, что мы для них — первейшие враги, с которыми следует мириться до поры до времени. Налоги растут… а люди болтают, что деньги эти Ордену предназначены, дабы от нас, злобных, откупиться.
— То есть опять Орден виноват во всем.
— Так. Прошу, Шенк, не медли… езжай в Цитадель, добейся встречи с Великим Магистром. Он выслушает… только сначала найди фаталя, хоть одним… поводом меньше.
Он снова зашелся рвущим, мучительным кашлем, по подбородку потекли алые струйки.
— Фран… не умирай! Прошу! — Шенк схватил друга за плечи, но тот в ответ лишь улыбнулся. Уже одними глазами, губы почти отказались ему повиноваться.
— Прощай, друг.
— Нет! — Темплар вскочил с постели, бросился к сидящей на цепи вампирочке. — Обрати его. Ты же можешь, я знаю! Обрати, он должен жить!
Девчонка подняла на рыцаря огромные черные, с чуточку багровым отливом глаза, а затем отрицательно замотала головой, так и не издав ни звука.
— Ты можешь! — Он схватил кинжал, приставил лезвие к ее груди. Девочка даже не испугалась, лишь продолжала мотать головой, не разжимая рта.
— Шенк… не надо… — раздался позади слабый голос. Темплар обернулся и увидел, что кровь из уголка рта Франа лилась уже непрерывной струйкой, напитывая подушку. — Не надо… я не хочу так. Они из Тьмы, друг… лучше умереть…
— Фран, прошу!
— Не хочу… и потом… она не сможет, Шенк… слишком… молода… Прощай, друг. Да будет с тобой… Святая Сикста…
С последними словами тело Франа дернулось и застыло. Кровь больше не пузырилась на губах. Рыцарь припал ухом к груди друга и понял то, что ясно было и так. Сердце инквизитора остановилось. Он был мертв.
Глаза предательски слезились. Шенк всегда считал, что плакать — недостойно мужчины, но ничего не мог с собой поделать. Вот первая соленая капля проделала влажную дорожку по щеке, за ней последовала вторая. Он оплакивал друга, с которым судьба развела его на несколько лет и свела снова лишь для того, чтобы он смог принять последний вздох Франа.

4

— Разумеется, темплар, все будет сделано, как подобает. — Старик в инквизиторской мантии встал из-за массивного стола, заваленного разного рода бумагами, и подошел к окну. — Его похоронят с высшими почестями.
Шенк пришел сюда, в местную инквизицию, с самого утра. Конечно, решать вопрос похорон Франа можно было и со Смотрителем Пенрита… да и нужно было, наверное, поступить именно так. Но темплар справедливо рассудил, что человек, нанятый Орденом для управления городом, и инквизитор Ордена — люди разные. Пусть уж в последний путь Франа отправят его братья. Так будет лучше.
В дверь постучали.
— Войдите, — бросил старик не оглядываясь.
В комнату вошел высокий — лишь немногим ниже Шенка — человек. Легкая кольчуга под накидкой брата-служителя Ордена, кинжал на поясе. Четким жестом отдав салют темплару, он поклонился старику:
— Приветствую тебя, господин.
— Что-то случилось, Клейн? Я просил не беспокоить нас с темпларом.
— Случилось, господин. Это донесение доставили только что.
— Что там? — Старик протянул руку, и в его морщинистую ладонь лег свернутый трубкой лист пергамента. Инквизитор прочитал его, затем бросил на стол перед Шенком. — Это твоя работа, сынок? — В его голосе разом исчезли доброжелательные нотки.
Легран развернул свиток, пробежал глазами. В донесении сообщалось, что утром в одной из гостиниц был найден труп господина Нияза Саккарима, негоцианта, прибывшего из Минга. В груди уважаемого торговца торчал кинжал, лезвие которого было украшено весьма известной во всем обитаемом мире эмблемой — меч на фоне солнца. Шенк поморщился… этого только не хватало. Также из донесения следовало, что накануне торговец пил. Очень много — и одну лишь «мингскую слезу».
— Нет, инквизитор, — покачал он головой. — К убийству я непричастен… хотя, знает Сикста, у меня и самого руки чесались. Не могу осуждать того, кто прикончил этого подонка.
Инквизитор был наверняка неплохим человеком. В меру добрым, в меру отзывчивым… если надо — в меру суровым. И видимо, весьма опытным — раз на старости лет его направили именно сюда, а не в какой-нибудь провинциальный городок, где серьезных происшествий не бывает десятилетиями. И он, вне всякого сомнения, сделает все, что будет необходимо Ордену,
Но о присутствии в городе фаталя ему знать не стоит. Уже одно то, что это было известно Шенку, являлось грубейшим нарушением всех канонов Ордена — тех, которые в той или иной степени затрагивали деятельность братьев-фаталей. И Уайн Борох сообщил Шенку о миссии Дрю из каких-то своих соображений, которые не стал объяснять молодому темплару. Может, чтобы тот мог при необходимости согласовать свои Действия с фаталем.
Только вот забыл сказать, как можно найти Дрю в огромном городе, особенно если фаталь желает остаться незамеченным.
А теперь и искать его нет смысла…
Только вот странно одно — этот кинжал с гербом Ордена. Фаталь никогда не допустит подобной оплошности… кроме случая, когда именно таков будет полученный им приказ. А магистр не говорил о том, что наказание торговца должно быть столь… явно исходящим от Ордена. Или, что более вероятно, не счел нужным сказать. Тем более этому старику знать о Дрю не стоит.
— Как все плохо, — вздохнул инквизитор. — Ладно, юноша… с этой бедой мы будем разбираться сами. А теперь иди, друг мой. Боюсь, этим днем у нас будет много работы. Да, тебе что-нибудь нужно? Золото, лошади… обратись к казначею, брат Шертис, третья комната от моей, налево. Скажешь, что я приказал. Наши ресурсы ограниченны, но ими пренебрегать не стоит.
— Благодарю, инквизитор, — кивнул Шенк. — Некоторая сумма мне бы не повредила.
— Еще бы, — хмыкнул инквизитор, и его глаза насмешливо сощурились. — Помнится, вчера один юный темплар заплатил немыслимую сумму за дитя Тьмы. Ладно, теперь оставьте меня, молодой человек.
Шенк вышел из здания, чувствуя приятную тяжесть пояса на талии — его состояние увеличилось на два десятка «орлов» — не слишком много, но достаточно, чтобы без проблем добраться до Цитадели. Он направился назад в гостиницу — следовало подумать и о том, что теперь делать с вампирочкой, которую он своими руками посадил себе же на шею. О том, чтобы просто отпустить ее на все четыре стороны — эта мысль появилась первой, — не могло быть и речи. Убьют девчонку. Значит, надо вывезти ее из города, а уж там… Может, будет в лесу жить.
Шенк вздохнул и мысленно проклял себя за эту покупку. Ну поселится девчонка в лесу… допустим даже, некоторое время будет ловить зайцев, ей все-таки нужна кровь. Вампир может ограничивать себя в этой живительной жидкости весьма долго, но не вечно. Без крови он слабеет. То, что вампиры обязательно сосут кровь у людей, — глупые слухи, распускаемые необразованными крестьянами и злопыхателями из тех, кто знает истину. Кровь годится любая… только вот человеческая — самая сладкая. Интересно, узнала ли девочка уже этот вкус? И даже если она не станет подходить к жилью, все равно найдется кто-нибудь, кто углядит в лесу обескровленные тушки и сумеет догадаться, откуда они взялись. А потом — облава… и ей придется либо умереть, либо убивать.
Ладно, что сделано, то сделано. Увезти подальше от города, а потом… пусть заботится о себе сама.
Пришлось зайти по дороге в несколько лавок. Шенк купил вместительный дорожный мешок, а затем набил его всякой всячиной — одежда, которая должна была подойти девчонке, небольшой нож хорошей ковки, искродел (хитрое сооружение из стали и кремня, которое каждый путник обязательно брал с собой в дорогу, чтобы разжигать костер в лесу), кое-какие мелочи. Особо позаботился об обуви, придирчиво выбирая сапожки из кожи не столько красивой, сколько прочной. Подумав, взял две пары. Выбрал и невысокую лошадку, на вид довольно тихую. Бросив монетку одному из мальчишек, вертевшихся возле конюшен, приказал отвести лошадь в гостиницу и передать хозяину, чтобы поставил в стойло. Тут же помянул незлым словом Проклятую Арианис и выложил еще две полновесные марки за сбрую.
В гостиницу он вернулся, когда солнце уже перевалило зенит и начало клониться к закату. На вопрос, не спрашивал ли его кто, слуга отрицательно помотал головой и предложил господину темплару отобедать.
От обеда Шенк не отказался, но идти в общую залу, где на него будут пялиться все кому не лень, не захотел. Сейчас здесь было немало ротозеев, намеревавшихся поглядеть на плененную вампирку, и под их взглядами особого удовольствия от еды не получишь.
— Пусть ко мне в комнату подают… — И, подумав, добавил: — На двоих.
— Как будет угодно господину, — склонился слуга.
Легран поднялся по лестнице, отпер дверь комнаты, вошел… и тут же увидел испуганные глаза девчонки, смотрящей куда-то за его плечо. Тут же резко развернулся, приседая и выхватывая кинжал и уже понимая, что не успевает…
И оказался нос к носу с низеньким человечком с самым обычным, неприметным лицом. Такое лицо, увидев в толпе, забываешь в тот же миг, встретив снова — не узнаешь. И одежда самая заурядная — не слишком старая и не слишком новая, не слишком дорогая и не так уж что бы очень дешевая. Не сияющая чистотой и не кажущаяся грязной. Во всем облике человечка взгляду было совершенно не за что зацепиться. И это не было случайностью — наоборот, так было задумано, и в искусстве исполнения этого замысла незваный гость был, несомненно, мастером.
Человечек осклабился и сунул в рукав тонкий, больше похожий на большую иглу, кинжал. Удар такого трехгранного клинка проходит сквозь кольчугу, даже не замечая ее, способен проникнуть в малейшую щель в латах, и в умелых руках он — даже не грозное, а просто-таки убийственное оружие. Такой кинжал не встретишь ни у воина, ни у вора — это была знаменитая «спица», оружие профессиональных убийц. И, прежде всего, фаталей Ордена.
— Привет, Легран.
Радости от встречи в его голосе не слышалось.
— И тебе привет, Дрю. Я как раз искал тебя.
Фаталь криво усмехнулся, усмешка вышла недоброй, ничего приятного собеседнику не обещающей.
— Искал. Не нашел. И решил по самые… уши влезть не в свое дело, так, Легран?
— Дрю, я не убивал этого ублюдка. Клянусь именем Сиксты.
Коротышка удивленно приподнял бровь.
— Вот как? Хм… забавно. Если за последнее время ничего не изменилось и ложь не стала одной из добродетелей темпларов, то…
— Стоит ли ёрничать, Дрю? Мы и так по макушку в дерьме.
— Мы или только ты, темплар? — фыркнул брат-фаталь, подходя к столу и плюхаясь в скрипучее кресло. — Хорошо, я тебе верю. Ты не убивал. И я не убивал. Тогда кто?
— Ты видел тело?
— Нет, — хмыкнул фаталь. — А на кой… мне оно надо? Весь город говорит о том, что негоцианта… — он произнес это словечко с особым вкусом, как утонченное ругательство, — негоцианта убили прислужники Ордена… Слово-то какое злое, «прислужники», не находишь? За то, мол, что посмел вернуть Ордену его братьев, попросив за это всего лишь символическую плату. И получив ее в виде кинжала в брюхо. Такова вот, говорят, благодарность Ордена. А иные поговаривают, что попадись им еще такие вот рабы, лучше уж сразу ножом по горлу — и в яму, все безопаснее будет.
Раздался стук в дверь — слуги принесли обед. Их было четверо, заказ «на двоих» оказался бы достаточным и для пятерки голодных мужчин, Видать, слуга, которому Шенк приказал сервировать стол, решил содрать с темплара побольше. Все равно ведь заплатит, куда денется. Раз не озаботился сказать, чего именно желает, — получай, дорогой гость, все, что может предоставить повар. И плати, конечно.
Пока накрывали на стол, фаталь молчал, сразу став еще более неприметным. Шенк даже не удивился бы, если б слуги вообще не заметили Дрю. Во всяком случае, взгляды их скользили по коротышке, как по пустому месту. Наконец дверь за слугами захлопнулась, и мужчины снова остались одни, если не считать вампирочки, все так же прикованной к стене.
— Если цепь сниму, не сбежишь? — спросил темплар, не будучи даже уверенным, что девчонка знает орденский язык… хотя знает, вчера, когда он требовал от нее обратить умирающего Франа, сделать его вампиром, подарив хотя бы такую жизнь, она прекрасно поняла его.
Она посмотрела на него, затем на стол, потом снова на рыцаря — в глазах девочки светилось чувство голода. Не того голода, который бывает у людей, а Голода вампира. Ну, тут он ничем помочь ей не мог, а обычная пища по крайней мере придаст ей немного сил.
— Не сбегу.
Шенк вздрогнул — он не ожидал, что у вампирочки окажется такой красивый, совсем не детский, девчоночий, голос. Он отомкнул хитрый замок, затем снял со своей пленницы Цепь и кивнул в сторону стола:
— Садись, поешь. Брат Дрю, присоединяйся. Если, конечно…
— Если меня не коробит есть за одним столом с вампиром? Брось, Легран, она мне ничего плохого не сделала, с чего буду на нее волком смотреть. Или ты тоже веришь в эту срань насчет того, что вампиры суть порождения Тьмы?
— Фран верил, — сухо ответил Легран. М-да…
Фаталь не нашел что сказать и вместо этого оторвал ножку у жареной курицы и принялся сосредоточенно работать челюстями, время от времени прихватывая с тарелок то жменьку зеленых стрелок лука, то крепкие, сочные грибы. Бросив на стол обглоданную кость, задумчиво посмотрел на искалеченную курицу, и, видимо, оценив способности местного повара, оторвал другую ножку. Плеснул себе в кружку вина, глотнул, скривился.
— Если с тебя за это вино потребуют более четверти «филина» за бутыль, набей морду хозяину.
— А если менее?
— А если менее, то я, пожалуй, пару бутылей увезу с собой.
— Ладно, Дрю, вернемся к нашим делам.
— Вернемся, — согласился фаталь, несколько бесцеремонно вытирая руки о скатерть. — Я видел, как ты выкупал ребят. Поздравляю, малыш, ты становишься взрослым. Я был уверен, что еще мгновение, и этот урод получит мечом по башке.
— Я тоже был в этом уверен, — буркнул Шенк. — Но… я тебя не видел, хотя толпу осматривал.
Дрю только хмыкнул, но на его лице было написано удовлетворение.
— Ты последовал за ним?
— Разумеется, — кивнул фаталь, — довел до гостиницы. Посмотрел, как он одну за другой глушит кружками «мингскую слезу»… Твоя идея? Умно, ничего не скажешь. На третьей кружке он, как и можно было ожидать, сломался. Слуги отвели, то есть отнесли его в комнату…
— Какие слуги? Ты запомнил их лица?
— Учишь отца детей строгать, мальчишка?
В этой фразе, если подумать, не было ничего обидного. Фаталь был старше Шенка чуть ли не вдвое и мог себе позволить и не такие высказывания.
— Запомнил, — помолчав, продолжил Дрю. — Соваться к нему в комнату было опасно, слишком много людей вокруг. К тому же… уговор был таков, чтобы ему было больно умирать. Чтобы ему… — в голосе фаталя прозвучало тихое бешенство, — было очень больно. Поэтому я решил подождать, пока он отправится домой. Пусть покинет город целым и невредимым… а в пути всякое случается.
— А кто-то ждать не стал.
— Вот именно. Я, конечно, проверил — ты был прав, один из слуг, что оттащили эту пьяную свинью в койку, исчез. Приметный, волосы рыжие. С утра его никто не видел.
— Его надо найти.
Фаталь бросил на молодого темплара чуть снисходительный взгляд.
— Эх, парень… этим делом занимались умные люди. Могу поклясться, что сейчас этот рыжий уже где-нибудь на дне. С камнем на шее. Все обставлено очень тщательно, все сделано так, чтобы навести подозрения на Орден… точнее, малыш, на тебя. Кстати, тебе надо бы по быстрому покинуть город. Толпа тупа, до нее доходит медленно, но могу дать голову на отсечение, что найдутся желающие растолковать, что почем, даже самым непонятливым. По моим прикидкам, у тебя есть еще несколько часов, прежде чем сюда явятся очень злые люди требовать твоей головы. Или задницы…
— Я не боюсь суда, — хмыкнул Шенк. — Моей вины в этом нет, к тому же я не знаю, кто убил торговца. Мне нечего сказать.
Следующий взгляд был уже не снисходительным, он был сочувствующим… и капельку грозным.
— Парень, ты или дурак, или просто до отвращения наивен. Этот купец никому не интересен как человек. Он нужен как повод… пригласят какого-нибудь другого темплара, и под действием Знака ты расскажешь все, друг мой. И про меня, и про мою миссию, и про то, от кого исходит приказ. — Он некоторое время задумчиво молчал, затем, вздохнув, мрачно сообщил: — Ты пойми, брат, я не могу позволить им взять тебя. Если тебе не удастся вовремя удрать, придется… ну, ты сам понимаешь.
По коже Леграна пробежал холодок. У фаталей было довольно своеобразное представление о долге, и на пути его исполнения эти братья-убийцы могли, не моргнув глазом, оставить за собой сколь угодно большие груды трупов. При этом Шенк понимал, что Дрю прав — ни в коем случае нельзя сейчас давать очередной повод обвинить Орден в предумышленном убийстве. Или даже в планировании такового. На фоне рассказанного Франом это может оказаться той каплей, что превратит глухое недовольство в открытый бунт. Тем более, здесь, где чуть ли не половина населения города — приезжие купцы, многие из которых имеют достаточно слуг и телохранителей, чтобы представлять собой реальную угрозу. Похоже, Империя Минг только и ждет подобной вспышки, чтобы вмешаться, — как миротворцы — в ответ на вопли о том, чтобы защитить безвинных от произвола Ордена.
При таком раскладе смерть одинокого темплара будет, пожалуй, куда меньшим злом.
— В таком случае, ради какой Тьмы мы здесь сидим?
— Курица хорошая. — Дрю отщипнул еще кусок щедро сдобренного пряностями мяса. — И вино не совсем дерьмовое. Почему бы и не посидеть? Но теперь и в самом деле пора. Стража у ворот скорее всего уже должным образом предупреждена. Кто бы за всем этим ни стоял, он в первую очередь озаботится тем, чтобы ты не сумел покинуть Пенрит. Но за стены я тебя выведу…
— Нас, — твердо сказал Шенк.
— Хочешь взять ее, — кивок в сторону вампирочки, — с собой? Не слишком умно… но я понимаю, темплар действует не умом, но сердцем.
Последняя фраза прозвучала как цитата, и тон фаталя был наполнен иронией. Впрочем, спорить он не стал, признавая за темпларом право самому создавать себе проблемы.
— Хорошо, значит, вас будет двое.
— А ты?
Дрю усмехнулся, и в этой усмешке не было ни мягкосердечия, ни доброжелательности. Легран понял, что гримаса предназначалась не ему, — и искренне пожалел того, кому она была адресована.
— Я еще здесь… побуду. Там, за кроватью, — тюк с одеждой. Собирайтесь, и по быстрее. И… прошу тебя, Легран, спрячь подальше свой долбаный плащ, не время сейчас красоваться в алом.

5

Три человека вошли в скромную лавку, где торговали всякой дешевкой, на которую не каждый бедняк посмотрит. Хозяин, на лице которого скорбь поселилась всерьез и надолго, окинул мрачным взглядом троицу, но даже не шевельнулся — видать, давно утратил надежду на то, что в его доме появятся настоящие покупатели.
По большому счету эта троица была странной. Но хозяин, основные доходы которого шли совсем не от торговли, давно понял, что лишние вопросы иногда существенно снижают достаток, а то и сокращают жизнь. И все же… на какой-то момент в его глазах мелькнула искра интереса. Кто же они? Хозяин был уже немолод, за прожитые годы навидался всякого и умел, как и любой торговец, с первого же взгляда оценить человека.
Один — высокий парень в более чем скромной, почти бедной одежде мастерового. Но двигается не совсем правильно, слишком прям, слишком резок. Кланяться явно не приучен. И ноги ставит… особым образом, торговец знал эту походку. Видать, «мастеровой» куда больше привык не в потертом кафтане ходить, а в доспехах.
Рядом — монах… или монашка. Нет, скорее все-таки монашка. В Пенрите было несколько небольших женских монастырей, куда шли замаливать грехи перед Святой Сикстой. Темный балахон, капюшон, закрывающий лицо, руки упрятаны в рукава. Но и ее выдавала походка — невероятно плавная, женщина как будто бы плыла над землей. Торговец чуть поморщился — люди так не ходят… а если и ходят, то учатся этому годами. Вспомнились слухи о том, что на невольничьем рынке намедни был выставлен на продажу особый товар. Вспомнил он и кому тот товар достался.
А третий… неприметный немолодой мужик. Вот и все, пожалуй, что можно о нем сказать.
Что ж, все это не его ума дело. Уже не один десяток лет ему платят — и платят неплохо — за то, чтобы он вот так и сидел возле своих пыльных, никому не нужных товаров. Эта плата не зависела от урожаев или неурожаев, войн или бунтов, града или мора. Торговца такая жизнь устраивала, и нарушать правила он не собирался. Если эти трое скажут верные слова, он выполнит свою часть договора и тут же забудет о странных посетителях. Если же это просто случайные прохожие, соблазнившиеся старым барахлом, — пусть смотрят. Может, что и купят.
— Пусть благосклонно смотрит на дом твой Святая Сикста, добрый человек.
Странно… заговорил неприметный коротышка, тогда как Условной фразы торговец ждал от рыцаря, старательно и не слишком умело притворяющегося простолюдином.
— Добрых людей много, и у Святой Сиксты недостанет времени приглядывать за всеми.
Пожалуй, некоторые ортодоксы Ордена сочли бы подобную фразу святотатством. В первый момент и у Шенка появилось желание указать торговцу на неуместность подобных высказываний, ибо Святая Сикста — в сердце, в душе каждого искренне верующего. Ее слова направляют дела людей. Но он сдержался — Дрю по меньшей мере дважды предупредил, что говорить будет он, и только он. И Шенку, и его спутнице не следовало даже рта открывать.
— Что ж, тогда добрым людям следует самим думать о своих бедах.
— Если беда общая, ты найдешь помощь здесь.
Дрю удовлетворенно хмыкнул.
— Вот и славно… не то чтобы беда была общей, но помощь нам сейчас нужна.
— Чем могу помочь господам?
— Этих двоих, — фаталь кивнул в сторону набравших в рот воды Шенка и его спутницы, — следует вывести из города. Так, чтобы ни одна живая душа не узнала.
— Это просто, — кивнул торговец, медленно вытаскивая тучное тело из-за прилавка. — Есть подземный ход за крепостную стену, он начинается прямо здесь, в подвале. Еще что-то требуется?
Дрю почесал затылок.
— Я так понимаю, что лошади тем подземным ходом не пройдут?
— Там и люди-то… с трудом, — ответил купец, критическим взглядом окидывая широкоплечего Леграна. — Некоторые. Ход старый, лет ему уж несколько сотен, местами и потолок просел. Все подновить собираюсь, да недосуг.
— Угу… вижу, очень ты занят, добрый человек, — язвительно заметил фаталь, но тут же поправился: — Прости, не подумав сказал. Но ход поднови… не ровен час, случится что… тогда таким ходам цены не будет.
— Сделаем. Так что с конями? Могу сына послать, выведет через ворота да встретится с… вашими друзьями, господин, где-нибудь в укромном месте.
— Годится, — кивнул фаталь. — Так и сделаем. Только место это, укромное, пусть от города подальше будет. Так, к примеру, чтобы за час пешком дойти. А лучше за два. Есть такое на примете?
— Как не быть… ну так пойдем?
Они спустились в подвал, уставленный кадушками, ящиками, мешками с каким-то добром. Здесь стоял тяжелый запах испортившихся продуктов, закисших, заплесневелых. Даже самый глупый вор, попав сюда, понял бы сразу — взять здесь нечего, сколько ни ищи. И лежит тут только то, что выбросить недосуг.

Предыдущая страница 3 Следующая страница


Синее Пламя 4

С помощью Шенка хозяин откатил в сторону несколько бочек, открывая относительно ровный участок стены. Дрю, справедливо решивший, что рыцарь большой, так пусть и работает, стоял в стороне, высоко подняв факел. Пляшущее пламя давало не слишком много света, отбрасывая на пол, потолок и стены странные, иногда даже пугающие тени.
Тяжелую дверь, за которой начинался подземный ход, темный и сырой, было непросто увидеть, даже если знать, что искать. Обильно намазанная клеем, густо осыпанная каменной крошкой дверь практически сливалась со стеной, а ручкой, за которую следовало потянуть, чтобы открыть ее, оказалось кольцо для факела из старой, позеленевшей от времени бронзы. Но скрытые петли повернулись легко, без скрипа — видать, следил за ними хозяин, масла не жалел.
Из открывшегося черного зева тоннеля пахнуло холодом. Шенк зажег один из факелов, пламя осветило наклонный, уходящий вниз ход.
Повинуясь знаку Дрю, хозяин вышел — чтобы привести еще одного сынка, который поведет путников под землей, а затем укажет место, где их будут ждать лошади. Как только его шаги стихли, Дрю подошел к Шенку вплотную.
— Будь осторожен. Вряд ли на тебя объявят серьезную охоту, но в любом случае пройдет не менее двух-трех дект, прежде чем страсти улягутся окончательно. Но на всякий случай до сезона дождей лучше бы тебе в этих краях не появляться. До Сайлы тебе добираться примерно декты полторы… — он бросил косой взгляд на по-прежнему безмолвную вампирочку и вздохнул, — две с лишним. В ближайшие три-четыре дня старайся держаться подальше от городов.
— Хорошо.
— И… — Фаталь взглядом приказал вампирочке отойти в Дальний укол подвала, снизил голос до шепота. — Я давно избавился от всех предрассудков, Шенк, но все-таки не доверяй ей до конца. Я вижу, у нее жажда крови, или, как они это называют, Голод. Найди ей что-нибудь… хотя бы курицу, а лучше пару кроликов. Иначе тебе стоит спать вполглаза. И если будешь тянуть ее за собой…
— И не собираюсь.
Дрю даже не обратил внимания на эту реплику.
— …имей в виду, кровь ей нужна хотя бы раз в десять— пятнадцать дней. Если не давать дольше… взрослый вампир сможет сдержать себя три, а то и четыре декты. Но она почти еще ребенок, так что может и напасть. И еще, это важно. Животные, у которых она будет пить кровь, должны быть живы. Если кролик, к примеру, будет мертв хотя бы полчаса до… этого, то ей потом будет очень плохо.
— Может умереть?
— Вряд ли… но чувствовать себя будет так, что смерть ей покажется благом.
— Это долго продлится?
Дрю несколько секунд смотрел прямо в глаза молодому рыцарю, затем хрипло рассмеялся.
— «И не собираюсь тащить ее с собой», — копируя довольно умело голос Шенка, процитировал он. — Тебе эти слова ничего не напоминают? Не беспокойся. Вампира можно убить, он даже может умереть от старости, но болезни желудка могут причинить ему лишь временные неудобства.
— Скажи, брат, откуда такие глубокие познания? — спросил Шенк, даже немного радуясь, что настала его очередь язвить. До сих пор первенство в этом всецело принадлежало фаталю. — Богатый жизненный опыт?
Он ожидал, что Дрю улыбнется, но тот лишь чуть нахмурился, и по щекам пробежали желваки.
— Когда-то давно один мой друг умирал. У него не было шансов, и я… нашел того, кто смог ему помочь. И он выжил. Он, знаешь ли, стал очень здоров… и потом десять лет я изучал некоторые особенности жизни вампиров.
Шенк молчал. У него хватило сообразительности понять, что Дрю скажет еще кое-что. Кое-что такое, о чем хотел бы промолчать, но сейчас не смолчит.
— Я сам убил его. Спустя десять лет. Однажды его жажда стала невыносимой… а может, что-то изменилось в его душе, если у вампиров вообще есть душа. Он напал на человека, темплар. На другого человека, который тоже был мне очень дорог. В общем, когда все кончилось, у меня стало двумя… друзьями меньше.
— Прости, я не знал…
— Ладно, это было давно. В общем, будь осторожен. И удачи тебе.
Подземный ход был мокрым и сырым. Сверху непрерывно капало, а пол — некогда утоптанная земля — сейчас превратился в сплошную жидкую грязь, противно хлюпающую под ногами. Впереди, с факелом в руке, шествовал сынок торговца, малый лет десяти от силы, и временами Шенк, навьюченный, словно лошадь, собственными доспехами, отчаянно завидовал мальцу, которому не приходилось каждые несколько минут нагибаться, чтобы пройти под просевшим потолком.
Можно было рискнуть и оставить латы во вьюках. Но всегда была возможность, что стражники у ворот города заинтересуются, что это паренек везет на двух лошадях, одна из которых — явно дорогой рыцарский конь, обученный носить на себе закованного в сталь воина. Кони без поклажи — дело другое. Может, покупатель заплатил да повелел доставить скакунов к оговоренному сроку? Сбруя и прочее — это понятно, мешки с припасами — тоже, мало ли как далеко пацану гнать лошадей? А вот латы темплара — их легко узнать. И Шенк не хотел распроститься с ними навсегда.
И вот теперь приходилось тащить на себе груду железа, оружия, запасной одежды и прочего, что слишком опасно было сунуть во вьюки. Девочка шла за ним, свой мешок она несла сама — спасибо и на том.
Тяжелая капля упала налицо и покатилась вниз, смешиваясь с потом и грязью. Они шли уже не менее получаса, и Шенк готов был поклясться, что его лицо сейчас покрыто слоем копоти и раскисшей земли. Потолок тоннеля, мокрый и ненадежный, грозил обрушиться в любой момент.
— Долго еще? — бросил он в спину идущего впереди паренька.
— Н-не знаю, г-господин… — Видать, мальчику было тоже страшно и холодно. — Я никогда не х-ходил здесь.
— Не бойся, малыш, — тихо сказал Шенк. Почему-то этот ход, идущий глубоко под землей, заставлял говорить вполголоса. — Не стоит бояться. Скоро мы выйдем к Свету.
Фраза получилась немного напыщенной… «Выйдем к Свету» — так могла бы сказать Сикста, так мог бы сказать Галантор. Они и в самом деле посвятили свою жизнь тому, чтобы показать людям дорогу к истинному Свету. И отвратить их от Тьмы — ведь капелька Тьмы есть в любом, самом добром сердце, и важно не изгнать ее оттуда, а научиться бороться с ней, бороться каждый день — и одерживать победу. Над этой капелькой Тьмы и тем самым над самим собой.
Читая жизнеописания Сиксты Женес — тогда ее еще не называли Святой, — Шенк каждый раз задумывался о том, что на самом деле подвигло Сиксту посвятить себя миссионерской деятельности. Книг об этом написано было немало, но ему хотелось не найти ответ на потемневших от времени страницах, а понять его. Действительно ли магия есть зло, действительно ли Арианис была послана в этот мир Тьмой? Если верить старым текстам, война с применением магии столь страшна, что слова, написанные на пергаменте, лишь в малой части способны передать этот кошмар. Кое-какие следы тех лет сохранились до сей поры, достаточно вспомнить «Руку демона» — отсеченную кисть каменного великана, которого призвала на помощь Проклятая Арианис. Забавно, что толком неизвестно, против кого был использован колосс, — сохранились лишь отрывочные свидетельства о том, что в той битве участвовали злые силы, вызванные из самой Тьмы демоном Ши-Латаром, подручным Проклятой Арианис. Против кого шли армии демонов — эту загадку, видимо, еще предстоит решить.
Арианис, вместе со своим слугой-демоном, проповедовала магию, тем самым разделяя людей на элиту — тех, кто имел Дар, и остальных, униженных, бесправных. Там, где крестьянину приходилось в поте лица работать на своем поле, магу достаточно было взмахнуть рукой — и дождь прольется в нужное время, всходы будут всем на загляденье, а прожорливые птицы будут облетать участок стороной. Но маг и не станет этого делать — к чему, если одним лишь усилием воли и несколькими нужными словами можно заставить стол прогнуться под тяжестью яств, если и бедняк, опасаясь гнева мага, отдаст ему последнее, а богач, желая получить от волшебника какую-нибудь услугу, осыплет его золотом. Но каждый раз, открывая магии путь в этот мир, волшебник впускает в душу частичку Тьмы. Такую же, как и та, что гнездится там изначально. И их становится больше и больше — пока Тьма не заполоняет всю душу, вытесняя оттуда Свет.
Сикста тоже была волшебницей — и в ее душу тоже искала дорогу Тьма. Но она нашла в себе силы отказаться от магии. И нашла немало последователей, первым из которых стал Галантор, основавший Орден. А Сикста даровала Ордену нечто особенное — Знаки Силы, рожденные Светом. Избранные служители Ордена, темплары, получали право использовать Знаки для установления справедливости, наказания преступников, поиска истины… и, конечно, для защиты жизни как самих темпларов, так и простых людей — тех, кому они призваны служить.
— Мы пришли, господин!
Шенк вздрогнул и мотнул головой, отгоняя мысли о прошлом. Они и в самом деле пришли — и теперь стояли перед дверью. Доски почти сгнили, сюда явно не добирались руки торговца, ограничившегося только входом, не побеспокоившегося о выходе. Пожалуй, стоит только дотронуться до этой гнили, и она просто рухнет под ноги.
Мальчишка вытащил из штанов огромный ключ, вставил в замок, попробовал провернуть… как и следовало ожидать, у него ничего не получилось. Шенк отстранил паренька, а затем с силой дернул замок — тот сразу же отвалился, вместе с петлями и порядочным куском трухлявой доски. А спустя несколько секунд от мощного пинка развалились и створки, и в тоннель посыпалась земля, и вслед за ней хлынул поток слабого закатного света. Они выбрались на поверхность в глубокой ложбине, плотно заросшей кустами, — здесь, пожалуй, даже опытный глаз не заметил бы прикрытую дерном дверь. Воздух показался Шенку невероятно сладким, свежим, хотелось только и делать, что дышать полной грудью, наслаждаясь каждым вдохом.
Затоптав факел, паренек повел их через лес, совершенно неясно, каким образом находя дорогу во все сгущающемся сумраке.

Глава 2. Договор

— Ты знаешь, Дьен, временами мне хочется просто разорваться. Я лишь бегло осмотрела библиотеку и… Я даже представить себе не могла, сколько тут всего собрано.
— А мне бы сейчас представить, как отсюда выбраться, — мрачно заметил Жаров, откладывая в сторону пухлый том, исписанный мелким почерком. — Проклятие, я не понимаю тут половины слов, но этот выживший из ума старик, кажется, перепробовал кучу способов. И все зря.
Таяна подошла к стеллажу, сняла с него стопку таких же фолиантов и шлепнула их перед Денисом, подняв целое облако пыли.
— Это все надо прочитать. И еще раз двадцать по столько. Может, тогда мы что-нибудь найдем.
— Тэй, здесь нет ответов. Здесь всего лишь исповедь медленно сходящего с ума пленника. Нам надо искать где-то в другом месте. Может быть, в библиотеке… хотя у него ведь была тысяча лет на поиски.
Девушка опустилась в кресло, взмахнула рукой — и на маленьком столике из чистого серебра появилась ваза, наполненная фруктами. Взяв большое спелое яблоко, Тэй с хрустом надкусила его, сок брызнул во все стороны. По комнате поплыл сладкий аромат. Денис, помедлив, тоже взял яблоко. Некоторое время тишину в комнате разрывал исключительно аппетитный хруст.
— Это тоже проблема, не так ли?
— Что ты имеешь в виду? — Она бросила огрызок в корзину, не попала и, нахмурившись, движением пальца превратила его в пар.
— Вот это… нам ведь надо есть, пить. Ты же говорила, что иллюзорная пища не дает нужной поддержки организму. Сколько мы еще можем протянуть но твоей магии? Месяц, два? А что потом?
Она задумалась надолго, пальцы барабанили по подлокотнику кресла.
— Но ведь Зорген не умер, не так ли?
— Да, — хмыкнул Денис, — он показался мне очень даже живым.
— Значит, выход все-таки есть.
— Не хотел бы огорчать тебя, но даже Эрнис считала, что нельзя питаться одними заклинаниями.
— Эрнис… Дьен, ты никогда не задумывался о том, что она ведь, по сути, просто неплохая волшебница, которой по несчастливой случайности удалось пережить собственное тело? Стала ли оно сильнее за те века, что пребывала в состоянии духа? Вполне возможно, но…
— Может быть, и нет, — задумчиво протянул Жаров, крутя пальцами огрызок яблока. С его точки зрения этот фрукт был самым что ни на есть настоящим, но он уже был знаком с этим видом иллюзии. День, другой, неделю — а потом появляется постоянное чувство голода, которое не притупляется даже во время еды. — Может быть, она и не стала сильнее… или скорее стала, но только в той части, что касалась ее духовной сущности. А Зоргену необходимо было заботиться о сущности телесной.
— Думаешь, он нашел решение?
— Уверен. И оно — где-то здесь, в одной из этих книг. Зорген был самовлюбленным гением, Тэй, он не мог не записать решения. Не мог не похвастаться. Я уверен, тебе достаточно будет даже намека.
Таяна оглядела стеллажи, на которых громоздились книги, исписанные рукой Ульриха дер Зоргена. Протянула руку, сняла с полки фолиант, но корешке которого была выведена витиеватая цифра «1», и снова опустилось в кресло.
— Что ж, Дьен… приступим?
Ноэль-де-Тор, Шпиль Познания. Где-то между мирами

1

Дорога извивалась между деревьями подобно змее. Хотя, если подумать, какая ж это дорога? Скорее звериная тропа… Кони шли шагом, их никто не понукал. Ночь уже осталась позади, воздух был свеж, как это бывает только утром, еще до того, как первые лучи солнца вырвутся из-за горизонта, стремительно напитывая все вокруг летним, тягучим зноем. Пройдет совсем немного времени — и от этого кристально чистого воздуха, каждый глоток которого есть истинное наслаждение, не останется и следа. Он станет сухим, даже горячим — а на зубах заскрипит пыль, пока еще прибитая утренней росой, Пыль, неизменный спутник путешественника, проникает повсюду — сквозь ткань одежды, сквозь спутанные пряди волос, сквозь сочленения доспехов.
Но пыль — это там, на равнине. Здесь, в лесу, ей неоткуда взяться. Здесь воздух напоен ароматом хвои, и хвоей же — только старой, пожелтевшей — приглушены удары копыт о слежавшуюся землю. Там, на равнине, кристальная чистота утреннего воздуха исчезнет быстро, здесь — задержится немного подольше. А потом солнце вновь одержит победу, ибо сейчас время, когда солнце в своем праве.
Двое всадников были в пути уже очень давно. Шенк чувствовал, как слипаются глаза, как двоятся стволы деревьев, словно по мановению руки волшебника раздавшиеся в стороны, открывая место для тропы. Ему нужен был отдых, он не спал уже сутки — и треть этого времени провел в седле. Да и кони вымотались — и только девочка ничуть не выказывала признаков усталости.
Это было неудивительно. Вампиры не просто сильнее обычного человека — он и быстрее, и выносливее. Взрослый, приняв облик летучей мыши, способен поднять даже небольшую лошадь и унести ее достаточно далеко, чтобы, не опасаясь преследования, в полной мере насладиться трапезой. Хотя, пожалуй, девчонке было еще до этого далеко…
Девчонке ли? Шенк критическим взглядом окинул фигурку, мерно покачивающуюся в седле в нескольких шагах впереди. Пока она сидела, скорчившись, опутанная цепями, он не мог рассмотреть ее как следует, а тонкие запястья и худоба — признак того, что голод ей известен не понаслышке, — заставляли ее казаться еще меньше. Теперь же, при свете дня, он мог оценить свою спутницу более объективно. Да, она казалась еще почти ребенком. Девочкой… но девочкой, уже почти вошедшей в пору девичества. Если мерить на человеческий лад, то она выглядела лет на пятнадцать… а это означало, что она появилась на свет не менее двадцати лет назад. Вампиры взрослеют медленнее людей, но и старость подкрадывается к ним много позже. Уже выщербится от времени каменная плита на его, Шенка, могиле, а эта малышка еще будет в самом расцвете красоты. О, она будет красивой — по-своему, конечно. Шенку приходилось видеть взрослую вампирессу, высокую, статную, с иссиня-черными волосами и всегда, безо всяких красок, алыми губами. А в старости… что ж, редко кому из вампиров удается узнать, какова она — старость.
Решение следовало принимать сейчас.
Ткнув каблуками в бока коня — умное животное тут же поняло, что от него требуется, и ускорило шаг ровно настолько, насколько это было необходимо, — темплар поравнялся с девочкой.
— Может, скажешь, как тебя зовут?
И тут же одернул себя… Зачем ему знать имя той, с которой они вот сейчас, через несколько минут, расстанутся — и скорее всего навсегда?
Ее губы чуть шевельнулись, но Шенк не разобрал произнесенного слова.
— Прости… не расслышал.
— Синтия. Меня зовут Синтия… — повторила она чуть громче, и темплар снова поразился чарующему тембру ее голоса.
Он молчал, понимая, что она ждет каких-то слов. И понимал также, что вряд ли ей понравится то, что он скажет.
— Мама называла меня Травинкой, — вдруг сказала девочка и всхлипнула. — Они убили маму…
Темплар молчал. Что тут можно было сказать? Что взрослая вампиресса, вышедшая на охоту, опаснее десятка солдат? Что и по сей день в глухих уголках Минга попадались деревушки, где не оставалось ни одной живой души, одни лишь белые, лишенные крови тела. Это в лучшем случае — а в худшем… Лет двести назад такую деревеньку нашли и в лесах, принадлежащих Ордену. Девять дворов, чуть более тридцати душ… нет, тридцати тел, лишенных души, зато прекрасно обеспеченных кое-чем иным. Силой. Молниеносной реакцией. Клыками и когтями, способными разорвать кольчугу. И жаждой… Нет, они не ограничивали себя в свежей крови тех, кто ходил на двух ногах. Тех, кого злая судьбы заносила сюда к вечеру, кто соблазнялся теплой комнатой и запахом жареного мяса. Но их было много, а случайных прохожих — мало.
Орден такого допустить не мог. Деревню окружили войска. Командор Тецирас, вояка старый и опытный, привел туда всех, кого сумел собрать, — полтора десятка латников, почти две сотни простых солдат. Троих темпларов…
Потом он ушел в монастырь, хотя сам Великий Магистр пытался отговорить его, пытался объяснить, что не было вины командора в том, что после боя в заваленной трупами деревне на ногах остались лишь два десятка людей. Остальные, в том числе и темплары, слишком понадеявшиеся на мощь своих Знаков и серебряных мечей, остались там навсегда.
Понятно, что тот случай не прибавил людям любви к вампирам. Время лечит многие раны, но не такие.
— Синтия… — слова выходили тяжело, с усилием, — ты должна понять… Дальше я поеду один.
Она вскинула на него свои невероятные глаза — при свете разгорающегося дня их красноватый отлив был почти незаметен. Сейчас она была очень красива — невероятно длинные густые ресницы, за которые любая столичная модница не задумываясь отдала бы все, что имела, чистая, хотя и очень бледная кожа, чуть приоткрытые пухлые губы. Выражение ее лица заставило Леграна вздрогнуть — столько в нем было детской обиды… и очень взрослой, не по возрасту взрослой боли.
— Ты решил убить меня, рыцарь? — тихо прошептали губы, и глаза вдруг заблестели в свете первых лучиков солнца, наконец-то нашедших путь сквозь листву. А затем голос окреп, стал жестче: — Зачем тогда все это? Зачем ты купил меня? Хочешь узнать, каково это — убить вампира? Хорошо, ты узнаешь… я не буду сопротивляться. Ведь ты темплар, твой меч должен быть посеребрен, ведь так? Сделай это быстро, темплар. Я не причинила тебе вреда, не мучай. Один удар, и все.
Шенк тряхнул головой, сгоняя с себя оцепенение. Девчонка? Ну уж нет.
— Да ты что, с ума сошла? Не буду я тебя убивать… Лошадь у тебя есть, припасы кое-какие тоже. Езжай…
— Куда? — с сарказмом спросила она.
— Не знаю, — признался Шенк. — Куда-нибудь… лучше, думаю, в глухие места. Говорят, в лесах Империи Минг, на востоке, можно укрыться. Там тебя не найдут.
— Тогда действительно лучше уж сразу убей, — серьезно сказала девушка. — В Империи я уже, как ты знаешь, побывала.
— Ты можешь понять, что я не могу взять тебя с собой?
— Могу. — Она кивнула, но понимания в ее прекрасных глазах от этого жеста не прибавилось.
Несколько минут они ехали молча. Шенк искал убедительные аргументы, но кроме «не могу, просто потому, что не могу» ничего на ум не шло. Если Синтия поедет с ним, ее скорее всего убьют. Найдутся доброхоты, видящие в вампире прежде всего угрозу. И не так уж они и неправы. Если попытается сама покинуть орденские земли — исход, весьма вероятно, будет таким же. Поселится в лесу где-нибудь здесь — рано или поздно кто-то из темпларов прослышит о вампире и вряд ли станет разбираться, заслуживает она смерти или нет. Создание Тьмы — той самой Тьмы, против которой выступила в свое время Сикста. Какие уж тут сомнения.
А если даже заберется она в самую глушь — остались еще непролазные леса, нехоженые тропы, — если и сумеет затаиться, то стоит ли такая жизнь… жизни? Вечно в бегах, вечно оглядываться. А сам он смог бы так жить?
— Синтия, послушай… Арианис тебя побери, сказал, не могу взять тебя с собой, и все на этом! Я и так сделал больше, чем следовало бы. У тебя есть все, что я мог дать, — свобода. Как ты ею распорядишься, твое дело. Прости, но у меня есть работа, и… нам не по пути.
Она не ответила.
— О, Сикста, вразуми ее… Я уже жалею, что связался с тобой, девчонка!
Девушка продолжала хранить молчание. Она больше не плакала, лицо было словно вырезано из камня, и лишь рука, сжимающая повод, чуть заметно дрожала. Было полнейшей Тупостью просить о помощи в столь необычном деле Святую Сиксту, она скорее порекомендовала бы прирезать вампирку, уж та пообещала не противиться.
— В кои-то веки решил сделать доброе дело…
— Ты же темплар, добрые дела — твой путь, — усмехнулась Синтия,
— Если этот поступок можно считать добрым, — буркнул Легран. — Значит, так, говорить тут не о чем. Прощай… и да хранит тебя… да кто угодно. Сикста, Арианис, Ши-Латар, Свет или Тьма — кто-нибудь поможет, и хорошо. К жилью не ходи. В мешке у тебя есть золото, немного, не знаю, понадобится или нет, но имей в виду. И оживленных дорог старайся избегать хотя бы днем. А лучше — всегда избегай. Прощай.
Он с силой пришпорил коня, тот оглянулся, посмотрел на всадника карим глазом — как показалось Шенку, с явным осуждением, — но все же перешел на рысь, быстро оставляя позади девушку. Темплар заметил, что та не пыталась ускорить шаг своей лошадки, — и почему-то вдруг защемило сердце, а на душе стало как-то сумрачно, как будто он только что свершил нечто такое, что бросало тень на его честь.
Миг — и очередной поворот тропы скрыл девушку за стеной деревьев. Ему вдруг захотелось остановиться, подождать ее, извиниться — но это было глупое, ненужное желание. Вампиру не место рядом с рыцарем Света. Особенно когда этот рыцарь направляется в Сайлу, в Цитадель Ордена. У него свой путь, у нее — свой, пусть трудный, пусть, возможно, смертельно опасный, но свой.
Гром, его конь, — с которым Шенк не расставался уже три года, продолжал нестись по извилистой тропе легкой рысью, и темплар при этом почти ничего перед собой не видел. Любая ветка могла отправить его в короткий полет, что завершился бы довольно чувствительным падением, и спасало его лишь то, что умное животное старалось выбирать дорогу получше, чтобы уберечь своего всадника от беды.
Бедный Гром, он не понимал, что беда — не в толстых ветках. Беда — в сердце молодого темплара.
Тропинка раздвоилась — раз, второй… Шенк не стремился выбирать дорогу. Лишь бы уехать подальше, забыть, выбросить из головы эту девчонку. Конь снова перешел на шаг, бока часто вздымались — Гром был утомлен, ему необходимо было отдохнуть. Одна из полян, покрытая густой, чуть ли не по пояс, сочной травой, показалась Леграну вполне подходящей для дневки. Он спешился, расседлал Грома, стреножил его и многозначительно кивнул в сторону пышной зелени.
Место здесь и в самом деле было хорошее… деревья стояли стеной, перемежаемые кустами дикой малины. Ели, несколько высоких сосен, белоствольные березы… здесь, казалось, смешалось все, что росло в этих краях. А у подножия одной из елей журчал ручеек, пахнущий хвоей и свежестью. Темплар бросил на землю жесткое одеяло, как раз для таких случаев и предназначенное, и буквально рухнул на него. Спустя минуту он уже спал, сунув под голову мешок с припасами, а жеребец неторопливо прохаживался вокруг хозяина, время от времени прихватывая мягкими губами стебли травы да изредка пофыркивая.
В отличие от крепко спящего воина конь знал, что из леса за ними наблюдают очень внимательные глаза. Но умное животное не ощущало в этом взгляде угрозы, а потому вело себя спокойно.

2

Когда Шенк проснулся, солнце уже клонилось к закату. Он сокрушенно покачал головой — проспать почти весь день… это было неправильно. Теперь придется ехать всю ночь, наверстывая упущенное время. Хотя… хотя, возможно, так даже лучше. Дрю советовал не особо высовываться в первые дни, и ехать в потемках будет самым правильным решением.
Или это все лишь самоутешение, попытка оправдать неоправданно долгий отдых?
— Мог бы разбудить, — упрекнул Легран жеребца. Тот и ухом не повел.
Не прошло и четверти часа, как он был в пути. Узкая тропа соединилась с другой, пошире, а та, в свою очередь, влилась в третью, которую уже и впрямь можно было назвать дорогой.
Тени от деревьев становились все длиннее и длиннее, на небе загорелась первая звезда, за ней — вторая, третья… Копыта Грома звонко цокали по каменистой дороге, Шенк покачивался в седле, думая о том, что ему предстоит сказать в Цитадели. Совсем обычная миссия — выкупить из рабства братьев Ордена — обернулась чем-то куда большим. Это убийство… хорошо, если Дрю удастся найти истинного виновника. Надежды на то, что старичок инквизитор и его немногочисленные помощники сумеют сделать хоть что-то серьезное, не было вовсе.
Четыре дня пути. Ночевки в лесу могут быть приятными, когда выбираешь их ради удовольствия, но не тогда, когда являются необходимостью. А комары способны довести до бешенства даже святого. Шенк чувствовал настоятельную потребность хотя бы одну ночь провести под крышей, посидеть за столом, на котором будет стоять доброе жаркое, а не остатки уже начинающей портиться ветчины, обжаренные на костре. И воду из ручьев, может быть, свежую и кристально чистую, давно пора было заменить пивом. Или даже хорошим вином. Вполне вероятно, что за эти дни он сумел достаточно удалиться от Пенрита и можно было перестать осторожничать. Последний дорожный столб, который он миновал не так давно, утверждал, что всего лишь в пяти лигах расположена деревенька Телиншир. Довольно большая по местным меркам, почти три сотни дворов. Скорее даже не деревенька, а небольшой городок, пока еще не обзаведшийся городской стеной и стражей у ворот. И самими воротами, разумеется, тоже. Наверняка там найдется хорошая гостиница, с большими комнатами, нормальными кроватями и жареным поросенком.
Как и любой брат Ордена, Легран не был неженкой. Если на то имелась настоятельная потребность, он мог целыми днями месить грязь, ночевать на снегу и две-три декты кряду питаться сухарями и талой водой. Но он не относился к немногочисленным аскетам, стремящимся сознательно издеваться над своим телом, доводя его до измождения голодом, холодом и лишениями. Если можно было не отказывать себе в маленьких радостях — он так и делал. Если же выбора не было — что ж, значит, судьба.
Впереди показались первые домики — ухоженные, благополучные. Под властью Ордена люди жили неплохо, хотя Шенку приходилось судить об этом большей частью по рассказам тех братьев, которых дела служения Свету забрасывали в иные страны. В том же Минге, стонущем под тяжестью стальной перчатки Императора, такие домики были редкостью. Но в жестокости правления императоров Минга были и иные стороны. Орден был слишком умиротворен, его жители обленились, а армия давно уже не участвовала ни в чем более серьезном, чем редкие приграничные стычки. Сколько есть полков, которые и впрямь могут гордиться выучкой, где собраны лучшие из лучших? Три, четыре… это лишь капля в море.
Там, где Великий Магистр предпочитал действовать проповедями, убеждением и в крайнем случае демонстрацией силы, стальные полки Минга или бесчисленные орды Кейты охотно лили кровь, свою и чужую. Уже не одно столетие они занимались в основном друг другом, вновь и вновь оспаривая границы. Орден смотрел на это со снисходительной усмешкой — пусть хоть перебьют друг друга, плакать никто не станет. Одно время Кейта попыталась обратить свои взоры на юг, в сторону Арделлы… В день, когда пришло известие о том, что шестнадцать отборных кейтианских орд почти полностью уничтожены войсками арделлитов, в Цитадели был устроен настоящий праздник.
Это было глупо. Командоры, цвет полководцев Ордена, прекрасно понимали, что в то время, пока их солдаты полируют свои и без того сияющие доспехи, там, в бескрайних степях и дремучих лесах Минга, в пустынях и горах Кейты, во влажных джунглях Арделлы, куются мечи. Оттачивается боевое мастерство — и рано или поздно взгляды тех, на кого Орден всегда поглядывал свысока, обратятся на запад.
Похоже, это время пришло.
Захотят ли эти люди, уже не одно поколение живущие в мире и относительном достатке, грудью встать на защиту своих домов, пойти на смерть и лишения? Устоят ли приграничные крепости, что строились многие сотни лет назад и с тех пор лишь время от времени подновлялись? Или мингские полки сметут эти ветхие укрепления и пройдут огнем и мечом по этим местам? По этим вот ухоженным, мирным домикам?
Шенк помотал головой, отгоняя тревожные мысли. Все-таки он простой темплар, у него в жизни совсем иная цель — нести справедливость. Конечно, если начнется война… нет, если появится хотя бы угроза начала войны, он, как и другие, будет отправлен Орденом туда, где будет более всего нужен.
Легран придержал коня, достал из вьюка свой слегка помятый плащ и накинул его на плечи. Хватит прятаться. Хватит ночевать в лесу, пробираться лесными тропами, избегать оживленных трактов. Чему быть — того не миновать. Вряд ли и сюда добрались известия о происшествии в Пенрите. А если и добрались — какое дело местным до какого-то там убитого торговца, да еще приезжего. Их здесь куда больше волнуют вещи вполне обыденные — виды на урожай, да не снизит ли Орден налоги и не увеличит ли Великий Магистр венчающую год полудекту праздников еще на один день, что случалось раз в несколько лет.
А вот и гостиница — большое, явно недавно побеленное здание с новой вывеской. Не слишком оригинально — здоровенный разноцветный петух среди языков пламени. Скорее всего заведение носит и соответствующее название. Шенк присмотрелся к уже плохо видимым в сумраке буквам… «Жареный петух». Что ж, этого он и ожидал. Остается надеяться, что курятину здесь готовить умеют.
Спешившись и накинув поводья на крюк у коновязи, темплар вошел в просторный зал гостиницы. Восхитительные запахи — горячего мяса, сдобы, вина и пива… все, что он успел порядком подзабыть за эти дни. Людей здесь было немало — неудивительно, в это время года тракты достаточно оживленны. В центре веселилась уже порядком подогретая выпивкой компания купцов. Судя по массивным серебряным и бронзовым бляхам — не самые последние люди в своем цехе. Чуть поодаль сидели люди поскромнее, наверняка местные, — зато Шенк мог голову дать на отсечение, что пиво в их кружках, налитое из той же бочки, что и поданное торговцам, обойдется им куда дешевле. Ежели гости заезжие намерены сорить деньгами, грешно отказать им в этом невинном удовольствии. А своих трактирщик не обидит — купцы ведь уедут, а ему здесь жить.
Чуть поодаль сидел одинокий монах — несмотря на то что посетителей хватало, никто не подсел к нему за столик, не решился нарушить размышления благочестивого брата. Невысокий, узкоплечий… в Орден приходят многие, одни сильны телом, другие — одним лишь духом. Кто-то ищет истину, а кого-то привлекает лишь относительно сытая и спокойная жизнь. Орден принимал всех. Те, кто покажет хорошие способности к языкам и наукам, станут слугами закона, а впоследствии — некоторые — и инквизиторами. Тем, кому дарованы сила и умение владеть оружием, станут воинами — не простыми солдатами, каковых в Ордене немало, а воинами-служителями, элитой. Все без исключения рыцари-командоры Ордена начинали свой путь именно так. Те, кого отметила Святая Сикста, пожаловав дар владеть Знаками, станут темпларами. А кого-то, возможно, ждет судьба фаталя, тайного убийцы, что призван приводить в исполнения те приговоры Ордена, которые сложно торжественно зачитать при большом стечении народа. Или экзекутора — для тех приговоров, которые можно придать гласности.
А есть и такие, кто не одарен с детства способностями, силой, статью… для них тоже находится дело. И они тоже получают право зваться орденскими братьями. И кто знает, что позвало этого монаха в путь. Может, приказ инквизитора, отправившего с ним какие-то важные бумаги в Сайлу. А может, отправится сей брат на закат, там сядет на корабль и поплывет на нем за море, неся слово Святой Сиксты невежественным дикарям, до сих пор не ведающим истинного Света.
Трое воинов вскочили со скамей, отдавая темплару воинский салют. Черные плащи… «Миротворцы». Шенк скользнул взглядом по вытянувшимся фигурам… да, с выправкой у них нелады. И животики, которые не скроешь под кольчугой, — признаки сытой, спокойной жизни. Он четко отсалютовал в ответ — но понимал, что хватило бы и простого кивка.
Навстречу Леграну степенно вышел человек, скорее всего хозяин гостиницы или, возможно, его старший помощник. Высокий, широкоплечий — на вид ему было не более сорока, в эти годы владеть процветающей гостиницей было немалым достижением. А следы процветания виднелись здесь повсюду — и столы были почти новыми, и еду путникам подавали не в грубых, занозистых мисках, а в глиняной посуде, да не простой, а с росписью — стало быть, не дешевой. Потолок выбелен, на полу чисто, а в окнах — настоящие стекла, никаких там бычьих пузырей. Мужчина окинул взглядом рыцаря, на мгновение задержавшись глазами на алом плаще, затем расплылся в улыбке.
— Рад приветствовать тебя в «Жареном петухе», господин темплар. Меня зовут Скойло, и я к вашим услугам. Чего желаете?
Имя показалось знакомым… определенно, он раньше его слышал, только вот где? Почему-то показалось важным вспомнить — бывает так, придет в голову какая-то мысль, и ведь не отделаешься от нее, так и будет досаждать, пока ответа не найдешь. Шенк порылся в памяти и, к своему собственному удивлению, вспомнил, как давно, несколько лет назад, Красноглазый Род в одной из бесед упоминал, что если кто во всех орденских землях и умеет по-настоящему правильно готовить молочного поросенка, так это старый Скойло из Телиншира. Только вот старым этот хозяин никак не казался.
— И я рад приветствовать и тебя, хозяин, и иных добрых жителей вашего местечка. А скажи, не родственник ли ты старому Скойло из Теленшира, что прославлен во всех уголках Ордена как непревзойденный мастер котла и сковороды?
Здоровяк чуть покраснел и улыбнулся еще шире.
— Благодарю на слове добром, темплар. Папенька уж года три как отошел от дел, старость — она ведь ко всем приходит. Да только мастерство свое он не хранил в сундуке. И я не посрамлю добрую славу родителя, угощу… век не забудешь, темплар.
В устах кого другого подобная фраза могла бы звучать довольно двусмысленно, но Шенк знал таких людей, как этот хозяин, — их гордость была в умении, в тех слухах, что медленно расползались по стране, а то и за ее пределы. И добрая слава была, пожалуй, ценнее золота, а потому и берегли ее так, как никогда не берегли бы запрятанный на черный день мешочек с монетами.
— Пошли кого-нибудь, хозяин, пусть за конем присмотрит.
— Будет исполнено, господин. А пока прошу вот сюда, лучший столик. Господин темплар предпочитает вино или отдаст должное элю? Эль у нас отменный, лучше во всей округе не сыщешь.
Буквально через считанные минуты расторопная служанка водрузила на стол перед Шенком запотевший — только что из погреба — кувшин с пивом. Пенная струя потекла в кружку, и темплар с наслаждением сделал первый глоток живительного напитка. А на столе тем временем появилось дымящееся жаркое, плошка, наполненная аккуратными, один к одному, солеными грибами. Хлеба здесь не подавали, его заменяла миска, наполненная мелкими, на один-два укуса, пирожками, зато все они были с разной начинкой, свежие, горячие, распространяющие вокруг себя восхитительный аромат.
Люди, сидевшие за столами, косились в сторону темплара — кто с интересом, кто с уважением, а кто и с некоторой опаской. Последних — двоих диковатого вида мужиков, возле которых стояла уже пара опустевших кувшинов, — Легран мысленно отметил. Эта парочка не лучшим образом вписывалась в относительно уютную окружающую обстановку. Явно бандитские рожи, бороды, давно не встречавшиеся не то что с ножницами, а даже и с гребнем, у одного — шрам на щеке, застарелый, очевидно от ножевого удара. Они были при оружии — у одного на поясе висел тяжелый охотничий нож, рядом со вторым к скамье была прислонена небольшая секира. Одежда давно нуждалась в починке, к тому же была не первой свежести. Причин, по которым такого рода отребье могло опасаться темплара, было достаточно. Вряд ли эта парочка добывает средства к существованию, работая до седьмого пота на своих земельных наделах, — и Шенк мог бы поспорить, что их заскорузлые ладони куда больше знакомы с оружием, чем с плугом или косой.
Но мало ли на дорогах людей, не отличающихся мирным и благообразным видом? Не предъявлять же обвинение лишь на основании подозрений. Даже если на самом деле эти подозрения и истинны.
Позади раздалось осторожное покашливание. Шенк обернулся — возле стола стоял пухленький человек в дорогом плаще из хорошей ткани, изрядно расшитом серебряной нитью. Камзол — тоже дорогой, украшенный где можно и где нельзя золотым галуном — сидел на нем неважно, пухлое тело стремилось выбраться наружу из несколько узковатой одежки, а пуговицы грозили в любой момент с треском оторваться. Гладко выбритое лицо, седые, коротко стриженные волосы, пухлые, несколько безвольные губы… нельзя сказать, что в совокупности все это производило отталкивающее впечатление, но и особой симпатии тоже не вызывало. На груди человека висела массивная серебряная бляха, прямо-таки кричащая о том, что ее владелец — местный смотритель, лицо, уполномоченное Орденом следить за порядком в городке, собирать подати, вершить по мелочам суд. В общем, как любил говорить магистр Борох, осуществлять всю полноту власти.
— Приветствую тебя, темплар! — Голосок смотрителя был на удивление тонок и скрипуч, отнюдь не добавляя тем самым очарования своему хозяину.
— И тебе привет, добрый человек, — с некоторым сомнением в голосе ответил Шенк. Ясное дело, этот щеголь заявился сюда не просто так.
— Позволь составить тебе компанию, уважаемый темплар. — Толстячок расплылся в улыбке, демонстрируя редкую в его возрасте отменную белизну зубов.
Не дожидаясь приглашения, он плюхнулся на скамью напротив Шенка и щелкнул пальцами, подзывая служанку. Та появилась быстро, однако особого восторга от посетителя на ее лице видно не было.
— Вина. И имей в виду, Геда, хорошего вина… мне и господину темплару.
В первый момент юноша хотел было заметить, что, во-первых, вполне способен сам заплатить за свой ужин и, во-вторых, уже отдал предпочтение иному напитку. Но, подумав, смолчал… Орден настоятельно рекомендовал, если это не шло в противоречие с иными важными делами, прислушиваться к смотрителям.
Девушка вернулась быстро, выставив на стол — Шенк удивленно приподнял бровь — пыльную бутыль из темного, почти непрозрачного стекла и две стеклянные же чаши, вещи редкие и дорогие, не иначе как только для особых посетителей. Вне всякого сомнения, смотритель именно к таковым и относился. Забавно будет посмотреть, станет ли он платить за старое вино, стоившее немалых денег, — среди этой братии имелись и такие, кто считал, что управляемое им поселение прямо-таки обязано обеспечивать своего господина всем, что его душа пожелает. К подобным выходкам, вызывающим у простого люда неприязненное отношение к власти, Орден относился весьма прохладно.

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

— Твое здоровье, темплар. — Смотритель сделал небольшой глоток и отставил чашу в сторону. Шенк мысленно усмехнулся — видать, разговор будет серьезный и смотритель не намерен слишком уж обильно орошать беседу вином. Это говорило, безусловно, в его пользу.
— И твое тоже. — Он прикоснулся губами к краю чаши. Вино было хорошим, красное шедлийское, не менее чем десятилетней выдержки. Он причмокнул, проверяя свою память. Пожалуй, для виноградников Шедлии то был не лучший год… но для гостиницы в маленьком городке — выше всяких похвал.
— Меня зовут Урбин Граниль… я, как ты, конечно, догадался, смотритель Телиншира. — Последние слова толстячок сказал с явной гордостью. — Позволительно ли мне узнать имя уважаемого темплара?
На какое-то мгновение юноша задумался — а не было ли в этом простом вопросе подвоха? Может, слухи о происшествии в Пенрите докатились и сюда? А впрочем, какая разница… не тот это повод, чтобы начать стыдиться собственного имени.
— Шенк Легран, к твоим услугам.
— Приятно, очень приятно! Прости, уважаемый Легран…
— Я предпочитаю, когда меня зовут по имени.
— А, да… аналогично, друг мой, аналогично. В этих местах не так уж мало тех, кто происходит из рода Гранилей, и, признаться, каждый раз, когда кто-то произносит мою фамилию, я не уверен, что обращаются ко мне.
Выдав эту явно заранее заготовленную шутку, смотритель жизнерадостно захихикал. Приличия ради Шенк тоже улыбнулся уголками губ.
— М-да… так вот, друг мой Шенк, как я думаю, в наши края привела тебя рука самой Святой Сиксты.
Плохое начало. За таким вступлением обычно следует предложение какого-нибудь неприятного или опасного дельца. В том, что предложение последует, Шенк в общем-то и не сомневался, но после подобной прелюдии следовало ожидать чего-нибудь особо пакостного.
— В последнее время жизнь здесь стала весьма тяжелой, — продолжал тем временем Урбин, сцепив перед собой пухлые, унизанные перстнями пальцы. — Молитвы, что возносятся в храме ежедневно… да что там, можно сказать, ежечасно, конечно, приносят свои плоды, и все же именно сейчас мы отчаянно нуждаемся в помощи Ордена. Недавно мы даже послали в Бетлхайм — это большой город в четырех днях пути отсюда — гонца, с просьбой о помощи, но до его возвращения еще больше полудекты, да и сочтет ли нужным господин Увантил, смотритель Бетлхайма, эту помощь предоставить.
«Врешь, — равнодушно подумал Шенк, видя, как бегают маленькие глазки Граниля. — Если у тебя, мил друг, проблемы, то ты явно хочешь разобраться с ними, не обращаясь за подмогой к соседям. Так что никого и никуда ты не посылал, а если и посылал, то с тихим приказом не особенно и настаивать».
— А беда, нас постигшая, и впрямь… — Урбин старательно выдержал многозначительную паузу. — Хотя, разумеется, ничего такого, с чем не смог бы справиться столь могучий воин, как ты, друг мой темплар.
«А если заезжий рыцарь не справится, то его и не особо жалко, чужой все-таки, — мысленно вставил Легран. — И сейчас начнутся разговоры о высшем предназначении темпларов, о заботе Ордена…».
— Милостью Святой Сиксты, Орден не оставляет нас своим вниманием. И появление в Телиншире темплара есть, безусловно, добрый знак. Ибо всем известно, что…
— Прости, смотритель, но я был в пути весь день и порядком устал, — перебил его Шенк. — Может быть, мы перейдем к делу? Предупреждаю, я сейчас выполняю весьма важное поручение Ордена и вряд ли смогу отложить свою миссию.
— К делу так к делу, — кивнул Граниль. — В наших местах, друг мой Шенк, завелись разбойники. Караваны, что с охраной идут, не трогают — на купцов замахиваться себе дороже выйдет. Те ведь, известное дело, без охраны не ездят, да и сами воинского дела не чураются. Зато тех, кто в одиночку следует, эти ироды могут до нитки обобрать, последнее отнять. Насильничали не раз и не два, в основном на одиноких хуторах. Хозяина свяжут или чем тяжелым по голове огреют, а бабу его… да ладно бы одну только бабу, с нее не убудет, так ведь и девок портили, да еще в зрелость не вошедших. К кузнецу намедни заявились. Главарь — он платок на голове красный носит, прям лоскут от твоего плаща — деньги потребовал да меч, что мастер как раз ковал. Ну, кузнец-то наш, мужик здоровый, за молот схватился, так ему в ляжку болт арбалетный воткнули, теперь пластом лежит. Да и встанет ли — одной Сиксте известно, видать, болт тот кость перебил. Признаться, до смертоубийства дело не дошло, да только надолго ли?
Ничего особо нового смотритель Леграну не сообщил, любителей легкой наживы в лесах хватало всегда. Иногда попадались и свои, но чаще забредали шайки из Минга, иногда крупные, в несколько десятков человек. Орден по мере сил с этим боролся, но не гонять же из-за каждой шайки войска. А без хорошей облавы ловить разбойника в лесу — дело гиблое, уйдет.
— А как же «Миротворцы»? — поинтересовался Шенк, заранее зная, что услышит в ответ. И не ошибся.
— Да что с них взять? — развел руками Граниль, чуть было не смахнув со стола свою чашу. — Их тут терция всего. А разбойников тех… даже и не знаю сколько. Кузнец видел семерых, да не заметил, откуда стрела прилетела.
— Стало быть, по меньшей мере восемь, — задумчиво кивнул Легран, мысленно соглашаясь со смотрителем, что при таком раскладе и впрямь рассчитывать на «Миротворцев» не приходилось. Это ветераны из «Стального кулака» могли бы пойти впятером против десятка бандитов… да и против двух десятков, пожалуй, тоже. А эти, местные, порядком обленившиеся, горе-солдаты под арбалетные болты не полезут. Ни за славу, ни за деньги, ни во имя долга. Особенно во имя долга.
Означает ли это, что он, Легран, полезет? Идея не казалось очень уж привлекательной.
— Третьего дня, — продолжал рассказывать Урбин, голос его стал нарочито скорбным, еще немного, и смотритель пустит слезу, — к хуторянину одному наведались. Он, видать, добро свое защищать кинулся, да какие из нас воины, темплар. Голову проломили — спасибо хоть, что жив остался. Что смогли, забрали да дом его сожгли. И дочку его с собой увели — а ей только по весне двенадцать исполнилось. Девчонку не видели с тех пор. Мать… с ума баба сходит, сам понимаешь.
Шенк стиснул зубы. Еще несколько мгновений назад он был вполне готов послать смотрителя вместе с его проблемами куда подальше — его дело не терпело отлагательства, Орден должен услышать последние слова Франа, и как можно быстрее. В конце концов, если вылавливать всех лиходеев на своем пути, то он не доберется до Сайлы и к первому снегу. Пусть Граниль бьет тревогу, пусть шлет гонцов — своя рубашка ближе к телу, это понятно, но все же соседи, хотя бы и не сразу, откликнутся, пришлют часть своих гарнизонов. А три-четыре десятка «Миротворцев» шайку эту отловят наверняка либо запугают так, что те оставят здешние места надолго, если не навсегда. Но вот девочка… если подонки увели ее в свой лагерь, доживет ли она до прихода помощи?
И сможет ли он продолжать называть себя темпларом, если сейчас уедет отсюда, даже не попытавшись вызволить несчастную девочку из грязных лап негодяев? Риторический вопрос, он уже понял, что сделает все, что сможет. А понадобится — и даже больше. В конце концов, в этом суть темплара. Защищать невиновных. Наказывать преступников. Устанавливать справедливость.
— Значит, так, Урбин. — Коротким жестом темплар остановил рассказ смотрителя, решив, что услышал более чем достаточно. — Завтра, как рассветет, пойдем искать лиходеев. Все твои «Миротворцы» пойдут со мной.
— Но…
— Все, Урбин. Все пятеро. Я имею на это право, ты знаешь. И мне понадобится человек пять-шесть мужиков посноровистее, что окрестности хорошо знают. Охотников, скажем. И обязательно с луками. Найдутся такие?
— Найдутся, — мрачно ответил смотритель, явно не испытывая восторга от условий Леграна.
Шенк усмехнулся. Мысленно, ибо на лице не дрогнул ни один мускул. Этот надутый индюк, видать, думал, что рыцарь Света на белом коне сам, в одиночку, развеет в пух и прах бандитскую шайку, а темплар, досада-то какая, так обманул его ожидания. «Миротворцы» — ладно, они солдаты, существа подневольные, да и темплар Ордена и в самом деле имел полное право потребовать от них временного подчинения. А вот мужиков придется уговаривать — а скорее деньги пообещать, за просто так мало кто из мирных селян захочет шкурой рисковать.
И это, если подумать, тоже для Ордена не очень хорошо. Те же венги, к примеру… посмей кто-то обидеть их соседа, всем селением за топоры возьмутся, месть кровную объявят — и не успокоятся, пока не поймают да не накажут примерно обидчика. В тех краях старый закон «око за око» блюдется исправно. А здесь… одному ногу прострелили, другому череп проломили, девчонку вон в лес увели… а селяне сидят и ждут, когда ж им помощь придет. Собралось бы с полсотни тех, кто покрепче — лук да копье охотничье, почитай, в каждом втором доме, кое-где и арбалеты имеются, да и железа старого, мечей да кинжалов, всегда найти можно. Мигом бы всю шайку на деревьях перевешали. Так нет же… ждут, пока за них Орден дело сделает.
Ну что ж, значит, так тому и быть.
— Пусть завтра перед самым рассветом сюда приходят. И еще… передай терцу, смотритель… хоть один будет пьян, не миновать ему плетей. Да и не только ему. Оружие, кольчуги — чтобы все исправно было, проверю.
— Хорошо, темплар, все будет по твоему слову, — кивнул вконец расстроенный Граниль. — Теперь же разреши откланяться. Время позднее… а мне еще спутников тебе подобрать надо.
В последней фразе прозвучала не слишком тщательно скрытая издевка — жалкая попытка отыграться хотя бы так, словами. Мол, вижу я, каков ты герой, темплар, хочешь толпу вокруг себя собрать, животами крестьян от стрел разбойничьих прикрыться. Насмешку Шенк пропустил мимо ушей, но доброжелательной улыбки смотрителю на прощание не подарил. Ежели человек глуп — то с этим ничего не сделаешь. Ясно ведь, что в одиночку на арбалет идти — верный способ и дела не сделать, и к Свету преждевременно отправиться. Лишь в книгах — не в хрониках, что делу Света полезны и Орденом приветствуются, а в тех, что для развлечения богатых бездельников пишутся, — герои лезут на рожон, не ведая страха и не помня об осторожности, да при этом еще в победителях оказываются.
Он с сожалением посмотрел на миску с остывшим мясом, прихватил кусок ложкой, прожевал — даже сейчас, утратив жар очага, оно оставалось отменно вкусным. Шенк оглядел зал — вроде бы и недолго беседовал он со смотрителем, а людей порядком поубавилось. Ушел монах — читать, видимо, вечернюю молитву да на боковую отправляться. Исчезли подозрительные типы — а не из той ли шайки они? А что, вполне вероятно… Шенк попытался вспомнить, когда ушли эти двое — до того, как они с Гранилем заговорили о деле, или после? Увы, память отказалась давать подсказку.
Трое «Миротворцев» тоже ушли — вроде бы сразу, как только здесь смотритель объявился. Ну что ж, этим ребятам теперь бы головы как следует проветрить, чтобы хмель начисто выдуло.
Он допил уже согревшееся пиво, подозвал служанку, бросил на стол пару серебряных монет, мысленно отметив, что последняя мелкая месть смотрителю все же удалась — платить за вино пришлось темплару. Дождался пригоршни медяков, подвинул пару из них к девушке, за что был вознагражден благодарной улыбкой. А затем отправился в отведенную ему комнату.
До рассвета еще было достаточно времени, чтобы немного поспать. День предстоящий обещал быть нелегким.

3

Шенк оглядел переминающихся с ног на ногу мужиков, затем его взгляд пробежал по чуть более стройному ряду солдат. Хотелось одновременно ругаться, смеяться и плакать. Охотников было всего четверо — и если это лучшие, то каковы ж тогда худшие? Одежка старая, луки, видать, еще дедовы… Это только вино от возраста лучше становится, да и то лишь до определенных пределов.
Он подошел к одному из «Миротворцев», одним резким, стремительным движением выдернул меч у того из ножен. Явно склонный к полноте «вояка» даже рукой шевельнуть не успел, как оказался обезоружен. Легран провел пальцем по лезвию, затем с размаха рубанул мечом по стоящей рядом колоде — клинок оставил в дереве не слишком глубокую зарубку.
— Вы что, на прогулку собрались? — прошипел он. — Да с этими железками вы и корову не испугаете.
Девять человек, составлявших на данный момент его маленькую армию, молчали, уставившись в землю. В воздухе витал тяжелый кисловатый запах — по меньшей мере двое, решив, видимо, что их гонят на верную смерть, сочли нужным принять для храбрости глоточек-другой винца… а скорее даже не глоточек, а кружечку-другую. Излечиться, так сказать, от страха. Имей Шенк выбор, этих «подлечившихся» он бы отправил сначала на конюшню, для приема доброй порции моченых вожжей, а затем по домам — проку от них будет немного.
Хотя, признаться, и от остальных его не больше.
— Значит, так… — Шенк выдержал паузу, еще раз осматривая войско и размышляя, есть ли тут хоть один, на кого можно положиться. — Округу хорошо знаете?
Мужики разом загомонили, поясняя, что округа-то известна, живут здесь с рождения, каждый камешек знают, — в общем, если их послушать, то проводниками темплар обзавелся самыми лучшими. Сумеют ли эти проводники, если потребуется, лук натянуть да попасть из него хотя бы в сарай — это отдельный разговор.
— Теперь подумайте — будь вы на месте разбойников, где бы лагерь разбили?
Гомон начался с новой силой. Каждый из охотников отстаивал собственный выбор, доказывая, что когда-то давно примеченное им местечко и есть то единственное, которое нужно. Наверное, они могли бы спорить до бесконечности, но один из солдат, кряжистый, хотя и уже изрядно оплывший, с маленькой серебряной эмблемой терца, вдруг поднял руку, призывая к тишине, а затем, когда все взгляды обратились в его сторону, сказал. Веско сказал — как отрезал:
— Они у Норы Отшельника обосновались. Самое то место.
Некоторое время мужики переглядывались, затем один из них пожал плечами:
— А чё, верно! Местечко там самое что ни на есть укромное.
— И то! — поддержал его другой, с жиденькой бороденкой и рано вылезшими волосами на макушке. — Пещеры там, знамо дело, большие, есть где добро запрятать. Тако же и водица есть недалече.
Еще один почесал пятерней затылок, затем солидно кивнул
— Могет быть, и так. Да и с лошадьми туда соваться толку не будет… ежели тропу правильную не знать. Почитай что крепость у них…
Шенку понадобился добрый час, чтобы вытрясти из мужиков все, что им было известно. Выспрашивать пришлось на ходу — откладывать облаву смысла не было, и десять бойцов, из которых воином, не лукавя, можно было назвать только одного, двинулись в сторону леса. Коня Легран оставил — у солдат, разумеется, лошади были, а вот охотники заявились к месту сбора пешими.

4

В общем, жил тут один отшельник. Жил давно, еще во времена дедов нынешних ополченцев. Старик был тихий, никого особо не задевал, обитал себе в пещере да молитвы Святой Сиксте возносил. А может, и не ей — кто сейчас, спустя столько лет, разберет… да и никого это особо не волновало. Если человек зла никому не делает, то и его обижать грех. Отшельник наведывался в городок пару раз за декту, покупая на несколько медяков немудреной еды — хлеба, сыра. Иногда — одежонку какую попроще. Богатым его не считали, а по прошествии нескольких лет так и вовсе нашлись сердобольные, что мальчишек пошустрее отправляли туда, к его пещере, — гостинца какого деду передать.
Однажды мальчишка принес гостинец обратно… умер старик. Хоронили его чуть не всем городком. Поговаривали, что правивший в те времена смотритель даже прошение в Цитадель отправил, что, мол, к лику Святых бы старика причислить. Да только в Ордене об отшельнике этом ничего не знали о делах его не слыхали, а потому и на прошение внимания не обратили.
А здесь с той поры повелось называть несколько пещер на склоне невысокой горы Норой Отшельника.
— Бывал я там, — ворчал терц, смахивая со лба капли пота. Давно, видать, не приходилось ему ходить пешком дальше, чем от дома до таверны и обратно. — Место и впрямь за крепость сойти может. Лес там, правда, густой — зато на дерево влезть можно, угрозу загодя увидеть. И лошади тоже… к самой пещере нипочем не подойдут, придется их внизу, у подножия оставлять, а дальше на своих двоих топать. Да и до подножия добраться не просто, чаща там непролазная, а тропы неприметные, мало кто о них знает.
Последние слова он выговорил с явной ненавистью.
— А самое главное, пещера там очень уж хитрая, — продолжил он, сделав добрый глоток из походной фляги и протягивая ее Шенку. Тот не отказался, втайне подозревая, что там вино, и уже намереваясь выразить «Миротворцу» свое неудовольствие. Но во фляге оказалась простая вода, и Легран подумал, что этот опустившийся вояка все же не растерял еще остатков былой дисциплины.
— Чем хитрая?
— Ежели костер у самой пещеры разложить, — объяснил терц, — весь дым внутрь пойдет. Куда он там девается — не скажу, не знаю. Но наружу ему выхода нет. Стало быть, ежели душегубцы и впрямь там лагерь разбили, могут они костер жечь сколько угодно — издалека никто не заметит.
— Да уж, неплохое местечко.
— Угу… и тропа, что к пещере ведет, тоже… неплохая. Узкая, извилистая. Кто по ней пойдет — как на ладони будет.
Намек был ясен. Никто из них добровольно под стрелу не полезет. Темплар это понимал прекрасно, как понимал и то, что первому идти придется все-таки ему. И даже не потому только, что он — рыцарь Света и должен всех вести за собой, искоренять зло. Просто у него доспехи, и весьма неплохие. Если арбалеты у разбойников охотничьи, да еще желательно изношенные, тогда у Шенка есть неплохие шансы на то, что кованые пластины уберегут его от тяжелого болта, который кольчугу обычного «Миротворца» прошьет и не заметит. Ну а если арбалет серьезный… тогда его сможет защитить лишь слепая удача. Или Знак Силы.
Без необходимости пускать в дело Знаки не хотелось — но по зрелом размышлении Шенк пришел к выводу, что иначе ничего не выйдет. Слишком опасно. Если рассказ терца соответствовал истине, то на этой тропе пара-тройка стрелков способны остановить небольшую армию. У темплара неплохие доспехи, но до колдовской брони демонов Ши-Латара им далеко. Эту броню Шенк видел, магистр Борох как-то раз привел юных послушников в один из тайных залов Цитадели и показал древние латы, что носили создания Тьмы, приспешники Ши-Латара и Проклятой Арианис. Если верить старым записям, демоны Тьмы без этой брони даже не могли выйти из подземелий к солнцу, истинный Свет, борясь с Тьмой, превращал их тела в камень.
Лес становился все гуще. Охотникам следовало отдать должное — сам Шенк ни за что бы не нашел тропы… да и была ли она на самом деле? Просто череда проходов сквозь густые кусты. Была еще одна тропа — пошире, там и конь пройдет, но она была куда длиннее. А так они шли почти что напрямик.
— Ты, смотрю, тоже эти места хорошо знаешь? — спросил он терца.
— Знаю, — подтвердил тот, продираясь сквозь малинник и поминая в весьма нелицеприятных выражениях Святую Сиксту. Указывать терцу, что подобные выражения есть святотатство, Шенк не стал, для этого найдется и другое, более подходящее время. — Я ведь, темплар, здесь уж лет двадцать служу. И охотой баловаться приходилось, да и так… то ребенок какой в лесу заблудится, то еще что.
— Не скучно здесь?
— Скучно, темплар, — усмехнулся воин. — Чё лыбишься? Знаю я, как вы, рыцари, на «Миротворцев» смотрите. Дескать, лентяи, пьяницы, трусы?
— А не так?
— Да так-то оно так, только не все ж такие. Я, темплар, уж сколько просил меня в другой полк перевести, на границу… да только зря все. А сейчас уж и не прошу больше, стар стал, ленив. Брюшко вот выросло, опять-таки баба в деревне есть да детишки… двое уж. Так что прав ты, наверное, темплар.
— А здесь как оказался?
Терц отвернулся, уставился себе под ноги.
— Как попал, так и попал, темплар, — глухо обронил он. — Было за что.
Довольно долго они пробирались сквозь кустарник молча. Затем шедший впереди охотник остановился, поднял руку. Затем повернулся к Леграну:
— Мы на месте, господин. Вона, за теми деревьями, в аккурат тропа и начинается, что к Норе ведет. Токмо ты уж прости, старшой… но я туда вперед не полезу. Ты человек заезжий, пришел-ушел, а мне жену кормить да мать-старуху,
— Хорошо, — кивнул рыцарь. — По тропе пойду я.
— А может… это… давай я пойду, — вдруг буркнул терц, доставая из ножен меч. — Мало ли что… ты ж, это… стало быть, ежели со мной что, так вы уж… ну, знать будете, где эти собаки засели.
Шенк видел, с каким трудом даются слова ветерану. Да, пожалуй, этого обрюзгшего, растолстевшего, привыкшего к мирной семейной жизни человека и впрямь можно было назвать ветераном. Видать, не все, что отличает воина от смерда, умерло в его душе. Осталась и гордость, и честь…
— Нет, солдат, — глядя ему прямо в глаза, сказал Легран. — Риск здесь не требуется и собою жертвовать — тоже. Я ж темплар, ты не забыл? Услышите звук боя там, наверху, — бегите на помощь, стрелять по тропе я им не дам, обещаю.
— Ты только знак подай! А мы вмиг, мы сразу… — зашумели явно обрадованные мужики, да и солдаты чуть повеселели.
На самом деле обольщаться не стоило. Восемь по меньшей мере бандитов — это немало. К тому же они знают, что терять им нечего, с этой братией разговор в орденских землях всегда был короток — петлю на шею и на ближайшую толстую ветку. Чтобы другим неповадно было.
Шенк поднял руки над головой, привычно воззвал к Сиксте — Знак, который он собирался вызвать, был не из простых, и помощь Святой была бы очень кстати. На самом деле темплар даже не был уверен, что у него получится, — лишь один из тайных даров Сиксты Ордену превосходил по сложности Знак Укрытия… но о нем, самом сложном и самом опасном, старались и вовсе не вспоминать, будто и не было такого. Считалось, что магистр-наставник определяет, когда послушнику, что намерен получить алый плащ, следует начать изучение того или иного Знака. Шенк знал, что это не так — все гораздо сложнее. Не человек выбирает Знак — наоборот, кажется, что сам Знак выбирает, будет ли он подчиняться рыцарю Света. И те, кого дар Сиксты счел недостойными, уходили из Цитадели, унося с собой кто три Знака, кто пять. Шенк владел всеми семью… вернее, даже восемью, если считать Бесполезный, об истинном предназначении которого не знал никто в Цитадели, да вот только при воспоминании о том единственном случае, когда он, тренировки ради, воспользовался Знаком Последней Надежды, до сих пор идет мороз по коже.
У него все получилось. Тугие струи серого вихря оплели фигуру в блестящих латах и опали. Теперь на том месте, где еще несколькими мгновениями ранее стоял рыцарь, виднелось лишь нечто похожее на сгусток тумана. Вот это серое облачко дернулось и поплыло к тропе.
Впечатление было обманчивым. Человек не мог превратиться в столб дыма, как не мог превратиться и в волка, и в птицу, и в рыбу. Все рассказы о людях-зверях были лишь досужими вымыслами, во всяком случае, Ордену, скрупулезно проверявшему все подобные слухи, так и не удалось обнаружить ни одного настоящего оборотня. И то, что своим спутником он сейчас представлялся туманным облачком, ничуть не защитило бы Шенка от тяжелой стрелы. Другое дело, что попасть в него сейчас было очень сложно — даже если бы кто-то из разбойников и углядел опасность в бесшумно плывущем по тропе дымном сгустке и разрядил в него свой арбалет, он наверняка промахнулся бы, обманутый собственным зрением.
Но и самому Шенку приходилось нелегко. Весь лес вокруг него разом утратил сочный зеленый цвет, превратившись в серую муть, в которой лишь с трудом можно было различить стволы деревьев. Приходилось буквально ощупывать дорогу, иногда даже наклоняясь к земле, чтобы разглядеть хоть что-нибудь. А потому двигался вперед он очень медленно, надеясь лишь на то, что времени действия Знака хватит на восхождение по этой проклятой тропе.
Шаг, еще шаг… Доспехи лязгают о камень, но звук этот не слышит никто — серое марево гасит все, и потому кажется, что облачко плывет по тропе совершенно бесшумно. Даже если Шенк сейчас споткнется, упадет, покатится вниз со скалы — этого никто не услышит. Просто иссякнет сила Знака, развеется морок — и глазам его спутников явится изломанное тело в продавленных латах.
Шаг, еще шаг… время на исходе. Мир еще не обрел краски, но стал чуточку отчетливее — верный признак того, что осталось совсем немного. На сколько шагов еще можно растянуть силу Знака? Пять, десять? Темплар извлек из ножен меч — может статься, что мгновение, сбереженное сейчас, подарит ему лишний шанс в бою.
Серый морок исчез сразу, резко — и вернулись цвета, громом ударило по ушам щебетанье птиц, скрежет железных сапог, крошащих камень. Легран замер, выставив перед собой меч и готовясь в любой момент встретить опасность отточенной сталью. Медленно огляделся — никто не спешил атаковать его.

5

Они нашли то место, что искали. Темный провал Норы Отшельника… у самого входа — давно погасший костер. Три старых, истрепанных временем палатки — две большие, установленные на террасе, на краю которой стоял Легран, одна, поменьше, разбита уже в самой пещере. Наверняка там обитал главарь. Он и сейчас был возле палатки — все в том же красном платке на голове, как смотритель и рассказывал. И его приятели были здесь же — у палаток, и у кострища, и еще в стороне — там, где прямо из скалы била тонкая, хрустально-чистая струйка источника…
Темплар медленно вложил клинок в ножны — драться здесь было не с кем. Бандиты, видимо, были не в силах вступать в схватку. И сил этих у них, похоже, уже не будет. Никогда.
Терц перевернул очередного разбойника — и отвернулся. Да и у самого Шенка комок подкатил к горлу при виде сизого кома кишок, выпавших из вспоротого живота. Остальные разбойники выглядели немногим лучше — такое впечатление, что здесь поработала стая тигров… если бы они в этих местах встречались.
— Эй, сюда! — заорал один из охотников, только что заглянувший в палатку предводителя шайки, и тут же согнулся в три погибели, извергая на камни все, что было съедено и выпито за последнее время.
Темплар бросился к палатке — картина, представшая перед ним, чуть было не заставила его присоединиться к слабому желудком охотнику. В нос ударил тяжелый запах — крови, перегара, грязи, пота.
Девочка — если ей и исполнилось двенадцать, то поверить в это довольно сложно, выглядела она еще моложе — была в ужасном состоянии. Похоже, ею воспользовались один за другим все бандиты, и, возможно, не по одному разу. Как она выжила… это было, наверное, настоящим чудом. Сдерживая рвотные позывы, темплар опустился на колени возле лежащей в багровой луже девчушки, рука привычно нарисовала в воздухе сложную фигуру, губы прошептали нужные слова, вызывая Знак Исцеления. Малышке нужна настоящая целительница, нужны травы и сложные снадобья… но то, что возможно, он сделает и сейчас. Закроет кровотечение, придаст ей силы — совсем немного, лишь бы дотянула до города.
Из пальцев полилось белое сияние — слабенькое, еле видимое в солнечных лучах. Но это сияние было самым сильным из известных средств заживления ран — прямо на глазах затягивались глубокие порезы, оставляя вместо себя лишь свежие розовые шрамы. Ребенка не просто насиловали, над ней еще и издевались — кололи ножами, били. Малышка слабо застонала, дернулась — и тут же замерла под тяжестью руки темплара. Прошла минута. Свечение угасло, лицо девочки чуть посветлело, зубы разжались, выпуская прокушенную губу, дыхание стало ровнее.
Шенк встал, чуть пошатываясь, — Знак приносил излечение раненому, но отбирал массу сил.
— Звери… — послышался рядом шепот терца.
— Она сейчас спит, — ответил Шенк, голос был хриплым, он все же вложил в Знак слишком много сил, но иначе девочка могла умереть. — Ее надо отнести в город. Хорошая лекарка там найдется?
— Как не найтись… и не одна даже.
— Ей нужна лучшая. Надо сделать носилки, и нести ее надо очень осторожно, очень.
— Уже делают, — кивнул терц, а затем, почему-то понизив голос, спросил: — Как думаешь, темплар, кто их… так?
Тот в ответ только пожал плечами: — Присмотри за ней, ладно?
Легран вышел из пещеры, с силой втянул в себя уже становящийся жарким воздух, и все же он показался рыцарю восхитительно свежим после тяжелого смрада, которым была наполнена палатка. Двое охотников обстругивали длинные шесты, третий быстро сшивал толстым кожаным шнурком два жестких одеяла, без которого ни один охотник в лес не пойдет, Даже летом — мало ли где придется ночевать. Сейчас эти одеяла должны были послужить в качестве носилок.
Солдаты и еще один, четвертый, охотник осматривали тела сваленные в палатках вещи. Вот солдат извлек на свет длинный меч…
— Эй, а вот этот клинок как раз у нашего кузнеца и забрали. Это ж его клеймо!
С точки зрения Шенка тела бандитов были куда интереснее, чем все подобные находки, вместе взятые. И даже не страшные раны, им нанесенные… важнее было другое. Легран не мог назвать себя особо опытным бойцом, но из присутствующих он лучше всех был знаком с воинской наукой. Может, именно поэтому ему бросилось в глаза то, что осталось не замеченным для остальных.
Ни один из бандитов не успел оказать серьезного сопротивления тому, что их убило. Всего покойников было десять — больше, чем ожидалось… и лишь возле троих валялось оружие, так и не успевшее обагриться кровью. Темплар неторопливо шел от одного трупа к другому, мысленно восстанавливая цепь событий, которые привели к преждевременному, но вполне справедливому концу весь этот сброд. Четверо были убиты ударами в спину — видимо, на них напали поочередно и никто из них не успел даже вскрикнуть. Остальных смерть застала в разных местах и в разных позах.
И еще… почти все удары принесли смерть быструю и легкую — кроме одного, того, что вспорол брюхо главарю, носившему красный платок на голове. Он умирал медленно и мучительно…
— Надо возвращаться, — буркнул терц, подходя к Леграну. — Носилки готовы, мои парни понесут девчонку. Будут меняться…
— Надо кого-то оставить здесь, — задумчиво протянул Шенк. — Или даже двоих… трупы надо закопать, да и добра награбленного здесь немало, смотритель пришлет людей. Глядишь, и хозяева отыщутся.
— Шутишь, темплар? — Ветеран поднял на рыцаря глаза, в которых смешивалось недоумение и насмешка. — Думаешь, кто-то в здравом уме согласится тут остаться? Я не знаю, что за тварь прикончила этих ублюдков, я ей даже благодарен и все такое, но ей явно нравилось убивать. Скажешь, она не вернется?
— Не знаю… — Шенк мог бы с полной уверенностью сказать, что «тварь», перебившая разбойников, не станет сюда возвращаться. Во всяком случае, с целью убить еще кого-нибудь. Но он промолчал, так как, сказав что-то одно, следовало говорить и обо всем остальном. — Не оставлять же барахло без присмотра.
— Что ему сделается? — Терц смачно сплюнул. — Что ж, старшой… хочешь, можешь попробовать их уговорить. А мы двинулись домой. Девчонка-то чуть жива, успеть бы донести. Одного вперед пошлю, пусть лекарку подымает, чтобы травы свои готовила, а мы с парнями потащим кроху.
Весьма вероятно, что за годы спокойной жизни командир «Миротворцев» и растратил умение владеть оружием или мудро командовать солдатами, если вообще когда-то их имел. Но вот некоторой житейской мудрости у него было не отнять. Он оказался прав — никто из охотников не согласился остаться среди десятка разодранных тел, чтобы дождаться людей Граниля. Не помогли ни просьбы, ни попытка отдать приказ. Мужики лишь качали головами — а в глазах явственно читалось, что ты, мол, господин заезжий, раз такой умный, то сам здесь и сиди.
Можно было сделать и так… но это означало потерю еще одного дня, а такой роскоши Шенк не мог и не хотел себе позволить. Его звала дорога.
Да и правы они были в чем-то. Сейчас у рыцаря не было власти над мужиками. Дело сделано, шайка перемерла, пусть и без вмешательства «алого плаща», девчонка спасена… ну или почти спасена, осталось только вовремя успеть к лекарке, которая — если и впрямь хороша в своем деле — куда больше может сделать для малышки, чем Шенк. Велика сила правильно подобранных трав. В общем, то, ради чего смотритель то ли волею своею, то ли обещанием мзды заставил мужиков следовать за темпларом, уже сделано, а ни на что иное они не подряжались.
— Ладно, — махнул он рукой. — Подозреваю, что смотритель будет недоволен…
Тихое бурчание, донесшееся со стороны мужиков, ясно давало понять, куда смотритель может засунуть свое неудовольствие.
Обратная дорога заняла куда больше времени, чем путь к Норе Отшельника. Лес и без того был густым, а для людей, вынужденных тащить носилки с бесчувственной девочкой, местами и вовсе казался непроходимым. Пару раз пришлось пускать в ход мечи, чтобы прорубить через кусты относительно свободный проход. Эту работу на себя взяли, конечно, солдаты — тяжелый меч рыцаря не слишком хорошо подходил для рубки веток, хотя и был куда лучше заточен. Но в конце концов лес остался позади, а навстречу, из городка, уже бежали люди. И впереди всех — немолодая уже женщина, с волосами, тронутыми сединой. Мать… Она рухнула на колени возле носилок, и Шенку пришлось держать вырывающуюся женщину с безумными глазами — нельзя было сейчас беспокоить ребенка, никак нельзя.
Пожалуй, сюда собралась по меньшей мере половина города. Отовсюду слышались приветственные возгласы, солдаты и охотники, сменявшиеся у носилок, приосанились — еще утром они шли в лес как на верную смерть, понурившись, вздрагивая от каждого случайного звука. Теперь же все они чувствовали себя героями… и пусть через несколько дней пойдут по городу шуточки, что герои эти, мол, только против покойников воевать горазды — не важно. Зато сейчас они — настоящие воины, сумевшие вырвать пленницу из грязных лап бандитов. Животы втянулись, в руках, несколько картинно, оружие, взгляд орлиный, шаг четкий.
Глядя на своих спутников, темплар улыбнулся. Что ж, все хорошо, что хорошо кончается. Встреться они с живыми бандитами — кто знает, все ли сумели бы вернуться целыми и невредимыми. Десять негодяев, знающих, что даже если сложат оружие, конец все равно будет один, — это немалая сила. Такие редко падают на колени, чтобы вымолить себе пощаду. Граниль жестом попросил Шенка отойти в сторону и, понизив голос, поинтересовался:
— Этот парень, которого вы вперед послали, говорит, что драки не было. Верно?
— Так и есть, смотритель, — кивнул темплар, прекрасно понимая, о чем пойдет разговор. — Когда мы пришли, они все были мертвы.
— И еще солдат сказал, что смерть их была странной, так?
— Похоже, что тот, кто нас опередил, имел весьма длинные когти, — осторожно сказал рыцарь. — Но может оказаться, что это было оружие. Мне уже приходилось видеть нечто подобное… что-то вроде перчатки, но каждый палец заканчивается недлинным железным клинком, похожим на коготь. В умелых руках — вещь страшная. Их делают в восточных областях Кейты.
— Кейта? — недоверчиво хмыкнул Граниль, и лицо его приобрело несколько озабоченное выражение. — И что тут делать кейтианцам? Лазутчик?
Шенк мысленно поздравил себя с «удачным» объяснением. Он не лгал… вернее, он просто говорил не всю правду, умалчивая о том, в чем был совершенно уверен. А так — ну да, были в Кейте умельцы драться такими вот боевыми перчатками. Только вот и в самом деле нечего было в этих местах им делать. Лазутчиков, присланных в орденские земли из сопредельных стран, хватало во все времена — как и служителей Ордена, что отправлялись в ту же Кейту или Минг с точно такими же целями — высматривать, выведывать и вынюхивать. Без них, лазутчиков, — никак.
Только вот перчатки-когти, о которых Шенк поведал обеспокоенному смотрителю, были оружием редким, и вряд ли лазутчик воспользовался бы им. Проще взять с собой обычный нож — ежели хочешь выглядеть простолюдином, или меч.
— Не знаю, смотритель, не знаю. Может, и лазутчик… — Шенк сделал серьезное лицо и придал голосу нужный тембр. — Но даже если и так, сомневаюсь, что он задержится в этих местах. А я обещаю, что Великий Магистр узнает о том, что здесь произошло. И ваша роль в этом деле, уважаемый Граниль, не останется незамеченной.
Вроде бы и правда прозвучала — и в то же время фразы содержали в себе изрядную толику двусмысленностей. Не то чтобы темплар патологически не способен был на ложь — пусть он и понимал, что ложь есть грех, но и в святые не записывался. И все же старался избегать явного и прямого обмана. Великий Магистр и впрямь узнает о событиях в Телиншире,
Шенку в любом случае пришлось бы писать подробный рапорт, и умалчивать о событиях этого дня он не собирался. И наверняка роль Урбина Граниля во всей этой истории будет отмечена. Только вот вряд ли именно так, как о том думает господин смотритель… смотри ж ты, лицо расплылось в улыбке, того и гляди ручонки потирать начнет в предвкушении какой-нибудь награды из Цитадели или иной милости. Некоторым надеждам в этом мире не суждено оправдаться, скорее кое-кому очень не понравится тот факт, что Граниль, вместо того чтобы после первого же грабежа собрать людей и извести шайку под корень, стал ждать оказии, дабы привлечь к этой работе проезжих.
Вечерело. Солнце уже опустилось совсем низко к горизонту, касаясь краем верхушек деревьев и заливая облака неспокойным багровым светом. Народ постепенно расходился, шумно обсуждая взбудоражившее весь город событие, носилки с девочкой уже унесли, и сейчас возле нее наверняка хлопочет местная знахарка, потчуя малышку отварами… а может, и капелькой лечебной магии, на которую стоит закрыть глаза.
Шенку вдруг расхотелось снова отправляться в гостиницу. Хватит, переночевали… конь славно отдохнул, и пора в дорогу. А что на ночь глядя, так кому какое дело, как намерен поступить «алый плащ»? У него — своя дорога.
Ощущение упершегося в спину взгляда, появившееся сразу, как только Шенк покинул Телиншир, не проходило и ночью, и весь следующий день. Поначалу оно заставляло темплара оглядываться, потом он смирился с ним и следил лишь за дорогой. Расставшись с необходимостью пробираться лесом, он выбрался на тракт — здесь дорога была достаточно широкой, и даже в кромешной тьме всаднику не угрожало вылететь из седла, получив удар по лицу от невидимой упругой ветки. А потому Гром неспешно трусил шагом всю ночь, и к рассвету они уже находились в добрых четырех десятках лиг от городка.
С восходом солнца на пути стали попадаться другие путники, направлявшиеся по своим делам, — кто в одном с темпларом направлении, кто навстречу ему. Одни приветствовали рыцаря Ордена, другие провожали хмурыми взглядами. Кто-то предлагал составить компанию, преследуя в первую очередь собственные корыстные интересы — иметь спутником темплара означало по меньшей мере весьма весомую защиту от любых лихих людей. Мало кто рискнет напасть на «алого плаща», и не только по причине страха перед Орденом, но еще и потому, что о воинском умении темпларов слагались легенды. Шенк мог бы немало порассказать о том, сколько в тех легендах было правды и сколько красивого вымысла… Он прекрасно знал, что среди ветеранов «Стального кулака» или «Детей Галантора», что провели годы, совершенствуя свое умение владеть мечом во вполне реальных схватках, найдется немало таких, что заткнут его за пояс и по части фехтования, и в умении владеть копьем, секирой или арбалетом. О луке вообще речь не шла, искусство стрельбы из лука с самого начала не было сильной стороной Леграна, что вызывало некоторую печаль в глазах учителей и снисходительные улыбки на лицах более умелых послушников, проходивших обучение вместе с ним.
Но молва все-таки шла, и отказываться от напрасно приписываемых достоинств никто из темпларов не собирался. Иногда подобные слухи идут на пользу, заставляя искателей легкой наживы присматривать себе иную жертву.

Предыдущая страница 5 Следующая страница


Синее Пламя 6

Если бы Шенк нуждался в спутниках, то очень скоро по тракту двигалась бы шумная разношерстная толпа. Но он снова и снова отказывался от предложенной компании и продолжал ехать в одиночку.
К вечеру Гром стал выказывать явные признаки усталости — и было весьма удивительно, что этого не произошло раньше. Пора было подумать и о ночлеге. Просидев в седле еще часа два, можно было добраться до очередной деревушки — за день Шенк миновал их две, а там скорее всего нашлись бы и гостиница, и еда, и пиво — и, возможно, чан с горячей водой… Превосходно обученный боевой конь выдержал бы эти часы, но его всадник решил, что эту ночь он проведет под открытым небом.
Когда небо окрасилось алыми отблесками, он свернул с тракта и углубился в лес в поисках подходящего местечка. Таковое нашлось быстро — невысокий холм, подножие которого заросло густой сочной травой, меж которой журчала струйка чистой воды. Гром, возможно, предпочел бы уютное стойло и корыто с ячменем, но и предложенный вариант его вполне устроил. А Шенк, притащив на верхушку холма несколько охапок сушняка, развел костер и принялся готовить немудреный ужин, состоящий в основном из слегка обжаренной на огне свиной колбасы, которой запасся еще в Телиншире. Молодой Скойло и впрямь был достойным продолжателем дела своего отца, его стряпня была великолепна — истинная услада для усталого путника.
Ночь подкралась незаметно. Вроде бы еще совсем недавно на небе догорали красные отблески, и вот уже небосвод стал непроглядно черен, лишь холодные глаза звезд разглядывали мир с высоты, да щерился в вечной улыбке лик полной луны, заливая все вокруг серебристым, колдовским светом. И сразу стал иным воздух — у ночного воздуха свой вкус, свой запах, своя, особенная, густота — не кристальная прозрачность рассветного часа, не густая тяжесть полудня. Этого нельзя передать словами — лишь тот, кто долгие ночные часы провел у потрескивающего костра, не в силах оторвать взгляда от всполохов пламени на рдеющих углях, способен понять всю прелесть ночи.
Еще пара толстых веток упала в костер, взлетел сноп искр, весело закружившихся в своем коротком танце. Нанизанная на прутик колбаса распространяла изумительный запах… Вокруг было тихо — ни одного постороннего звука, только внизу, у подножия холма, время от времени всхрапывал дремлющий Гром. Ночь была чудесной — мирной, спокойной… и единственное, что нарушало эту благодать, было все то же ощущение взгляда, направленного в сторону темплара.
— Ладно, выходи, хватит прятаться, — негромко сказал он, словно будучи совершенно убежден, что тот, кто сейчас прячется среди деревьев, услышит эти слова.
Ни звука, ни шороха среди деревьев. Никто не спешил откликнуться на зов.
— Синтия, — устало буркнул Шенк, не повышая голоса. — Я же знаю, что ты здесь. Как раз и колбаса поджарилась… ты же голодная, так что давай, чего уж.
— А утром ты опять меня бросишь, — раздался тихий голос у него за спиной.
К чести темплара следует отметить, что он даже не вздрогнул от неожиданности, хотя и не услышал, как девушка подошла к нему.
— Утро будет утром, — философски заметил рыцарь. — А сейчас ночь… стоит ли забегать вперед? Присаживайся.
Он кивнул ей в сторону расстеленного на земле одеяла и протянул прутик с насаженным на него солидным куском свиной колбасы. По тому, с каким энтузиазмом она принялась за еду, Легран сделал вывод, что девчонка и впрямь голодна.
И еще один вывод напрашивался сам собой. Но подтверждение ему темплар намерен был получить позднее.
Он молча ждал, пока она утолит первый голод, после чего процесс поддержания жизни уступит процессу получения удовольствия от еды. И лишь время от времени подбрасывал в огонь новые и новые ветки, заставляя рои быстро гаснущих искр подниматься в воздух.
— Ну почему ты молчишь? — Как он и предполагал, Синтия не выдержала первой. — Злишься на меня, да?
— Отчего ж… давай поговорим, — не стал спорить Легран. — С чего начнем? С того, что ты не послушалась моей просьбы…
— С твоего несправедливого, неблагородного, непорядочного, не… в общем, дурного приказа, — перебила его девушка.
— Угу… его самого. Не послушалась и, вместо того чтобы искать укрытия где-нибудь в лесу, сунула нос в самое людное место, какое только нашла.
— Никто меня не… так ты узнал? — В голосе послышалась растерянность.
Рассчитывая поговорить с юной вампирочкой серьезно, Шенк менее всего собирался кривить душой, хотя бы даже и в чисто воспитательных целях. Тем более что Синтия, похоже, и впрямь расстроилась, видать, считала свою выдумку исключительно удачной. Ох, малышка, знала бы ты, сколь заезженная это метода — укрываться под монашеским балахоном. Если бы в Телиншире искали тебя — этот балахон привлек бы внимание в первую же очередь. Другое дело, что иным способом замаскировать свою внешность вампиру сложно, и там, во время бегства из Пенрита, особого выбора у них не было. Но об этом можно будет поговорить и потом.
— Не узнал, — честно признался он. — Просто догадался, потом… Очень уж вовремя вырезали шайку, аккурат за пару часов до нашего прихода. Кто еще мог подслушать мой разговор с этим напыщенным индюком смотрителем…
— Кто угодно! — запальчиво возразила девушка.
— Да, разумеется. И этот «кто угодно» тут же бросился в лес и легко нашел бандитов. Не смеши меня, Синтия… а вот тебе и впрямь сделать это было несложно. Отрастить крылья да полетать немного над лесом — огонек костра заметить можно издалека. Тогда я и вспомнил про человека в монашеском балахоне.
— А здорово я придумала украсть одежду у какого-то странника… нет, ты не сердись, у него запасная была, и потом, я ему монетку положила, чтобы он не обижался. А тот, что ты мне купил, я сохранила…
Шенк представил себе степенного пожилого служителя, завершившего омовение и, к ужасу своему, не обнаружившего на ветках своего одеяния. Представил, как тот, в одном исподнем, роется в дорожном мешке в поисках другой одежды. Улыбнулся — картина получалась забавная, хотя и грешно смеяться над человеком, попавшим в беду, пусть и столь незначительную. Но куда более забавлял вампир, подбрасывающий служителю монету в качестве компенсации за похищенную одежу. Будь Синтия человеком, ей достаточно было просто попросить — вряд ли кто из орденских братьев отказал бы ей в помощи. Но она человеком не была… Может, служитель и не кинулся бы на нее с ножом, но вот перепугаться до потери сознания мог.
— Как ты думаешь, Легран, когда он нашел монетку, он простил меня?
Шенк мрачно смотрел прямо ей в глаза и молчал — пока она не поникла и не отвернулась.
— Мне кажется, — тихо сказал он, — что кто-то здесь пытается заговаривать мне зубы. Этот несчастный, которого ты, можно сказать, почти ограбила, сейчас волнует меня менее всего. Лучше расскажи, зачем ты убила их?
— Ты так уверен, что это была я? — столь же тихо спросила она, избегая встречаться с ним взглядом.
Темплар лишь пожал плечами, объяснения были не очень-то и нужны. Кто, кроме вампира, способен уложить наповал десяток вполне здоровых, тертых жизнью мужиков, умеющих худо-бедно обращаться с оружием и привыкших спокойно смотреть на цвет крови, как своей, так и чужой?!
— Ты собирался идти к ним, — вдруг сказала она. — Они могли убить тебя.
Несколько долгих мгновений он даже не знал, что ответить на это заявление. Потом в памяти всплыло то немногое, что он когда-то читал о вампирах. В библиотеке Цитадели сведений о них нашлось до обидного мало, и это было по меньшей мере странно, если вампиры, по словам самой Сиксты, суть порождение Тьмы, о них следовало бы собрать как можно больше информации. Врага надо знать — в этом залог победы.
Но и то, что ему удалось прочесть, включало в себя весьма интересные факты… вернее, по большей части гипотезы.
— Скажи, — он изо всех сил старался правильно сформулировать вопрос, чтобы получить однозначный ответ, — твой бывший… хозяин говорил тебе, какая судьба тебя ожидала?
Синтия задумалась, затем ответила несколько неуверенно.
— Я слышала, как он говорил, что если меня не… купят, — слово далось ей с видимым трудом, — то он…
Девушка всхлипнула — раз, другой… а затем вдруг закрыла лицо руками и заревела, как обычный, маленький, до смерти напуганный ребенок. Ее узкие, хрупкие плечи вздрагивали в такт рыданиям. Странно было видеть этот плач. Шенк не мог отделаться от ощущения, что участвует в каком-то спектакле, одном из тех, что странствующие артисты часто ставили в больших городах… а иногда и в маленьких деревушках, если у жителей было чем заплатить — хотя бы и едой да крышей над головой. Плачущая девушка, миниатюрная, изящная… как будто бы не она совсем недавно хладнокровно отправила в Бездну Тьмы десятерых людей… пусть и подонков, но все-таки людей. И все же он чувствовал, что Синтия вполне искренна.
— Он говорил, что тогда будет… потеха… костер… меня должны были сжечь. Понимаешь, Шенк? Они хотели сжечь меня, чтобы люди посмотрели, как умирает вампир. Я знала, я знала, что так и будет. Никто не заплатит за вампирку таких денег…
Шенк закрыл глаза и несколько раз глубоко вздохнул, стараясь успокоиться и унять дрожь в пальцах. Как глупо все получилось… хотя он и не раскаивался в содеянном, не раскаивался ни на мгновение — но и последствий своего поступка не предвидел. А если бы и предвидел, поступил бы иначе? Вряд ли.
У вампиров был свой, довольно своеобразный кодекс чести. Вампир, даже умирающий от Голода — не от обычного голода, что свойствен и человеку, а от своего, только им испытываемого Голода, иначе называемого жаждой крови, — так вот, даже умирая, вампир не нападет на ребенка, за исключением разве что случая, когда он хочет или вынужден обратить его, сделать вампиром. Были и другие принципы, не нарушавшиеся никогда или нарушавшиеся крайне редко.
Одним из них и был принцип служения. Вампир, которому спасли жизнь, считал себя обязанным спасителю. Считал, что его жизнь теперь — в служении… Конечно, так происходило не всегда, но если уж несчастный, обреченный умереть и неожиданно получивший шанс на спасение, давал себе слово… Самое искреннее обещание — это то, которое даешь самому себе.
Похоже, совершенно неожиданно он, темплар Шенк Легран, заполучил себе спутницу — не по найму, не по принуждению и даже не от стремления девчонки к приключениям. Все было гораздо хуже.
— Я надеюсь, — на самом деле он уже утратил эту надежду, — ты не сделала ЭТОЙ глупости.
Оба прекрасно понимали, о чем идет речь. Синтия насупилась, решительно вытерла кулачком слезы и, глядя Шенку прямо в глаза, заявила:
— Это не глупость, темплар. Я поклялась в служении… хочешь ты того или нет, но я пойду за тобой, куда бы ни лежал твой путь. Я буду оберегать тебя…
— Ты совсем еще юна, тебя саму оберегать нужно, — вздохнул Легран. О своих словах он тут же пожалел, но сказанного, как известно, не воротишь.
— Я взрослая, темплар. — Теперь голос Синтии звучал чуточку надменно. — Я уже давно взрослая. Твой друг, тот, который умер, ошибся. Просто мне не повезло с ростом. Я сильная и могу за себя постоять. Кажется, ты в этом уже убедился. Да, я убила их всех — то, что они сделали с той девочкой, не заслуживало иного.
— Так, оставим этот спор, — примирительно поднял руку Шенк, подбрасывая в костер очередную ветку. — Хочу предложить тебе соглашение…
Он понимал, что выхода нет. Синтия последует за ним, и не важно, согласится ли он с ее служением или попытается отвергнуть навязываемую помощь. Значит, придется с этим смириться.
— Я хочу, чтобы ты пообещала мне две вещи.
— Все, что пожелаешь… если тогда мне позволено будет сопровождать тебя, — тут же откликнулась она.
— Первое, — словно не слыша ее реплики, продолжал Шенк. — Ты пообещаешь, что никогда не будешь мне лгать. Даже в мелочи.
— Совершенно излишнее условие, — фыркнула она. — Ты же теперь мой повелитель… как можно лгать повелителю? Это просто немыслимо…
Он молча ждал. Девушка вздохнула:
— Ну хорошо… клянусь, что ни в малом, ни в большом тебе не солгу. Если же правдивый ответ на вопрос ранит твою душу, я откажусь отвечать.
Легран поморщился, затем чуть заметно, так, чтобы она не увидела, усмехнулся. Да уж, Синтия явно не была ребенком и за словом в карман не лезла. Ее обещание было не совсем то, что он хотел бы услышать, и все же это было самое большее, чего он мог добиться.
— И второе… прости, но иначе я не смогу. Ты должна поклясться, что никогда, ни при каких обстоятельствах не будешь пить кровь человека. Пойми, Синтия, я темплар… если ты сделаешь это, я вынужден буду… ты понимаешь.
— Я не пила их кровь, — усмехнулась она. — Знала, что ты будешь недоволен. И потом, у таких подонков и кровь, наверное, отдает тухлятиной…
— Я жду, — напомнил Легран, хотя и почувствовал, как с души свалился один из камней, что там покоились. Стало чуточку легче…
Она задумалась, сознавая, что от слов, которые прозвучат сейчас, зависит ее дальнейшая судьба. Но пауза длилась не больше нескольких ударов сердца.
— Я клянусь, что никогда не прикоснусь к человеку ради Утоления Голода, — прошептала она, стиснув кулачки. — Если только на то не будет твоего повеления. Но я обещаю также, что стану убивать, дабы защитить тебя и себя, если только не найду сама иного выхода либо не узнаю его от тебя. И если придется убивать, я буду делать это любым способом, который покажется мне более подходящим.
Шенк скрипнул зубами — она умудрилась и тут все повернуть по-своему. И опять он понимал, что вампирочка и не могла пообещать иного.
Подумав, она попросила:
— Может быть, ты тоже кое в чем поклянешься? Поклянись, что если однажды тебе захочется прогнать меня, ты убьешь меня сам и сделаешь это быстро.
Темплар мысленно помянул Святую Сиксту в таких выражениях, что магистр Борох, узнай он об этом, пришел бы в ярость. Хоть и не к лицу рыцарю Света даже в мыслях своих обращаться к Святой как к непотребной девке, но кто, как не она, заставила его остановиться у того проклятого помоста… Он набрал полную грудь воздуха, понимая, что сейчас своими же собственными словами подпишет себе приговор.
— Я не буду обещать тебе этого, Синтия.., но я клянусь, что не оставлю тебя, пока это будет в моей воле и в моей власти.
Луна насмешливо поглядывала с высоты на двоих, сидящих у костра, — высокого мускулистого мужчину в дорожной куртке из толстой коричневой кожи, и девушку, чья точеная фигурка была скрыта складками серого балахона. Темплар, рожденный для служения Свету, и юная вампиресса, создание Тьмы. Такие разные и отныне сплетенные данными клятвами, выбравшие один путь и готовые пройти его до конца.
Небесная странница много повидала на своем невероятно долгом веку, но не переставала удивляться новым и новым открытиям, а потому загадочно улыбалась с небес, глядя, как рыцарь Света и дитя Тьмы заключают один из самых странных в истории подлунного мира договоров.
В будущем последствия этого союза обещали оказаться весьма интересными.

Глава 3. Сайла, столица Ордена

Таяна торжественно водрузила на стол блюдо, наполненное совершенно неаппетитными на вид сероватыми комками. Денис некоторое время задумчиво смотрел на странную субстанцию, затем поднял глаза на подругу. И поразился, насколько же она исхудала… да и сам он, признаться, выглядел ничуть не лучше — каждое утро, подходя к зеркалу, чтобы соскоблить щетину, он вновь и вновь убеждался, что человек в зеркале отнюдь не производит впечатление здорового. Запавшие глаза, ввалившиеся щеки… и постоянно голодный взгляд.
Если говорить откровенно, ощущение голода присутствовало только во взгляде. Но теперь Жаров был готов признать, что все разговоры о бесполезности иллюзорной пищи имеют под собой вполне реальную почву. Три месяца в стенах уже порядком осточертевшей Ноэль-де-Тор служили тому доказательством. Сочный бифштекс, ароматное вино, нежный белый хлеб, сладкие фрукты и другие прелести, которые Таяна могла создать буквально одним движением пальца, доставляли удовольствие, заставляли чувство голода ненадолго исчезнуть… и на этом все. Сам Жаров считал, что яства, составлявшие их рацион, все же были не в полной мере призрачными… если бы они питались одними иллюзиями, то давно уже протянули бы ноги. Впрочем, это они еще успеют — Тэй и так уже покачивается при ходьбе, предпочитая сидеть, а лучше лежать. И за собой он замечал, что любые движения вызывают слабость и легкое головокружение.
— Подразумевается, что мы можем это есть? — поинтересовался он, протягивая руку, но все еще не решаясь прикоснуться к склизким комочкам.
— Подразумевается, что сейчас ты этим и займешься, — в тон ему ответила Таяна.
— Почему я? — Он усмехнулся, стараясь придать и голосу, и лицу веселое выражение. Получилось весьма посредственно.
— Мужчина должен всегда и во всем быть первым, — безапелляционно заявила она, вонзая в серую массу большую ложку. — Приступай.
— Тэй, милая… а ты не могла бы наколдовать какого-нибудь соуса? — Он обреченно вздохнул, понимая, что стать испытателем ему все равно придется. — Или хотя бы перца.
— В следующий раз, — пообещала она, — будет тебе и соус, и специи… все, что пожелаешь. А пока только эта… это…
— А как «это» называется? — Жарову очень хотелось оттянуть эксперимент. Может быть, стоило попоститься хотя бы денек… а так свежи еще воспоминания об утренней роскошной свиной отбивной.
— Еда, — отрезала волшебница.
Осознав, что далее сопротивляться бессмысленно, Денис взял ложку, зачерпнул несколько комочков и поднес их ко рту. Запах от этой, с позволения сказать, еды исходил… не самый лучший. Определенно. Сделав над собой усилие, он закинул несколько комков в рот и принялся с глубокомысленным видом их жевать. Пища напоминала резину — и по вкусу тоже.
— Ну как?
— Есть можно… — неуверенно заключил Жаров, раздумывая, то ли проглотить, то ли деликатно удалиться в другую комнату и выплюнуть это добро. Понимая, что второй вариант Таяне не понравится, он решил все же глотать.
Она стояла и смотрела на него немного грустными глазами. Пауза затягивалась, и Денис вдруг понял, что девушка обижена… нет, это было мягко сказано, она оскорблена в лучших чувствах.
— Тэй… — он замялся, — я… я что-то не то сказал?
— «Есть можно»… — процитировала она горько. — И это все? Ты понимаешь, Денис, я только что сделала нечто такое, что и не снилось никому, понимаешь, никому из магов за последние несколько тысяч лет. Даже Эрнис на это не способна. Да, я знаю, что Зорген сумел… но у него на это ушли годы. В башне было достаточно настоящей еды, чтобы он мог спокойно экспериментировать.
— Зорген же тебе и подсказал, — поддразнил подругу Жаров, понимая, что и в самом деле повел себя неправильно, и стараясь легкой насмешкой скрыть чувство вины.
— Подсказал? — тут же взвилась молодая волшебница. — Несколько невразумительных строк ты считаешь подсказкой? Ну да, великий Страж Дьен стал у нас знатоком магии… его не удивляет, что я сумела сотворить настоящую материализацию!
— Не понял?
— Где ж тебе, — рыкнула она и только через пару минут все же снизошла до объяснения: — Понимаешь, иллюзия есть иллюзия… помнишь, Дерек рассказывал. Если то, что он творил в своей пещере, вынести за ее пределы, все рассеется, превратится в ничто. Эрнис что-то говорила о том, что у нее иллюзии получаются куда лучше. Но суть не в этом… Вдумайся, иллюзия… да, ее можно потрогать, понюхать, ощутить вкус, но на самом деле ее нет. А эта каша — есть. Понимаешь, она — есть. То, что ты сейчас проглотил, по-настоящему даст тебе силы. А вкус и вид… это дело времени и практики. Научусь, теперь это не самое главное.
— Тэй, послушай. — Жаров встал и обнял девушку. — Послушай меня, ты… ты самая лучшая, самая талантливая, честное слово. Прости дурака… я и в самом деле маловато понимаю в магии, но, думается, половина ваших магов отдали бы по десять лет жизни, лишь бы суметь сделать что-то подобное. А скорее всего они просто считают, что материализация невозможна, и точка. У них же нет ни твоих знаний, ни твоего ума…
— Пытаешься меня задобрить? — подозрительно прищурилась волшебница, но в глазах ее, уже распрощавшихся с обидой, лучились смешинки, а голос заметно потеплел. Лесть, даже грубая и неприкрытая, приятна любому. А если уж она заслуженна — то и вдвойне.
— Ага — расплылся в улыбке Жаров. — Тэй, радость моя… ну сделай хоть капельку соуса!
Ноэль-де-Тор, Шпиль Познания. Где-то между мирами

1

Огромный стол, украшенный сложным орнаментом и покрытый темным лаком, занимал почти четверть просторной комнаты — или скорее небольшого зала. Это место называлось Залом Малого Совета, и использовалось оно куда чаще, чем Зал Большого Совета — огромное помещение, куда при желании можно было поместить четыре сотни гостей, и еще осталось бы немало свободного места. Но в этих стенах не слишком часто появлялись гости, тем более в таком количестве. Куда чаще посторонних было всего лишь несколько…
А в данный момент их не было вовсе. Здесь собрались лишь те, кто имел право занимать один из высоких стульев за этим столом, простоявшим в этих стенах уже лет сто, не меньше. Предыдущий Великий Магистр испытывал к этому творению краснодеревщиков странную привязанность, а его преемник, вознамерившийся в первый же день после своего избрания расстаться с сим предметом мебели навсегда, поначалу не нашел на это времени… а потом и сам привык к огромному столу и даже стал искренне верить, что именно здесь ему как-то особо хорошо думается.
Если это и было так, то сейчас наступило самое время проверить, насколько антикварный стол помогал светлому и ясному мышлению, поскольку тем, кто собрался за этим столом, было о чем подумать. По традиции начали с вопросов малозначительных, тех, которые можно обсудить и решить походя. Один из магистров, Вершитель Поиска, щупленький старичок лет семидесяти, седой как лунь, щурился подслеповатыми глазами, разглядывая стопку пергаментных листов. Монотонным голосом он зачитывал отдельные места, в остальных случаях ограничиваясь лишь передачей общего смысла донесения и своими комментариями. Остальные слушали его вполуха, украдкой зевая и делая отчаянные попытки сохранить глаза открытыми. Двоим это не удалось… точнее, даже троим — магистр Уайн Борох в совершенстве владел искусством спать с открытыми глазами. При этом, пока его разум отдыхал, тело жило своей жизнью, время от времени покачивая головой и даже поворачивая ее в сторону источника звука. Завистники поговаривали, что тело изображало даже одобрение или несогласие, причем всегда к месту.
Сидящий во главе стола мужчина — довольно немолодой, но еще весьма крепкий для своих пятидесяти лет, с изрядно поседевшей густой гривой черных волос и внимательным взглядом столь же черных глаз — с явным неодобрением взирал на тех, кто не выдержал испытание монотонным бормотанием. Может, в иное время он сказал бы что-то резкое, но вдруг и сам поймал себя на почти непреодолимом желании сладко зевнуть. А потому взял со стола деревянный молоток и несколько раз ударил им по столешнице… возможно, слишком сильно. Бормотание тут же прервалось, и десять пар глаз обратились в его сторону — в том числе и мудрые, но в данный момент ничего не видящие глаза магистра Бороха.
— Благодарю вас, магистр Блист, но позвольте вас прервать. Большая часть того, что вы намерены нам поведать, присутствующим уже известна, к тому же у нас сегодня немало и иных проблем. Так что, с вашего позволения, перейдем прямо к делу.
— Как прикажете, Ваше Святейшество. — Блист изобразил поклон.
Великий Магистр Ярген Белидьен поднялся из-за стола и подошел к огромной, на половину стены, карте, весьма точно отражавшей все, что было на данный момент известно Ордену. Белых пятен на карте хватало, но человек внимательный мог бы заметить, что за последнее время число их заметно поубавилось, немалые участки карты сияли свежей краской.
— Итак… — Великий Магистр задумчиво бросил взгляд в сторону огромного материка, расположенного за морем к западу от земель Ордена. Здесь белые пятна сливались в одно огромное, лишь кое-где испещренное крошечными островками известных территорий. — Итак, магистр Блист, сколько экспедиций ушли в Заморье истекшим годом?
— Шестнадцать, Ваше Святейшество, — тут же отозвался старик. Несмотря на очевидную дряхлость, памятью он обладал отменной. Да и перебирание бумаг старческими, «украшенными» вздувшимися венами руками было совершеннейшим излишеством, старик не нуждался в писаных подсказках и мог все, что нужно, изложить по памяти. — Четыре больших отряда, от десяти до пятидесяти человек, остальные — одиночки.
— Опять одиночки, — нахмурился Белидьен. — И кто на этот раз?
— Как обычно… в основном — просто братья-служители их чуть менее половины, затем наемники, их столько же. Один темплар…
— Его-то зачем туда понесло?
— Молодой человек считает, что таким образом он принесет больше пользы… — саркастически заметил один из магистров и тут же осекся, поймав не слишком любезный взгляд Белидьена.
— Молодой человек выполняет мое указание, — сухо сообщил Блист, и сухость эта адресовалось, разумеется, не Великому Магистру. — В составе экспедиции он будет полезен. Тем более что…
— Тем более что некоторые экспедиции не возвращаются, — буркнул магистр Борох, соизволивший проснуться. — И мне хотелось бы узнать… вернее, хотелось бы в который уже раз задать вопрос, стоит ли этот проклятый континент всех тех жизней, которые утрачиваются безвозвратно. В прошлом году из картографов-одиночек вернулось ладно если четверть. А толку?
— Толк, безусловно, немалый, — начал было магистр Блист, но Борох перебил его на полуслове:
— О да, несколько новых цветных пятен на картах. Зарисовки пары-тройки странных животных. Записи о таинственном городе, принесенные умирающим от лихорадки служителем, который оказался настолько туп…
— Не дело так говорить об умерших, — холодно заметил магистр Унтаро, Вершитель Здравия, отдавший всю свою жизнь изучению целительства и потому болезненно воспринимавший каждую смерть от болезни, рассматривая ее как личное оскорбление.
— Настолько туп, — не обращая внимания на реплику целителя, гнул свое Борох, — что не соизволил толком зарисовать путь к этому, с позволения сказать, городу, понадеявшись на свою память. И уважаемый Вершитель Поиска уверен, что все эти разговоры о покинутом городе не есть горячечный бред? Насколько мне известно, еще ни одна экспедиция не обнаружила в Западных Землях ни одного человека.
— Мы не теряем надежды, — развел руками Блист. — Молодые люди горят желанием послужить Ордену, и, возможно, уже в следующем году…
— Боюсь, господа вершители, в следующем году у нас будут иные проблемы, — негромко произнес Великий Магистр, и перепалка разом утихла. Все взоры обратились в сторону главы Ордена.
Великий Магистр Ярген Белидьен занял свое кресло, можно сказать, случайно. Конечно, сокровенной мечтой любого вершителя было достижение этого высшего звания в иерархии Ордена, но когда пришла пора выбирать преемника усопшего Великого Магистра, оказалось, что никто из его ближайших сподвижников не желает выставить свою кандидатуру. Кто-то устрашился ответственности, кто-то отговаривался плохим здоровьем, возрастом и усталостью, кто-то желал мирно дожить оставшиеся годы на спокойном хлебном месте. А другие, рангом пониже, кто все же посмел претендовать на место главы Ордена, вдруг обнаружили, что их связи, на которые возлагались столь большие надежды, оказались пустым звуком. Закон Ордена гласил, что Великого Магистра избирает Совет вершителей — участвуй в голосовании простые магистры, результат мог быть и иным.
Сорокалетнего командора Белидьена рекомендовал магистр Борох, знавший его лучше прочих. Кандидатура рассматривалась Советом невероятно долго, почти весь сезон снегов, более восьмидесяти дней… результатом стало единогласное голосование. И несколько обалдевший от свалившегося на него груза ответственности командор сменил латы на мантию Великого Магистра, а вороха донесений лазутчиков — на вдесятеро большие стопки, может, и более скучных, но и куда более важных документов.
Обиженные — те, кто считал себя более достойным высокого поста, — предрекали экс-командору большие проблемы, начиная от полного развала в управлении государством и заканчивая ножом в бок от кого-либо из особо недовольных подданных. Но прошел год, за ним второй — и возмущенные голоса как-то сами собой затихли. Причем два из них — навсегда. Великий Магистр правил железной рукой, временами, возможно, даже перегибая палку — но каждый раз, когда он принимал особо жесткие, особо непопулярные решения, время показывало, что эти решения были наилучшими. Он мог выглядеть добрым и мягким, мог становиться жестким и требовательным, а если нужно — то и совершенно безжалостным.
Все это были лишь маски — и никто не знал, каков Ярген Белидьен на самом деле. Вернее, один знал — тот, кто воспитал молодого послушника, ставшего позже воином-служителем, а затем за неполных двадцать лет сделавшего головокружительную карьеру. Магистр Борох ни мгновения не сомневался в правильности сделанного им выбора… хотя временами и ему приходилось ощущать на своей шкуре суровый нрав Великого Магистра.
За десять лет, проведенных в кресле главы Ордена, Белидьен приобрел некоторое количество седины, изрядное брюшко и немало врагов. Хотя сторонников у него было ничуть не меньше, а может, и много больше. Но пришло и нечто иное — опыт, знания, умение заглядывать далеко вперед, умение просчитывать шаги противников и, что еще важнее, исподволь заставлять их делать именно те шаги, которые были нужны Великому Магистру.
— Энтузиазм молодежи следует поощрять всемерно, и в этом я, безусловно, согласен с вами, вершитель Блист. — Он говорил мягко, но в то же время веско, давая понять, что это не просто непринужденная беседа, а приказы, пусть и высказанные в сдержанной форме. — Однако в настоящее время перед нами встали иные проблемы, и я боюсь, что нам понадобятся все братья… все — и служители, и вершители. К нам поступил ряд донесений… они заставляют задуматься. Магистр Борох, прошу вас.
Грузная туша Уайна Бороха выползла из-за стола, чуть не опрокинув кресло. Старик предпочитал говорить на ходу, утверждая, что мерный шаг позволяет ему упорядочить свои мысли.
— Донесения поступают из разных источников, но все они сходятся в одном. Мы стоим на пороге войны.
— Бред! Ты несешь чушь, Уайн! — пронзительным фальцетом выкрикнул магистр Реффенберк. Сейчас его крысоподобное лицо изображало насмешку пополам с презрением. — Никто в здравом уме не посмеет замахнуться на Орден. Так было всегда, и тому есть документальные свидетельства. Мы слишком сильны…
Обычно манера поведения Эдрика Реффенберка раздражала всех, в чьи дела этот лысый, как колено, коротышка с энтузиазмом совал свой длинный, покрытый бородавками нос. На любую попытку урезонить не в меру любознательного магистра тут же следовал ответ, что ему, мол, Хранителю орденской библиотеки, по должности положено быть в курсе всего, что происходит в стране и за ее пределами. И все же его услуги Ордену были весьма значительны — кроме него никто, даже сам Борох, не мог столь свободно ориентироваться в библиотеке, не мог найти единственно нужную книгу по обрывочному, испещренному неточностями описанию. И поскольку всем магистрам приходилось время от времени прибегать к услугам коротышки, с его бесцеремонностью и даже грубостью они смирялись.
По странному стечению обстоятельств, Хранитель панически, до дрожи в коленках, боялся Великого Магистра и ему одному никогда не осмеливался перечить.
— Мы были слишком сильны, вершитель Реффенберк. — Белидьен чуть повысил голос, намеренно сделав ударение на слове «были», и в его тоне прозвучал лед. — Я попрошу не перебивать… вам будет предоставлена возможность высказаться.
— П-простите, Ваше Святейшество… — чуть заикаясь, выдавил из себя Вершитель Памяти, разом утратив всю свою надменность и сарказм.
— Так вот, — продолжал тем временем Борох, словно бы и не замечая, что его попытались прервать, — в Империи происходит брожение, войска перемещаются с места на место без видимых причин и целей. Две приграничные крепости Минга оставлены гарнизонами… такое впечатление, что Император намерен развязать войну с Кейтой. Мингская кавалерия замечена на кейтианской границе. Элитные войска, «Синие крылья», «Орлы Императора» — ветераны, их хорошо знают наши воины. Все свидетельствует в пользу предстоящего столкновения… и, разумеется, Ордену такое столкновение выгодно. Как и любое ослабление Кейты или Минга, тем более их обоих.
— В ваших словах, вершитель, явственно слышится «но»… — осторожно заметил Унтаро, кося глазом в сторону Великого Магистра.
— Совершенно верно, — ответил Борох. — Все, о чем я говорил, выглядит очень, как бы это сказать, достоверным. Можно сказать, даже слишком достоверным. Похоже, нам настоятельно дают понять, что Минг смотрит на юг, а не на запад, — нам откровенно это демонстрируют, даже в какой-то мере навязывают. Но есть и другие свидетельства, доставленные не менее надежными людьми. Император тайно перебрасывает к границе войска — не кавалерию, всадники могут очень быстро сменить дислокацию. В лесах у границы прячутся инженерные части, осадные орудия, тяжелая пехота. Несколько бастионов ремонтируют… это ведь тоже признак, в предвоенное время не затевают большое строительство. Туда непрерывным потоком идут подводы с камнем, деревом… только вот бревна обтесаны очень тщательно, один из наших людей оказался неплохим знатоком боевых машин, он утверждает, что это не просто дерево, это детали катапульт.
— И это еще не все… я бы даже сказал, это не самое опасное. — Великий Магистр кивком головы предложил Вороху присесть. — В конце концов, наши приграничные твердыни, возможно, порядком обветшали, но еще могут предоставить Мингу возможность обломать зубы. Как здесь уже звучало, Орден, возможно, все еще сильнее, и Император вынужден будет с этим считаться. А потому сейчас в Минге разжигают вражду по отношению к Ордену. Учитывая, что наши соседи и ранее не отличались особым дружелюбием, в этом нет ничего неожиданного. Другой вопрос в том, каких масштабов достигла эта вражда. Многочисленные инциденты на границах… якобы сотня орденских копейщиков сожгла одну из мингских деревень. В Пенрите убит купец, прибывший из Империи, в его теле оставлен кинжал с нашим гербом. В Торнгарде совершено покушение на одного из советников самого Императора… он остался жив, зато негодяя поймали и пытали. На допросе он признался, что зовут его фаталь Дрю, что послан он самим Великим Магистром… мною то есть. Потом указанный фаталь Дрю разорвал путы, убил двоих стражников и бежал.
— К сведению Совета… — подал голос Борох. — Упомянутый Дрю в настоящее время находится в Пенрите, и находился там как раз в тот момент, когда, по свидетельству имперцев, его терзали в застенках Торнгарда. Учитывая, что за полторы декты до этого я лично беседовал с Дрю, думаю, он никак не смог бы добраться до имперской столицы, дабы успеть на собственную пытку.
Великий Магистр шевельнул пальцами, давая понять Бороху, что его речи пора бы и завершиться. Тот одарил Белидьена гневным взглядом, но замолчал. Снова заговорил Его Святейшество… признаться, этот титул Ярген Белидьен недолюбливал, но и остальные были немногим лучше.
— Благодарю за комментарий, магистр, но он излишен. И без того ясно, что все, или почти все, эти слухи распространяются имперскими агентами, дабы разжечь ненависть среди простого народа. Ненависть, которую потом легко направить на нас. Более того, благодаря одному из наших братьев, темплару Шенку Леграну, стало известно, что Минг переправляет золото в Кейту… Весьма вероятно, что нам придется вести войну сразу с двумя противниками. Известно, что золото — лучший способ заставить кейтианцев сделать все, что угодно, — до тех пор, пока плата поступает вовремя.
— Источник надежный?
Великий Магистр помолчал, затем пожал плечами:
— Увы, человек, добывший эти сведения, погиб. Упомянутый темплар лишь доставил сообщение. Проверить достоверность информации мы не можем, но в этом и нет особой необходимости. В любом случае мы должны исходить из того, что Кейта не останется в стороне — или их войска атакуют наши крепости, или они просто будут выжидать, чтобы наброситься на слабейшего.
— Мы не выдержим войны на две стороны, — заметил один из магистров.
— Орден выдержит все, — спокойно ответил Белидьен, — ибо сила наша не только в клинках и доспехах, но и в том, что мы служим истинному Свету. А Свет… он не оставляет верных слуг своей милостью. Сейчас нам надо решить, какие меры станут первоочередными…

2

— Совет закончился? — поинтересовался Легран, увидев Вороха, входящего в библиотеку.
Несколько последних часов темплар провел здесь, в кресле, с книгой — но слова прыгали перед глазами, не желая складываться в строки. Настроение было приподнятым, и в то же время Шенк чувствовал, что заметно нервничает. Последние два дня в воздухе носилось слишком много слухов о предстоящей войне, и молодой рыцарь предвкушал, как займется наконец серьезным делом. Куда более серьезным, чем отправлять на костер каких-то там баб, пусть даже и ведьм-убийц. Временами он жалел, что его способность использовать Знаки сделала его темпларом, с куда большей радостью он стал бы офицером в одном из орденских полков, а там… кто знает, возможно, золотой меч командора оказался бы не такой уж и беспочвенной фантазией.

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

Увы, среди послушников, что проходили обучение в Семинарии, было не так уж много тех, что имели способности применять на деле Дар Святой Сиксты. И как только Борох со всей достоверностью установил, что Шенк Легран обладает необходимым талантом, дальнейший путь юноши определился. Окончательно.
— Закончился, — вздохнул Борох, падая в кресло и утирая мокрый от пота лоб рукавом собственной сутаны. — Стар я уже для всего этого…
— И что решили, магистр?
Перед глазами молодого рыцаря промелькнули заманчивые видения — он в сияющих доспехах и алом плаще, а позади — стройные ряды латников, готовых выполнить любой приказ своего блистательного командира.
Борох протянул руку, призывно щелкнул пальцами. Ему пришлось повторить это трижды, прежде чем его бывший ученик вынырнул из своих фантазий и вложил в руку учителю высокий стеклянный бокал с чуть подогретым, щедро приправленным специями вином.
Пригубив, магистр блаженно потянулся и смежил веки. Говорить ни о чем не хотелось…
Его Святейшество, когда они с Борохом остались наедине, сообщил, что намерен отправить человека в Арделлу. С весьма деликатным поручением — следовало доставить одному доверенному лицу пакет документов. Очень важных документов… если они попадут в нужное время и в нужное место, Арделла вздрогнет, как от землетрясения. А затем зазвенит извлекаемая из ножен сталь…
— Фальшивки? — понимающе усмехнулся Борох.
— Отнюдь, — покачал головой Великий Магистр. — Документы настоящие… почти все. А те, что являются подделкой, не изменяют общего смысла, лишь акцентируют внимание на некоторых деталях. Эти документы достались нам весьма дорогой ценой, но до сего момента я не считал нужным пускать их в дело. Сейчас — самое время. У тебя есть надежный человек, Уайн?
Сейчас, когда они были наедине, Белидьен мог разговаривать с Борохом так же свободно, как и много лет назад.
— Надежные люди? С каких пор среди выпускников Семинарии недостаточно надежных людей?
— Мне нужен самый надежный, — усмехнулся Великий Магистр. — Слишком многое поставлено на карту. Мы не можем послать большой отряд…
— Этот парень… Легран…
— Темплар? — усмехнулся Великий Магистр. — О нет… он не подойдет для этой роли. Ты же знаешь, что в Арделле у Ордена много недоброжелателей и этот путь будет непрост, очень непрост и опасен. Темплары обучены встречать опасность лицом к лицу, а там, где следует искать окольных путей, бить в спину, прятаться, — там твой рыцарь Света просто пойдет навстречу врагам, в развевающемся алом плаще, и умрет как герой, с именем Сиксты на устах. Красиво, благородно — но глупо. Знаешь… найди Дрю. Эта работа как раз для него.
— Ваше Свя… — Борох запнулся, заметив, как насмешливо изогнулась бровь Белидьена. — Ладно, Ярген, что будет, если эти бумаги все же попадут куда надо?
— Будет война, Уайн. — Глава Ордена недобро усмехнулся, в глазах его заблестел лед, а руки стиснули подлокотники кресла с такой силой, что казалось, еще мгновение, и драгоценное черное дерево не выдержит, раскрошится в щепки. — Будет очень большая война, Уайн… И Кейте станет не до нас. Взгляни на карту, мой друг… да ты ее помнишь наизусть. До сих пор Кейта отделяла нас от Арделлы, отделяла не столько своей мощью, сколько пустынями, преодолеть которые задача не из легких. Видит Сикста, я бы предпочел, чтобы так оставалось и впредь, Ордену крайне нежелательно излишнее усиление Арделлы. Но выхода нет. Легионы арделлитов сметут Кейту за пару сезонов. Минг останется один… и, думаю, мы справимся.
— Я же вижу, тебя что-то тревожит, Ярген, — нахмурился Борох. — Ты нарисовал весьма впечатляющую картину, и все же…
— Да, в моем плане слишком много «если». Целых два — это ровно на два больше, чем нужно. Если твой человек не погибнет в пути, не потеряет бумаги… но об этом лучше не думать. Пусть с ним будет Святая Сикста… уповаю на ее помощь.
— Ты назвал только одно «если», Ярген.
— Да, есть и второе. Мы должны продержаться до тех пор, пока Арделла не двинет свои войска на запад, на кейтианские земли. Я не знаю, когда это произойдет. Дрю потребуется полторы декты, чтобы добраться сюда. Пять дней до моря. Минимум декта ему потребуется, чтобы пересечь Срединное море. Сколько там получается?
— В пределах тридцати дней.
— И потом ему надо будет преодолеть четыре с половиной тысячи лиг. В том числе и по территории врага. Сколько времени уйдет на это? Я рассчитываю, что не менее пяти и не более десяти дект. Если Минг начнет войну завтра, если Кейта присоединится к нему — сможем ли мы держаться так долго?
— Нет, — коротко ответил Борох. Великий Магистр нахмурился.
— Мне жаль, но я тоже так считаю.
Некоторое время они сидели молча. И сам Великий Магистр, и Борох прекрасно понимали, что у них есть только один выход, но никто не решался первым высказать это вслух. Конечно, среди магистров и тем более командоров не было фанатиков — вершители должны мыслить ясно и четко, а фанатизм затягивает рассудок пеленой религиозного тумана, лишая способности мыслить здраво. Но даже и им было мучительно стыдно и столь же мучительно больно признать, что единственным путем спасения Ордена, детища Святой Сиксты, было нарушение ее же заповедей. Измена всему тому, чему они учили юношей, возжелавших стать на путь служения Свету.
— Она бы нас простила… — почти простонал Борох, чувствуя, как предательски дрожат губы.
Его Святейшество покачал головой:
— Не обольщайся, друг мой, не стоит. Сикста прокляла бы даже Галантора, если бы тот посмел нарушить ее приказ. Говоришь, этот твой протеже… Легран… надежен? Он сможет взять на себя этот грех?
— Лучше бы это сделал я, — прошептал Борох, понимая, что это лишь слова. Лишенный Дара, он не мог заменить темплара в столь грязном, омерзительном деле. Дождавшись, пока губы перестанут трястись, он поднял на Великого Магистра наполненные влагой глаза. — Да, Ярген… он сможет. Он лучший из моих учеников, никому владение Знаками не даются лучше, чем ему. Он сможет.
— Пусть будет так. Вызывай Дрю в Цитадель, он должен прибыть сюда как можно скорее.

3

Магистр с явным трудом и неохотой разлепил глаза. Взглянул на столик — бокал был еще наполовину полон. Вздохнул, пригубил… Все равно мальчику придется рассказать, и лучше сделать это сегодня. Чем больше у парня будет времени на то, чтобы осознать важность возлагаемой на него миссии, тем больше шансов, что ему удастся смириться с неизбежным и сосредоточиться не на нравственных терзаниях, а на исполнении плана, задуманного Великим Магистром.
Кто-то мог бы сказать, что роль, отведенная молодому темплару Его Святейшеством, кажется незначительной — но это означало бы только то, что говоривший не имеет ни малейшего понятия ни об истоках возникновения Ордена, ни о сущности вечной борьбы Света и Тьмы. На самом деле мало кто из темпларов, независимо от возраста и опыта, мог бы нарушить все данные клятвы, преступить не просто закон своей страны — изменить своей вере.
— Шенк, я должен с тобой серьезно поговорить.
— Да, магистр, и я тоже… — Легран мялся, не зная, с чего начать.
Борох сквозь полуприкрытые веки наблюдал за бывшим учеником. Он примерно знал, о чем собирается просить темплар, и совсем не собирался облегчать тому жизнь. Парень действительно влез не в свое дело и теперь должен был пожинать плоды своей несдержанности. Что ж, старый магистр не раз убеждался, что ни одно событие в этом мире не происходит само по себе, все они — лишь игра Света и Тьмы, вечный бой, в котором не бывает ни великих побед, ни горьких поражений. И вот сейчас Тьма сделала свой ход, подсунув темплару столь странную спутницу… теперь очередь за Светом.
— Я слушаю, слушаю тебя, сын мой, — прошептали его губы.
— Эта девочка… девушка, что приехала в Цитадель со мной…
— Ты об этой вампирке?
Слова резанули Шенка, словно нож. Он и не ожидал, что появление создания Тьмы будет встречено в самом сердце Ордена с радостью… но и не ожидал, признаться, столь явного неодобрения. Как ни странно, это неодобрение, а порой и откровенная неприязнь шли не от высших иерархов Ордена, а от обычных служителей, а то и от послушников, не получивших еще право стать полноценными орденскими братьями. Магистры отнеслись к Синтии более терпимо, хотя и без особой радости.
— Да, учитель… она дала самой себе обет служения. Вы же знаете, что это означает?
— Разумеется, сынок. Если ты прогонишь ее или если ты попадешь в беду, а она не сможет защитить тебя, это станет нарушением обета. Как она это воспримет, я не знаю. Может покончить с собой. Может начать крушить все вокруг. Может наплевать и забыть… Сынок, тебя ведь интересуют не ее чувства, верно? Тебя куда больше беспокоит та ответственность, что ты возложил на себя.
Магистр снова глотнул вина — уже совсем остывшего, но все еще весьма приятного и отменно увлажняющего пересохшее горло.
— Не буду говорить о том, что ты поступил неправильно. — Старик поднял бокал к свету, задумчиво разглядывая рубиновую жидкость на просвет. Он говорил неторопливо, спокойно, словно размышляя вслух. — Если бы я оказался в подобной ситуации… что ж, вполне вероятно, я тоже не смог бы смотреть, как измываются над девчонкой… какого бы цвета ни была ее кожа. А может, и смог бы — кто знает? Не буду говорить и о том, что она поступила глупо. У вампиров свои законы, к тому же она совсем еще дитя, а потому склонна воспринимать все слишком однозначно. Ей еще предстоит узнать, что мир не делится на черное и белое, на правду и ложь… что в мире множество полутонов. Тебе, между прочим, тоже не вредно будет подумать об этом.
—Я…
— Погоди, Шенк, Одна из привилегий стариков в том, что они любят долго и нудно читать молодым нравоучения, и им обычно позволяют делать это. Не потому, что мы, дожившие до седых волос, такие уж умные. Просто это то немногое, что все еще приносит нам радость… Так вот, ты взвалил на свои плечи немалую ношу, и это даже хорошо. Каждый мужчина рано или поздно понимает, что забота о ком-то — это куда важнее и куда сложнее, чем забота о себе самом. Ты просто оказался в этой ситуации раньше, чем другие. Что ж, значит, таков твой путь.
— Так вы не сердитесь, учитель?
— Ничуть. По сравнению с тем, что тебе предстоит совершить в ближайшем будущем, исполняя волю Великого Магистра, общество вампира может оказаться… легким неудобством.
— Волю Великого Ма… учитель, неужели Его Святейшество намерен лично возложить на меня некую миссию?
— Тебя это удивляет? — хмыкнул Борох. — Зря… сейчас наступает такое время, когда всем нам придется отдать все силы… даже не на благо Ордена, сынок, — на благо нашей страны.
— И какова же эта миссия?
Борох внимательно посмотрел на молодого рыцаря. Затем, кряхтя, встал, подошел к стеллажу с книгами… Шенк не видел, какого именно места коснулись старческие пальцы наставника, но где-то явно была скрытая кнопка — часть книжных полок вдруг отъехала в сторону, открыв каменную стену, порядком заросшую паутиной и плесенью. И большую часть этой стены занимала массивная бронзовая дверь. Магистр принялся вращать большие диски сложного замка, не переставая говорить при этом.
— Война близка, сынок. Все то, что сообщил тебе перед смертью инквизитор Фран, лишь часть мозаики… но если попытаться увидеть ее всю, становится ясно, что Орден подошел к той грани, за которой заканчивается мир и процветание. Мы стали слишком мягкими, друг мой. Бывали времена, когда Орден был достаточно силен, чтобы диктовать свою волю не только в пределах собственной территории. И Минг, и Кейта, и Арделла, и другие менее влиятельные государства неизменно оглядывались на Цитадель, принимая сколько-нибудь важные решения. Слово Ордена воспринималось не просто как пожелание сопредельного государства — но как закон. Увы, те времена давно миновали. Мы слишком долго жили в мире, темплар. Теперь настала пора платить за это. Минг сговорился с Кейтой… это ты знаешь. Весьма вероятно, удар будет нанесен с двух сторон — но Его Святейшество считает, что Император поступит по-другому. Он ударит по нашим северным крепостям, они ведь долго не продержатся — а вот когда наши полки выдвинутся навстречу мингам, тогда ударит Кейта — в спину.
Одно из бронзовых колес заняло нужное положение, и магистр, удовлетворенно хмыкнув, принялся с натугой вращать следующее. Бронза поддавалась с трудом, но Борох не желал призвать на помощь молодого и полного сил рыцаря — то ли просто не подумал об этом, то ли не желал, чтобы парень знал, как открыть огромный сейф.
— Шансов выдержать подобный удар у нас немного. — Голос Магистра, несмотря на старческое дребезжание, был совершенно спокойным, как будто бы вещал он не более чем о погоде или еще о чем-то не слишком важном. — Но есть способ… изменить ситуацию в нашу пользу. И этот способ — Арделлский Триумвират. Великий Магистр располагает какими-то документами… признаться, я не знаю, что в них содержится, но Его Святейшество уверен — стоит Триумвирату хотя бы взглянуть на эти бумаги, и спустя час-другой войска Арделлы двинутся на Кейту, чтобы сжечь ее дотла.
— Я… Великий Магистр решил доверить мне…
— Доставить документы? Нет, если ты именно это имел в виду. Прости, сынок, но эту миссию исполнит другой брат. Но суть в том, что путь в Арделлу долог, слишком долог, и мы… — еще одно колесо встало на место. — Мы не можем ждать.
Шенк молчал, не зная, что сказать.
— Святая Сикста, в мудрости своей указавшая всем нам путь к Свету, всегда говорила, что магия является злом во всех своих проявлениях. Кроме Знаков… хотя мне всегда думалось, что Знаки не так уж и отличаются от магии. М-да… итак, магия — зло, сей постулат никогда не оспаривался за последние века… даже тысячелетия. Но Сикста говорила и иное… этой фразы ты не найдешь в собраниях ее изречений. Вслушайся в ее слова, Легран… «Бывают времена, когда всех сил Света не хватает, чтобы справиться с Тьмой. Тогда — и только тогда — Свет может призвать на службу себе иные силы… пусть даже рожденные самой Тьмой. Ради большой цели будь готов поступиться малым. Ради цели великой будь готов поступиться большим».
— Я… я не понимаю, учитель.
— Скоро поймешь. — Борох остановил вращение третьего колеса.
Внутри бронзовой плиты что-то глухо звякнуло, послышался пронзительный, вызывающий боль в ушах скрип, а затем огромная дверца шевельнулась и начала медленно отходить в сторону. Шенк замер, напряженно вглядываясь в сумрак, ожидая, что в тайном хранилище окажутся… что? Живой демон? Не утратившие магической силы чудесные доспехи Ши-Латара? «Меч-рассекаю-все» из детских сказок?
Сейф был почти пуст… лишь на дне его лежали книги — не более десятка. Очень старые, местами сильно пострадавшие от времени, они притягивали взгляд, заставляя дыхание замирать, а сердце, наоборот, биться все сильнее и сильнее. Фолианты, переплетенные в пятнистую кожу, стянутые золотыми пряжками, были настоящей драгоценностью — но в библиотеке Ордена были и более богато украшенные книги. Судя по тому, что эти хранились в тайнике, ценность их заключалась отнюдь не в золоте и самоцветах.
— Помнишь тот зимний вечер, когда ты пришел ко мне, чтобы задать целую кучу вопросов?
— Таких вечеров было немало, учитель… — усмехнулся темплар. Улыбка вышла невеселой, на душе скребли кошки, и вдруг отчаянно захотелось оказаться где-нибудь за тысячи лиг от Сайлы. Догадаться о том, что поручение Великого Магистра станет для него, мягко сказать, неприятным, было не так уж и сложно. Ясно было и то, что магистр хочет оттянуть момент окончательных объяснений, а потому Шенк решил его не торопить.
— Да… — вздохнул Борох. — Да, сынок, таких вечеров было немало. Но тот запомнился мне особо. Ты задал странный вопрос. Вопрос о сущности молитвы… о том, что истинная мольба возносится сердцем и душою.
— Разве это не так?
— Именно так, и мало кто из подростков в двенадцать лет задумывается о подобных вещах. Но ты сделал странный вывод… хотя, если подумать, не такой уж и странный. Вполне логичный для ребенка. Ты спросил меня тогда, зачем учить изначальный язык, на котором говорила еще Сикста, если взывать к Свету можно даже молча.
Шенк улыбнулся. Тот вечер, проведенный наедине с учителем, у жаркого камина… Это было хорошее время.
— И вы ответили, что есть вещи, истинный смысл которых узнаешь, лишь когда приходит время.
— Значит, ты запомнил… И еще я сказал, что это время может и не прийти никогда.
— Как я понимаю, оно все же пришло?
— Все в жизни иногда случается… хотя поверь, сынок, я бы предпочел, чтобы знание изначального языка никогда не пригодилось тебе, как не воспользовались этой наукой сотни темпларов, прошедших обучение до тебя. Ну ладно… — Борох бережно взял одну из книг и бережно, словно она была из тончайшего стекла, опустил ее на стол перед Шенком. — Вот… это очень древняя книга. Веками ее сохраняли избранные братья Ордена, переписывали начисто, если страницы начинали ломаться от старости. Здесь собрано то, что ты всегда считал истинным злом, посланным в наш мир самой Тьмой. Это магия — та малая ее часть, что была отобрана лично самой Святой Сикстой, — дабы в трудный час Свет мог призвать на помощь силы Тьмы. Тебе придется воспользоваться одним из заклинаний, записанных здесь, — чтобы создать портал, благодаря которому посланник сумеет оказаться в Арделле вовремя.
— Воспользоваться… магией? — Глаза Шенка расширились от удивления, а затем запылали гневом. — Это невозможно! И мне странно слышать, как магистр предлагает совершить подобное святотатство.
— Это нужно ради блага Ордена. — Голос Бороха зазвучал чуть жестче, а глаза, казалось, метали молнии, но внимательный наблюдатель мог бы увидеть в самой глубине выцветших, водянистых глаз старика настоящую боль. — Поверь, если бы имелся иной выход, мы воспользовались бы им. А сейчас… сейчас тебе предстоит раскрыть эту книгу. Ты должен быть готов произнести заклинание в тот момент, когда это будет необходимо. У тебя есть примерно декта или чуть больше на то, чтобы изучить заклинание портала… и на то, чтобы принять решение.
Голос старого магистра разом утратил жесткость, и теперь перед Леграном сидел просто очень усталый старый человек.
— Пойми, сынок… я не хочу неволить тебя. Знаю, это поручение не из приятных. Если не найдешь в себе сил выполнить его… что ж, может быть, отыщется кто-то другой, кто сумеет воспользоваться древним знанием. Мы выбрали тебя не потому, что хотели причинить тебе боль. Просто ты лучше всех иных темпларов владеешь Знаками Силы, а они, что ни говори, все же в чем-то сродни магии. Подумай, Шенк… у тебя есть время. Подумай — и если решишь принять этот груз, открой книгу.
Борох поднялся и медленно, тяжело шаркая по каменным плитам пола, покинул библиотеку. А темплар еще долго сидел словно в оцепенении и смотрел на лежащий перед ним том. Казалось, под толстым кожаным переплетом притаилась сама Тьма. Он думал о том, что все годы учебы его, как и других, уверяли, что Свет не приемлет Тьмы. Что магия есть зло и каждый, кто прикасается к ней, запятнан. Этих прикосновений Тьмы не отмыть, не отстирать — они останутся с человеком навсегда, до самой смерти. Его учили, что не бывает кристально чистых душ. Что капелька Тьмы есть в каждом… И если ведьма обращается к магии ради того, чтобы сотворить зло, — она должна умереть. Но коли лекарка сотворит заклинание ради жизни… что ж — ей предстоит нести пятно Тьмы на своей душе, но Орден простит ей этот грех, ибо он совершен ради добра.
Темплар нахмурился… это напоминало хитрость, казуистическую лазейку, оставленную в незапамятные времена Орденом для самого себя. Орденом… а может, самой Сикстой? Ведь и Знаки — ему говорили, что Знак есть дар Сиксты. Но доподлинно известно, что основательница Ордена была волшебницей… что же она могла подарить, как не кусочек магии? Может быть, призывая один из Знаков, он, темплар, каждый раз оставляет на своей душе еще одно темное пятнышко?
А если и так… стоит ли перекладывать этот груз на кого-то иного? Если Его Святейшество поручает ему это дело — значит, долг Шенка принять задание и выполнить его, как подобает истинному брату Ордена. Рыцарь порывистым движением, опасаясь, что всей его решительности может надолго не хватить, пододвинул к себе фолиант. Звякнули, раскрываясь, замки. Не ударил гром, не засверкали молнии, и воздух не наполнился запахом серы и хлопьями пепла. Просто негромко зашуршали старые, ломкие страницы. Темплар устроился в кресле поудобнее и погрузился в чтение.

4

Когда-то очень давно магистр Унтаро был толст. Он был очень толст, далеко обогнав в этом тучного Бороха… но однажды, бросив на себя взгляд в бронзовое зеркало, решил, что надутый живот, жирные щеки и три подбородка ему не идут. Кто-то другой стал бы меньше есть или принялся бы таскать тяжести, дабы превратить жир в мышцы, — но эти низменные, дилетантские подходы были чужды Вершителю Здравия. Он избрал собственный путь и, потратив несколько недель на составление эликсира, сумел достичь цели, снизив вес почти вдвое. Увы, он не стал от этого красивее — кожа теперь висела вялыми складками, как будто бы одетая на тело, не подходящее по размеру. Зрелище было не слишком приятным — но сам Унтаро утверждал, что чувствует себя как никогда хорошо. Весьма вероятно, что это было правдой — теперь ему не приходилось таскать огромное брюхо.
Но худоба не добавила ему подвижности…, он по-прежнему любил хорошее вино, сочную свинину, мягкие кресла и пышные перины.
Магистр Унтаро удобно развалился в мягком кресле, поглядывая на посетителей несколько снисходительно. С одной стороны, Великий Магистр лично попросил его принять участие в судьбе молодой вампирочки, а просьбы Его Святейшества, даже высказанные самым мягким тоном, являлись для всех в Ордене эквивалентом прямого и недвусмысленного приказа.
С другой стороны, «принять участие» отнюдь не означало, что Унтаро должен забросить все дела ради этого мальчишки-темплара и его подруги-кровососки. Интересно, о чем они будут просить? Да уж, нынешняя молодежь совсем не та… Раньше никому из простых служителей, будь он даже темпларом, и в голову не пришло бы обременять кого-либо из вершителей своими заботами... а если бы это все же произошло, то молодой человек должен хотя бы выглядеть понимающим тот факт, что его желания идут вразрез с планами одного из самых влиятельных людей Ордена.
— Итак, я слушаю тебя, темплар… — Голос был скучающим, немного (самую каплю) раздраженным.
— Его Святейшество сказал, что я могу обратиться за помощью к вам. Видите ли, моя спутница…
— Да, да… я вижу, она вампир. Что ж, это, как говорится, неизлечимо. Или ты надеялся, юноша, что имеется средство, способное превратить вампира в обычного человека? Должен тебя разочаровать.
— Я знаю, вершитель, что вампиризм — это не заболевание. Мне… нам нужна помощь в ином. Вампир может превратиться в летучую мышь. Есть ли способ… превратиться во, что-нибудь иное?
— Ты хочешь превратить свою подругу в лошадь? — усмехнулся магистр, и его дряблые щеки затряслись от смеха. — Это было бы даже забавно…
Шенк стиснул зубы, понимая, что сейчас не время и не место устраивать скандал. Мало того, что вершитель Унтаро был человеком достаточно вредным и злопамятным и мог впоследствии отыграться, — куда важнее было то, что, кроме него, вряд ли кто-нибудь во всем Ордене мог справиться с проблемой. Значит, придется терпеть его плоские шутки.
— Простите, вершитель, я имел в виду не это. Можно ли дать вампиру возможность превратиться… нет, трансформироваться в подобие человека?
Магистр нахмурился. Прозвучавшие слова в первый момент он просто не понял. Затем понял — и испугался. Если вампира невозможно будет отличить от обычного человека, это значит, что вампиром может оказаться любой. Твой сосед… случайный попутчик… возлюбленная. Неужели этот щенок не понимает всех последствий его идиотского желания?
По всей видимости, испуг и негодование отразились на его лице, потому что Шенк заговорил быстро, стараясь успеть сказать все важное, прежде чем гнев вершителя прорвется наружу и обрушится на молодого рыцаря и в особенности на его спутницу, которая сейчас пряталась за широкую спину Леграна.
— Я понимаю, вершитель, что это беспрецедентная просьба, и осознаю все последствия… но так уж получилось, что мы с ней связаны. Вы ведь понимаете, что она может погибнуть просто потому, что кто-то увидит ее лицо. Среди черни много людей, которые ненавидят и боятся вампиров. Хотя я, конечно, понимаю, что прошу слишком многого и что такая трансформация скорее всего невозможна…
Весь гнев, бушевавший в душе Унтаро, разом испарился. Уступив место столь же бурному раздражению. И раздражало его уже не то, что рыцарь заявился к нему со столь идиотской просьбой. Если и было в жизни вершителя нечто такое, что он по-настоящему ненавидел, это было слово «невозможно». Он слышал его много раз… В детстве, когда от болезни умирали его родители, а лекарка, испробовав на несчастных все свои зелья, разводила руками и шептала это слово, надеясь, что мальчонка, притихший в углу, не услышит. В юности, когда, осваивая медицинскую науку, он задавал учителям вопросы о способах борьбы с «черной смертью» и они в ответ лишь разводили руками, говоря ненавистное слово. В зрелом возрасте ему приходилось произносить его и самому, и каждый раз это слово означало чью-то смерть. С годами он произносил его все реже и реже — опыт и знания делали свое дело. Но сейчас Унтаро словно бы вернулся назад, в детство и юность, осознав, что проклятое слово «невозможно» вновь означает смерть. Не здесь. Не сейчас. И даже не человека — всего лишь презренного вампира. Он не мог и не желал снести это — ведь сейчас прозвучал вызов ему, его умению… проклятие, его званию Вершителя Здравия, в конце концов.
— Молод ты еще… судить о том, что возможно, а что нет, — буркнул магистр неприязненно. — И вообще… ты все сказал, темплар? Ну и иди, иди отсюда. У тебя что, дел нет? А девчонка твоя пусть пока останется… вон скамеечка в углу, пусть посидит. Да чтоб тихо мне! Как мышь… или даже еще тише. Мне подумать надо. Темплар, ты еще здесь?
Шенк рассыпался в благодарностях, но в этом уже не было нужды. Старый магистр не слышал его, полностью погрузившись в размышления. Перед его мысленным взором смешивались редкие ингредиенты, источали цветной пар подвешенные над огнем колбы с растворами, на листы пергамента ложились строки сложнейших рецептов. Совершенно неожиданно у Шенка оказалось невероятно много свободного времени. Пожалуй, такого с ним не случалось очень давно, так давно, что уже и не вспомнить. Разве что в детстве… еще до той поры, когда он впервые перешагнул порог Семинарии.
Синтия практически не покидала лабораторий Унтаро, Шенк увидел ее всего лишь раз или два за истекшую декту: девушка выглядела осунувшейся и бледной — если понятие «бледность» можно применить к вампиру, кожа которого и без того вечно светлая, как после долгой зимы. На ярком полуденном солнце, там, где человек быстро покрывался ровным загаром, кожа вампира краснела, солнце обжигало ее. Отсюда и пошли слухи о том, солнце смертельно для этих созданий… На самом деле простейшая защита — одежда или просто тень — позволяла вампиру, способности к регенерации у которого были много выше, чем у любого живого существа, быстро залечивать ожоги. Шенк спросил, что делает с ней вершитель, но девушка только помотала головой — мол, рано еще говорить, не волнуйся, узнаешь первым. Ну, не первым — так третьим, после Унтаро и самой Синтии.

Книга, которую доверил ему магистр Борох, была прочитана от первой и до последней страницы, а затем перечитана снова и снова. Переворачивая страницу за страницей, Шенк чувствовал, как в разум вползают крамольные мысли. Формулы, так похожие на привычные с юности Знаки Силы, запоминались легко — уже после первого прочтения Шенк был почти уверен, что сможет применить каждое из записанных в книге заклинаний… Возможно, Борох ждал от юноши не этого, возможно, он предполагал, что темплар изучит единственное заклинание из книги, портал, вызова которого ожидал от него Великий Магистр. И не станет заглядывать на иные страницы.
Но Легран не упустил ни строки из собрания древнего знания. И все больше и больше терзался вопросом… Почему? Почему магия названа порождением Тьмы? Сикста писала, что магия породила множество бед и горя — и, наверное, это было так. Но можно ли назвать сосредоточением зла кинжал, нанесший смертельную рану? Не следует ли обвинить руку, его державшую… Читая строки заклинаний, накрепко впечатывающиеся в память, Шенк все яснее и яснее понимал, что магию можно использовать для любого дела — и ради Света, и во имя Тьмы. Он хотел было пойти и поговорить на эту тему с Ворохом, в надежде на то, что старый наставник сможет понять и объяснить, но магистр постоянно был занят, как и другие члены Совета Вершителей — кроме разве что Унтаро, который, увлекшись своими исследованиями, перестал обращать внимание на что бы то ни было. И заботы, одолевавшие членов Совета, были куда важнее, чем теологические метания молодого рыцаря. Империя Минг вторглась на территорию Ордена в первый день шестой декты сезона садов (Ориентировочно 23 июля.) — всего лишь спустя три дня после Совета. Сбылись мрачные предчувствия покойного Франа — смерть мирного купца, убитого в Пенрите, «стала той последней каплей, что переполнила чашу терпения Императора»… Так, во всяком случае, это событие было подано народу и армии императорскими посланниками.
Совет ждал войны, готовился к войне — но слишком поздно были проанализированы тревожные признаки, слишком медленно раскачивалась огромная машина власти — и кое-где даже армия не знала о приближении угрозы. Результат не заставил себя ждать… Две приграничные крепости были буквально сметены неожиданным ударом — три десятка осадных машин, осыпая порядком обветшавшие стены градом камней, быстро пробили бреши, куда устремились толпы воинов.
Северная армия — вернее, то, что носило это громкое название, а фактически состояло из десяти полков, не укомплектованных и наполовину, — приняла бой и отступила. Любой уважающий себя историк с готовностью признал бы, что это отступление весьма напоминало бегство. В бою… вернее, в той бойне погиб и командующий Северной армией, вместе с большей частью своего штаба, — три эскадрона мингской легкой кавалерии прорвались сквозь ряды орденской пехоты, смели охрану ставки командующего и устроили резню, прежде чем сами были перебиты.
Командор Унгарт Себрасс, сплотив вокруг себя остатки полков, изрядно потрепанных армией Минга, попытался остановить продвижение врага, но был разбит. Теперь остатки войск отступали к Ринну, где планировалось создать новый оборонительный рубеж. Высокий берег полноводной реки мог надолго задержать имперские штурмовые корпуса… Тысячи людей из окрестных городков и сел сутками, почти без отдыха строили укрепления — частоколы, башни, а кое-где просто земляные валы. До подхода имперцев оставалось еще дня четыре, их конные отряды буквально висели на плечах у медленно отходящих полков Себрасса, изматывая их постоянными налетами и внезапными ночными атаками.
Почти каждый день из Цитадели отправлялись новые и новые отряды… в большинстве своем это были не лучшие воины, ополчение из простонародья, реже — небольшие подразделения «черных плащей». Несколько вполне боеспособных полков, в том числе «Стальной кулак», оставались в резерве. Бойцы роптали, не желая понимать и принимать этого сидения в тылу, в то время как их товарищи гибли десятками и сотнями — но Великий Магистр был непоколебим.
Однажды, встретив Белидьена в коридоре Цитадели, Шенк осмелился обратиться к Его Святейшеству с просьбой отправить и его сражаться с врагом, считая, что его навыки темплара могут весьма пригодиться на поле брани. Но ледяной взгляд Великого Магистра заставил его оборвать пылкую речь на полуслове. Глава Ордена все же снизошел до ответа — всего три слова. «Еще не время».
И опять Легран оставался один, коротая время с древней книгой… Он ждал, когда же оно наступит, это его время. И дождался.
Дверь распахнулась, и в комнату ввалился покрытый пылью человек. Он тяжело рухнул в кресло и ткнул пальцем в сторону объемистого кувшина.
— Вода, — хмыкнул Легран.
Дрю скорчил недовольную мину, хотел было выругаться, но затем лишь устало вздохнул:
— Давай… в глотке пересохло, будто пыль жрал.
Шенк знал, как чувствует себя томимый жаждой человек, а потому не стал наливать воду в кружку, а протянул фаталю весь кувшин. Тот ухватил его обеими руками, буркнул что-то благодарственное и надолго припал губами к источнику прохладной воды. Затем довольно фыркнул и отставил кувшин в сторону, вытерев рот тыльной стороной кисти, не обращая внимания на размазавшуюся грязь.
— Ты только что с дороги? — Шенк помнил свою встречу с Дрю и прощание, что было довольно теплым, но не видел повода, чтобы фаталь, прибыв в Цитадель, тут же бросился искать молодого темплара, с которым его свел путь Света лишь однажды, да и то лишь на весьма непродолжительное время.
— Не совсем… — Дрю блаженно развалился в кресле, вытянув ноги. — Ткнулся к Бороху, но он на Совете. Сказал, у тебя подождать… Слышь, Легран, у тебя что, и в самом деле одна вода? Ты никак в аскеты записался?
Шенк дернул шнурок колокольчика — прошло всего несколько мгновений, и на пороге вырос слуга.
— Вина, хлеба, мяса! — перечислил желаемые блюда фаталь. — На дво… на троих. И хорошего вина, проклятие Арианис на ваши головы! Живо!
Слуга мигом исчез за дверью — похоже, Дрю здесь знали и связываться с ним не хотели. Да и то, кто же в здравом уме станет спорить с фаталем, который славился дурным нравом и несдержанностью по отношению к тем, кто посмел ему перечить.
— Здесь не место для упоминания этого проклятого имени, — осторожно заметил Шенк, к числу тех, кто «в здравом уме», явно не относящийся. Но Дрю был слишком утомлен дорогой, чтобы злиться.
— Плевать… Орден по уши в дерьме, парень. Сейчас надо думать о том, как спасти наши задницы, а не о всяких религиозных глупостях. Ты, случаем, не знаешь, зачем Борох меня вызвал?
— Борох?
— А ты думал, я тащился сюда просто потому, что соскучился по Цитадели? Магистр прислал письмо с голубиной почтой… Из Пенрита в Сайлу за восемь дней, четыре загнанных коня! Мне кажется, что под штанами у меня одна сплошная рана… здесь найдется девчонка, способная смазать бальзамом раны старого фаталя?
— Если у тебя в кармане звенит золото… найдется, и не одна.
— Это хорошо. — Дрю сладко потянулся. — Ну где же эти черепахи? Поверишь, темплар, я со вчерашнего утра не жрамши.
Словно в ответ на эту фразу, в комнату ввалились слуги. С точки зрения Леграна, того, что они принесли, хватило бы не то, что троим — пятерым голодным мужчинам. Видать, кто-то на кухне был знаком с аппетитом Дрю. Последней на стол бухнулась огромная, литра на три, бутыль с вином. Видать — не простое винцо, бутыль старая, из темного стекла, Шенк таких и не видел никогда… и вся покрыта пылью. Пожалуй, если бы он потребовал «хорошего вина», ему принесли бы что-нибудь заметно проще.
— Присоединишься? — Дрю одним взмахом ножа отхватил огромный кусок свинины и вгрызся в него с таким энтузиазмом, что капли жира полетели во все стороны.
Шенк едва успел убрать книгу, дабы не испятнать ее бесценных страниц. Почему-то сразу представилось, как этот нож вспарывает иную, человеческую, плоть. По спине побежали мурашки.
— Так, значит, не знаешь, зачем меня позвали? — Слова звучали несколько невнятно, потому как рот фаталя был забит.
— Ну… — протянул Шенк, раздумывая, стоит ли пересказывать Дрю свой последний разговор с Ворохом. Решил, что не стоит, если магистр сочтет нужным, он сам посвятит фаталя во все детали. Но и кривить душой не хотелось. — Есть, скажем так, подозрения. Но ты сам понимаешь, брат-фаталь, лучше тебе на эту тему поговорить с магистром.
— Ладно, проехали… — махнул рукой тот, и Шенк с огорчением заметил, как на его камзоле расплывается жирное пятно. — Про войну что слышно?
В нескольких словах Шенк описал гостю положение на границе. Дрю покачал головой, снова помянул проклятую, нисколько не опасаясь последствий сего святотатства, затем плеснул в здоровенную кружку драгоценный напиток и с шумом и бульканьем высосал его до дна. Шенк тоже налил себе, полагая, что отведать подобного вина ему удастся не скоро. Если удастся вообще. Сделав первый глоток, удовлетворенно хмыкнул… да, это чудо надо не кружками глушить, словно воду, его надо смаковать по капле.
— Значит, началось… да, этого следовало ожидать. — Фаталь откинулся в кресле, громко рыгнул, поглаживал заметно вздувшийся живот. — Что ж, посмотрим, столь ли прочен Орден, как он сам о том говорит.
— Сомневаешься? — нахмурился Шенк.
— Еще бы, — осклабился фаталь, протягивая руку за новой порцией мяса. — Ты мне скажи, темплар, сколько у Ордена настоящих бойцов? То-то… А армия Империи, я тебе скажу, это сила. Ну да ладно… ты-то чем здесь занимаешься?
— Да вот… книгу изучаю.
— Нашел время, — презрительно фыркнул коротышка. — я думал, рыцарь Света уже будет мчаться в гущу битвы! Ну-ну, не корчи страшные рожи, ты в этом не мастер. Уж поверь, не хуже тебя знаю, что такое приказы. Девчонка твоя жива хоть?
Ответить Шенк толком не успел. Дверь распахнулась, и на пороге появился человек в кольчуге с серебряным знаком терца на плече. На его поясе висел тяжелый короткий меч.
— Брат Дрю?
— Он самый, приятель! — Фаталь призывно махнул жирной куриной ножкой. — Присоединяйся!
— Благодарю, брат. — Воин отрицательно покачал головой, смерив коротышку немного презрительным взглядом. Видать, недавно в Цитадели, иначе знал бы, что на фаталя так смотреть не следует. Для здоровья опасно. — Тебя желает видеть Его Святейшество. Поторопись, брат.
Дрю с явным огорчением посмотрел на стол, где осталось еще много съестного, вздохнул, поднялся, вытирая руки об и без того грязную одежду.
— Может, это… рванину сменить? — дурашливо поинтересовался он, глядя на напыщенного терца. Заметив, что тот нахмурился и на скулах заиграли желваки, примирительно поднял руки. — Иду, иду… вот молодежь пошла, совсем шуток не понимает. Бывай, темплар, приятно было встретиться.

5

— Думаете, пора, Ваше Святейшество? — Борох разглядывал карту, где за последнее время прибавилось нечто новое — вырезанные из крашенного багрянцем пергамента стрелки, означавшие продвижение мингских и кейтианских войск.
Картина вырисовывалась неутешительная. Империя вклинилась на территорию Ордена довольно глубоко, Кейта подобных успехов не добилась — конные орды не слишком хорошо подходили для штурма крепостей. Но зато прекрасно справлялись с более грязной работой — предавать огню и мечу все, что не было надежно защищено каменными стенами. Восточные рубежи Ордена пылали — и в прямом, и в переносном смысле. Народ скрывался в лесах, потоки беженцев запрудили дорогу — но от кавалерии пешком удирать несподручно. А приграничные гарнизоны боялись даже нос высунуть из своих твердынь — в чистом поле не слишком многочисленная пехота была обречена. Против орды следовало выставлять тяжелую латную конницу, а она вся сейчас была на севере, отражая атаки мингских корпусов.
— Самое время, — кивнул Белидьен. — Бастионы на кейтианской границе не выдержат долгой осады, да и людей там недостаточно. Вчера два полка тяжелой пехоты сумели изрядно потрепать «Ягуаров», но и сами вынуждены были отступить. Кейта бросает в бой отборные силы, но все еще это только конница. Пока что они не начали войну в полном смысле этого слова и стараются лишь оттянуть наши силы с севера.

Предыдущая страница 7 Следующая страница


Синее Пламя 8

— Думаете, их пехота не появится? — спросил Дрю, в присутствии Великого Магистра разом утратив и насмешливо-грубоватый говор, и ироничное выражение лица. Теперь это был собранный воин, аккуратный, подтянутый… и даже грязная, пропыленная одежда смотрелась на нем уместно.
В иерархии Ордена фатали занимали особое место. Они относились к рангу исполнителей, но приказы получали исключительно от вершителей, а то и от самого Великого Магистра лично, а потому привыкли держаться с сильными мира сего почти на равных. Это были не просто убийцы, но и разведчики, и ловкие интриганы, и тайные советники — всего понемножку. Их боялись, к их мнению прислушивались, смотря сквозь пальцы на многие вольности, которые не простили бы кому-то иному. Такое положение сложилось уже довольно давно, и многие поколения высших иерархов Ордена не видели необходимости что-либо менять. Поэтому сейчас Дрю, обсуждая с Его Святейшеством предстоящее поручение, отнюдь не лебезил перед ним, сохраняя достоинство и оставляя за собой право иметь собственную точку зрения.
— Появится, непременно. Правитель Кейты осторожничает, хочет убедиться, что Минг на самом деле увяз в войне, что это не ловкий ход с целью подставить Кейту под наш удар. Но его осторожность имеет границы. Думаю, не пройдет и декты, как они двинут через границу основную армию. И мы окажемся меж двух огней… Пока же для Правителя это даже не война… так, проверка на прочность и серьезность намерений.
— Итак? — коротко спросил Дрю.
— Ты отправляешься завтра на рассвете. Поверь, я бы дал тебе отдохнуть, но…
— Дело есть дело, — пожал плечами маленький фаталь, — отдохнем после смерти. А Легран справится?
— Скажи, друг мой, — Великий Магистр помедлил, — тебя не смущает, что твой путь в Арделлу…
Он замялся, подбирая слова. Дрю, усмехнувшись, пришел на помощь Его Святейшеству:
— Магия? Никоим образом. Я привык смотреть на вещи просто… если лучшим выходом станет использование магии, так тому и быть. У Света хватает и иных забот, не станет он обращать внимание на всякие мелочи.
— Безбожник… — вздохнул магистр Борох.
— Какой есть, — в тон ему ответил Дрю. — Чем и ценен, Но вы так и не ответили, магистр… Молодой Шенк сумеет совладать с этой магией?
— Ответить сложно… и, признаюсь, в этом тоже есть определенный риск. Легран, пожалуй, лучший из темпларов, но все, что у него есть, это лишь старая книга.
— Конечно, можно было бы провести пару экспериментов, — словно размышляя вслух, протянул фаталь, — создать несколько порталов, провести сквозь них каких-нибудь не особо… э-э… значимых людей. Но времени, как я понимаю, нет. Придется рискнуть.
Борох и Великий Магистр синхронно кивнули. Его Святейшество при этом думал о том, что даже утро следующего дня — это уже немного поздно. Пока бумаги попадут к адресату, пока Арделла примет нужное Ордену решение… о да, это произойдет, произойдет непременно, но все равно займет какое-то время. В самом лучшем случае война на востоке продлится еще две-три декты или даже больше.
Может быть, следовало отправить посланца раньше? Сразу, как только молодой Легран изучил нужное заклинание, — четыре, пять дней назад… Но в Цитадели не было другого фаталя, способного сравниться с Дрю, только молодежь, еще не набравшая достаточно опыта. А порталом сможет пройти один человек, максимум двое. Записи в древней книге позволят создать проход, но вот для того, чтобы удержать его в стабильном состоянии, требуется опыт, которого в Ордене нет ни у кого. Да и за пределами Ордена, наверное, тоже. Нет, с какой стороны ни посмотри, Дрю — лучший выбор. Этот невзрачный человечек сумеет выжить там, где геройски (и бессмысленно) погибнет целый отряд.
А Борох думал о другом… ему по-прежнему не нравилась эта идея, и только потому, что ничего лучшего не приходило в голову, он согласился с Великим Магистром и открыл для своего ученика тайник с запретным знанием. Но ему хотелось бы нанести душе темплара как можно меньший ущерб… пусть юноша воспользуется магией лишь единожды — а он, Борох, будет молить Свет и Сиксту простить юноше этот грех.
— Составь список того, что может тебе понадобиться. Оружие, золото,.. ну, тебе виднее. — Белидьен тяжело опустился в свое черное резное кресло. — И можешь ни в чем себя не ограничивать, все, чем сейчас богат Орден, к твоим услугам. Дорога будет опасной, и запомни, фаталь, твоя задача достичь цели. Любыми средствами. Многие арделлиты ненавидят нас… заплесневелые воспоминания о древних конфликтах. Но воспоминания живы. Не дай им убить тебя, Дрю. По крайней мере, пока не исполнишь миссию. Зайди к Унтаро, он даст тебе несколько эликсиров, они способны вырвать человека даже из лап смерти, хотя и ненадолго. Воспользуешься… если не будет иного выхода.
Дрю коротко поклонился и вышел. Вслед за ним кабинет главы Ордена покинул и Борох. У старика еще было много дел — еще раз объяснить темплару его задачу, проследить, чтобы фаталь получил из запасников Ордена все необходимое… и вознести молитву Святой Сиксте, дабы простила она детей своих грешных.
Цитадель, сердце Ордена, возвышалась над городом и была видна почти из любой его точки. Говорили, что строительство этой крепости, что так никогда и не была взята, стало проявлением архитектурного гения Святого Галантора, посвятившего сооружению Цитадели пятнадцать лет. В какой-то мере это было правдой, к появлению Цитадели Галантор и в самом деле приложил руку. Но Шенку приходилось видеть древние гравюры, изображавшие Сайлу и ее главную крепость. В те времена бастионы Цитадели могли остановить разве что толпы разбойников, но никак не регулярную армию. И в последующие века твердыня не раз перестраивалась, все наращивая и наращивая свою мощь. Не слишком уж часто востребованную мощь. Военная наука утверждает, что неприступных крепостей не бывает — вот уже несколько тысяч лет Цитадель Успешно опровергала это заявление.
В этом месте река, разделявшая Сайлу на две неравные части, чуть раздавалась в стороны, огибая довольно большой остров. На нем и стояла крепость… Высокие каменные стены, испещренные бойницами, четыре массивные угловые башни, с верхних площадок которых могли вести огонь тяжелые требушеты, забрасывая каменные глыбы или глиняные кувшины с горючей жидкостью столь далеко, что ни одна осадная машина не могла бы безопасно приблизиться к стенам даже и на удвоенное расстояние, необходимое для выстрела.
Помимо бойниц, верхняя часть стены была оснащена машикулями — небольшими навесными башенками, из которых стрелки могли осыпать стрелами подножие стен, не давая штурмующим ни малейшего шанса остаться в живых. Но даже если бы вражеские войска и могли найти непростреливаемую зону, это не слишком помогло бы им — стены имели почти тридцатиметровую высоту. Ворота крепости, самое уязвимое место в любом оборонительном сооружении, тоже были защищены двумя башнями, поменьше, — и тот, кто осмелился бы подойти к воротам с недобрыми намерениями, сразу оказался бы меж двух огней. Обычных ворот в привычном понимании этого слова не было — их заменяла тяжелая кованая решетка, в мирное время почти постоянно поднятая на цепях. Но если бы вдруг враги сумели пробиться сквозь решетку, сумели бы спастись от стрел, расплавленного свинца, камней и огненного зелья, что будет сплошным потоком литься им на головы, — на этом их удача и закончилась бы. Тяжелый катаракт, каменная плита толщиной почти в два метра, рухнула бы сверху, полностью перегородив проход… Правда, потом защитникам пришлось бы изрядно попотеть, чтобы вернуть невероятно тяжелую плиту на место.
Но крепость сильна была не только своими стенами, башнями и машикулями, Внутри имелись огромные загоны для скота, несколько колодцев, зернохранилища, а также казармы для довольно большого гарнизона — всего этого было более чем достаточно, чтобы выдержать любую осаду.
И наверное, именно поэтому уже много веков не находилось тех, кто возжелал бы испытать на прочность древние стены…
Сейчас Цитадель была почти пуста. Способная содержать гарнизон в десять тысяч бойцов, сейчас она вмещала в себя от силы четыре сотни воинов, большая часть которых занималась исключительно дозорными прогулками по верхнему уровню стены, да еще обеспечивала безопасность живущих здесь вершителей Ордена, самого Великого Магистра и не слишком многочисленной прислуги.
По просторному каменному двору, в обычное время довольно людному, неторопливо шествовали четверо.
Дрю был в отменном настроении, словно и не ждала его впереди дорога в неизвестность. Плечо заметно оттягивал дорожный мешок, основным содержимым которого, помимо тщательно запечатанного пакета документов, переданных фаталю лично Его Святейшеством, было золото. На своем веку низкорослый убийца и шпион повидал многое и потому лучше других знал, что лучший багаж в дороге — деньги. И в данном случае не золотые «орлы» или серебряные «филины» Ордена, а просто драгоценные слитки разных размеров, от мелкой серебряной чешуи, годной разве что в качестве уплаты за сытный обед, до тяжелых золотых брусков, за меньший из которых можно было купить боевого коня вместе с полной упряжью, Такую плату с удовольствием примут и в орденских землях, и в Арделле… и даже в мингской Империи — что с той войны, золото останется золотом независимо от того, кто одержит верх. За монету с раскинувшей крылья птицей, найденную у обычного минга, солдаты Империи могли и вздернуть «изменника»… а кусок золота — кто ж знает, откуда он.
Магистр Борох был погружен в невеселые мысли. Вчера ночью, когда он пришел в последний раз поговорить с темпларом, тот огорошил его пренеприятнейшим известием — сам Легран построить портал не сможет. Ему нужен человек-проводник, который был в столице Арделлы, который помнит, как она выглядит. Человека нашли, и хотелось надеяться, что он подойдет… но магистр все больше и больше волновался, изо всех сил стараясь не показывать этого. А если миссия будет сорвана? Если Дрю не сумеет добраться до цели? Кто знает, возможно, не пройдет и сезона, как армия Ордена будет вынуждена оборонять от захватчиков эти древние стены… Борох оглядел своих спутников — во всяком случае, создавалось впечатление, что сомнения терзают не только его одного
— Ты действительно хорошо знаешь Нортхем? — в который уже раз спрашивал Легран у невысокого толстенького человечка, необъятный живот которого был перетянут широким лиловым поясом, а на голове покоился такого же цвета тюрбан.
Тот часто закивал, потея от усердия и от страха:
— Да, господин, да, я там жил целый год! Клянусь именем Сиксты, я знаю столицу Арделлы, как никто другой…
Шенк позволил себе в этом усомниться. Даже прожив в большом городе вроде Сайлы или даже Пенрита вдвое больший срок, вряд ли можно с уверенностью заявить, что хорошо знаешь город. А уж огромный Нортхем… Но выбора не было, посланники магистра Бороха не смогли найти лучшего знатока — время беспокойное, иноземных купцов в столице немного, — а сам Шенк, досконально изучив тайный фолиант с заклинаниями, прекрасно понимал, что не сможет нацелить портал на нужное место без помощника. В идеале, маг должен был хотя бы раз видеть место, в которое собирался создать проход, своими глазами… годились и чужие глаза, но в этом случае существенно возрастал риск попасть не туда, куда следует.
Этого толстяка нашли на главном рынке Сайлы, где он держал небольшую лавчонку, торгуя всякой всячиной. Мальчишка — один из бесчисленного числа шалопаев, готовых за медную монету, а то и просто за кормежку выполнять любую работу, — пронзительными криками зазывал покупателей, сообщая всем и каждому, что в лавке этой, дескать, имеются товары особо редкие, из самой далекой Арделлы лично достопочтенным хозяином привезенные. Посланные магистром Борохом служители во главе с терцем лавочку осмотрели — товары там были, как и можно было ожидать, самые обычные, отличавшиеся от других на рынке разве что ценой, зато внимание их сразу привлек превозносимый зазывалой хозяин. Смуглая кожа, черные как смоль волосы, тронутые уже сединой, — ухоженная борода, заплетенная в косички, — все это говорило о том, что человек, спешно поднявшийся из кресла навстречу бесцеремонно вошедшим в его дом орденским братьям, в этой стране чужой. А когда он громогласно принялся утверждать, что и в самом деле привез товар чуть ли не из самого Нортхема, последние сомнения у воинов отпали, и толстяка вежливо, но настойчиво попросили следовать за братьями в Цитадель.
Поначалу купец хорохорился, стараясь показать воинам свою значимость, — но поскольку те и не думали объяснять то ли почетному гостю, то ли пленнику, куда и зачем его ведут, гонор сменился сомнениями, а затем и откровенным страхом. Сейчас, когда война уже была не призраком, маячившим где-то вдалеке, когда она уже на самом деле пришла в Орден, все инородцы чувствовали себя неспокойно.
Шенка несколько беспокоило подозрение, что купец, дабы не вызвать ненароком неудовольствия Ордена, готов признаться сразу и во всем. Даже в том, чего никогда не делал и о чем даже не помышлял. Поди знай, бывал ли он на самом деле в Нортхеме… но иных кандидатов на роль проводника не нашлось.
Темплар понимал, что порученное ему дело слишком важно, чтобы соблюдать чрезмерную и излишнюю щепетильность. Вздохнув, он привычным движением вызвал круг Истины — сколько раз за последние годы приходилось ему использовать этот Знак? Десять, двадцать? Каждый раз зеленое кольцо Истины несло в себе разный исход. Для кого-то суровый приговор, для иных — снятие обвинений и публичное извинение инквизитора. Да, бывало и такое — всегда находятся злопыхатели, стремящиеся оболгать человека. Как правило, в таких случаях Знак Истины направлялся на обвинителя, и горе ему, если, понуждаемый говорить правду, признается, что сотворил поклеп со злыми намерениями, не по незнанию, не по недомыслию.
Толстяк замер на полуслове, лицо приобрело сонное, равнодушное выражение.
— Еще раз спрашиваю тебя, правду ли говоришь, что бывал в Нортхеме?
— Бывал, господин.
— Когда?
— Сорок лет назад, господин.
Темплар покачал головой — на вид купцу было ладно если полета годов от роду. Значит, в столице Арделлы он был еще ребенком. Конечно, память человеческая хранит все, что видели глаза, даже если выудить эти знания непросто. Но такое признание все же лучше, чем если бы купец признался во лжи.
Они прошли длинным коридором и вышли на задний двор Донжона — центральной башни крепости, где обитали вершители и сам Великий Магистр. Местечко здесь было подходящее — залитое полуденным солнцем, висевшим прямо над головой. Хорошее время и хорошее место, на виду у Вечного Света… если не в угоду ему будет творимая магия… что ж, тогда у них просто ничего не выйдет. А может, и тут же покарает их Свет — слепящей ветвистой молнией, к примеру. А то и огненным шаром — сам Легран таких не видел, но слышал о тех, кто встречался с посланцем Света. Не многим удалось пережить явление Огненного Вестника.
— Приступим? — пробормотал Шенк, ни к кому конкретно не обращаясь.
Дрю коротко кивнул, проверяя, удобно ли висит на поясе короткий клинок…
В этот путь, помимо излюбленных своих ножей, фаталь взял и оружие посерьезнее. Не то чтобы он считал в бою меч эффективнее доброго кинжала, которым владел в совершенстве, — просто такова уж природа людей. Если ты просто с ножом — один разговор, а ежели на поясе меч, да еще дорогой, изукрашенный, — то и отношение к тебе сразу другое, благородным считают или воином суровым. А и то и другое требует проявлений уважения. Хорошая одежда, породистый конь, увесистый кошель, меч с цветными камнями в эфесе — глядишь, и трактирщик поклонится чуть подобострастнее, и комната в гостинице окажется без клопов и с чистыми простынями, и вино будет подано не в пример лучше, чем за соседний стол.
— Будь внимателен, сынок, — прошептал магистр Борох, безуспешно стараясь говорить так, чтобы услышал его только Легран.
Дрю усмехнулся краешками губ — от тонкого слуха фаталя не укрылось беспокойство в голосе вершителя. Шенк несколько раз глубоко вздохнул, тщетно пытаясь отогнать от себя сомнения и неуверенность. Затем встал позади толстяка, взял его за руки…
— Думай о Нортхеме, думай только о нем. Пытайся вспомнить, что видел, когда приехал в город. Думай… думай о Нортхеме… Вспоминай…
Слова падали тяжело, входя в разум купца глубоко и прочно, как гвозди в дерево. Пока действовал Знак, он сейчас был особо восприимчив ко всему, что ему говорили. И он старался.
Не его вина, что получалось плохо. Воспоминания раннего детства с трудом пробирались наружу через плотные слои памяти, через иные воспоминания, более яркие, более живые. Об удачных и не слишком удачных сделках, коих было свершено множество, и далеко не все они были такими, о которых можно рассказать даже ближайшему другу. О покорных женщинах и даже, грешно вспомнить, мальчиках — узнай об этом его жена, возможно, однажды утром ему не суждено было бы проснуться. О грязном, сыром и нестерпимо вонючем застенке, в котором пришлось провести несколько дект, и слава Сиксте, что так мало. О взлетах и падениях… И где-то за всем этим слабыми, изломанными тенями маячили шпили арделльских минаретов, которые он запомнил еще будучи ребенком. Каплю за каплей Шенк выпускал на волю магию поиска пути, и сейчас руки заморского гостя, ведомые темпларом, выписывали в воздухе сложные, запутанные линии, которые тут же загорались видимым даже в ярких лучах солнца золотым светом. Горящие линии начинали свой собственный танец, их стремительный, поначалу казавшийся хаотичным полет становился все более и более определенным… Золотые струи образовали что-то вроде огромного, в рост человека, овала, внутреннее пространство которого стремительно заполнялось такого же оттенка золотым туманом. Вот прозвучали последние слова заклинания, и купец разом обмяк, потеряв сознание. Его лиловый тюрбан свалился с головы, глаза закатились, рот безвольно открылся, и из его уголка на роскошный халат стекала струйка слюны. Шенка передернуло — он читал, что после заклинания поиска пути проводник должен почувствовать слабость… даже и сам маг, если путь для создания портала он берет из своего разума. Но он не мог и предполагать, что это будет так страшно… Может, права Сикста, может, магия, даже направленная на доброе дело, несет в себе Тьму?
А может, это просто его неловкость всему виной?
— Что ж, брат Дрю, портал открыт. Тебе пора.
— Знать бы, куда он открыт, — привычно недовольным тоном буркнул фаталь, но в голосе его звучала решимость. — Говорите, он только в одну сторону работает?
— К сожалению, да. Вернешься обычным путем… сначала сушей, а на побережье Срединного моря в условленном месте тебя будет ждать корабль. В первый день каждой третьей декты…
— Ну что ж, — не дослушав фразу, явно уже до этого повторенную не раз, фаталь отдал магистру короткий салют и подмигнул темплару, — до встречи.
И шагнул в золотое марево. Сердце Шенка замерло — а вдруг прямо сейчас там, с другой стороны портала, выпадет на землю изломанное, сожженное или разорванное на куски тело? Но шли секунды, и ничего не происходило… Дрю исчез. Легран всей душой надеялся, что маленький фаталь попал туда, куда было нужно. Он верил, что сумел правильно понять значения строк в древней книге… он верил, что все сделал правильно, Но его не оставляло чувство, что он видел Дрю в последний раз.

6

Если сравнивать с некоторыми другими залами Цитадели, это помещение можно было бы назвать небольшим — чтобы пересечь его из угла в угол, понадобилось бы не более тридцати шагов. И сейчас здесь царил полумрак — лишь две масляные лампы заливали светом угол, в котором стояло несколько кресел да небольшой столик. Едва видимые во тьме стеллажи с книгами уходили к сводчатому потолку — чтобы достать фолианты из верхних рядов, требовалась лестница. Пол покрывал толстый, кейтской работы, ковер — сокровище сам по себе, стоивший немыслимых денег. Его мягкий ворс делал беззвучными любые шаги — это место любило тишину.
Сюда никогда не проникал солнечный свет. Магистр Эдрик Реффенберк, уже более сорока лет бывший Хранителем библиотеки, считал, как и многие его предшественники на этом высоком посту, что яркие лучи вредят драгоценным страницам… И потому широкие стрельчатые окна, затянутые витражным стеклом, открывались взору посетителей только в сумрачные, дождливые дни, а в ясную погоду их закрывали тяжелые, почти непробиваемые для солнечных лучей шторы.
Но сюда приходили не за тем, чтобы разглядывать витражи…
Эти полки из темного дерева хранили самое ценное, чем располагал Орден. Золото — дело наживное, драгоценные эликсиры теряют силу со временем, а сталь рано или поздно рассыпается ржавой трухой. Знания — вот истинное богатство, и братья-служители веками и тысячелетиями упорно собирали знания, крупица к крупице… Сейчас ни одна страна известного мира не располагала подобной сокровищницей. Далеко не все из этих книг были безобидны — даже на этих полках, обратиться к которым имел право любой из послушников и уж тем более из служителей, попадались иногда фолианты, которые куда мудрее было бы спрятать от любопытных глаз. А совсем недавно темплару пришлось убедиться, что в собрании орденской библиотеки есть и такие тома, что не видели света веками. И на то были достаточно веские причины.
Дверь тихо скрипнула, и Шенк поднял голову, всматриваясь в сумрак. В этот поздний час в библиотеке Цитадели редко появлялись люди. Он и сам засиделся здесь до глубокой ночи только потому, что утром следующего дня должен был отправиться на север. Его миссия в Сайле была окончена… Дрю отправился в неизвестность, пройдя порталом, который создал он… создал, наверное, впервые за последние сотни лет. Пусть его путь будет светел.
Три сотни ополченцев должны были выступить на соединение с армией командора Унгарта Себрасса, что вела тяжелые бои, остановив наступающие войска Минга. Пополнения отправлялись сразу же, как только их удавалось собрать, но опытных офицеров было мало. Шенк вполне подходил на эту роль: он изучал военное дело, тактику и стратегию — пусть и не столь дотошно, как те из послушников, что готовились пойти по окончании обучения в армию. И все же он был воином — пусть даже воином-одиночкой.
Назначение, объявленное на третий день после ухода маленького фаталя, стало для Леграна радостным и долгожданным событием. Сидеть здесь, в неприступной крепости, когда и воины, и вчерашние крестьяне, и братья-служители гибнут, пытаясь задержать рвущегося вперед врага, — это было даже оскорбительным для него. И когда Борох объявил приказ…
Сегодня был последний его день в Цитадели. Шенк задумчиво листал древнюю книгу, хотя давно уже знал на память каждую строку. Почему магистр Борох не забрал ее сразу после ухода Дрю? Почему не убрал ее в железный склеп — на годы или века? Не видел смысла? Или наоборот… был в этом какой-то скрытый, одному старому наставнику известный смысл?
Невысокая фигура появилась в дверном проеме, шагнула вперед… это была девушка — короткое, по моде Сайлы, платье, волосы, заплетенные в тугую косу. Свет упал на ее лицо — обычная девчонка. Чуть курносый нос, ровный загар. Что молодая девушка делает здесь в столь поздний час?
Он всмотрелся и чуть вздрогнул, узнавая…
— Синтия?
Она улыбнулась;
— Я думала, ты не узнаешь меня, темплар.
— Это и в самом деле было сложно. — Он улыбнулся, вдруг осознав, что скучал по девушке все эти долгие дни. — Кажется, Унтаро превзошел самого себя.
Он встал, подвел ее поближе к свету, вгляделся пристальней. Затем провел пальцем по ее щеке — Синтия стояла не шевелясь. Нет, это определенно не краска. Такому мастеру, как Унтаро, не составило бы особого труда найти нужный состав, чтобы придать коже вампирочки цвет природного загара, но краска может быть легко смыта. К тому же никакими мазями или пудрами не изменить цвета глаз. Сейчас, в полумраке, им полагалось бы светиться багровым, но сколько ни присматривался Шенк, он не мог заметить ни малейшего красноватого отблеска.
— Приоткрой рот, пожалуйста… — попросил он, прекрасно понимая, что звучит это немного грубо. Как будто бы лошадь на рынке выбирает. И ему оставалось только надеяться, что девушка не обидится, поймет, что он просто всерьез беспокоится о ее же собственном благополучии.
Она послушно разомкнула темно-красные губы. У вампиров вообще губы краснее, чем у людей, но тут уж дело вкуса, оттенок женских губ зависит только от желания их хозяйки, это все знали, и к этому все привыкли. Каким бы цветом ни отливали ее полные, может, даже слишком полные губы — розовым, алым, коричневым или даже лиловым, — это вряд ли кого заинтересует.
Зубы были ровные, белые — и никаких клыков. Это был самый верный признак, по которому можно с первого же взгляда отличить вампира от человека. В конце концов, и среди людей встречаются обладатели болезненно-бледной, даже отливающей голубизной кожи… но там, где клыки обычного человека лишь незначительно длиннее основного ряда зубов, у вампира располагаются острые иглы, невероятно прочные, способные пробить даже металл. Клыки и глаза… и сейчас у Синтии не было этих характерных признаков.
— Как же вы добились этого? — спросил он, делая шаг назад и восхищенно качая головой.
— Это было непросто, — улыбнулась она. — Ему удалось сделать эликсир, который позволяет усиливать мои способности к трансформации. Пока действует снадобье, я могу удерживать этот облик… или другой, похожий.
— Это надолго?
Она с явным сожалением покачала головой:
— Не очень, часа на два.
— Эликсир в этом деле не самое главное, — раздался за спиной Леграна мужской голос, и темплар склонил голову перед тощей фигурой вершителя Унтаро, бесшумно появившейся в дверях.
Магистр был в своей излюбленной одежде — мантии, в которой он работал у себя в лаборатории. Пожалуй, половина лекарей Ордена отдали бы по пять лет жизни за то, чтобы заглянуть в это святая святых Вершителя Здравия. Но допускались туда немногие — чаще просители, коллеги и даже сам Великий Магистр ожидали, когда Унтаро выйдет к ним: что поделать, он любил работать в одиночестве, и эту маленькую слабость вершителю прощали.
Длинная, до пола, мантия была сплошь покрыта пятнами, потеками, она давно уже утратила свой природный цвет, а вывести с нее следы удачных и неудачных экспериментов лекаря не смогла бы никакая прачка. Местами ткань вытерлась до дыр, но Унтаро категорически отказывался менять мантию на новую, утверждая, что в старой ему лучше думается. Вполне вероятно, что так и было на самом деле. Унтаро умел творить настоящие чудеса… если хотел этого. Шенк пододвинул старому магистру кресло, и тот, поблагодарив темплара чуть заметным кивком головы, тут же уселся, скрестив на груди руки. Вид у вершителя был невероятно довольный — те, кто знал Унтаро дольше, были прекрасно осведомлены о том, что такой вид его обычно кислое лицо приобретает только при решении магистром какой-нибудь особо заковыристой задачи. Не относясь к людям скромным и застенчивым — а таковых среди вершителей вовсе не было, — Унтаро прямо лопался от желания похвастаться своими достижениями. И если в полной мере оценить всю значимость открытия сможет разве что другой магистр, то для начала сойдет и эта парочка.
— Вампиры обладают способностью к трансформации изначально. И способность эта позволяет им принимать облик… э-э… ну, для простоты назовем это летучей мышью. Хотя все мы, разумеется, понимаем, что второй облик вампира с летучей мышью не имеет ничего общего, не так ли? — По выражению лица вершителя было совершенно ясно, что собеседников он к числу тех, кто понимает, не относит ни в малейшей степени. — Второй облик был дан вампирам темной магией Арианис, дабы они, создания Тьмы, наводили ужас на людей. Тем не менее вампир не превращается в крылатое создание мгновенно, на это уходит определенное время и затрачиваются некоторые усилия. Должен заметить, делает он это в большей степени рефлекторно… э-э… тебе, юноша, знаком этот термин?
Шенк почувствовал, как краска заливает лицо. Разумеется, термин ему был знаком — как и всякому, закончившему полный курс Семинарии, где Унтаро как раз и преподавал основы лекарского дела, изводя послушников длинными и витиеватыми речами, где на пригоршню смысла приходился ворох словесной шелухи. Но, несмотря на то, что Унтаро, безусловно, это понимал, он все равно разговаривал с темпларом как с неразумным, да еще и чем-то провинившимся школяром.
— Так вот, — вещал Унтаро, бдительно следя, не посмеет ли кто зевнуть, — эта рефлекторная трансформация неуправляема и, будучи раз запущена, останавливается лишь по достижению результата. Но это не означает, что вампир не может изменить направление преобразования своего тела. Он не умеет этого — не более. Эликсир, который я разработал, не то чтобы усиливает способности твоей подруги к изменению плоти, он просто дает ей возможность контролировать сам процесс. Не надолго… Поскольку трансформация остается незавершенной, по окончанию действия эликсира тело возвращается в предшествующее состояние.
— Если я правильно понял, — вставил Шенк отчасти для того, чтобы убедиться в правильности своего мнения, отчасти для того, чтобы польстить магистру повышенным вниманием, — если Синтия попытается принять облик человека, будучи вампиром, то, когда сила снадобья иссякнет, она снова станет выглядеть как вампир, А если перед этим она будет в крылатом облике, то…
— То крылья снова вернутся к ней. И если это произойдет в людном месте… боюсь, мой юный друг, у вас будут проблемы. Так что вам стоит думать, прежде чем прибегать к помощи эликсира.
— Господин магистр говорит, — вмешалась Синтия, — что когда-нибудь я смогу выглядеть как человек безо всякого зелья.
— Это так, — степенно заявил Унтаро в ответ на вопросительный взгляд Шенка. — Со временем она привыкнет управлять трансформацией, и… думаю, что не ошибусь, если предположу, что твоя подруга сумеет направлять сей процесс осознанно и без помощи эликсира. Но на это потребуется время. Возможно — годы…
— О, вершитель… — Темплар склонил голову. — То, что вы сделали, это… чудо!
Старик расплылся в довольной ухмылке.
— Ты даже не представляешь, до какой степени прав, юноша. Что ж, думаю, что и во всем Ордене найдется лишь несколько человек, способных оценить это в полной мере. Ну да ладно… твоя просьба исполнена. Я слышал, утром ты уезжаешь на север?
— Да, вершитель.
— И девочка, конечно, отправится с тобой?
— Да! — Синтия выкрикнула это слово прежде, чем Шенк успел что-либо сказать, словно боялась, что сейчас он попытается избавиться от ее общества.
На самом деле этого у юноши и в мыслях не было. Не то чтобы он не предпочитал странствовать в одиночку — просто понимал, что заключенный с вампирочкой договор возлагает и на него определенные обязанности, а полученное воспитание не позволяло ему нарушить собственное слово, даже если было оно дано порождению самой Тьмы. Разве ж не в этом отличие воина Света от демонов — истинный темплар должен быть честен. В первую очередь перед самим собой.
— Печально, печально, — протянул Унтаро, всем своим видом давая понять, до какой же степени он не одобряет поступки нынешней молодежи. — Мои опыты еще не закончены, и я бы… девочка, ты уверена, что не хочешь ненадолго задержаться? Я думаю, еще годик или два — и мы сможем добиться воистину потрясающих результатов.
— Простите, господин магистр, — склонилась перед вершителем девушка. — Простите меня, но… моя клятва не позволяет мне оставить темплара даже на столь незначительное время.
Фраза содержала в себе капельку насмешки, но Унтаро не услышал ее — или не захотел услышать. К тому же, с точки зрения вампиров, о пределах жизни которых толком никто ничего не знал, два года и впрямь были более чем скромным сроком.
Вершитель вздохнул, скривил губы в чем-то, напоминающем усмешку.
— Что ж, воля ваша… постарайся хотя бы, юноша, чтобы мои усилия не пропали даром. Ты уж береги ее… не от врагов, тут не убережешь, сама ведь в драку полезет, чтобы тебя защищать, если что. Я-то о вампирах куда больше тебя знаю, понимаю, что есть долг служения. Береги от толпы — толпа страшнее врага, толпа не щадит. Как эликсир готовить, Синтия знает, да я и снабдил ее на первое время. А сейчас иди спать, воин… завтра у тебя начинается долгий путь.
Спорить Шенк не стал…

7

За юношей и его спутницей уже давно закрылась дверь, а Унтаро все еще сидел в кресле, о чем-то размышляя, Взгляд его упал на древнюю книгу, что листал темплар. Он протянул руку, прикоснулся к кожаному переплету и вдруг отдернул пальцы, словно обжегшись. Зачадила и погасла одна из масляных ламп, исчерпав огнетворное снадобье, библиотека погрузилась в полумрак, слегка разгоняемый одним оставшимся светильником.
Скрипнула дверь. Вершитель даже не повернул головы — если тот, кто явился сюда, пришел по делу, то заговорит. Если же нет — уйдет сам, чтобы не мешать вершителю предаваться раздумьям. В конце концов, у высокого статуса есть и свои преимущества — мало кто рискнет без веского основания беспокоить магистра. И все же именно сейчас он не имел ничего против собеседника… Бессонница, один из признаков старости, давно стала уже хорошей его знакомой, а ведь нет лучшего способа скоротать долгие ночные часы, чем добрая беседа. С равным.
— Странно видеть тебя здесь, Гэл, — раздался за спиной знакомый чуть хрипловатый голос.
— Почему? — лениво хмыкнул Унтаро, все еще не оборачиваясь.
— Обычно ты предпочитаешь уединяться в своих покоях… когда не пропадаешь до зари в лаборатории.
— Уайн, я занял твое любимое кресло? — саркастически поинтересовался магистр.
— О нет… мое кресло как раз свободно. Если ты не возражаешь против моего общества.
Раздался негромкий хлопок. Унтаро пошевелил мясистым носом, принюхиваясь. Затем уголки губ изогнулись в довольной улыбке.
— Ты шел сюда для встречи со мной, Уайн, или просто собирался напиться в одиночестве?
Борох неспешно поставил на столик два высоких стеклянных стакана, забулькало вино, наполняя сосуды. Затем он уселся в жалобно застонавшее под его тушей кресло напротив Унтаро и взял свой стакан, жестом предложив старому лекарю последовать своему примеру. Тот не заставил себя упрашивать. Старики молча потягивали вино, прикрыв глаза. Унтаро понимал, что Борох пришел сюда отнюдь не для того, чтобы выпить со старым приятелем… да и друзьями-то они никогда не были. Сложно быть друзьями, занимая высшие посты в иерархии Ордена. Соратниками — возможно… иногда соперниками, время от времени даже врагами, По отношению друг к Другу они испытывали уважение, определенную приязнь — но не более. И сейчас Борох явился сюда поговорить — значит, речь пойдет о чем-то важном, о чем-то таком, что затрагивает интересы Ордена.
И Борох не торопился начать разговор. Его терзали сомнения — стоит ли вообще заводить речь о том, что его тревожит в последние дни, с Унтаро… может, стоило бы сразу поговорить с Великим Магистром? Но тот, при всех его достоинствах, все-таки всего лишь командор… пусть и переросший это звание. Сейчас Его Святейшество слишком занят войной — и потому, наверное, не способен почувствовать, уловить первые тревожные признаки, что явственно чувствует он, Борох. Может, оно и правильно — пусть каждый занимается своим делом.
— В последнее время мне кажется, Гэл, что назревает что-то странное.
— Странное?
— И страшное. Что-то меняется, лекарь. Что-то очень важное.
— Ты имеешь в виду войну?
— Нет.
Унтаро повертел в руках опустевший стакан, несколько мгновений раздумывал, стоит ли приподняться и потянуться за бутылкой. Затем решил, что все-таки не стоит.
— Тогда что?
— Войны были, войны будут… Рано или поздно любому государству становится тесно в своих границах, и оно начинает поглядывать в сторону земель, принадлежащих соседям.
— Прописные истины, — хмыкнул Унтаро.
— О да… а я говорю о другом.
— Об этом юноше?
Борох печально улыбнулся.
— Да… впервые за тысячи лет объединились сила Света и сила Тьмы. Я потратил три дня, искал в летописях… такого еще не случалось. Знаю, иногда вампиры жили среди людей, но чтобы темплар выбрал в спутницы эту…
— Тварь? — В голосе Унтаро звучала издевка.
— Нет, я бы избрал другое слово. Воспитание темпларов таково, что их почти невозможно склонить к служению Тьме. Сломать — да, сломать можно любого человека, будь он хоть выкован из стали. Но юноша избрал себе спутницу добровольно.
— Мне кажется, это она избрала его.
Борох покачал головой, затем снова плеснул в стаканы вина. Он ощущал настоятельную потребность напиться.
— Не суть важно. Важно лишь то, что они вместе. И — обрати внимание, Гэл, именно в этот момент мы оказываемся вынуждены извлечь из тайников книги по запретной магии. Не просто извлечь — пустить в ход. И к тому же возложить эту миссию на Леграна.
— Мог бы выбрать другого…
Унтаро был умным и умелым собеседником. Он уже понял, что Бороху просто необходимо выговориться, необходимо выразить словами то, о чем болит душа. Сейчас ему нужно лишь подбрасывать время от времени нужные фразы, чтобы помочь сформулировать мысли, понять самого себя.
— Не мог, — мотнул головой Борох. — Нужен был лучший.
— Он — лучший?
— На сегодняшний день — безусловно.
— Значит, выбор был верен, — пожал плечами Унтаро. — Так что же тебя беспокоит?
— Я вчера говорил с Реффенберком… — после долгой паузы вновь заговорил Борох, — этому крысенышу только дай повод порыться в своих книгах. Так вот, он раскопал в кое-каких совсем древних, им более тысячи лет, свитках что-то вроде пророчества…
Унтаро счел нужным промолчать. Из всех магистров он был, пожалуй, единственным, кто относился к магистру Эдрику Реффенберку с изрядной долей симпатии… может быть, потому, что тот всегда, обнаружив в какой-нибудь старой рукописи сведения о травах, методах лечения или еще о чем-то, что могло заинтересовать лекаря, тут же ставил Вершителя Здравия в известность о находке.
К тому же магистр Унтаро не верил в пророчества. Пророчество — это нечто эфемерное, нечто такое, что нельзя понять с помощью логики. Его настои и эликсиры были куда проще, их он понимал и всегда мог сказать, какое воздействие на конечный результат окажет тот или иной ингредиент. Старый лекарь, достигший одного из высших постов в иерархии Ордена, самой основой существования которого была Вера, был и оставался убежденным скептиком, не принимая на веру ничего, доверяя только собственным рукам и собственным чувствам. Может, это тоже сближало его с Реффенберком, который доверял только своим книгам.
— Ну, не совсем пророчество, — продолжал тем временем Борох. Он говорил тихо, не особенно задумываясь, слышит ли собеседник его слова. — Так… общие фразы. Неизвестно даже, кто написал этот текст.
— И о чем в нем говорится? — зевнул Унтаро. Ответ ему был в немалой степени безразличен.
— Это звучало примерно так… — Борох сделал паузу и, закрыв глаза, процитировал: — «Когда Свет, запятнанный Тьмою, встретится с Тьмою, идущей за Светом, — „Синее Пламя“ покинет мир, осветив дорогу к великим переменам».
На весьма долгое время в библиотеке повисла мертвая тишина, нарушаемая лишь тяжелым дыханием двух стариков.

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

— Проблема всех без исключения пророчеств в том, что их трудно привязать к реальности, — наконец без тени иронии заметил целитель. — Я могу с ходу предложить интерпретацию этих слов. Ну… э… скажем, речь идет о солнечном затмении. Явление обычное, хотя и редкое. Да, ты имеешь в виду… то самое «Синее Пламя»? О котором говорится в заповеди статуи Галантора?
— Вероятно… по крайней мере слова эти явно не означают просто огонь, окрашенный в синий цвет, такой фокус могут показать на любой большой ярмарке. Придать пламени синий, зеленый или другой оттенок не так уж сложно. Но в свитке эти слова написаны, как имя… или название. Тем более что у Святой Сиксты и в самом деле был артефакт с таким названием.
— Что за артефакт? — Унтаро подобрался, в его глазах зажегся неподдельный интерес. — Всегда хотел это узнать… с тех пор, как впервые прочел заповедь. Но как-то все руки не доходили.
Все, что было связано с жизнью Святой Сиксты, было покрыто мраком тайны. Орден стал реальной силой почти через сто лет после ее смерти, и еще не менее трехсот прошло, прежде чем служители Ордена встали во главе одного из небольших государств, постепенно расширяя его границы. Тогда уже поздно было искать свидетелей, знавших Сиксту и Галантора лично. Остались лишь кое-какие записи самой Сиксты и первых ее сподвижников, но в них говорилось много о борьбе сил Света и Тьмы, о Проклятой Арианис и ее демонах-прислужниках — и очень мало о самой Сиксте как о реальном человеке из плоти и крови. Пожалуй, кое-кто из братьев даже не верил, что она жила на самом деле, считая основательницу Ордена мифическим существом вроде самого демона Ши-Латара. Или, скажем, его прислужника Дениса, которого Арианис послала убить Сиксту и Галантора, — черная душа демона оказалась не в силах преодолеть силу великой любви, что в те годы только зарождалась меж основателями Ордена, и Денис в страхе бежал. Потом, много позже, спохватились — и, собирая по крохам свидетельства очевидцев, сумели составить более или менее подробное жизнеописание Сиксты Женес, впоследствии причисленной к лику святых. Только вот достоверность этого жизнеописания, к тому же испещренного белыми пятнами длиной в месяцы и даже годы, вызывала массу сомнений. В руках Ордена был лишь один предмет, который некогда — и это было известно доподлинно — принадлежал Сиксте. Золотая статуя воина — а точнее, самого Галантора Сурлина, ее возлюбленного и ее соратника.
— Увы, одно только упоминание и более ничего. Я сам, к сожалению, не знаю больше. Ясно только, что Синее Пламя чем-то опасно,
— Досадно… И ты думаешь, что этот твой протеже тем или иным образом связан с этим, с позволения сказать, пророчеством?
— Очень уж похоже… Я готов признать, что столь расплывчатые слова можно, при некоторой фантазии, толковать по-разному, и все же… Мы сами запятнали рыцаря Света магией, что есть, по сути, порождение Тьмы. В то же время эта вампирочка определенно стремится идти за ним.
— Тьма, идущая за запятнанным Светом… не слишком ли это натянуто, Уайн? Речь может идти всего лишь о… ну, допустим, о солнце, опускающемся за горизонт, на фоне которого проплывают облака, кажущиеся темными пятнами. А Тьма, идущая за Светом, — это просто ночь, приходящая на смену дню. Я не претендую на правоту, просто иногда самое простое объяснение оказывается и самым верным.
— Да… бывает и так… — Борох поднял на собеседника глаза, и Унтаро вдруг заметил, до какой же степени усталым выглядит наставник. И еще он увидел в этих глазах страх… страх грядущих перемен. — Бывает и так, целитель… Как бы я хотел, чтобы все мои предчувствия оказались лишь больным воображением выжившего из ума старика.

8

Редус Кадар проснулся — его разбудило чувство чужого присутствия. Этого не должно… нет, просто не могло быть — стража у дверей не пропустит в его покои никого. Это настоящие сторожевые псы, элита… у них вырваны языки, они не могут говорить, смысл их жизни — служить хозяину. Их с детства учат владению оружием, тайным боевым искусствам, но главное — преданности. Любой из них с готовностью пойдет на смерть ради своего господина — но звуков схватки не было. Значит, гость, кто бы он ни был, вошел не через дверь.
И все же в комнате определенно кто-то был. Кадар и сам был воином — в прошлом… Годы, проведенные в довольстве, сытости и праздности, в немалой степени избавили Редуса ныне одного из советников ильшаха Урзиза, от большинства боевых навыков. Теперь меч в его руках совсем не так быстр и смертоносен, а латы, даже обычные церемониальные, лишь сдавливают дородное тело и заставляют тяжело дышать. А вот звериное чутье осталось… и сейчас он знал, что не один в комнате.
— Кто здесь? — Может, вопрос был и не самым уместным, но задан он был спокойным, можно сказать, даже немного равнодушным голосом. Тоном человека, исполненного силы и уверенности в себе.
— Зажги свет и посмотри, — насмешливо ответил невидимый во тьме гость.
— Как скажешь, — хмыкнул Кадар.
Он неторопливо встал с постели, дав тончайшему шелку покрывала беззвучно соскользнуть на пол и даже не протянув руки к изогнутому кинжалу, что всегда лежал у изголовья его постели. Гость пришел сюда не убивать — а значит, и не стоило хвататься за оружие. Много лет назад Кадар считал, что лучший способ решить любую проблему — устранить ее источник. Физически… Но это было давно. С тех пор он повзрослел и на многое стал смотреть иначе.
Щелкнул пружинный механизм, кусочек кремня полоснул по ребристому металлу, выбрасывая сноп искр, вспыхнула масляная лампа, с трудом разгоняя темноту. Запахнув полу шитого золотыми нитями шелкового халата, стоившего маленькое состояние, Кадар медленно обернулся, стараясь не делать слишком уж резких движений, дабы ночной гость не усмотрел в них угрозу. На подоконнике распахнутого окна — как он, интересно, сумел открыть его столь беззвучно? — сидел невысокий худой человечек. Выглядел он ужасно — голова перевязана тряпкой, когда-то белой, а сейчас покрытой грязью… местами сквозь повязку проступили темные пятна. Перевязана была и правая рука человека — и опытный взгляд Редуса сразу же отметил, что у руки нет кисти.
— И что тебе надо в моем доме? — поинтересовался Кадар, усаживаясь на одну из разбросанных по полу подушек и поджимая под себя ноги. Он не испугался бы и опытного бойца, бояться же калеку было и вовсе бессмысленно. Но расслабляться советник себе не позволил — в глазах коротышки сверкала сталь. Это был воин, пусть ослабший, израненный — но, несомненно, воин. Из лучших…
— Ты будешь Умрат Кадар?
Вопрос оказался неожиданным. Советник несколько мгновений подумал, стоит ли отвечать правду или все же лучше солгать, затем принял решение вести себя, как подобает воину. Медленно сложил руки в поминальном жесте, склонил голову, отдавая прощальный долг усопшему.
— Отец, да будет вечен его путь в Свете, покинул этот мир более трех лет назад. Меня зовут Редус, и я старший из его сыновей.
По всей видимости, для калеки такой ответ оказался новостью, к тому же неприятной. Он долго молчал, то ли раздумывая, продолжать ли беседу или исчезнуть так же, как пришел, то ли просто не в силах поверить в услышанное. Видимо, сделав выбор, он заговорил снова. Его голос звучал хрипло, и Редус, опытным взглядом воина, понял, что коротышка испытывает сильнейшую боль, но скорее умрет, чем признается в этом. Во всяком случае, до того, как исполнит то, зачем пришел.
— Мне жаль, уважаемый Редус Кадар. Жаль, что ваш отец столь преждевременно оставил этот мир. Что ж, пусть лежит перед ним дорога к Свету… Тем не менее сюда меня привело важное дело. Немногим более пятнадцати лет назад ваш отец, уважаемый Умрат Кадар, посетил страну, известную как Орден… там с ним произошло некое… событие. Если он не рассказывал вам об этом… тогда я, с вашего позволения, удалюсь.
Соблазн был велик, сказать, что ничего не знаешь, — и этот пахнущий кровью и смертью человек уйдет отсюда. Может быть — навсегда. И в его опочивальне снова воцарятся тишина и покой, а утром это событие будет вспоминаться лишь как сон. Стоит ли это того, чтобы пятнать душу ложью? Кто-то из иных советников ильшаха Урзиза, пожалуй, так бы и поступил. Возможно, и сам Редус поступил бы именно так, проведи он в этой высокой должности еще лет десять. Но в его сердце еще немало оставалось от прежнего Редуса Кадара воина «скорпионов» ильшахской гвардии.
— Отец рассказывал, что в лесу во время охоты ему спасли жизнь. Он очень сожалел, что пришла пора уйти к Свету, так и не отплатив спасителю. Отец не любил оставаться в долгу.
— Пришло время отдавать долги… — тихо заметил коротышка, и на его лице отчетливо обозначилось облегчение.
— Возможно, вы сможете назвать имя спасителя? — поинтересовался Редус.
Признаться, отец не делал из того давнего случая особой тайны, и ловкач, что сумел бы узнать о довлеющем над душой Умрата Кадара долге, вполне мог воспользоваться этим. Лишняя проверка не помешает.
— Его зовут Ярген Белидьен.
Редус покачал головой. Известное имя, безусловно, известное. Кто ж в правящих кругах Арделлы не наслышан о Великом Магистре? И все же…
— Сожалею, это не то имя, что называл на смертном одре мой уважаемый отец.
— Возможно, он называл иное имя, — улыбнулся половиной лица коротышка, но улыбка превратилась в гримасу боли. — В те времена спасителя вашего отца называли Командором Яром — Диким Волком…
Советник склонил голову — да, это было то самое имя, что назвал когда-то отец. Странно… он даже представить себе не мог, что именно тот самый человек, который когда-то спас отца, сейчас занимал кресло главы Ордена. Неплохой взлет для простого командора. И теперь глава Ордена, что всегда был, в той или иной степени, противником Арделлы, намерен обратиться к нему с просьбой? Забавно… ведь Белидьен не может не понимать, что ни один приближенный ильшаха, кому знакомо понятие чести, никогда ничего не сделает во вред своему повелителю. А ведь просьба наверняка в той или иной мере касается ильшаха. Не деньги же пришел просить этот посланец… хотя, пожалуй, лучше бы он пришел за деньгами. Это было бы проще и спокойнее. Еще раз кивнув, Редус степенно произнес:
— Долг подлежит возврату… как я могу отплатить спасителю отца?
Коротышка сунул руку за пазуху и извлек толстый, порядком измятый пакет, завернутый в навощенную бумагу. Протянул его Редусу. Тот повертел пакет в руках — почти в самой середке виднелась небольшая дыра, пробитая чем-то острым — то ли тонким лезвием стилета, то ли стрелой. Редус перевернул пакет — на обратной его стороне отчетливо виднелось большое, в ладонь, темное пятно.
— Эти документы должны попасть в руки ильшаха как можно скорее.
Некоторое время Редус молчал, затем пожал плечами:
— Это нетрудно… но я должен ознакомиться с содержимым пакета. Это мой долг как советника ильшаха.
Коротышка заерзал на месте, видать, подобное решение не входило в его компетенцию. Редус спокойно ждал — на иных условиях он не станет выполнять эту странную просьбу. Сыновний долг важен, нет слов, но долг вассала превыше всего. Ночной гость, решившись, согласно наклонил голову, признавая справедливость требования:
— Да будет так.
— Думаю, что, если все будет в порядке, ильшах увидит эти… документы уже сегодня днем. Я немедленно просмотрю бумаги. А чего желаете лично вы? Мне кажется, вам необходим лекарь?
Коротышка горько усмехнулся, затем чуть отогнул край грязной тряпки, стягивающей культю руки. По комнате поплыл тяжелый запах гниющей плоти.
— Лекарь мне уже не поможет. Жить осталось недолго — день-два… такова воля Света, тут ничего не поделаешь. В твоей стране, уважаемый, не любят подданных Ордена. Очень не любят.
— Скольких ты убил, прежде чем попасть в мой дом?
— Многих… — пожал плечами калека. — Я не считал. Но они убили меня, и, значит, мы квиты.
— Эти бумаги того стоили? — тихо спросил Редус.
— Да, — прозвучал короткий и прямой ответ.
Кадар поднялся, дернул шнурок звонка. Через несколько минут дверь скрипнула, и на пороге появился заспанный слуга, с которого тут же слетела сонливость, стоило ему только увидеть калеку, все так же сидящего на подоконнике. Выслушав приказ хозяина немедленно доставить к раненому самого лучшего лекаря, какого только удастся найти, слуга умчался А Кадар зажег еще одну масляную лампу, затем решительным движением вскрыл пакет, разложил бумаги на широком столе из драгоценного черного дерева и тяжело опустился на жалобно скрипнувший под его весом плетеный стул. Повернувшись к гостю, сказал:
— Ты можешь занять мою постель… мне она в ближайшее время не понадобится.
Калека слез с подоконника, подошел к широкой мягкой кровати… сейчас он стоял спиной к Редусу, и тот хорошо видел обломок стрелы, торчащий у коротышки из-под лопатки. Странно было, как с такими ранами этот человек вообще может ходить и связно разговаривать.
— Как зовут тебя, посланец?
— Дрю, — буркнул тот и аккуратно лег лицом вниз на шелковые простыни.
Редус взял в руки первый из пергаментных листов… все-таки во многом правы те, кто говорит, что Орден — дикая страна, пусть и считающая себя цивилизованной. Они все еще пишут на коже, как сотни и тысячи лет назад. Здесь, в Арделле, давно уже пользовались рисовой бумагой, что в изобилии поставлялась из восточных провинций. А ведь скажи это посланцу — оскорбится не на шутку. Еще и в драку полезет, даром что еле на ногах стоит. Мелькнула мысль, что неплохо было бы посоветовать ильшаху отправить груз рисовой бумаги в Орден в качестве дара… говорят, Великий Магистр мудр — значит, сумеет почувствовать тонкую издевку.
Прочитав первые же строки, советник сразу же забыл о странном госте… он перебирал лист за листом и даже не заметил, как в комнате появился лекарь, как он, что-то возмущенно кудахтая, возился с раненым, пытаясь извлечь глубоко засевший в теле наконечник стрелы… как тяжелая смесь запахов гноя, крови и лекарств заполняет помещение. Его руки мелко дрожали — сейчас перед ним лежало нечто такое, что заставит подняться на дыбы всю Арделлу. Ильшах должен увидеть эти бумаги — и как можно скорее.
Сунув бумаги в сумку, советник почти бегом покинул свои покои…
Назад он вернулся лишь поздно ночью, измотанный сверх всяких пределов. И только тогда узнал, что коротышка, назвавшийся странным именем Дрю, умер два часа назад.

Глава 4. Северные рубежи

Каменный зал вызывал странное, двойственное впечатление. В Ордене такую отделку сочли бы безвкусной, но здесь, в Торнгарде, столице Империи Минг, были иные нравы Лепные барельефы, ковры и разноцветные витражи, обманывающие глаз и превращающие дневной свет в веер цветных лучей, здесь были не в чести. Зато развешанное по стенам оружие было гораздо ближе северянам. И при первом же взгляде становилось ясно, что топоры, мечи и копья, «украшающие» сложенные из массивных каменных блоков стены и колонны, отнюдь не парадное оружие. Выщербленные лезвия, истертые мозолистыми ладонями воинов оплетки рукоятей, изрубленные щиты — все это было боевым оружием. И не просто боевым — повесить свой меч на стену Зала Славы, расположенного в императорском дворце, мог не каждый. Но каждый, кто считал себя воином, мечтал о такой чести.
Эти стены видели разных людей — послов и рабов, мудрецов и шутов, героев, явившихся за наградой, и трусов, которых приводили сюда, дабы они получили плату иного рода. Пол, выложенный красным мрамором, с одинаковым равнодушием принимал на себя и потоки вина, и потоки крови. А стены отзывались эхом и на здравицы в честь Императора Минга, и на вопли тех, чья жизнь, волею того же Императора, подошла к мучительному концу.
Сейчас зал был почти пуст — и потому негромкие голоса двух собеседников разносились меж каменными стенами гулким, немного пугающим эхом. Один из этих двоих — могучего телосложения мужчина в тяжелой, совсем не церемониальной кольчуге и длинном плаще, край которого был оторочен странным, белым с черными оспинами, мехом, — мог бы, пожалуй, считаться красивым. Ему часто говорили об этом — и те, кто надеялся получить за эти слово золото или иные блага, и те, кто хотел хотя бы сохранить свою жизнь. У первых еще были шансы достичь желаемого, у вторых их не было — Император Явор Герат Седьмой никогда не прощал тех, кто провинился перед ним или перед Троном… что было, в общем, одно и то же.
Второй был очень стар. Уже одно это говорило о том, что сей человек обладает недюжинным умом и поистине кошачьей изворотливостью. Столь долго избегать губительного гнева Императора удавалось немногим. На нем был длинный халат из драгоценного в этих краях арделлитского шелка — и это было неудивительно. Желтая кожа и узкие глаза человека сразу выдавали в Первом Советнике Ютанге Ши уроженца восточных провинций Арделлы. Седые волосы, реденькая борода, не заслуживающая этого громкого названия, кожа, испещренная глубокими морщинами, невероятно длинные ногти — не изящные, как у женщин, а кривые желто-коричневые… все это производило весьма отталкивающее впечатление. Но Император ценил своего Первого Советника не за внешность.
— Что ты намерен показать мне? — Голос Императора заметался между стенами, говорить тихо он умел, но не любил. Считается, что шепот монарха должен быть услышан даже глухими… но Явор Герат Седьмой не считал нужным сдерживать мощь своего баса.
— Вот, посмотрите на это, Ваше Величество. — На сморщенной ладони старого арделлита лежало кольцо — простенький золотой ободок, сделанный без особых изысков, с плохо ограненным осколком синего камня, кое-как вплавленным в металл.
— Ютанг, ты испытываешь мое терпение, — рыкнул Император, бросая на советника раздраженный взгляд. — Я вижу лишь паршивое колечко, не стоящее даже золота, из которого оно сделано.
По телу старика пробежала чуть заметная дрожь. Уже много лет он понимал, что его жизнь висит на волоске и что любой неосторожный шаг или слово могут стать для нега последними.
— Это не простое кольцо, о Великий… — торопливо заговорил Ши, беря кольцо двумя пальцами. — Когда-то оно принадлежало самой Сиксте Женес.
— И что? — презрительно фыркнул Император. — Безделушка… что бы ни говорили о Сиксте, она было обычной бабой… и такого барахла у нее наверняка был целый сундук… Насколько я знаю, при жизни она не бедствовала. Или ты считаешь, — его голос снова стал суровым, — что я должен пасть на колени перед этим кусочком золота и начать возносить молитвы?
— О Великий… простите… позвольте мне объяснить! — Старик прижал руку к сердцу и склонился перед властелином.
— Только будь краток, Ютанг. — Явор Герат бросил на слугу мрачный взгляд из-под косматых бровей. — У меня есть и другие дела.
— Да, да, Великий. Это кольцо попало в императорскую сокровищницу очень давно. На его внутренней поверхности есть подпись, ее имя… но дело не в этом. Дело в камне. Я уже видел такой камень, даже два… они вплавлены в статую Галантора Сурлина, что хранится в Цитадели Ордена. Я ездил туда пять лет назад, когда Ваше Величество изволили включить меня в состав посольства. Эти глупцы разрешают смотреть на статую каждому, кто пожелает… Уверяю, камни, из которых изготовлены глаза статуи, такие же, как и этот обломок.
— И что? — Император начал терять терпение, и его рука медленно сжалась вокруг рукояти тяжелого кинжала. Редко случалась декта, в течение которой этот кинжал не отбирал чью-то жизнь. Явору Герату нравился запах крови, и его легко было вывести из себя.
— Два дня назад я увидел… Великий, камень начал светиться. Это, несомненно, знак…
— Знак чего? — прорычал Император, разглядывая синий осколок. Камень был мертв, как обычный осколок… Властелин нахмурился, посмотрел на советника недобрым взглядом. — Ничего не вижу. Шутки шутить вздумал?
— Надо подождать, повелитель, молю…
Император решил, ради разнообразия, последовать совету старика. Ежели так ничего и не произойдет… что ж, его гнев будет велик, о проклятый Ютанг сто раз пожалеет о том, что сунулся к господину со своими бреднями.
Прошло несколько минут, и Император Явор Герат Седьмой уже собирался позвать палачей, дабы объяснили этому глупцу, что не стоит шутить со своим господином, как вдруг в самой глубине камня затеплилась голубая искорка, разгораясь все ярче и ярче, пока камень не засветился весь. А потом вдруг сияние исчезло, словно его и не было… Но Император знал, что глаза его не обманули, это были именно голубые искорки камня, а не отражение многочисленных светильников, закрепленных на стенах.
— И что это означает? — буркнул он, с усилием отводя взгляд от кольца.
— Не знаю, Великий, — понурился Ши. Это было самым опасным моментом в разговоре, и советник понимал, что еще ни разу не подходил так близко к лезвию императорского кинжала. Менее всего повелитель был склонен терпеть слова вроде «я не знаю». Он затараторил еще быстрее, надеясь успеть сказать все важное до того, как Явор Герат потеряет терпение и его клинок по самую гарду погрузится в живот Ютанга: — Но это наверняка знают в Цитадели. Наверняка вершителям Ордена доподлинно известно, что означает свечение синих камней. Это очень важно, ни в одной из наших книг ни слова не говорится о том, что камень кольца Сиксты может испускать свет.
Некоторое время Император молчал, вертя перед глазами кольцо. Ютанг с явным облегчением заметил, что пальцы, сжимающие оружие, разжались. Похоже, он пережил еще один день.
— Хорошо… нанесем этим ублюдкам удар в их собственном логове. — Император улыбнулся, но эта улыбка больше напоминала оскал хищника. — Я пошлю «ночных кошек», и они доставят сюда кого-нибудь из вершителей,., если ты прав и этот светящийся камень в самом деле что-то означает, получишь награду. Если же нет… тогда тебе лучше удавиться самому.
— Да, Великий, да! Если один из вершителей попадет в мои руки, я сумею узнать все! — бормотал старик, часто кланяясь и с каждым поклоном делая крошечный шажок назад.
Дождавшись небрежного жеста Императора, советник повернулся и почти бегом покинул Зал Славы. А Император Явор Герат Седьмой прикоснулся к шнурку — и где-то за его спиной, в одном из помещений дворца, тихо звякнул колокольчик. Своей личной гвардии, «ночным кошкам», он отдавал приказы только сам. И только наедине.
Торнгард, столица Империи Минг. Зал Славы, дворец Императора

1

Интересно, кто был тот мудрец, что разделил год на четыре сезона и придумал для каждого из сезонов свое название. Возможно, он решал эту задачу, не выглядывая из своих покоев и даже не подходя к окну. До сезона дождей еще оставалось почти пять дект, но ощущение было такое, что он уже наступил. И не просто наступил, а заявил о себе прямо и недвусмысленно, обрушивая с неба потоки холодной воды, в мгновение ока превращавшие утрамбованный тракт в реку жидкой грязи, а воинов, еще недавно блиставших оружием и новой, только что вышедшей из мастерских Сайлы формой — в жалких, с ног до головы покрытых размокшей глиной, людишек. Даже орденские стяги, коим положено было гордо развеваться на непрекращающемся ветру, давно уж повисли мокрыми тряпками, вселяя в сердца воинов уныние и тоску.
Хотя, если говорить откровенно, куда большее уныние в те сердца вселяли телеги, набитые припасами, которые приходилось поминутно, ругаясь на чем свет стоит, вытаскивать из очередной ямы, совершенно невидимой под слоем отвратительной жижи. Поначалу Шенк, осмотрев возы, которые надлежало доставить командору Унгарту Себрассу, даже обрадовался — кони сильные, телег много… можно будет двигаться ускоренным маршем, а уставшие ратники смогут поочередно отдыхать на телегах. Глядишь, шесть сотен лиг до Ринна, где командор все еще более или менее успешно сдерживал мингские полчища, удастся преодолеть дней за десять. Оказалось, что темплар, до сего момента путешествовавший в одиночку, весьма плохо представляет себе, что такое армия на марше. Очень быстро, после первого же ливня, он понял, что весьма существенную часть пути не солдаты будут ехать на телегах, а наоборот — телеги будут двигаться только в том случае, если солдаты, надрывая жилы, окажут помощь лошадям.
А в те дни, когда солнце, словно в насмешку над измученными колоннами ополченцев, воцарялось на небе, грязь — и в первую очередь та, что покрывала кожу, волосы и одежду, — превращалась в сухую корку. А над дорогой повисала завеса пыли, моментально высушивающей горло и запорашивающей глаза. И неясно было, какой из даров небес лучше — грозовые ливни или обжигающие солнечные лучи.
Первый же встреченный на пути лес был воспринят как чудесный дар богов — и Шенк даже не удивился, слыша со всех сторон благодарственные молитвы, возносимые Святой Сиксте. Корни, пронизавшие землю частой сетью, не давали ей раскисать от льющейся с неба воды, а кроны деревьев защищали и от влаги, и от солнца. Но лес заканчивался, начинались поля — и снова телеги погружались в грязь чуть не по оси, останавливая продвижение войск ничуть не хуже живого врага.
Они были в пути уже одиннадцать дней, и за это время преодолели лишь немногим более половины пути. Правда, их стало больше — из Цитадели выступил отряд в три сотни пик, сейчас их насчитывалось уже сотен шесть — почти каждый городок или деревня пополняли отряд одним-двумя, а то и пятью десятками мужиков, желающих бить врага, что поднял руку на их землю. Были и иные — как-то к отряду присоединилась сразу целая бандитская шайка во главе с высоченным — на полголовы выше отнюдь не маленького темплара — одноглазым мужиком, напоминающим вставшего на дыбы медведя. Правда, у этих лихих парней особого выбора не было — там, откуда их вытащил Легран, их ждала разве что петля. Вожак истово клялся именем Сиксты и Галантора, что служить Ордену будет верно и жизнь отдаст… Привычным движением Шенк вызвал Знак Истины, заставил повторить клятву — и был несказанно удивлен, услышав, как вожак повторил все слово в слово. Видать, и впрямь попадаются среди искателей легкой наживы такие, что не утратили былой чести.
Теперь на этих звероватых воинов в изношенной одежке, зато с отменным оружием, он мог положиться. Любой из них управлялся с клинком куда лучше, чем подавляющее большинство остальных ополченцев, едва знающих, за какое место меч держать надобно. Неплохих лучников хватало — в деревнях, да и в мелких городках охотником был чуть не каждый второй. Управиться с копьем да с топором — тоже были умельцы, иначе первый же медведь жену вдовою сделает, а детей — сиротами. А вот меч, оружие воина, требовал умения особого, не каждому данного. Хороших мечников в шестисотенном отряде имелось всего с пару десятков, и половина из них — как раз те самые лихие ребята с большой дороги, во главе с волосатым великаном, давно забывшим свое имя и теперь отзывавшемся на кличку Штырь.
Сейчас Штырь шагал рядом с темпларом — лошадей бывший бандит недолюбливал, те отвечали ему взаимностью. Возможно, потому, что каждая животина, глядя на великана, тут же представляла его на собственной спине, от этого немедленно впадала в панику и готова была ногами и зубами отбиваться от такой перспективы. Поэтому Штырь путешествовал на своих двоих — и временами Шенку казалось, что он сможет прошагать в день столько же, сколько и хороший конь.
Синтия тоже держалась рядом с Леграном — сейчас на ней был удобный дорожный костюм, больше напоминающий легкие кожаные доспехи, которые часто носят лучники. У стрелков подвижность куда важнее надежности защиты: если пращник, лучник или арбалетчик вступает в рукопашный бой — значит, он уже почти проиграл. Дать несколько залпов — и, уступив место тяжелой пехоте, отбежать подальше, чтобы продолжать посылать стрелы в цель, но уже неторопливо, чтобы не задеть своих… Тактика, всегда себя оправдывающая, — кроме случаев противостояния разве что стремительной мингской легкой кавалерии, убежать от которой просто невозможно. Голову девушки целиком закрывал шлем из жесткой кожи. Он не спас бы от удара меча или прямого попадания стрелы — зато отменно защищал от дождя и не давал случайным взглядам заметить красные глаза или острые клыки молодой вампирочки. Носи она шлем постоянно — и кто-нибудь наверняка догадался бы, что кроется под черненой кожей… но Синтия время от времени снимала шлем, демонстрируя красивый ровный загар, пухлые губки и ровные белые зубы. Кое-кто мог бы заметить, что она избегает яркого солнца… но за последние дни этого самого солнца было не так уж и много.
Гром, повинуясь руке всадника, остановился. Шенк приподнялся на стременах, оглянулся — колонна растянулась по дороге, возы снова застряли, и теперь вокруг них вяло, как сонные мухи, шевелились солдаты, пытаясь помочь измученным лошадям вытащить тяжелогруженую телегу из очередной ямы.
— Всадник, — коротко бросил Штырь и, подумав, добавил: — Из моих.
Шенк повернулся в другую сторону и тут же с явным огорчением отметил, что волосатый великан одним своим глазом видел куда лучше, чем он, темплар, двумя. Всадника Шенк, конечно, разглядел — но на таком расстоянии узнать, кто сидит в седле, не смог бы никогда.
— Я взял на себя смелость послать полтора десятка всадников вперед… на разведку, — пробасил Штырь, пряча глаза.
— Это правильно, — с деланным равнодушием согласился Шенк, хотя ему хотелось провалиться сквозь землю со стыда. Можно даже вместе с конем. Полководец недоделанный… бывший бандит оказался куда предусмотрительнее темплара, прошедшего обучение в Семинарии. Ведь слушал лекции по тактике переходов — но как до дела дошло, и не вспомнил о боевом охранении, о передовых дозорах, обо всем том, что нарабатывалось веками — и не просто размышлениями, а кровью. Чаще — своей.
Он мысленно поискал себе оправданий… да, это пока орденская земля, и Себрасс со своими полками держит оборону, хотя и с трудом. Откуда здесь взяться врагам? Только вот о безопасности надо думать не тогда, когда противник уже на расстоянии броска… тогда думать поздно, надо действовать. И действия эти, и их, собственно, результат, во многом зависят от того, что было заранее продумано, взвешено, учтено.
— Торопится… — проронил Штырь, и в его тяжелом басе прозвучала нотка удивления.
А всадник и в самом деле торопился, нещадно погоняя коня. Видимо, были пределы и лошадиной выносливости — шагов за сто до холма, где расположился Шенк и его в некотором роде штаб, конь рухнул как подкошенный. Всадник — теперь и темплар узнал его, это и в самом деле был один из людей Штыря, совсем еще мальчишка, лет шестнадцати, но уже успевший в своей короткой жизни узнать вкус людской крови, — вылетел из седла, извернулся в воздухе, как кошка, перекатился по земле и в следующее мгновение был уже на ногах. И сломя голову помчался к холму.
— Минги! — выдохнул он, падая на одно колено.
— Где? — требовательно спросил Легран, непроизвольно вскидывая взгляд к горизонту, словно опасаясь увидеть там пыль, поднятую идущими скорым маршем войсками.
Да какие там войска… его жалкие шесть сотен против одного даже мингского штурмового корпуса — капля в море. Сомнут — и не заметят.
— Там… — Юноша махнул рукой в сторону, откуда прибыл. — Идут сюда… не торопятся. Примерно тысяча…
— Ты их что, считал? — нахмурился темплар, уже веря, уже прикидывая шансы своих парней, Шансов получалось до обидного мало.
— Я видел хоругвь «Степных волков», — четко, как на уроке, ответил юноша. — Отборная кавалерийская бригада Шестого Штурмового корпуса Империи. Их ровно тысяча… ежели без потерь идут.
— Откуда такие знания? — Шенк удивленно приподнял бровь.
Парень беспомощно посмотрел на Штыря, и тот отвернулся, пряча глаза. Пробормотал виновато:
— Да так, командир… было дело. Мы ж не только на орденских землях промышляли. Как-то нас эти «Волки» ловили…
— Тысячный отряд против десятка бандитов?
— Нас тогда не десяток… — вздохнул Штырь и сплюнул сквозь щель от давно выбитого зуба. — Десяток — это уж потом, когда оторвались. Но и «Волков» мы славно пощипали… да только им-то что, одних потеряли, новых набрали.
Легран подумал, что у нежданно-негаданно появившегося помощничка можно узнать много интересного и неожиданного. Потом, если останется время. И если они будут живы.
— Кавалерия идет сюда, — повторил юноша. — Будут здесь… я скакал быстро, им еще часа три пути.
— А где остальные? — требовательно спросил Штырь, не замечая, что нарушает субординацию. Или не желая замечать этого.
Юноша поднял глаза на бывшего командира, затем перевел взгляд на темплара. Шенк заметил, что губа у парня чуть подергивается — то ли от боли, то ли от обиды. А еще вероятнее, и от того и другого одновременно.
— Сказали, что задержат… сколько смогут.
Штырь тихо выругался, а Легран только стиснул зубы. Задержать тысячу всадников, да не простых — элитных, имеющих даже право на собственное имя, что в Империи было делом редким… Нет, это было возможно — причем несколькими способами. Сжечь единственный мост через глубокую реку. Запалить лес или степь навстречу врагу. Только вот полноводных рек в округе не наблюдается, а степь настолько пропиталась водой, что не вспыхнет, наверное, и от горючей жидкости, которую мечут осадные машины. Сунуться, метнуть несколько стрел, а затем бежать — в надежде, что враг пойдет за тобой вслед? Смешно… в лучшем случае отрядят полусотню. А кони у них наверняка куда лучше, чем в отряде Шенка… Да что там говорить, во всей его крошечной армии было всего два по-настоящему хороших коня — его Гром и купленная для вампирочки белая кобылка отменных кровей и непомерной цены, которую та тут же окрестила Вьюгой. Остальные слова доброго не стоят. Значит, выход у оставшихся четырнадцати только один, беспроигрышный, — врубиться на полном скаку, завалить десяток, два — больше не получится при всем везении. А затем расчетливо погибнуть — но не всем, должны уцелеть хотя бы двое… чтобы потом, под пытками, какое-то время посопротивлявшись, признаться, что… ну, это как договорятся между собой, ибо каждый, кому не повезет умереть в бою, должен будет под пытками говорить одно и то же. В любом случае на все это уйдет масса времени. А затем «Степные волки» либо отправятся в выпытанном направлении, либо станут ждать подкрепления, чтобы ударить всей силой.
Шенк мотнул головой, отгоняя видение изорванных, обагренных кровью тел. Самые продуманные планы рушатся, когда дело доходит до их реализации. Лучше исходить из того, что драки не миновать…
— Все на холм, — приказал он. — Повозки в круг, лошадей… — Он скривился, мысленно попросив прощения у ни в чем не повинных животных. — Лошадей внутрь, послужат дополнительным укрытием от стрел. В обозе есть арбалеты и стрелы, раздать все солдатам. И другое оружие… кольчуги, что там у нас еще?
Синтия, не дожидаясь окончания приказа, уже мчалась вниз с холма, а затем и вдоль колонны, на скаку выкрикивая распоряжения. Она чуть ли не с самого начала присвоила себе полномочия адъютанта, и Шенк с этим смирился. А затем и понял, что сошел бы с ума, пытаясь докричаться до каждого человека в этом разношерстном войске.
Штырь, напротив, дослушал до конца. Затем покачал головой и ткнул пальцем в сторону от дороги:
— Лучше там, командир. И холм повыше, и речушка с одной стороны. Речушка, сам видишь, дерьмо, курице по колено… но все ж вода.
— Ты прав… — Шенк смерил бывшего бандита внимательным взглядом. Что-то в последнее время одноглазый проявляет способности, никак не свойственные обычному разбойнику. Зато сам темплар, похоже, скоро растеряет весь свой авторитет… если этот авторитет у него вообще был.
Постепенно беспорядочная толпа rope-вояк превращала высокий холм в укрепленный лагерь. Ряд повозок, промежутки между которыми были затянуты веревками и реже цепями, образовали некое подобие стены. Часть телег опустела — ополченцы натягивали на себя кольчуги, которые в иной ситуации достались бы ветеранам, разбирали тяжелые арбалеты. К. величайшему сожалению Шенка, арбалетов оказалось мало, всего десятка три, зато тяжелых болтов, что без труда могли пробить кованую нагрудную пластину доспеха, набралось почти пять тысяч… Легран невесело усмехнулся — что ж, дело за малым, найти для каждого болта подходящую цель, и сражение выиграно.
Похожий на вставшего на дыбы медведя, Штырь вертел в руках тяжелый шлем, какие обычно носила латная конница Ордена, считавшаяся лучшей… жаль только, что ей давно уж не выпадало случая доказать это, а за последние дни кавалерии куда чаще приходилось показывать врагу спины, чем острия своих копий. Наконец великан пришел к неутешительному выводу и сунул шлем в руки ближайшему солдату.
— На мою башку железо не ковано, — хмыкнул он, извлекая из ножен тяжелый меч, для любого другого сошедший бы за двуручник. Критически оглядев лезвие, он провел по нему точилом, раз-другой — от скрежета шел по коже мороз.
— Послушай, Штырь… — Шенк испытывал определенное чувство неловкости. Впереди, весьма вероятно, был бой, и ему хотелось в полной мере доверять тому, кто окажется в этом бою рядом с ним. Но прибегать к помощи Знака он не хотел — такое годится против врага, но нельзя использовать принуждение по отношению к тому, кто, возможно, станет другом. Так его учили. — Послушай, сдается мне, что ты совсем не так прост… как хочешь казаться. Ты ведь не только на большой дороге путников потрошил, верно?
Некоторое время Штырь, набычившись, изучал идеально острое лезвие, затем вдруг широко улыбнулся, обнажив выщербленные желтые зубы.
— Дело давнее, командир. Было время… я командовал эскадроном тяжелой кавалерии. Имперской кавалерии, парень. Помнишь историю про «Бешеных топоров»?
Темплар задумался… да, эту историю слышали многие — во всяком случае, все те, кто интересовался событиями в Империи лет десять назад. Очередное восстание — в Империи это было нормальным явлением, особенно на окраинах, которым всегда доставалось меньше благ, чем столице и близлежащим территориям. Всколыхнулись сразу три провинции — и Император недолго думая бросил на подавление бунта один из полков тяжелой кавалерии, «Серебряные топоры»… Латная конница растоптала наспех собравшуюся толпу черни, несмотря на трехкратное численное преимущество повстанцев. Такое случалось ранее не раз — после разгрома уцелевшие должны были бы вернуться к своим полям и огородам, чтобы снова безропотно выплачивать дань, Существенно повышенную — в качестве дополнительного наказания.
Но в тот раз Император решил поступить по-иному. И командир «Серебряных топоров» получил приказ — пройти по бунтующей земле огнем и мечом, уничтожив всех, кто оказывал поддержку мятежникам. То есть всех поголовно: мужчин, женщин, детей… тех, кто постарше.
Командир «Серебряных топоров» потребовал объяснений, уже одним только этим подписав себе или суд, или в лучшем случае просто отставку с позором и лишением пенсии. Ответ пришел незамедлительно — только теперь Император, пребывая в бешенстве, отдал приказ вырезать всех поголовно, невзирая на возраст. Полковник сделал еще одну попытку — глупую, бессмысленную, бесполезную… Он умолял Императора изменить решение, он утверждал, что мятеж подавлен, что население готово склониться перед волей Императора.
В ответ Явор Герат Седьмой двинул в мятежные провинции четыре полка имперской гвардии. С безусловным приказом уничтожить на этих территориях все живое — в том числе и вышедших из повиновения «Серебряных топоров». Только вот полк обученных латников, пусть и не полностью укомплектованный, понесший некоторые потери в боях с повстанцами, — это не толпа мужичья, вооруженного либо охотничьим оружием, либо хозяйственным инвентарем.
Гвардия получила по зубам — получила крепко, так, что от четырех полков осталась едва половина. Но и «топоры», которых с тех пор перестали называть «серебряными» и стали звать исключительно «бешеными», не вышли целыми из боев. Полковник, имени которого Шенк и не помнил, пал в одном из первых же сражений. Та битва была одной из первых — но далеко не последней. Имперские войска преследовали остатки мятежных «топоров» повсюду, Император объявил, что это тяжкое преступление перед Империей не будет забыто и каждый, кто принесет голову одного из «Бешеных топоров», получит награду. За полгода их выловили почти всех…
Словам Штыря темплар поверил сразу же — как будто те были произнесены под Знаком Истины.
— А твои парни… тоже?
Великан лишь покачал головой:
— Нет, я один уцелел… да и то вот глаза лишился. Эти потом уже ко мне примкнули, они ведь тоже родом из Минга, да только там им жизни не было. Думаешь, темплар, они пошли за тобой, чтобы Орден защищать? Нет… они просто хотят с Мингом драться. Не так, чтобы без всяких шансов, как мы дрались тогда, десять лет назад. Орден еще не совсем ослаб, возможно, сумеет выстоять. Вот они и пошли за тобой.
— А ты?
— И я, в общем, тоже… только мне ведь важно не просто свернуть шею двум-трем имперцам. Я считаю, надо долги платить… а за Императором должок немаленький, и за эти десять лет оброс процентами почище, чем у кейтского купца.
— Тревога! — заорал один из солдат, первый заметивший врага. А уже вскоре все могли видеть появившуюся у горизонта темную полоску.
— Проклятие! — Шенк бросил в сторону бывшего бандита взгляд, в котором таился страх, пусть даже и на самом дне. Темплар понимал, что если мингские всадники захотят атаковать — а причин этого не делать у них вроде бы и не было, — то его жалкое воинство вряд ли устоит больше получаса. Не помогут ни телеги, ни кольчуги, ни оружие. Что бы ни пытались сделать дозорные, дабы отвести беду от товарищей, им это не удалось. — Всем готовиться к бою! — заорал он, стараясь этим воплем заглушить собственный страх. Нет, темплар не боялся смерти, при его образе жизни эта судьба рано или поздно его настигнет, и смешно было бы надеяться умереть от старости в собственной постели, окружив себя внуками и правнуками. Но вот одна мысль о том, что люди, которых ему доверили, вскоре станут изрубленными трупами, вызывала дрожь ужаса. — Копейщики, вперед! Арбалетчикам приготовиться!
До того момента, когда всадники, выстроившись обычным для Минга клином, пойдут в атаку, оставалось еще немало времени. Да и вряд ли они нападут сразу — вот если бы колонна медленно ползла по дороге, растянувшись чуть ли не на четверть лиги, тогда кавалерия атаковала бы без промедления, дабы не дать построить стену щитов, не дать ощетиниться копьями.
Теория гласит, что кавалерия, что легкая, что тяжелая, не способна даже в чистом поле справиться с тяжелой пехотой, обученной сражаться плотным строем, сомкнутым в единый стальной кулак. Щетина тяжелых копий, с коваными наконечниками длиной с предплечье, могла остановить даже укрытых кольчугой коней, а латник, вылетевший на полном скаку из седла, даже если ему выпадала удача не сломать себе шею, тут же попадал под удар меча или топора, так и не получая шанса подняться на ноги. А через головы копейщиков слаженно бьют арбалеты, пробивая латы.

Предыдущая страница 9 Следующая страница


Синее Пламя 10

Это все верно… когда речь идет об отменно вышколенных солдатах, привыкших чувствовать рядом надежное плечо товарища и знающих, что товарищ не отступит, не побежит, оставив без защиты твою спину. Но когда нет в поле тяжелой пехоты, когда лишь несколько сотен вчерашних крестьян, отменно умеющих обращаться с мотыгой, косой или легким охотничьим луком…
А мингская конница приближалась — и над наконечником живого тарана реяло знамя с изображением оскаленной волчьей пасти. Их было много, чудовищно много…
Баррикада из телег ощетинилась копьями. Шенк пробежал взглядом по лицам — безусые и обрамленные седой бородой, испуганные и стиснувшие зубы в решимости драться до последнего… Кто в дорогой, рассчитанной на латника из элитных войск кирасе, кто нахлобучил шлем… а кому-то досталась лишь обычная кольчуга ополченца, что не защитит толком ни от стрелы, ни от топора, ни от копья… разве что удар придется вскользь, по касательной. Щиты есть почти у всех, мечи или топоры — у каждого второго, остальные вооружены кто чем, от крестьянских кос или вил до кузнечных чеканов… последние, впрочем, отменно подходили для того, чтобы проламывать броню. Если только владельцу чекана доведется подойти к латнику на расстояние удара.
От колонны мингов отделился один из воинов, выехал вперед, нисколько не опасаясь тут же получить тяжелый арбалетный болт в грудь… демонстрируя тем то ли свою отвагу, то ли презрение к ополченцам-стрелкам — мол, те и в забор не попадут. Несколько лиц обернулись к Шенку, моля дать команду. В какой-то момент и сам темплар подумывал о том, что стоит махнуть рукой — и на одного врага станет меньше. Но сдержался — это было подло и недостойно. Всегда и везде парламентер неприкосновенен. Пусть даже и среди мингов, и среди кейтианцев находились командиры, что ни в медную монету не ставили белое знамя переговоров.
— Эй, сброд! — заорал, надсаживаясь, всадник, словно в насмешку сняв шлем. Светлые, почти белые волосы рассыпались по плечам, столь же светлая ухоженная бородка придавала лицу странное, ироничное выражение. — Кто у вас командует? Говорить буду.
— Его зовут Регнар, — шепнул Леграну одноглазый. — А кличут Снежным Барсом… Вот же не думал, что этот ублюдок еще жив. Когда-то готов был об заклад побиться, что эту сволочь свои же прирежут.
— Правильно сделал, что не стал спорить, проиграл бы, — тихо ответил Шенк, а затем, повысив голос и надеясь, что не сорвется на фальцет, крикнул в ответ: — Я командую, Регнар. Что скажешь?
— О как! Стало быть, меня и в этой глуши знают… — осклабился седой. Затем приложил ко лбу ладонь, всмотрелся, и ухмылка стала еще шире. — Кажется, сегодня мой счастливый день. Мне знакома эта волосатая рожа. Никак сам Отек? Вот так удача! Рад, рад… А ты, длинный, небось темплар?
— И что с того? — усмехнулся Шенк, надеясь, что голос его звучит холодно и надменно.
— Разреши, я сверну ему шею, — прошипела за его спиной Синтия.
— Рыцарь Света, надо же! — снова ощерился седой. — Стало быть, так… если бросите оружие, позволю убраться восвояси. Не всем, конечно, — это одноглазое пугало останется, по нему уж давно петля плачет. Ну и алый, конечно. Остальные могут убираться хоть к демонам в зубы. Я сегодня добрый. На размышления даю половину часа.
Он рванул поводья, поворачивая жеребца — здоровенную вороную тварь, ничуть не меньше Грома. А затем вонзил чудовищу шпоры в бока и понесся к замершим вдалеке всадникам.
— Какие будут мысли? — будничным, нарочито спокойным тоном спросил Шенк.
— А что тут думать-то? — пренебрежительно отозвался Штырь, у которого только что обнаружилось имя. — Я такие веши и раньше видел. Известная тактика: люди сложат оружие, и затем всадники перебьют всех, до последнего человека. Или вы верите в благородство минга?
— Я не настолько наивен, — покачал головой Легран. — Вряд ли они нас опасаются, скорее просто не хотят терять бойцов.
— Надо драться! — почти выкрикнула Синтия, и ее тонкая рука сжала рукоятку меча, который в руках того же Штыря показался бы не более чем длинным кинжалом. Мысленно Шенк усмехнулся… в руках вампирочки смертоносным могло оказаться что угодно, хоть нож, хоть спица… Да она и сама по себе была оружием. А в своем стремлении защитить темплара она готова была пройти по трупам.
— Остынь, девочка, — прогудел Штырь. — Конечно, будем драться… так просто им баррикаду не преодолеть. Так что мы им еще крови попортим,
— Эй, командир! — раздался жизнерадостный молодой голос, и Шенк обернулся.
За его спиной стоял совсем еще молодой парнишка, годов семнадцати, не более. Темплар поморщился, как будто боль пронзила все тело. Детям не место на войне — по чьему недосмотру этот подросток попал в ополчение? Но какая теперь разница? Отсюда уйти можно только с победой… или же в лучший мир. Третьего не дано.
— Что скажешь, парень?
— Тут на одном из возов такое! — Он вытаращил глаза от восторга. — Командир, там эти… кувшины c…
— Вино? — понимающе усмехнулся Шенк. — Да, парень, организуй, дабы все получили по доброй чарке. Чтобы это добро не досталось мингам.
— Да нет! — замотал головой паренек. — Ну… то есть мы думали, что вино, а там не вино, а это… ну, я не знаю, но дядька мой говорит, что такой гадостью крепости поджигают.
Шенк мысленно стукнул себя кулаком по лбу и обозвал идиотом. Обозвал тоже мысленно, дабы не ронять авторитет перед солдатами. Но каков дурень… увидев запечатанные глиняные кувшины, тут же решил, что в них вино, дабы поддержать солдатский дух. Можно подумать, вина нельзя найти где-нибудь поближе…
Кажется, у них появился шанс. Не выжить, это уж вряд ли — но заставить мингов купить победу такой ценой, которая заставит содрогнуться и худшего из полководцев. Горючая смесь, которую делали мастера-алхимики Ордена, горела даже на воде, растекаясь тонкой пленкой, — один кувшин мог при удачном броске превратить в костер целый корабль. А на возах…
— Штырь! — рыкнул темплар, хватая великана за плечо, — Бери два десятка человек, выливайте горючку из кувшинов… шагов за двадцать до баррикады… нет, стой! Пусть солдаты выйдут вперед, пусть сомкнут щиты, чтобы минги не видели, что вы делаете. Кажется, для них мы можем устроить неплохой сюрприз,
— Понял тебя, командир! — растянул в улыбке щербатый рот одноглазый бандит, довольно потирая руки. — Тотчас все сделаем!
Ополченцы, перебравшись через телеги, образовали довольно плотную шеренгу, а за их спинами уже вовсю трудились те, кто помоложе да пошустрее, щедро смачивая влажную землю вязкой, резко пахнущей жидкостью. Кувшинов было много, хватило на то, чтобы опоясать импровизированную крепость лентой шириной в три шага. Земля сырая от дождей, а потому горючка не уйдет вниз… а то, что все же впитается, лишь дольше будет поддерживать пламя. Успели только-только. Последние десятки перелезали обратно, под защиту баррикад, когда Снежный Барс снова приблизился к холму. На этот раз — и Шенк отметил это с некоторым даже удовлетворением — минг остановился куда дальше — видать, не слишком рассчитывал на неприкосновенность.
— Ну, что решили, отребье? — заорал всадник. Прежде чем ответить, Шенк вновь взглянул на лица своих людей. Вряд ли они всерьез поверили, что смогут выиграть эту битву, но все же у людей появилось что-то вроде надежды. Кто-то многозначительно усмехался, кто-то грозил седому Регнару кулаком, а один, забравшись на телегу, продемонстрировал врагу презрение самым популярным у солдат всех времен и народов способом — выставив на обозрение мингским кавалеристам свой голый зад.
— Видишь, Регнар, — Шенк повысил голос ровно настолько, чтобы это не выглядело криком, но и чтобы парламентер смог разобрать его слова, — вот тебе и ответ. Весьма красноречивый… и очень правильный.
— Глупцы! — Седой покачал головой. — Храбрые глупцы… что ж, значит, вы сами выбрали свою судьбу. Молитесь же этой потаскухе Сиксте, пока копыта наших коней не втопчут вас в землю. Молитесь!
С этим словами он нахлобучил шлем и повернул коня. Щелкнул арбалет — видать, у кого-то из солдат сдали нервы. Выстрел был почти точен — болт ударил всадника в плечо, но расстояние было слишком велико, и стальная стрелка отскочила, разве что оставив на кованом наплечнике небольшую вмятину.
А в следующее мгновение клин мингской кавалерии пришел в движение, неуклонно надвигаясь на изготовившихся к своему последнему бою орденских ополченцев.
— Стрелкам — ждать команды! — рявкнул Штырь, не дожидаясь, пока темплар соберется с мыслями и начнет все же командовать. — Факелы зажечь… кто бросит факел без приказа, придушу, ясно? Копейщики, вперед! Стрелки, готовься… бей!!!
Страшен залп тяжелых арбалетов, когда у каждого из атакующих возникает паническое чувство, что все стальные болты, способные пробить и латы, и щит, летят сейчас именно в него. И нужно немалое мужество, чтобы шагать — или мчаться верхом — навстречу слаженно бьющим арбалетчикам. Залп, залп… и враг остановлен, а затем и обращен в паническое бегство, устилая свой путь трупами — в том числе и теми, что оказались затоптанными бегущими.
И тогда уже вслед беглецам летит конница, и длинные пики бьют в спины, а копыта коней сбивают с ног и давят, давят… Все эти образы промелькнули в голове Леграна, и затем последовал и ожидаемый залп стрелков — три десятка арбалетов и почти полторы сотни луков. Увы, это оказался не четко выверенный, слитный, убийственный град стрел… неровный, неточный — к тому же легкие охотничьи луки оказались не слишком эффективны против всадников в латах, пусть и не таких тяжелых, как у тяжелой конницы Ордена. Несколько лошадей рухнули на полном скаку, несколько не сумели вовремя среагировать, и их всадники полетели на землю, под копыта более удачливых скакунов. Кое-кто из арбалетчиков сумел все же поразить цель…
И все же результат мог быть и получше. Умение бить белку в глаз оказалось не столь уж и полезным, когда эта белка чуть не двухметрового роста, сидит верхом на здоровенной лошади, да еще сжимает в руке трехметровое копье. У многих от страха руки послали стрелы в землю или в небо. А «волки» Достигли баррикады, потеряв всего два десятка бойцов.
Удар был страшен — кони, обученные грудью идти не то что на какие-то там телеги, а даже на копья, буквально снесли часть возов, втоптав в грязь защитников. В то же мгновение были брошены копья, многие из которых уже нашли свою Цель, и латные перчатки рванули из ножен мечи.
— Факелы! — заорал Штырь так, что этот бешеный рев перекрыл грохот боя.
Мальчишка, что нашел кувшины с горючкой, бросился вперед, размахивая пылающей головней. Почти тут же свистнула сталь, безголовое тело сделало несколько шагов и рухнуло, подмяв под себя горящее дерево, тут же зашипевшее и погасшее. Еще двое или трое факельщиков были убиты на месте, кто-то не сумел забросить факел достаточно далеко, а кое-кто сумел — но головня, ударившись в грудь рыцаря или в бок лошади, отлетела на мокрую землю, не причинив вреда. Но несколько бросков все же достигли цели. Полыхнуло так, что волосы, казалось, должны были тут же свернуться в комочки, а потом рассыпаться пеплом. И в то же мгновение в воздухе раздался вой… нет, дикий вопль заживо горящих людей и коней.
Шенк захлопнул забрало шлема, в один миг ставшее невероятно горячим, и бросился вперед, слыша, как за его спиной Штырь выкрикивает приказы — правильные, уместные приказы. Пусть его… бывший эскадронный командир куда лучше знает, что делать, — во всяком случае, он сумел оставаться в живых все эти годы. А его место сейчас здесь, в первых рядах.
Разум полностью уступил место инстинктам — почти двадцать лет тренировок, каждый день, разве что в последние годы эти упражнения он выполнял реже. Но отточенные рефлексы сейчас полностью захватили власть над телом, и темплар дрался так, как умели только рыцари Света… Длинный меч сверкал как молния, пробивая латы, снося конечности, перерубая древки копий… Он даже не замечал, что вокруг него носится невысокая фигурка, отводящая нацеленные в его грудь, и особенно в спину, лезвия, — и стремительный взмах небольшого клинка часто было последним, что видел очередной «Степной волк», решивший подобраться к темплару с тыла.
Удар, еще удар — фонтан искр разлетается в стороны, но удар слишком силен, и минг валится на спину, зацепившись шпорой за тело лежащего у него под ногами ополченца. Тому, впрочем, уже все равно. Синтия бросается вперед, чуть не цепляясь спиной за поднимающийся для нового удара меч Шенка, ее клинок бьет с убийственной точностью прямо в узкую смотровую щель шлема.
Легран взметнул свой двуручник над головой и замер. Бить стало некого… Медленно опустив оружие, он огляделся, постепенно приходя в себя и начиная воспринимать окружающее как обычный человек.
И тут же почувствовал, как просится наружу содержимое завтрака, как желудок сжимают спазмы… Он такой был не один — то там, то здесь виднелись стоящие на коленях фигуры, выплескивающие из себя желто-зеленую жижу — словно бы мало досталось земле крови, нужна была еще и эта гадость. Несколько мужиков — тертых жизнью, видавших и не такое — продолжали деловито снаряжать арбалеты и выпускать болт за болтом сквозь огненную стену… горючка пылает долго, так сделана — этому огню пищей станет все: и плоть, и сырая земля… А плоти сегодня пламени досталось в избытке, даже на первый взгляд в огненное кольцо попала едва ли не сотня «Волков». Еще с полсотни, не меньше, тел в доспехах с эмблемой в виде раззявленной клыкастой пасти лежало внутри огненного полукружия… да только куда больше было тел иных — в простых кольчугах, разномастных шлемах. Кое-кто сумел унести с собой в мир иной врага, а были и такие, что толком не успели даже за оружие ухватиться. Сколько ратников расстались с жизнью за эту недолгую схватку — сотня, полторы… Размен один к одному, хотя его и можно было назвать неслыханной удачей, ибо менялись вчерашние мужики на опытных, закаленных в боях воинов, все же был поражением.
Чья-то тяжелая рука схватила Шенка за плечо, рванула на себя — зло, жестко. Темплар обернулся и уставился прямо в налитый кровью глаз Штыря. Великан пребывал в бешенстве… хотя это, пожалуй, было еще очень мягко сказано.
— Ты что, алый, охренел совсем? — заревел экс-бандит, брызгая слюной. — Ты, мать твою, командир хренов или кто? Какого рожна в драку полез, спрашиваю? Тебя, дубину, учили, где в бою место командиру?
Тонкий недлинный клинок, словно по велению магии, тотчас же возник у самого кадыка бугая. Тот отмахнулся, как от пчелы, удар массивной лапы сломал бы руку наглецу — но ладонь впустую вспорола воздух, а клинок, отпрянув на мгновение, чтобы уступить руке дорогу, тут же вернулся на прежнее место, легонько кольнув бугая в шею.
— Остынь, — раздался шипящий звук, и Шенк даже не сразу понял, что это голос Синтии, явно находящейся на опасной грани срыва.
Вероятно, вид этой пигалицы, тычущей в его сторону своей зубочисткой, настолько поразил Штыря, что он сделал шаг назад, а затем вдруг захохотал, уперев руки в боки. Знай он, что перед ним стоит почти взрослый вампир, не смеялся бы так…
— Ты о своем хахале заботишься, девчонка, — выдавил он сквозь гогот, — дык не пускай его в драку. Его дело командовать, понимаешь?
Клинок тут же исчез — красивым, стремительным движением вернувшись в ножны. Шенк встретился с глазами Синтии, поблескивающими сквозь прорезь шлема, и почувствовал, как по спине пробежал холодок, а волосы на голове зашевелились. Взгляд вампирочки не обещал ничего хорошего.
— Он прав, Шенк, — холодно процедила она сквозь зубы. — Полезешь еще раз в драку, сама тебе по голове дам. Ясно?
— Ого, а девка-то огонь! — снова заржал Штырь. — Ладно, алый, думать давай. Огонь их задержал, через речку не сунутся…
— С чего бы?
Разбойник помедлил, затем чуть виновато пробасил:
— Знаю я это место, тут дно обманчивое. Воды вроде и немного, да только и лошадь увязнет, не то что латник. С виду песочек, а на деле все тут илистое, топкое… Сколько эта дрянь гореть будет?
Темплар покачал головой — вряд ли огненная стена продержится достаточно долго. Сожжет все, что может гореть, и угаснет. А тогда «Волки» снова пойдут в бой — и остановить их будет уже нечем… разве что телами. Хм.., это мысль.
— Слышь, Штырь, пусть парни таскают трупы да кидают их в огонь.
— Всех? — несколько оторопело спросил великан, видать, даже его проняло. — И… своих?
— Огненное погребение — лучшее прощание с воином, — пожал плечами темплар, стараясь, чтобы в голосе прозвучала хоть капля уверенности в собственной правоте. — А уж если таковое погребение продлит жизнь его товарищам…
— Ясно, — коротко кивнул Штырь и тут же заревел, как раненый медведь: — Эй, вы, улитки! Тащите мертвяков в огонь, да живее!
Ополченцы, один за другим, включались в работу. Замотав головы тряпьем, дабы чудовищный жар, способный сжигать и плоть, и даже землю, не опалил лица, они подтаскивали покойников к бушующему огню и, надсаживаясь, швыряли тела в костер. Шенк с тоской провожал взглядом тех, кто еще не так давно был жив, шагал рядом с ним, шутил, ругался, вытаскивая телегу из очередной промоины… одного узнал лишь по одежде, тут же вспомнил — тот мальчишка. Словно наяву, встала перед глазами картина, как обезглавленный воин делает свой последний шаг. Он выругался, запоздало вспомнив, что не пристало рыцарю Света использовать такие слова.
Сквозь коптящее пламя он заметил, как отхлынули назад потрепанные сотни «Волков», дабы уберечься от редких и не всегда метких стрел. Одна из сотен рванула на рысях куда-то в сторону. За ней последовала вторая, третья…
«Брод ищут, — отрешенно подумал темплар. — Перейдут реку, затем ударят на нас, минуя огонь. Посмотрим, прав ли был Штырь насчет дна».
Не стоило сомневаться в знаниях ветерана, который к тому же немало времени лиходействовал на местных дорогах, а оттого знал здесь если и не каждую тропку, то уж каждую вторую — наверняка. Брод «Волки» нашли быстро, переправились, даже не замочив брюха коней, и теперь строились для атаки на той стороне реки. Темплар еще раз посмотрел на воду — на первый взгляд воды человеку даже не по колено, меньше. И песок… темный, правда, необычно темный.
— Эй, остолопы! — заорал с того берега уже знакомый Шенку латник, только теперь его доспехи куда меньше сияли на солнце, покрытые сажей.
«А ведь уцелел же, гнида, — подумал темплар, опираясь на меч. — Везет подонку… не полез вперед, в огонь…»
— Эй, я тебя зову, алый! — надрывался тем временем Регнар. — Думаете, огонек ваш поможет? Так теперь сами в него пойдете! А то, может, сдадитесь? Обещаю жизнь каждому второму!
— Ты языком-то не трепи, — ответил густой бас одного из ратников, со своего места Легран даже не видел, чей именно. — Драться собрался, так дерись… а то огонь уж стихает, дровишки нужны. А твои щенки дивно хорошо горят.
— Ежели не дурак… а он не дурак, признаю, — еле шевеля губами, прошептал на ухо темплару Штырь, — то в драку не полезет. Дождется, пока огонь погаснет. Ну разве что разозлится сверх меры.
— А они точно увязнут? — столь же тихо поинтересовался
Шенк.
— Ха, еще как! У твоих охотничков будет время показать свое мастерство.
— Ну так скажи ему что-нибудь… эдакое.
— Угу…
Одноглазый спустился с холма, подошел почти к самой воде.
— Эй, Регнар! Так стоять и будешь? Твой братец, помнится, тоже стоял… Сначала вот прям как ты, гордый такой, а потом немного иначе. На коленях…
— Мой брат не мог встать перед тобой на колени! — Рев Регнара, казалось, погнал по воде волны. — Мой брат был благороден и горд! Он бы скорее умер!
— Ну дык… не то чтобы передо мной… — протянул Штырь, словно в раздумье, но голос его был достаточно громким, чтобы все, кто желал, услышали каждое слово. — Стоял-то он мордой в другую сторону… Да я и морды-то не видел, можа, гордость на ней и была, не спорю. Я как-то больше жопу его… ну, сам понимаешь. Хотя ежели подумать, его благородный зад от обычного ничем и не отличается… та же дырка…
Над рядами ополченцев подобно грому пронеслась волна хохота — и одновременно Регнар издал вопль и бросил своего коня в реку. За ним рванулись и остальные.
— Стрелки — бей! — заорал Шенк, сам подхватывая арбалет, выпавший из чьей-то мертвой руки. — Да не торопитесь, олухи, цельтесь лучше!
Он вскинул арбалет, привычно взял прицел, учел поправку на ветер… хотя какая тут, к демонам, поправка, до врага рукой подать, камень докинуть можно. Хлопнула тетива, и один из всадников повалился под лошадиные копыта. Кто-то метнул копье — тонкое, охотничье… таким не остановить всадника, такое меч перерубит одним, несильным даже ударом — но по неподвижной цели сгодилось и оно, пропоров одному из жеребцов грудь. Раненое животное тут же встало на дыбы, разбрасывая во все стороны комья ила, всадник не удержался в седле, рухнул в воду — а в следующее мгновение тяжелые подкованные копыта опустились ему на голову, вминая шлем в зубы.
Из трех сотен, что ринулись в атаку, не менее шести десятков завязли в илистом дне и теперь отчаянно пытались выбраться — хоть бы на какой берег. Шенк целился, стрелял, орал, чтобы дали еще болтов, — почувствовал, как в руки сунули увесистый стержень, зарядил, выстрелил снова. Оставшиеся на берегу воины не отступали — честь не позволяла бросить в беде своих, да еще и с командиром во главе. Закрывались щитами, кое-кто тоже схватился за арбалеты — поменьше, специально для всадников сделанные. Ополченцам не понадобилось даже команды. Стрелы полетели гуще, в первую очередь выбивая этих, самых опасных. Штырь метнул топор — не боевую секиру, обычный, каким рубят дрова в деревнях. Владелец топора, видать, уже ушел в последний путь, но его немудреное оружие послужило напоследок доброму делу — бешено крутящееся лезвие врезалось в цель, пробивая кирасу, кроша кости.
Наконец «Волкам» удалось выбраться на берег, с которого они начали столь бесславную атаку. Не меньше тридцати бойцов остались лежать в воде, покрытые илом, вдавленные в дно ударами копыт обезумевших под градом стрел коней. Еще нескольких стрелы настигли на берегу…
— Темплар! — раздался вопль, полный ярости, и Шенк подумал, что этот ублюдок опять уцелел… как будто какие-то демоны его оберегают. — Темплар! Я сам убью тебя! Я буду убивать тебя медленно! Очень медленно!
Легран лишь пожал плечами. Странная все-таки штука — жизнь. Вроде бы не оскорблял этого «Волка», даже не стрелял в него, и мечи скрестить не довелось… а гляди ж ты, нашел себе Регнар кровного врага. Нет чтобы на Штыря ополчиться, к примеру. Или еще на кого — видать, просто алый плащ ему чем-то не понравился.
Он вгляделся — конь под Регнаром был уже другой, не иначе как его скакун не пережил попытки переправы.
— Темплар! — продолжал надрываться Регнар. — Назови свое имя!
— Меня зовут Легран, — неожиданно крикнул в ответ Шенк, в голову которого пришла удачная мысль. — Ты приходи ко мне, Снежный Барс, покажешь свое искусство… или ты силен, лишь когда за твоей спиной конные сотни? Давай как мужчины… сойдемся вдвоем. Одержу победу — твои люди уйдут. Проиграю… что ж, значит, такова воля Сиксты. Но моих парней ты отпустишь…
Несколько мгновений седой раздумывал, затем хрипло рассмеялся и помотал головой.
— Хитер ты, алый! Думаешь, своей шкурой защитить это мужичье? И так их отпустить, и эдак… Я понял твою шутку, темплар. Не пойдет… если проиграешь, твои люди сдадутся, Все, до единого. Что скажешь, алый?
Шенк беспомощно оглянулся. Те, кто стоял неподалеку, согласно наклонили головы. Мол, соглашайся, командир. Их можно было понять — огню осталось гореть недолго, скоро погаснет — и тогда кавалерия все-таки сделает то, что собиралась вначале, втопчет в грязь неумелых вояк — их и сейчас чуть ли не вдвое больше, да выучка, да кони… нет шансов у ополчения, ни единого. Атак…
— Давай, темплар, — вполголоса пробасил Штырь. — Это шанс, а? Мечом ты машешь знатно, да и он подраться не дурак. Только пусть честью поклянется, что люди его условия блюсти будут. Доверия к мингам у меня нет, знаю цену их словам… да что там, сам такой… но клятву чести воины сдержат. Особенно Регнар. Скотина он, конечно, ребенка зарежет не задумываясь… но что есть — то есть.
— А если нет? — столь же тихо спросил Шенк, так что услышали его только одноглазый да не отходящая от темплара ни на шаг Синтия. — А если проиграю?
— Там видно будет. — Штырь отвел глаза в сторону, и темплар понял, что тот придерживаться условий соглашения не собирается ни в каком случае. Дать заколоть себя, словно безропотную корову на бойне, великан не позволит. Стоило ли осуждать его за такое решение? Рыцарь решил, что нет, не стоило. Даже если это идет вразрез с воинской честью.
— Синтия, тогда я попрошу тебя… — Он помедлил, затем взглядом попросил одноглазого отойти в сторону. Тот пожал плечами, неодобрительно скривился — что, мол, тут за телячьи нежности… но послушался. — Синтия… ты не должна идти за мной. Этот бой будет честным, один на один.
— Я понимаю, — вздохнула она, но в голосе слышалась неподдельная боль. — Я… я постараюсь сдержаться. Но если он убьет тебя, клянусь, я его уничтожу. Разорву на куски. На очень мелкие куски.
— Хорошо, — кивнул он, понимая, что спорить с вампирочкой бесполезно, все равно сделает, что обещала, либо погибнет в попытке сдержать данное самой себе слово. — Но только если я погибну, не раньше. Пусть бой будет честным.

2

Пламя полыхнуло в последний раз и опало, оставив большое, в несколько шагов шириной, пятно мелкого, сухого пепла, среди которого то там, то здесь торчали рубиновые островки — раскаленные камни. Кто-то услужливо швырнул прямо перед Шенком тяжелый щит — не такую уж сейчас и ценность, щитов имелось куда больше, чем способных их носить. Толстое дерево тут же задымилось, встретившись с раскаленными камнями, а затем и вспыхнуло — земля остынет быстро, но пока она горяча. Да это и не земля… горючка убила в ней все живое, а заодно и все то, что когда-нибудь могло бы стать живым. Хлопнулся в выгоревшее пятно, подняв облако пепла, второй щит — прыгая с доски на доску, Шенк тремя прыжками перебрался через черную зону и дальше двинулся уже спокойно, сберегая силы. Прыгать или бегать, будучи в латах, — верный способ лишиться сил до того, как они по-настоящему понадобятся.
Регнар уже ждал его — седой стоял, держа на сгибе локтя шлем, весьма смахивающий на волчью голову. Другая рука лежала на крестовине чудовищного меча — странно было уже одно то, что обычный человек может оказаться способным ворочать такой оглоблей. Вблизи Снежный Барс оказался куда опаснее, чем виделось с расстояния. Огромного роста, на полголовы выше Шенка, казавшегося рядом с ним щуплым и мелким… Могучие мышцы, казалось, выпирали даже из-под доспехов, а охватом шеи он вполне мог посоперничать со средних размеров быком.
Но более всего Шенка поразило иное — седой был красив. Красив настолько, что подавляющее большинство женщин, заметив это лицо в толпе, сбились бы с шага, а затем долго провожали бы гиганта восторженным взглядом. Мужественные черты лица, небесно-голубые глаза, идеально белые зубы, сейчас растянутые в насмешливой улыбке. Почему-то Легран думал, что командир мингской кавалерийской бригады, да еще носящий волчье прозвище, будет наводить страх одним своим внешним видом.
Регнар осмотрел своего противника несколько насмешливым взглядом, его безупречные губы изогнулись в презрительной ухмылке.
— Похоже, орденские темплары порядком измельчали. Ты только что из Семинарии, малыш, верно? Первое поручение… хочется выполнить его с честью, не так ли?
— Мы будем драться или ты предпочитаешь наносить удары языком? — Помимо воли Шенк старался говорить басом, добавляя себе возраста хотя бы за счет голоса. Получалось не слишком хорошо, это было видно по глазам Регнара.
— Малыш хочет драться, — с притворным сожалением вздохнул великан. — Ну что ж, тогда приступим. Мои люди клянутся, что если победа будет за тобой… — он хмыкнул, давая понять, что такую возможность всерьез рассматривать не стоит, — то твое отребье сможет уйти отсюда свободно. И при оружии.
— Мои люди клянутся, что сложат оружие, если победа достанется тебе.
— Клянутся… вот даже как. — Седой покачал головой. — Если вон тот здоровяк с повязкой на глазу, что готов прожечь меня взглядом, добровольно сложит оружие, я, пожалуй, уйду в монастырь.
— В женский? — ухмыльнувшись, спросил Шенк.
— Возможно, — согласно кивнул Регнар. — Ну что, малыш, приступим? А то люди ждут зрелища…
Он отступил на шаг, и его огромный меч взметнулся в воздух, а мгновение спустя обрушился на голову Шенка. Тот успел подставить крестовину своего клинка, и чудовищный удар едва не выбил оружие из его рук.
Несколько долгих минут они обменивались ударами. Шенк быстро понял, что его навыки бойца, приобретенные на бесчисленных тренировках, столкнулись с навыками совсем иного рода… Пока темплар вел бои с тенью, с манекенами или со спарринг партнерами, Регнар оттачивал свое мастерство в схватках, где цена ошибки — смерть. И стал истинным мастером — учитывая, что вышел из всех схваток, не заработав даже малого шрама на безупречном лице.
Его удары были безупречными — но пока Шенку все же удавалось их парировать, а время от времени и переходить в наступление. Темплар уже пропустил пару ударов, бедро ныло, и он чувствовал, как штанина становится тяжелой и по коже ползет что-то липкое и теплое. Но и латы Регнара уже носили на себе следы ударов меча темплара — пусть и несколько менее эффективных.
Удар, блок… сноп искр вырывается из-под столкнувшейся стали. Регнар наступал, орудуя мечом с пугающей ловкостью. Легран уже начал уставать, его клинок, более короткий, чем у противника, не давал ему никаких преимуществ, но был все же слишком длинен, чтобы перейти в ближний бой. И он вынужден был отходить, уклоняться, стараясь по возможности смягчать убийственные удары врага.
Нога скользнула по раскисшей земле. Легран на мгновение потерял равновесие, а в следующий момент его меч, выбитый из руки чудовищным ударом, серебряной рыбкой блеснул в воздухе и вонзился в землю шагах в пяти от него. А сам Шенк рухнул на спину… По рядам орденских солдат прошел стон. Регнар отошел на несколько шагов назад.
— Возьми свой меч, мальчишка… Никто не посмеет сказать, что Снежный Барс убил безоружного ребенка.
Темплар поднялся — левая нога слушалась все хуже и хуже. Он выдернул клинок из земли, коротким взмахом сбросил с лезвия налипшую грязь. Он понимал, что с раненой ногой не сможет больше бегать от своего куда более сильного противника. Теперь он мог вести бой только стоя на месте, да и то вряд ли долго — пройдет совсем немного времени, и раненая нога откажет окончательно…
А Регнар уже надвигался, неотвратимый, как сама смерть. Шенк на мгновение закрыл глаза, призывая на помощь все, чему его учили, все, что он постигал сам… И тело отозвалось. Меч взлетел навстречу уже опускающемуся на его голову клинку Снежного Барса, отбросил его в сторону, выворачивая из закованных в сталь кистей. Не чувствуя усталости, забыв о боли, Легран бил снова и снова — Регнар уже не помышлял о нападении, уйдя в глухую защиту, но каждому было видно, что и парировать удары впавшего в боевое безумие темплара ему удается со все большим и большим трудом.
А в следующее мгновение остро отточенный клинок ударил в шлем, пробивая сталь, и теперь уже Регнар опрокинулся на спину, из-под искореженного шлема вытекала темно-красная кровь. Легран тяжело шагнул вперед, молясь Сиксте о том, чтобы именно сейчас не подвела нога, чтобы не рухнуть на колено рядом с поверженным врагом. Его клинок коснулся шеи Снежного Барса.
— Ну, чего ждешь… добивай, малыш.
— Сдавайся, — прохрипел Шенк, чувствуя, как медленно уходит безумие, как вновь начинает пульсировать раненое бедро, отдаваясь болью во всем теле, застилая глаза темной пеленой.
— Зачем? — проскрежетал из-под шлема искаженный металлом голос Регнара.
— Я не держу на тебя зла. Ты сражался как настоящий воин. Но я должен спасти своих людей. Признай поражение, и ты свободен.
Некоторое время Регнар молчал. Затем медленно протянул:
— Признаю свое поражение. Наша клятва будет исполнена. Ты и твои люди могут уйти свободно.
— Да будет так… — Шенк воткнул меч в землю и тяжело оперся на него, понимая, что одно неосторожное движение — и он просто рухнет и не сможет уже подняться. Непослушной рукой стянул шлем, вздохнул полной грудью. Полегчало — но, к сожалению, лишь самую малость.
Снежный Барс поднялся, тоже снял шлем, скрипя зубами от боли. Его щеку пересекал рваный разрез, разом лишая воина всей красоты, всего обаяния. Кровь стекала по щеке, по шее, пятная доспехи, но Регнар не обращал на это внимания. Он смотрел на темплара, и во взгляде была насмешка и капелька презрения.
— Ты, возможно, неплохой человек, мальчик, — тихо сказал он, швыряя изуродованный шлем к ногам Леграна. — Но воин ты дерьмовый. На будущее запомни, щенок, нельзя оставлять врагов в живых. Никогда. Живой враг придет снова. И во второй раз тебе, возможно, не повезет. Запомни… на будущее. И еще запомни — мы еще встретимся.
Он повернулся и зашагал к замершим вдалеке всадникам. Темплар смотрел ему вслед и думал о том, что седой в чем-то по-своему прав. Глупо даровать жизнь врагу — может быть, завтра или послезавтра меч в руке Снежного Барса разрубит чье-то тело… и виновником этой смерти будет он, темплар… Но он не смог бы ударить беззащитного, вонзить лезвие в горло лежащего на спине рыцаря. Как не смог — или не счел нужным — сделать это Регнар. Что ж, значит, такова судьба. Почему вдруг стало так темно?
Ему казалось, что он гордо стоит, расправив плечи, и смотрит на «Степных волков», что уже разворачивали коней… Перед глазами все плыло, земля качалась, становилось все темнее и темнее. Он даже не почувствовал, что падает, не ощутил, как чьи-то руки подхватили безвольное тело, не дали ему рухнуть в грязь.
Что-то холодное опустилось на лоб, струйка воды скользнула по виску, ненадолго задержалась в волосах, затем пробежала по шее, вызывая щекотку. Шенк дернулся и открыл глаза. Над ним было голубое, без единого облачка небо. Солнце, висевшее довольно низко над горизонтом, метало ему прямо в лицо свои огненные лучи, яркие, но не очень жаркие. Он медленно втянул в себя воздух, пробуя его на вкус. Утро…
«Странно, — мелькнула мысль, — ведь мы сражались уже почти вечером…»
То, на чем он лежал, ходило ходуном, поминутно вздрагивая, подпрыгивая и сотрясаясь. Шенк скосил глаза, увидел высокие борта из кое-как оструганных досок. Телега… не самое лучшее, не самое почетное место для рыцаря.
Он попытался привстать — и не смог. По телу волной прошла слабость, руки, упершиеся в дно телеги, тут же подогнулись, и Шенк снова откинулся на спину. Тут же над ним, загораживая небесную синь, появилось загорелое личико Синтии. В глазах вампирочки сквозило неподдельное беспокойство, переходящее чуть ли не в страх.
— Слава Сиксте, ты пришел в себя! — прошептала она. Шенк слабо улыбнулся уголками губ — на полноценную усмешку не хватало сил. Создание Тьмы обращается к Святой Сиксте с благодарственным призывом… куда катится мир?
— Как ты себя чувствуешь? — Она тормошила его, не давая снова провалиться в забытье. — Ну, отвечай!
— Погано, — неохотно признался Шенк. — Кажется, я почти не могу пошевелиться. Что со мной случилось?
— Ты ничего не помнишь? — удивленно вскинула она идеально очерченные брови. Сейчас, при свете дня, он видел, что она красива. Нежный ровный загар, чарующий разлет бровей, бездонные глаза, обрамленные невероятно длинными ресницами…
Она была очень хорошенькой и в привычном ей облике вампирки, бледная кожа красиво сочеталась с черными волосами и алыми губами, и даже горящие глаза лишь дополняли картину, не внося диссонанса. Прошло не так уж много времени с того момента, как он увидел ее впервые, но она изменилась настолько, что стала неузнаваемой. Теперь это была не жалкая, забитая, испуганная девчонка, ждущая издевательств и, возможно, смерти. Теперь это была красивая молодая девушка — стройная, изящная… Но главное — сейчас в ней чувствовалась уверенность и сила.
Дорожный кожаный камзол сидел на ней идеально — но столь же хороша она была бы и в роскошном бальном платье, и в боевой кольчуге с клинком в руке. Такие изменения — и всего за несколько десятков дней.
— Ты почти упал там, возле холма… — рассказывала Синтия, и Шенк заметил, что ее полные губы чуть заметно подрагивают. Если бы речь шла об обычной девушке, он бы предположил, что она готова вот-вот расплакаться. Но скажи кому, что видел плачущего вампира, — в лучшем случае поднимут на смех. — Этот Барс ранил тебя очень сильно, ты потерял много крови… Там, где ты стоял, натекла целая лужа.
— Столько добра пропало, — попытался он иронизировать, но она не приняла шутки, нахмурилась, словно его слова прозвучали как оскорбление. А может, именно так оно и было. Шенк почувствовал, как лицо заливает краска стыда. — Прости… Я не хотел тебя обидеть.
— Ты не можешь меня обидеть… — Она сделала ударение на первом слове, но в самой фразе послышался плохо скрытый упрек.
— Прости… — Теперь ему стало по-настоящему стыдно.
— Прощаю. — Она улыбнулась. — Так вот, ты потерял много крови, мы перевязали рану, остановили кровотечение, но ты уже два дня не приходишь в себя. Сегодня ты открыл глаза в первый раз.
— Куда мы едем?
— Шенк, то, что ты все же пришел в себя, — это хорошая новость. Но должна тебя огорчить, на этом хорошие новости и заканчиваются. Себрасс проиграл бой на берегу Ринна… Ну или как он сам предпочитает говорить, отступил, сохранив армию. Теперь он заперся в Орхаене.

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

— Орхаен… — Шенк едва шевелил губами, но его шепот был вполне разборчив. — Я слышал об этой крепости… она мало чем уступает Цитадели. Вряд ли ее бастионы можно взять обычным штурмом… а на долгую осаду у Минга не хватит ни времени, ни сил.
— Вчера мы встретили гонца, командор отправил его нам навстречу. Нам предписано двигаться в Орхаен… будем там завтра к полудню.
— Солнце не обжигает тебя? — вдруг спросил темплар. Она покачала головой:
— Пока я в этом облике, солнце мне не страшно. Знаешь, я теперь могу удерживать этот облик дольше на целый час. Магистр Унтаро сказал, что если я смогу сохранить человеческий облик более половины суток, то можно уменьшать дозу эликсира… и когда-нибудь я смогу обходиться вовсе без него.
— Это было бы замечательно…
Она снова улыбнулась, обнажив ровные белые зубы.
— Белая кожа мне тоже к лицу. А теперь спи, темплар. Тебе нужен отдых…
Шенк открыл рот, хотел было сказать, что не желает спать, что ему надо расспросить ее подробнее обо всем, что сказал гонец, о том, сколько уцелело ополченцев… Но веки тяжелели, а закрывшись, уже упорно отказывались подниматься вновь. Сознание плыло, появилось ощущение падения куда-то в пустоту — он еще делал попытки вынырнуть, снова вернуть себе способность мыслить, и в то же время понимал, что это невозможно, что не родился еще человек, способный противостоять усыпляющему воздействию вампира. А затем сознание полностью погасло, и Шенк погрузился в глубокий, без сновидений сон…
Второй раз он проснулся много позже — вокруг стоял шум и гам, гремело железо, ржали кони, слышался людской гомон. Шенк приподнялся — теперь это получилось гораздо легче, хотя слабость еще оставалась и он не был уверен, что сможет встать. Нога пульсировала болью, этим следовало бы заняться в первую очередь, но если началось воспаление, одним его Знаком Исцеления от раны не избавиться. Воспользуйся он даром Сиксты в самом начале — и сейчас от раны остался бы только шрам, но время было упущено.
Синтия, видимо, следила за ним, поскольку тут же оказалась рядом.
— Мы прибыли в Орхаен! — доложила она четко, как отменно вышколенный адъютант. — Клянусь Сикстой, я еще никогда в жизни не видела столько людей сразу. Кажется, даже в Пенрите народу было меньше.
Он усмехнулся:
— Скорее всего там людей было куда больше, просто Пенрит — большой город и порт, а Орхаен — всего лишь крепость. Ладно, мы прибыли и что теперь?
— Штырь пошел на доклад к командору Себрассу, скоро вернется. Да вон, он уже идет…
Бывший разбойник был не один. Рядом, чуть прихрамывая, шагал невысокий человек в легких кавалерийских доспехах. Небольшая, всего в ладонь длиной, пряжка в виде золотого меча скрепляла длинный пурпурный плащ командора.
Командор Унгарт Себрасс был уже далеко не молод. Его худое лицо, обрамленное аккуратно подстриженной седой бородкой, когда-то, наверное, выглядело привлекательным. Но сейчас трудно было даже сказать, чего на нем больше — шрамов, полученных в боях, или иных отметин, тех, что оставляет безжалостное время… но которые свидетельствуют о мудрости. Глубокие морщины, серебристые пряди в слегка вьющихся волосах, белые бескровные губы, упрямо поджатые… в одном из боев вражеская стрела почти поразила его в левый глаз, разорвав кожу на виске. От той раны давно уж почти не осталось и следа, лишь шрам, почти незаметный под густым загаром — а вот глаз с тех пор так и остался навсегда прищуренным, и казалось, что Унгарт смотрит на собеседника с легкой иронией или даже насмешкой. При этом сложно было назвать человека более чуждого веселью. Командор Себрасс всегда был серьезен, даже в тех случаях, когда его собеседниками были хорошенькие девушки. Может, именно поэтому он до сих пор был один, так и не найдя себе достойную спутницу жизни.
Командор шел неторопливо, не проявляя нетерпения, но все — и даже лошади — уступали ему дорогу. Себрасс остановился прямо перед телегой, где Шенк все еще без особого успеха пытался принять подобающую рыцарю позу. Но голова продолжала кружиться, а руки предательски дрожали, не желая поддерживать ослабевшее тело.
— Оставь это, воин. — Командор коротко отдал честь.
Шенк попытался ответить тем же, но как только вес тела оказался перенесен на одну руку, та не выдержала, подогнулась, и темплар не слишком красиво завалился на бок, застонав от боли, пронзившей ногу. Синтия прыснула, Штырь чуть заметно покачал головой, на лице командора не дрогнул ни один мускул.
— Ты нуждаешься в лекаре, воин, — сухо бросил Себрасс. — Я распоряжусь. Твой помощник, — короткий кивок в сторону Штыря, — доложил о стычке со «Степными волками». Поздравляю с боевым крещением, молодой человек.
Шенк пробормотал что-то вроде того, что все его помыслы направлены на благо Ордена, но ответить четко, отдавая честь, при этом лежа на телеге с сеном, было несколько затруднительно. Но Себрасс пропустил слова Леграна мимо ушей, продолжая начатую фразу. Правда, теперь в его голосе напрочь отсутствовало тепло… которого и раньше там особо не наблюдалось.
— Но запомни на будущее, молодой человек, если ты хочешь, чтобы оно у тебя вообще было. Полководец не может ставить успех кампании или даже отдельного сражения в зависимость от собственного умения владеть оружием. Если на то пошло — в зависимость от умения любого отдельного человека. Войны не выигрываются одиночками. Если бы ты проиграл, всех твоих людей вырезали бы как баранов. Минги не берут пленных… вернее, берут, но не из числа воинов.
— Но я же… — Шенк почувствовал, что лицо заливает краска стыда.
— Ты действовал по велению сердца. — На скулах Себрасса заиграли желваки, а в глазах застыл лед. — А должен был думать головой. Нуда ладно… победителей не судят, но если ты еще раз выкинешь такую глупость, суд я тебе обеспечу.
Он резко повернулся на каблуках и, прямой как палка, зашагал в сторону донжона крепости. Огромная центральная башня, крепость в крепости, внушала немалое уважение своими размерами… и все же была куда скромнее, чем аналогичное сооружение Цитадели Сайлы.
— Не переживай, Шенк, — прошептала Синтия. — Говорят, он хороший человек. Просто… сейчас у него плохое настроение.
— Где тут раненый? — раздался хриплый голос.
Возле телеги стояла старуха… на вид ей было лет сто, не меньше, да и выглядела она настоящей ведьмой — худая, вся покрытая толстыми темно-коричневыми родинками, с длинным крючковатым носом и редкими седыми волосам. За ее спиной маячили три мордоворота, каждый из которых по весу превосходил Шенка чуть ли не вдвое. Этой карге вполне подошел бы наряд из разноцветных грязных лохмотьев… но бабка была одета аккуратно и чисто, в длинное платье темно-коричневого цвета, скромное, но из хорошей ткани.
Старуха смерила темплара чуть насмешливым взглядом, затем несколькими резкими движениями сорвала с его ноги повязку, не обращая внимания, что Шенк взвыл от боли. Рядом зашипела Синтия, ее глаза метали молнии, а тонкие пальчики теребили рукоять меча. Шенк стиснул ее руку, давая понять, что все нормально и не следует протыкать лекарку насквозь просто за порывистость движений.
— Угу… — пробормотала старуха, разглядывая покрасневшую, горячую рану. — Ага… Малыши, тащите-ка его в десятую палату, там ему как раз место.
«Малыши» дружно закивали, растягивая мясистые губы в улыбке, а затем подхватили Леграна, словно он весил не больше перышка, и куда-то потащили. Синтия семенила рядом, бдительно озираясь по сторонам и не убирая руки с эфеса. Впрочем, на нее никто не обращал внимания, ни мордовороты, перебрасывающиеся сальными шуточками, ни ковыляющая позади старуха.
Десятая палата оказалась просторной комнатой, сплошь уставленной низкими широкими лежаками. Большая часть из них была занята — и в воздухе висел тяжелый запах лекарственных снадобий. Похоже, раненых в крепости было немало. Леграну досталась лежанка у забранного мелкой кованой решеткой оконного проема. Пожалуй, одна из лучших — воздух здесь был чище, а аромат лекарственных отваров — заметно слабее.
Нетерпеливым жестом старуха отогнала «малышей», которые, похоже, боялись ее до дрожи в коленках. Снова осмотрела ногу, затем резко надавила на края раны. Красная плоть разошлась в стороны, изнутри хлынула тягучая желто-зеленая жидкость. Шенк изо всех сил стиснул зубы и все же не смог удержать стона. Синтия дернулась, словно от удара, но осталась на месте. Лекарка покачала головой, затем смерила взглядом девушку, хмыкнула.
— Интересными… гм-м… оруженосцами обзаводятся нынче темплары. Как меняется мир… Ладно, юнец, говори, как тебя лечить? Как следует… или по закону?
Уж кому-кому, а служителю Ордена было ясно, что скрывается за этими словами. Старуха целительница намекала на то, что может не ограничиваться одними лишь целебными мазями и настоями, которые хоть и неплохо помогали, но требовали на излечение куда больше времени, чем соответствующим образом подобранное заклинание. И хотя Орден сквозь пальцы смотрел на применение слабенькой исцеляющей магии лекарями и знахарками, трудно было заставить себя смириться с мыслью, что эта самая магия, которая все же есть порождение Тьмы, будет нацелена на рыцаря Света.
Хотя, с другой стороны, он и так уже запятнал себя созданием портала, да и тем, что взял в спутницы вампирку, тоже. Одним грехом больше, одним меньше… Шенк зажмурился и всем сердцем воззвал к Святой Сиксте, моля о прощении за нечестивые мысли. Нет греха малого и греха большого — есть просто грех.
Старуха сунула руку в небольшой мешочек у пояса и вынула тщательно сложенный вчетверо небольшой лист пергамента. Развернула, пробежала глазами по изрядно выцветшим строкам, затем сунула листок под нос темплару:
— На вот, читай, молокосос. Се — записи судилища, или как это у вас, орденцев, говорят… про-то-кол, придумали же словечко. Бона, чья закорючка внизу стоит? Узнал?
Шенк скосил глаза… подпись и в самом деле показалась знакомой, он ее видел… когда-то очень давно. Легран закрыл глаза, вспоминая, — словно наяву перед ним закружился хоровод образов из прошлого. Не такого уж далекого: несколько лет — не слишком долгий срок.
Старуха — не эта, другая, несущая не исцеление, а зло и смерть. Голос — знакомый и в то же время чужой, с натугой произносящий одно-единственное слово, которое должно было отправить ведьму к демонам, которым она давно уже добровольно отдала свою душу. Яростный крик, рвущийся сквозь сполохи очистительного пламени. И морщинистая рука, уверенно выводящая сложный завиток под записью о приведении приговора в исполнение.
— Да, я знаю… знал этого человека, — прошептал Шенк.
— Знал? Стало быть, Барт умер? — хмыкнула старуха, но в голосе не прозвучало и капли сожаления. И неудивительно, если все же имелись люди, что относились к инквизитору Камингсу Барту с уважением, то уж с любовью и теплотой — таковых не нашлось бы, пожалуй.
— Два года назад.
— Жаль. — Она довольно фальшиво изобразила скорбь. — Ну, пусть его дорога будет светла. Старик был порядочным засранцем, но дело свое знал и напраслину не возводил. Читай, читай, паренек, я храню этот листок уж двадцать лет, специально для таких, как ты, молодых и рьяных.
Шенк быстро пробежал глазами по бледным строкам. Обычный протокол заседания инквизиторского суда. Обвинение тоже не блистало новизной — порча, сглаз, приворот… Обвиняемая Эллина Руж, допрошена под Знаком Истины в присутствии темплара Ива Гаркала… Причастность к означенным преступлениям отрицала, причастность к использованию лечебной магии подтвердила. Именем Ордена обвинения в применении преступной магии сняты.
Он поднял глаза на старуху. Она ухмылялась, довольная произведенным эффектом. Видать, делала это не в первый раз.
— Ясно, соколик? Так что я в своем праве… ладно, глазыньки-то закрой, хватит на дукумент таращиться. Спи сейчас… Спи! Я сказала…
Если усыпляющая магия вампира была подобна мягкому одеялу, обволакивающему, согревающему, медленно опускающему в ласковые глубины дремоты, то заклинание старухи подействовало как тяжелый удар латной перчатки, начисто вышибающий сознание. Темплар рухнул на лежанку, взвизгнувшую от такого издевательства, но все же устоявшую, а бабка склонилась над ним, водя руками над раной и бормоча странные, мало кому из смертных понятные слова. Синтия присела на корточки у стены и закрыла глаза, настроившись на длительное ожидание.
Вампиры умеют ждать — столько, сколько нужно. И даже больше.

3

Легран занял один из стульев — в самом темном углу. Его пригласили на это совещание как командира роты ополчения, сформированной преимущественно из остатков приведенных им солдат. Себрассу следовало бы подобрать иного офицера, но если ополченцы прибывали в крепость постоянно, то тех, кто мог бы ими командовать, катастрофически не хватало.
Рядом сопел Штырь, совершенно неожиданно для самого себя ставший из разбойника ополченцем, а всего лишь два дня назад — заместителем ротного командира. Одноглазый минг был явно не в восторге от назначения, зато Шенк в немалой степени обрадовался мудрому решению командора Себрасса. Талантов полководца он за собой не чувствовал и не был уверен, что сможет успешно командовать целой ротой — семью сотнями пехотинцев. Правда, пока что в роте недоставало ста сорока бойцов, но к вечеру ожидалось прибытие еще одного отряда ополченцев — и тогда его «Волкодавы», как сперва в шутку, а затем и совершенно официально начали звать отряд темплара, будут укомплектованы полностью.
Накануне утром старуха Руж прогнала темплара из помещения, приспособленного для больных и раненых, раздраженно заявив, что он, темплар, уже здоров и попусту занимает место, что могло бы пригодиться кому-то другому. Шенк и в самом деле чувствовал, что нога, которой он вполне мог и лишиться, уже почти его не беспокоит, лишь иногда рана напоминает о себе тупой болью… даже не болью, так, воспоминанием.
Сейчас здесь, в одном из залов центральной башни крепости, собралось человек тридцать — все уцелевшие старшие офицеры Северной армии да несколько новичков, таких же, как Шенк и его одноглазый спутник, принявшие командование подразделениями не столько благодаря своим навыкам, сколько из-за отсутствия альтернативы.
— Минги не мешали нам отступать в Орхаен, потому что сами крепко получили по зубам, — мрачно вещал Себрасс, прохаживаясь вдоль кресел, чуть подволакивая ногу. — Но, пока мы собирались с силами, имперцы тоже не сидели на месте. Патрули докладывают, что к крепости движутся по меньшей мере шесть мингских штурмовых корпусов… это примерно вшестеро больше солдат, чем располагает Орхаен.
— Вполне приемлемое соотношение для обороны, — подал реплику кто-то из офицеров. Шенк попытался разглядеть говорившего, но сумел увидеть только бритую макушку. Тон этой реплики темплару не понравился — слишком уж пренебрежительный. Минги уже успели доказать, что задело взялись серьезно и недооценивать их попросту опасно.
— Совершенно верно, — холодно кивнул Себрасс, и на скулах его заиграли желваки. Видимо, столь легкое отношение к предстоящей осаде задело и его. — Но минги не станут штурмовать крепость с такими силами. Точнее, наверняка попробуют взять с ходу, обломают зубы, а затем запрут нас здесь, в этих стенах, от подкреплений и продовольствия. Дождутся подхода остальных сил и осадных машин…
— Простите, командор! — не выдержал Шенк. — А почему бы мингам просто не двинуться на Сайлу? Достаточно даже двух корпусов, чтобы не дать нам выйти из Орхаена.
Со всех сторон послышались сдержанные смешки, даже Штырь опустил голову, чтобы скрыть кривую ухмылку. Командор даже не шевельнул бровью, то ли считая вопрос правомерным, то ли просто намереваясь объяснить зеленому новичку, что к чему.
— Ни один полководец в здравом уме не оставит у себя в тылу набитую войсками вражескую крепость. В том случае, конечно, если он планирует не краткий рейд, а длительную операцию на территории противника. Имея за спиной гарнизон, подобный нашему, Минг рискует оказаться меж двух огней. Прежде чем идти на Сайлу, имперцы обязаны разобраться с нами, а заодно и с остальными относительно крупными формированиями. Так что штурм будет. Сейчас нам необходимо составить план обороны…
Командор подошел к огромной, на половину стены, карте, которая изображала крепость Орхаен с точностью до очень мелких деталей. Шенк посматривал в сторону этой карты с самого начала, успев уже несколько раз назвать себя идиотом за то, что сел так далеко.
Если схема точно отражала положение дел, то крепость Орхаен была не столь уж неприступна, как это казалось в самом начале. Хотя и производила весьма достойное впечатление. Внешняя стена, окружающая собственно город, была усилена шестнадцатью башнями, четыре из которых защищали двое ворот — восточные и западные. Стена была выше, чем в обычных приграничных крепостях, да и порядком толще. И если все ворота, слабое место любой цитадели, были защищены двумя мощными бастионами, каждый из которых сам по себе казался неприступным, то остальные башни были и пониже, и катапульт на них было меньше.
Да и сама стена испытала на себе все беды мирной жизни. Если приграничным крепостям худо-бедно доставались средства на обновление стен и ремонт орудий, то Орхаен, уже лет триста не слышавший звона вражеской стали, порядком обветшал. Нельзя сказать, что каменная кладка рассыпалась от старости, но несколько хороших ударов — и древний раствор, крепящий валуны, не выдержит.
И все же самым слабым местом Большого Орхаена были не старые стены. Река, разделяющая город на две части, была перегорожена массивной бронзовой цепью, которая могла подниматься, перекрывая кораблям вход на территорию города, или опускаться на дно, пропуская торговые караваны к портам Большого Орхаена. Цепь не давала пройти кораблям, но плоты, лодки и тем более пловцы могли пересечь границу крепости без особого труда. Здесь, на башнях, в недрах которых скрывались массивные вороты, поднимающие и опускающие цепь, стояли мощные катапульты, сами башни были усыпаны бойницами и машикулями, и все же река оставалась самым уязвимым местом крепости.
Малый Орхаен, или, как его называли чаще, Замок, когда-то и в самом деле был обычным замком. Постепенно вокруг него выросла деревня — люди, хотя и привыкшие к мирной жизни, все же видели в высоких стенах Замка Орхаен защиту — так, на всякий случай. Поселение росло, пока не превратилось в город, нуждающийся в собственных защитных сооружениях. К тому времени он уже занимал оба берега реки, и… в общем, так и возник Большой Орхаен — не самое удачное решение военной инженерии.
Замок выглядел куда лучше. Его стены были высоки, установленные на башнях катапульты и куда более дальнобойные, хотя и медлительные требушеты могли накрыть каменными снарядами или горшками с горючей смесью чуть ли не любую точку города. Почти сто лет назад очередной комендант крепости приказал прорыть ров, наполняемый из реки… ров рыли почти три года, согнав на строительство тучу народа. Комендант платил за работу, и платил неплохо, а когда заканчивались деньги — в дело вступали бичи надсмотрщиков. Так или иначе, но работа была закончена, и Замок приобрел еще один немаловажный оборонительный рубеж.
Сейчас в крепости было около десяти тысяч солдат Ордена и почти вчетверо больше мирных жителей, собравшихся сюда со всей округи. Куда умнее было, наверное, убраться подальше от опасных мест, но люди верили в нерушимость орденской твердыни. А потому и шли сюда непрерывными потоками, тащили узлы со всяческим скарбом, гнали скот, везли даже телеги с сеном…
— Мы располагаем достаточными силами для обороны крепости, — Себрасс обвел присутствующих мрачным взглядом, — но если Минг стянет сюда хотя бы семь-восемь корпусов, внешнюю стену мы не удержим.
Он говорил об этом совершенно спокойно, как о свершившемся факте. Среди офицеров пронесся недовольный ропот, многие из них расценили эти слова как пораженческие настроения, неприемлемые для настоящего полководца. Но были и другие — те, кто понимал, что Себрасс всего лишь трезво оценивает перспективы.
— Простите, командор… — снова не выдержал темплар, в глубине души чувствуя, что делает глупость. — Может, мирным жителям покинуть крепость?
— Дельный совет, — не меняя тона, заметил Себрасс, но, судя по очередной волне смешков, рассматривать эти слова как комплимент не стоило. — Завтра поутру часть людей отправим в Сайлу… и далее. Пусть твои солдаты, Легран, проследят за подготовкой беженцев. Скот должен остаться в крепости, пусть возьмут с собой еды дня на четыре-пять, не больше. Орден компенсирует убытки.
— Будет исполнено, командор.
— И выделите им четыре… нет, три терции сопровождения.
— Так точно, командор.
— Хорошо… Кандис, твои стрелки должны прикрыть цепные башни. Это самое опасное место. Дорват, твои люди пусть займутся теми домами, что находятся за пределами стен. Если мингам понадобятся бревна, им придется везти их из леса… все, что не удастся разобрать и доставить в крепость, должно быть сожжено. Все запасы, какие найдете, доставите в замок… именно в замок, Дорват, а не на городские склады.
Себрасс говорил еще долго. Каждый командир получил назначение, и чем больше Легран слушал командора, тем больше убеждался, что ветеран знает свое дело. С теми силами, которыми он располагал, сложно было организовать защиту старой крепости лучше. Провианта было волне достаточно, река исправно обеспечивала город чистой водой, а запасы оружия и метательных снарядов были весьма велики. И если удастся убрать из Орхаена лишних людей, хотя бы женщин и детей, можно было надеяться, что оборона будет успешной.
К сожалению, этим планам не суждено было сбыться — правы оказались те, кто встретил идею темплара о выводе из крепости населения усмешками. Рано утром, когда беженцы приготовились покинуть стены Орхаена, на горизонте показались первые мингские сотни, а скоро все пространство вокруг крепости, за пределами пролета снаряда катапульт, было сплошь усеяно знаменами Империи.
Осада Орхаена началась.

4

— Заряжай! — орал коренастый терц, сверкая налитыми кровью глазами на своих нерасторопных подчиненных. Его пшеничного цвета усы грозно топорщились, а широкий кривой шрам, пересекающий щеку, уже набух красным, выдавая переполняющие ветерана эмоции. — Быстрее, жуки навозные, быстрее!!!
Шенк с неподдельным интересом разглядывал движущиеся к стенам ряды мингских солдат. Отсюда, с одной из башен Орхаена, которые поручили его «Волкодавам», сложно было разобрать лица, зато прекрасно было видно сияние отточенной стали. В рядах атакующих не было копейщиков, длинное копье, алебарда или глефа — не самое лучшее оружие для штурма. Для обороны — самое оно, а потому многие из его ополченцев изрядно покопались в арсенале, выбирая себе тяжелые секиры, длинные массивные бердыши или окованные металлом копья, где древко не перерубить и настоящему силачу. Кое-кто вооружился шипастыми кистенями, отменно подходящими для того, чтобы одним взмахом сметать со стены лезущих через зубцы вражеских солдат. Правда, владеть кистенем надо уметь, иначе и сам покалечишься, и соседа зацепишь… и старик, раздававший оружие, каждый раз, щуря подслеповатые глаза, придирчиво интересовался, а для дела ли берется то или иное оружие или так, покрасоваться. Тем же, кто доверия у него не вызвал, совал тяжелую булаву — дубина она дубина и есть, хоть и железом окованная… кто ж из бывших селян дубиной владеть не умеет? Разве что женщины… и то смотря какие.
— Бей!!!
Солдаты рванули запорные рычаги, натянутые, как струны у менестреля, канаты рванули лапу катапульты с такой силой, что казалось, сама сейчас оторвется и улетит следом за тяжелым булыжником. Дерево грохнуло о стопор, камень ушел в небо, на мгновение задержался в верхней точке полета, а затем рухнул прямо в гущу штурмующих, опрокинув разом троих или четверых. Следом просвистело еще несколько камней побольше — это начали свою работу огромные требушеты, стоящие на башнях Малого Орхаена.
— Заряжай! Щебенку готовь! — снова заорал терц. Шенк усмехнулся: «щебенкой» ветеран называл камешки поменьше, каждый размером чуть не с голову ребенка, таких булыжников в ковш катапульты помещалось десятка два. Пожалуй, против густых рядов пехоты такие камни будут куда эффективнее больших валунов.
Со стен полетели первые стрелы… не для дела, скорее просто чтобы и врага пугнуть, и себя подбодрить. До приближающихся ровным шагом шеренг стрелы долетали уже утратив убийственную стремительность полета. И все же в первых рядах кто-то упал, кто-то выронил оружие, схватившись за пробитое плечо… Это были самые милые сердцу защитников мгновения — когда ты уже можешь достать врага, а он тебя — пока что нет. Жаль только, что это ненадолго.
Словно в ответ на эти мысли, со стороны мингов ударил ливень стрел. Были и там мастера, сумевшие добросить стрелу до верхнего края стены, были и мощные арбалеты, болты которых со свистом влетали в бойницы, но в большинстве своем залп пропал даром — ветер благоприятствовал защитникам, и большая часть смертоносных подарочков лишь бессильно тюкнулась в стену.
— Бей!
Снова тяжелый удар лапы о стопор. Еще два десятка выстрелов, ну, может, три десятка — и катапульта прекратит швырять во врага камни, а солдаты примутся менять измочаленное дерево, заново стягивать разболтавшиеся крепления железными скобами и толстыми кожаными ремнями. Другое дело требушет — этому чудовищу ремонт понадобится не скоро, такова уж его конструкция. Но за все надо платить — там, где нужна точность, в дело пойдут баллисты и катапульты, а эти монстры хороши лишь тогда, когда не важно, куда упадет снаряд.
В этот раз выстрел был удачен — град камней обрушился на особо густое скопление пехоты, и Шенку показалось, что даже отсюда он слышит вопли боли, хруст ломающихся костей и скрежет сминаемого металла. Не придумано еще способа защититься от падающего с небес булыжника — ни щит, ни доспехи тут не помогут.
Передняя шеренга перешла с шага на бег. Многие тащили длинные лестницы, способные достать до верхнего края стены, кое-кто волок шесты — тоже неплохая вещь, особенно если стены не высоки. Хватало и железных кошек — трехлапых крюков, с острыми когтями, способными зацепиться за любую неровность. К крюкам приклепана цепь — метр, полтора, а дальше веревка с узлами, чтобы удобнее взбираться было.
Вот теперь стрелы со стен посыпались в полную силу, стрелки даже не особо высматривали цель — да в такой тесноте это и не важно, мало какому железному болту или оперенной стреле с тонким хищным наконечником удастся бессильно вонзиться в землю, слишком густы ряды штурмующих. Но и ответные выстрелы уже достигают цели — один из солдат у катапульты вдруг дико закричал, прижав окровавленные ладони к лицу, — стрела ударила в щеку, выщербив зубы и выставив окровавленное острие с другой стороны.
— Беритесь за арбалеты, — приказал Шенк, понимая, что катапульта уже стала бесполезной. Минги полезли на стены, теперь камни будут падать у них за спинами, не принося никакого вреда. Ветеран зыркнул недобро, мол, сам знаю, но нужную команду проорал.
На верхней площадке башни, не считая Шенка и словно тень следовавшей за ним Синтии, сейчас находилось двадцать человек — четыре полных терции… уже девятнадцать, раненый, скуля и подвывая, пошел вниз, искать лекаря. Рана не столь уж страшная, но сейчас надобности в геройстве нет… вот ежели мингам удастся закрепиться за стены, тогда в бой пойдут все, и усталые, и увечные. Оставшиеся разобрали составленные у бойниц арбалеты, и тут же воздух наполнился хлопками выстрелов.
Теперь, когда дело дошло до штурма стен, арбалетчики целились прилежно, стараясь свалить тех, кто успел взобраться по лестнице выше других, а повезет — так и на голову тем, кто следует за ним. Шенк прицелился, нажал на спуск, арбалет дернулся в руке, посылая смертельный подарок вниз, в толпу осаждающих. Вражеская стрела чиркнула по шлему, где-то за спиной раздались сочные ругательства — видать, кого-то ранило, но не слишком серьезно. Шенк взял протянутый Синтией заряженный арбалет, вампирочка стреляла из рук вон плохо, накануне он в этом убедился, пусть лучше выполняет работу, которая у нее получается.
Вниз сыпались камни, лился кипяток, вызывая дикие вопли ошпаренных мингов у подножия, но Шенк видел, что имперцы, как тараканы, лезут и лезут на стены. Он выстрелил снова — промахнулся, болт лишь расщепил дерево штурмовой лестницы. Темплар уже хотел было выругаться, но увидел, как надломилась деревяшка, а мгновением позже лестница и вовсе развалилась, а пятеро, что карабкались по ней, полетели вниз, на головы своим товарищам.
— Удачный выстрел, алый, — рыкнул рядом терц, тот, что со шрамом. Затем, надсаживаясь, приподнял валун размером чуть ли не с тыкву и ухнул его вниз. Свесился через край стены, удовлетворенно хмыкнул.
В лицо ударил неприятный запах. Легран обернулся — солдаты подтаскивали к краю стены, окружающей площадку, знакомые глиняные кувшины. Мысленно темплар обозвал себя дураком — и в самом деле, давно пора. Сам подхватил один из кувшинов, грязный, весь перемазанный в черной липкой мерзости, швырнул его к подножию стены.
— Не туда! — зарычал терц. — Дальше кидай, чтоб от стен отогнать! Смотри, о как надо!
Силушкой невысокого ветерана Сикста не обидела… Кувшин полетел вниз, вращаясь, расплескивая вокруг себя черную горючку — терц заранее сподобился выдернуть пробку. Тут же солдаты метнули факелы — один потух сразу, и до земли долетела лишь дымящаяся головешка, еще несколько пропали даром, упав туда, где не оказалось ни капли черного зелья. Но по меньшей мере один попал по назначению, и внизу вспыхнуло пламя — и тут же шум битвы был почти перекрыт воем горящих заживо людей.
— Еще огня! — крикнул Шенк.
Почти сразу ему в плечо вцепилась тонкая рука Синтии.
— Они прорвались на стену!
И в самом деле — уже в нескольких местах бой шел на гребне стены. И бой этот складывался отнюдь не в пользу ополченцев… Может, все они умели, как надо, срубить старое дерево да потом пустить его на дрова, но вот умения управляться с противником, что не стоит тупо на месте, а еще и сдачи дает, им недоставало. Шенк видел, что по двору к лестнице, ведущей на стену, бежит отряд мечников — не каких-то там вчерашних крестьян, а настоящих солдат, знающих, с какого конца берутся за меч. Себрасс выставил на внешние стены тех, что похуже, приберегая остатки своих полков для отражения серьезного штурма. Этот ведь серьезным не назвать, решили взять наскоком, неожиданностью…
Мечники бежали быстро, но время уходило — пока еще доберутся да по узкой лестнице на гребень поднимутся… к тому времени от его ополченцев останется одна лишь светлая память,
— Три терции, за мной! Ты, — он ткнул пальцем в ветерана со шрамом, даже не пытаясь вспомнить, как того зовут, — останешься здесь. Стреляйте по лестницам, получится — подожгите. Синтия…
— Я с тобой! — взвизгнула она, подозревая, каким будет распоряжение.
Шенк махнул рукой, сейчас спорить не время и не место.
— Ладно…
Тяжелая дверь, что вела из башни на верхний ярус стены, распахнулась, и темплар выскочил на широкую, двум всадникам разминуться, каменную площадку. Меч с лязгом вылетел из ножен…
Схватка шла всего лишь в нескольких шагах впереди. Десяток «Волкодавов» — ишь ты, уже и знаки на одежку нацепили, успели, лучше бы оружием владеть лишний раз потренировались — отступали, не слишком уверенно отмахиваясь от наседающих мингов. Вот один из ополченцев получил тяжелый удар мечом в живот, выронил топор, ухватился обеими руками за расползающуюся плоть, откуда лезли уже наружу рассеченные внутренности, да так, прижав руки к брюху, и полетел вниз со стены, Второй опрокинулся навзничь, из горла бил фонтан крови…
Несколькими прыжками преодолев свободное пространство и отпихнув неловких вояк, Шенк с ходу врубился в имперские ряды, его тяжелый меч описывал круги, выбивая оружие и рассекая плоть. Сейчас здесь не было латников, поди попробуй взобраться по хлипкой лестнице в полном доспехе… вот когда катапульты пробьют стены, настанет черед латной пехоты, которой и стрелы не очень-то страшны, разве что арбалетный болт, выпущенный в упор, прошьет кованый нагрудник. Там все решит сила — здесь же куда важнее умение.
Удар, блок, еще удар, еще… брызжут искры из разрубленной кольчуги, отлетает в сторону рука, еще сжимающая клинок, меч описывает в воздухе зигзаг, кончик лезвия бьет врага по лицу — это даже не рана, так, царапина, не более, но минг отшатывается назад, вздымая руки к лицу, открывая живот — и туда на половину длины лезвия уходит тонкий меч Синтии. Резкая боль пронзила правую руку, пальцы непроизвольно разжались, выпустив рукоять меча. Тут же чей-то топор врезался в клинок, выворачивая его из левой руки, двуручник серебристой рыбкой мелькнул над краем стены, улетая вниз, — хорошо хоть не наружу, а внутрь крепости. Шенк с силой ударил бронированным кулаком, скорее чувствуя, чем слыша, как под латной перчаткой крошатся зубы, в сопли разбивается плоть.
Синтия змеей скользнула вперед, с убийственной точностью нанося удар за ударом. Окажись здесь кто-нибудь, видевший вампира в бою, мигом бы все понял — не бывает в девичьих руках такой силы. Но тем, кто шел на приступ, по счастью, не доводилось скрещивать мечи со стремительными и невероятно сильными порождениями Тьмы, и видели они перед собой лишь невысокого противника, уже взявшего три жизни и теперь готовящегося взять еще.
Легран припал на одно колено, рука сомкнулась на рукояти кистеня, выпавшего из чьих-то мертвых пальцев. Схватил, рванул — кистень не поддавался, ременная петля, что не давала в бою скользкой от крови рукояти вырваться из ладони, все еще была надета на запястье убитого. Зарычав, Легран рванул что есть силы — ремешок не выдержал, лопнул… а может, и надрублен уже был. И в следующее мгновение Шенк снова бросился вперед, нанося отчаянные удары тяжелым шипованным шаром на короткой цепи — от такого удара не спасает и кованая броня, не то, что легкая кольчуга.
Правая рука пока что слушалась, но вряд ли это продлится долго. По рукаву уже стекало что-то теплое, и Шенк понимал, что не вся эта кровь вражья. Левой рванул с пояса кинжал, в толчее от короткого оружия пользы немало — спустя мгновение широкое, в ладонь, лезвие увязло в чьем-то боку, без труда разорвав железные звенья. Тут же сам получил еще один удар, тоже в бок, чуть пониже края кирасы — но отделался лишь синяком, добрая кольчуга тройного плетения, сделанная мастерами Цитадели, удержала лезвие, не прорвалась.
Что-то массивное подкатилось под ноги. Легран потерял равновесие и упал лицом вперед, принимая удар на руки. Тут же над его головой что-то вжикнуло, раздался вскрик, и прямо перед его лицом на камни упала отсеченная в локте рука, сжимающая устрашающего вида булаву.
— Вставай, темплар, разлегся тут… не пройти! — раздался знакомый задорный голос,
Он с трудом поднялся, снова заныла раненая нога, еще не успевшая как следует зарасти. Кистень метнулся вперед, противник подставил меч, но тонкий клинок не мог остановить полет шипованного шара, вмялся в лицо. Человек не успел даже вскрикнуть, то, что мгновением раньше было головой, теперь являло собой кашу из железа, костей и сплющенной плоти.
— Вперед, «Волкодавы»! — раздался недалеко знакомый голос. Штырь, в изодранной кольчуге, весь покрытый кровью — в основном чужой, — прорубался вперед, орудуя огромной двулезвийной секирой. За его спиной шли бывшие разбойники из числа «Волкодавов». Они делали свою работу деловито, без запала — как-никак ветераны. Удары наносили точно, экономно расходуя силы, — и теснили, теснили мингов…
Подоспели и мечники, посланные Себрассом на подмогу, и Шенк смог сделать пару шагов назад… тем более что рука уже онемела, пальцы выпустили скользкое древко кистеня. Но его участие уже не требовалось, обозленные тем, что успели лишь к завершению схватки, мечники взялись за дело с таким пылом, что вскоре последний из прорвавшихся на стену имперцев был сброшен вниз. К этому времени погасли и остальные очаги схваток на стене, а волны мингских штурмовиков уже откатывались назад. Им стреляли вслед, улюлюкали, выкрикивали оскорбления. Снова заговорили катапульты, швыряя булыжники в спины отступающим.
— Хорошо дерешься, алый, — прохрипел Штырь, опираясь на секиру и с трудом переводя дыхание. Мало кто из солдат мог бы орудовать таким огромным оружием и не свалиться вовсе без сил.
— Да и ты неплох, — в тон ему ответил Легран. — Как с таким умением тебя и твоих парней в полон взяли-то? Все не удосужился спросить.
— Да так… — Темплару показалось, что под маской крови, пота и гари на лице Штыря проявилась краска стыда. — Это… ну, выпили ребята малость… да и я тоже.
— Малость? — недоверчиво усмехнулся Шенк.
— Ну… самую малость… там и было-то всего ничего. Вот что было, то и…
— Сонных, стало быть, повязали? — понимающе кивнул Шенк.
— Угу…
— Ладно, все к добру. Так бы разбойничал помаленьку, а вот же, гляди ж, уже орденский терц.
Штырь скосил глаза на эмблему, серебряный значок почти полностью залит кровью. Криво усмехнулся:
— Я сотню в бой водил, алый, так что не велика награда.
— Сотню и сейчас поведешь, сильных хватает, умелых мало. А что до звания, так тут ничего не поделаешь, таковы уж орденские порядки. Послужишь терцем, там, глядишь, и звезду сотника получишь.
— Да я что, — качнул головой гигант, — я и так, простым солдатом согласен. Лишь бы имперцам хвост прижать. А девчонка-то твоя горазда драться, ей бы еще силы в руках…
Темплар усмехнулся — мысленно. Вампирочка способна согнуть в бараний рог любого обычного человека, да и этот верзила, если с ней схватится… Легран будет знать, на кого поставить последнюю монету. Надо сказать Синтии, чтобы не высовывалась, а то, кто знает, вдруг и найдутся среди зрителей знатоки, сообразят, что если девчонка одним взмахом отсекает здоровенному мужику руку, да еще и вместе с кольчужным рукавом, то здесь явно что-то нечисто.
— Ранен? — спросил он, уводя разговор от опасной темы.
— Царапины, — отмахнулся Штырь. — А ты, я смотрю, не просто оцарапан, верно?
Взглянув на свою руку, Шенк был вынужден согласиться с великаном. Ручеек крови… да что там ручеек, струя, можно сказать, вытекала из-под кованого наплечника, скапливаясь в перчатке и уже вовсю сочась из сочленений.
Он провел рукой над раной — ну и что, что она скрыта броней и одеждой, для Знака это не преграда. Губы шепнули нужные слова, ладонь вспыхнула белым светом, по раненой руке прошла волна тепла. Мысленно просчитав до десяти, темплар сжал руку, гася Знак, затем стянул перчатку, вылил кровь, брезгливо стряхнул красные капли. В ушах слабо зазвенело — дар Святой Сиксты отбирал капельку сил в уплату за излечение.
— Что? И это все? — Глаза гиганта расширились от изумления.
— Все, — кивнул Шенк. — Там только шрам остался.
— И ты любую рану так… можешь?
— Не любую, — вздохнул темплар, и перед глазами, как живая, встала картина, увиденная им в гостинице так недавно. Умирающий друг, которому уже не могли помочь Знаки Силы. — Не любую… только небольшую и только свежую.
— Так займись делом, — вдруг встряла в разговор Синтия, и в голосе ее прорезалась сталь. — Здесь сколько угодно тех, у кого имеются небольшие раны. А уж свежие — свежее не бывает.

5

Сознание возвращалось медленно, с трудом, словно не желая вновь занимать некогда оставленное тело. В ушах били колокола, да не красиво, ладно, как на церквах Святой Сиксты, откуда гудящая медь призывала жителей отдать долг светлой памяти основательницы Ордена, — а тревожно, неровно, заглушая все вокруг. Но постепенно бой становился тише, и вот сквозь гул уже стали прорываться сначала отдельные слова, а затем и целые фразы.

Предыдущая страница 11 Следующая страница


Синее Пламя 12

— …живой?
— Да что ему… слишком много… перестарался… заставь дурака… молиться, он и лоб…
Первый голос он узнал бы и на смертном одре, это явно была Синтия. «Конечно, — подумалось вдруг тоскливо, — боится, что уберечь не смогла». Второй голос тоже был знаком, даже не сам голос, а интонации — ворчливые, вечно чем-то недовольные. Тоже узнал — старуха Руж, не кто иной, как она. Снова небось колдовством промышляет. Постепенно голоса становились отчетливее, он разбирал уже каждое слово, но открыть глаза сил не было, как будто на веки привесили по паре наковален.
— Я уж, почитай, сколько лет лекарским делом занимаюсь, — скрипела, как несмазанная телега, старуха, — и не только травками да отварами, а и… гм, кое-чем иным. И знаю, что лекарь, буде осторожности не проявит, сам первым и ляжет. А этот дурень…
— Не называй его дурнем! — Голос Синтии задрожал от возмущения.
— Цыц, чудище! — рявкнула в ответ старуха. — На кого голос повышаешь, отродье Тьмы?
— Кто тут отродье, еще вопрос, — сбавив тон, отпарировала девушка. — Ведьмы тоже… не создания Сиксты. А дурнем его не называй, он же не для себя…
— Знаю, что не для себя, — мрачно заметила старуха. — Да только голову-то на плечах иметь надобно? Магия, она ж силы требует, да еще побольше, чем просто так железками махать. Он ведь и помереть мог.
— Не… магия… — с трудом разжав непослушные губы, выдавил из себя темплар.
— Гляди ж ты, очухался! — восхитилась старуха. — А крепок ты, паренек, ничего не скажешь. Лежи, лежи, тебе сейчас отдыхать надо, я вот тут еще отварчику приготовлю, да твоя… гм… подруга тебя натрет. А что до магии, так ты еще веришь в эти сказки, что ваши Знаки вам Сикстой дарованы?
— Это… Дар… Света…
— Угу, как же. Так же, как моя лекарская волшба есть дар Тьмы. Поживешь с мое, сосунок, многое поймешь… если доживешь, конечно. Все одна магия, суть лишь, для чего ее пользуют. Ладно, а сейчас спи!
И сознание, только обосновавшись на привычном месте, снова с готовностью куда-то умчалось.
Второй раз он пришел в себя позже — и сразу почувствовал, как чьи-то сильные руки ворочают его тяжелое, непослушное тело, растирают, разминают, да с таким азартом, что из-под узких — он даже догадывался чьих — ладоней идет самый настоящий жар, приятно согревающий тело.
Он попытался открыть глаза, вспоминая, что в прошлый раз это так и не удалось. Но веки поднялись легко, как у человека, который хорошо выспался. И тут же уперся взглядом прямо в глаза Синтии. Девушка выглядела бледной… или же прекращалось действие очередной порции эликсира.
— Ну, наконец-то! — выдохнула она и провела рукой по вспотевшему лбу. Руки были чуть не по локоть перемазаны в какой-то отвратительного вида гадости буро-зеленого цвета, в нос ударила волна запаха… в нем тоже приятного было мало.
На лбу Синтии остались грязные разводы, она тут же это почувствовала, взглянула на пальцы, коротко, но смачно ругнулась — от кого только набралась, от солдатни, что ли, — и принялась вытирать лицо какой-то тряпкой, Грязь больше размазывалась, чем устранялась.
— Что… что со мной случилось?
Губы двигались еще с трудом, но в целом подчинялись. Не то что в прошлый раз, когда каждое слово приходилось буквально выдирать силой.
— А сам что помнишь?
— Я? — Он задумался.
Перед глазами проплыли оскаленные лица, окровавленное оружие… Штырь, то ли раненый, то ли просто весь перемазанный в крови. Потом… а что потом?
— Помню штурм, — с трудом выговорил он. — Мы вроде отбились. Дальше ничего не помню.
Она поджала губы, затем с некоторой неохотой протянула:
— Это я виновата. Ты как раз зарастил себе рану на руке, этим вашим Знаком, будь он неладен. Я сдуру и ляпни, мол, раненых много, занялся бы делом.
Он попытался вспомнить, не смог, но все же растянул губы в жалком подобии улыбки.
— Правильно сказала. И что?
— И ты, как был, весь в крови и мозгах… чужих в основном, потащился пользовать увечных. Подлатал почти два десятка раненых, а потом сломался. Упал мордой в грязь, да так и остался лежать. Бабка Эллина говорит, что просто перестарался. Нельзя, говорит, колдовать без отдыха, а ты… в общем, два дня уже пластом лежишь. Вчера вот только несколько слов из себя выдавил, а потом она тебя опять усыпила.
Девушка говорила неспешно, а сама в это время продолжала разминать его тело.
— Отвар вот приготовила, говорит, пить его не надо, а вот на кожу — самое то. А еще, Шенк, я уже три часа держаться могу.
— У тебя кожа… белеет.
— Да, я знаю. Плохо, что эликсира осталось не так много, хватит только на декту, если все время пить. Ну, ночью не надо, значит, на полторы декты.
— Я думал, его хватит надолго.
— Ну, кто же знал, что мы в крепости застрянем. Приходится глотать эту мерзость постоянно… Все-таки Унтаро человек умный, но нехороший. О, если бы ты знал, какой у него отвратительный вкус!
— У магистра?
— У зелья…
Он вышел из палаты, опираясь на прихваченное специально для этих целей копье. Тело еще слушалось неважно, но сила постепенно возвращалась, и каждый следующий шаг получался чуточку тверже предыдущего. Меч его, очищенный от крови, заточенный — все как подобает, — остался стоять у лежака. Синтия постаралась, нашла… Он почувствовал, как в глубине души возникло какое-то особо теплое чувство. Как все же хорошо иметь друга…
Темпларам редко удается обзавестись друзьями. Их путь — путь одиночек. Часто есть слуга, но слуга не бывает другом, а став другом — тут же перестает быть слугой. Да, ему повезло — пусть их связала данная девчонкой второпях клятва, от которой она не могла теперь отступить. А хотела ли? Спросить — скажет, что иного и не желает. И возможно, даже будет искренна — вдвоем всегда легче, чем одному, тем более вампирочке, в которой всяк видит угрозу. Не из-за дел ее, из-за одного только вида. И всяк сразу обидеть норовит… хотя ее обидишь, как же.
Темплары — одиночки. Их путь — по городам и весям, в поисках несправедливости и беззакония. Алый плащ ко многому обязывает, но обязанности эти привычны, а потому и не тяготят. А вот крепость эта — тяготит. Шенк с тоской подумал об извилистой дороге меж высоких, затмевающих небо сосен, о чарующем запахе бора, о новых местах, которые можно увидеть, о людях, которым можно помочь, раз никто другой помочь не в силах. Сколькие из темпларов доживают до седых волос?
Хотя седыми волосами он и сам обзавелся — виски покрылись изморозью после этого лекарства. Сам не видел — Синтия рассказала. Можно было бы поискать зеркало, взглянуть, но так ли уж это важно?
По двору деловито сновали люди, в основном — воины, хотя было здесь немало и просто слуг, горожан, идущих куда-то по своим делам, беженцев, ищущих, к какому делу приткнуться. Обычная жизнь обычного города — словно там, за стенами, и не собралось нешуточное войско сопредельной страны, жаждущее раскатать и эти стены по камешку, и людей… в лепешку.
Из рассказа Синтии он понял, что, порядком обжегшись на первом, скоропалительном и бестолковом штурме, мингская армия окружила город-крепость кольцом и принялась готовиться к штурму правильному, а потому и куда более опасному. Появились у них и стенобитные орудия, девушка сама видела со стены и катапульты, и даже пару требушетов — с ума сойти, как же они их сюда дотащили? Или разве что на месте собрали, из отдельных частей. Что там Фран говорил насчет кейтианских мастеров? Осадные орудия в Кейте делали лучше, чем кто-либо другой, да и неудивительно — это здесь, среди лесов, часто стены строят из дерева, а у них дерево дорого, так что все из одного камня. Не подожжешь такие стены, и сами не сопреют, не сгниют. Значит, ломать их надо — а где есть надобность, там и мастерство быстро появится.
— Эй, темплар, тебя, что ли, Леграном зовут? — прямо напротив него, подпрыгивая от нетерпения, остановился мальчишка лет десяти, одетый просто, но опрятно. — Ну, чего молчишь? Язык проглотил?
— А зачем тебе Легран? — с капелькой насмешки спросил он.
— Слушай, темплар, я, знаешь ли, делом занят, — ощерился мальчишка, ни в медную монету явно не ставивший ни алый плащ, ни короткое, но острое копье, ни заметную бледность Шенка. — Короче, где этого Леграна найти?
Шенк усмехнулся… как давно к нему не обращались так… по-свойски. А и впрямь, где бы найти такого собеседника? В Цитадели все ведут себя степенно, в деревнях — подобострастно.
— Ну, я это, И что?
— Велено передать, чтобы шел немедля в донжон, командор Себрасс совет собирает. Ну, понял? Ладно, я побежал…
И он исчез столь же поспешно, сколь и появился.
Хотя Шенк и старался идти быстро, но к началу все же опоздал. Все разговоры при его появлении затихли, все взгляды обернулись в его сторону. В воздухе повисло явное напряжение, не предвещавшее ничего хорошего.
Себрасс, как обычно, прохаживался перед схемой крепости, и его взгляд из-под седых бровей тоже был недобрым. Впрочем, для него это было нормальным явлением.
— А, вот и наш герой. — В тоне командора не слышалось и тени насмешки, и все же Шенк почувствовал, как краска заливает лицо. — Прежде чем мы приступим, я хотел бы задать тебе один вопрос, темплар. Кажется, я указал тебе место, которое ты должен был занимать во время штурма.
— Да, но…
— Ты это признаешь, хорошо. Я понимаю так, что солдат, которому указано командиром место, должен занимать его, пока не получит иной приказ.
Среди собравшихся раздались смешки. Краснота с лица Шенка переползла на уши и, кажется, даже на корни волос — похоже, для него входит в привычку вызывать ухмылки старших офицеров.
— Я прав, темплар, или в последнее время что-то изменилось?
— Вы правы, командор. — Легран старательно изучал мозаичный пол под ногами, оказавшийся столь интересным, что полностью поглотил его внимание.
— Значит, я прав… — удовлетворенно хмыкнул Себрасс. — В таком случае…
Он снова прошелся по комнате, затем остановился и вперил взгляд налитых кровью глаз в Леграна. Его голос стал еще жестче, даже злее:
— В таком случае, парень, какого хрена ты оставил свой пост?
— На стену… прорвались минги… и я…
— И ты решил, что можно наплевать на приказы командира? Можно рискнуть оставить без руководства весь участок стены. Легран, мне кажется, ты не создан для армии.
—Я…
— Все вы, темплары, одинаковы. Волки-одиночки. Сами себе закон, сами себе порядок… Будь моя воля, я променял бы вас на любого приличного командира… Арианис меня подери, даже на толкового терца. Но мне сейчас нужны все командиры, все, какие есть. Поэтому прошу тебя, темплар… нет, требую отныне мои приказы выполнять точно и без своеволий. Ясно?
— Да, командор.
— Прекрасно, в таком случае можешь сесть.
Под водопадом насмешливых, снисходительных, а то и осуждающих взглядов Шенк проследовал к своему стулу.
— Рад видеть тебя в здравии, командир, — вполголоса поздоровался Штырь. — Не переживай, этот надутый индюк должен благодарить тебя. Если бы не ваше вмешательство, нас бы сбросили со стены.
— Да нет, он прав, что тут скажешь. Подмога была на подходе, стену бы отстояли.
— Эй, прошу заткнуться, — рявкнул Себрасс. Шенк изобразил на лице исключительное внимание.
— Как я уже говорил, когда меня перебили, минги начнут штурм завтра поутру. Это самое подходящее время, вряд ли они решатся штурмовать крепость ночью, в темноте их катапульты будут не столь эффективны, а скорее вообще неэффективны, Я предполагаю, что с самого утра они попытаются проломить стены, а потом пойдут на приступ. Одновременно, если их полководцы не полные глупцы… а пока я этого за ними не замечал, начнется штурм по реке, со стороны северного порта. — Он помолчал, оглядел офицеров тяжелым взглядом. — Стену отстоять не удастся. Может быть, один штурм эти бастионы и выдержат, может быть, даже два, но рано или поздно катапульты пробьют бреши. Когда это произойдет…
Шенк вдруг заметил, как постарел Себрасс. Неплохой, по отзывам, воин, он не создан был командовать большой армией. Его предел — сотня, две, от силы — тысяча. Но так уж сложилось, что, когда погибал командир, его меч переходил в руки старшего по званию — обычно вместе с самим званием. Так под руку Унгарта Себрасса попал полк, а позже, когда избитые орденские войска отступали под напором мингских корпусов, он сумел сплотить вокруг себя уцелевших офицеров и солдат — постепенно их стало больше, а затем из разрозненных кучек и небольших подразделений образовалась целая армия. Себрасс встал во главе сил Ордена, обороняющих северные рубежи… правда, те рубежи существенно отодвинулись к югу. Что ж, командор делал все, что мог, — и не его вина была в том, что Сикста не одарила его даром истинного полководца, а рядом не оказалось никого более умелого. Он проиграл сражение за берег Ринна, вынужден был отступить снова. Кто-то мог бы сказать, что в том не было его неумения — минги многократно превосходили числом… но Себрасс был человеком прямым и честным — в том числе и перед самим собой. И он понимал, что кто-нибудь другой сумел бы организовать оборону лучше.
Теперь ему предстояло сделать еще одну попытку — и он знал, знал заранее, что не сможет выиграть этот бой. Слишком много сил стянул Минг под старые стены Орхаена. Слишком мало солдат — и еще меньше опытных, прошедших огонь и воду ветеранов. Большая часть армии — тыловые полки да ополченцы, что еще хуже. И им придется завтра противостоять отборным имперским частям.
— Так вот, когда катапульты пробьют бреши во внешних стенах и минги пойдут на штурм, — мрачно продолжал Себрасс, — я хочу, чтобы их остановили. Но лучшие солдаты отойдут в Малый Орхаен. Ясно вам это? Отойдут… а мингов останутся сдерживать ополченцы.
Как по команде, все головы повернулись в сторону Шенка и еще пятерых командиров, под чьим началом были войска, собранные в основном из всякого сброда — крестьян и горожан, «Черных плащей», разбойников, что были выпущены из казематов за обещание драться за Орден. Этот приказ подписывал им приговор — но каждый, в том числе и сами обреченные офицеры, понимали, что иного выхода нет. Замок куда сильнее, чем невысокие, не слишком толстые и порядком обветшалые внешние стены. Его можно удерживать долго, очень долго. Но отборным войскам надо дать возможность отойти с минимальными потерями — не сразу, они еще будут нужны на стенах, чтобы минги купили победу — или ее иллюзию — дорогой ценой.
Шенк коротко кивнул — ни на мгновение не опередив столь же согласные кивки других. Он не думал о том, что уже завтра ему придется умереть — таков путь темплара, раньше ли, позже…
— Еще я хочу, чтобы каждый — слышите, каждый горожанин, способный держать в руках оружие, шел к стенам. Есть шанс, что минги не захотят платить за взятие города ту цену, которую мы сумеем им назначить. Открыть арсеналы, вооружить всех мужчин, дать арбалеты в руки женщинам и детям.
По рядам прошел недовольный ропот, вызванный больше скрытым смыслом сказанного, чем несогласием. Война — страшная вещь, страшная и жестокая. Если минги... нет, когда минги войдут в Орхаен, большинство жителей ждет смерть, а остальных — нечто похуже, чем смерть. Не лучше ли пасть с оружием в руках, даже смертью своей нанося врагу урон… или хотя бы создавая трудности?
И все же еще никогда военачальник не приносил в жертву гражданских… так прямо и откровенно. Конечно, бывало разное — но Орден давно уж не вел серьезных войн, что было — забылось, осталась лишь память о победах, но не о том, как и какой ценой они были достигнуты, А теперь каждый из них, офицеров, должен был стать соучастником деяния, за которое Себрасса потом проклянут. Что с того, что они лишь исполняли приказ, — этим можно оправдаться перед другими, но не перед самим собой.

6

Тяжелый камень бухнулся в каменную кладку, во все стороны ударили брызги щебня, появилась и первая трещина — пока еще небольшая, с половину ладони шириной и длиной в пару локтей.
Терц отдал команду, и башенная катапульта, надсаживаясь, швырнула увесистый валун, уже третий по счету. Тот пробороздил воздух, затем со свистом пошел вниз и тяжело плюхнулся шагах в двадцати перед вражеской метательной машиной, вздыбив фонтан земли. На мингов это не произвело особого впечатления, они продолжали деловито оттягивать рычаг катапульты.
— Шесть плит, — без особой уверенности высказал предположение Легран.
Терц смерил его взглядом, в котором читалась насмешка и презрение.
— Не больше трех, — буркнул он. Затем повернулся к солдатам: — Эй, вы, мокрицы! Ну-ка, живо, три плиты под передок!
Шестеро солдат, кряхтя, приподняли тяжеленную катапульту, двое других быстро сунули под переднюю часть станины стопку из трех широких каменных плит, взгромоздив их на пять таких же. Покрасневшие от натуги солдаты, поминая то Свет, то Тьму, опустили деревянное основание катапульты на возвышение. Тем временем терц ходил вокруг груды камней, внимательно и придирчиво их осматривая, затем ткнул коротким волосатым пальцем:
— Этот…
Камень тяжело лег в ковш, дерево застонало. Терц послюнявил палец, задрал его к небу, будто бы выражая свое небрежение Свету. Затем нахмурился, подошел к катапульте, принялся крутить ворот — ковш сдвинулся чуть вправо, всего лишь на несколько пальцев. А затем ветеран рванул рычаг…
Канаты швырнули лапу вперед — валун устремился к цели, и в этот момент все, и ветеран, и Шенк, и даже солдаты у мингской катапульты, что бросились врассыпную, поняли, что прицел оказался верен. Каменюка врезалась прямо в середину конструкции, ломая дерево, сминая железо.
Синтия восторженно завизжала, выдав в сторону противника столь неприличный жест, что Шенку даже стало немного неловко.
— Одна есть! — восторженно заорал молодой солдат, не наживший еще даже усов.
— И осталась еще сотня, — оборвал его восторг терц. — Ну-ка, навались, сдвинуть на одну десятую круга.
Заскрипел ворот, широкий каменный диск, на котором была установлена катапульта, начал медленно поворачиваться, наводя метательную машину на новую цель.
Над головами пролетали камни — относительно небольшие катапульты мингов не могли зашвырнуть снаряды столь далеко, это бьют требушеты… Булыжники падали на дома, проламывая крыши, вздымая фонтаны земли и щепок, а то и прихлопывая неосторожных, как мух. Пронесся огненный шар — кувшин с горючим зельем, не иначе… Там, где он ударился о землю, тут же вздыбилось огненное облако, выбросив в небо столб черного, жирного дыма… Взвыла сигнальная труба, пожарные отряды, в основном из женщин да детей, что постарше — младшие все в Замке, хоть их бы спасти, — бросились тушить огонь, забрасывать его песком — только песок способен потушить дьявольское зелье, которое минги умеют готовить не хуже орденцев.
Город горел — жадное пламя перекидывалось с дома на дом, вот они — плоды мирной жизни, дома, стоят чуть не стена к стене, одна искра — полгорода выгорит. А тут не искра, тут с неба рушатся вражеские снаряды, способные поджечь и землю, и дерево, и живое тело.
Что ж, у каждого своя работа… кому-то тушить пожары, а солдатам — стоять здесь, на стенах, и пытаться если не разнести в щепки вражеские осадные машины, то хотя бы немного сократить их число.
Им удалось смять еще две мингские катапульты, а затем удачно метнуть кувшин с горючей смесью, поджарив еще одну, — на этот раз вместе с половиной прислуги, но на этом удача кончилась. Здоровенный валун, выпущенный из требушета, буквально снес часть верхней платформы башни — уцелели лишь Шенк, Синтия, старый ветеран да еще четверо солдат; остальные, почти две полные терции, вместе с катапультой и обломками камней, обрушились вниз, к подножию башни.
— Все вниз! — заорал терц, и Шенк увидел, как лоб ветерана покрылся холодным потом. Старый воин, возможно, и не прочь был бы славно погибнуть в битве, но вот так, с высоты да в лепешку… — Все вниз, она сейчас рухнет!
Он был прав — каменная кладка шла трещинами, тяжелые булыжники били не слишком точно, не слишком часто, зато с завидной силой. За прошедшие со времени первого штурма дни минги время зря не теряли, стянув к Орхаену достаточно осадных машин, чтобы разметать старые укрепления по камешку. И сейчас успешно претворяли сию возможность в жизнь.
Очередной булыжник выворотил порядочный кусок и без того ослабленной кладки, вниз посыпались обломки. Башня дрогнула, чуть покосилась — терц выпучил глаза и бросился вниз по лестнице с такой скоростью, что, окажись у него на пути стена врагов — смел бы, даже не заметив.
— В чем-то он прав, — меланхолично заметила Синтия, которой падение с башни ничем особым не угрожало, если бы вампира можно было убить так просто, их род перевелся бы очень давно. — Эта развалюха долго не простоит.
— Эй, парни, давайте вниз! — рыкнул Шенк. — Да поживее, черепахи, поживее!
Те не заставили себя упрашивать, и не успел еще затихнуть голос темплара, как на полуразрушенной площадке они с Синтией остались вдвоем.
— А может, обратиться летучей мышью… — проворковала она, пользуясь тем, что их никто не слышит, — Как думаешь, Шенк, я бы смогла поднять тебя?
— Давай мы проверим это как-нибудь в другой раз, — буркнул он, мысленно отметив, что другого раза, весьма вероятно, не будет. — А пока пошли вниз…
Они выскочили во двор крепости как раз в тот момент, когда башня по-настоящему зашаталась. Кто-то орал, чтобы все отбежали подальше, кто-то просто, зажмурив глаза, отчаянно визжал.
Рухни башня во внутреннюю часть крепости — она бы наделала невероятно много бед. Но камни основания не выдержали, и башня с грохотом сложилась сама в себя, превратившись в груду обломков. Почти одновременно с этим рухнула стена, открыв широкий проем… человек семь не успели отпрыгнуть, и теперь из-под обломков медленно ползли темные, исчезающие в пыли струйки. Да еще откуда-то раздавался стон… Шенк нахмурился, но затем лишь помотал головой. Увы, похороненному заживо уже не поможешь — сквозь щель в стене он видел, как качнулись вперед знамена Империи, как блеснули на солнце наконечники копий — теперь им самое место.
— Все к стене, приготовиться к бою! — услышал он медвежий рык Штыря. И сам шагнул вперед, чтобы занять свое место в строю. Сейчас ему было глубоко плевать на Себрасса, который, наверное, предпочел бы, чтобы командир остался позади, руководя солдатами. Этих солдат — его «Волкодавов», да еще стольких же или немногим больше вооруженных горожан — обученные солдаты сметут в мгновение ока. Вся надежда на него, закованного в сталь с ног до головы, на неуловимо быструю Синтию, на Штыря с его огромным топором и десятком дружков… ну еще на нескольких ветеранов.
— Эй, ты тут главный? — почувствовал он рывок за плечо. Оглянулся — за спиной стоял низенький бородатый мужик с серебряным значком терца. Лицо незнакомое, одного глаза нет, вместо него через все лицо тянется уродливый шрам, старый. Другой бы надел повязку — этот же не носит, то ли чтобы врага пугать страшно изуродованной рожей, то ли еще зачем.
А мужик, жизнью тертый, держится уверенно, и доспехи на нем серьезные, к тому же носящие немало следов добрых ударов. Такие бойцы здесь и сейчас на вес золота…
— Я, — кивнул Легран.
— Тут сейчас мои мальчики стрелометы подтянут, — пробасил коротышка. — Как крикну ложиться, чтобы ни один дурак на ногах не остался, ясно тебе? Жалеть никого не будем, ни чужих, ни… сам понимаешь, своих. Так что передай этой голытьбе, — он презрительно плюнул в сторону нестройной вооруженной толпы, — как крик заслышат, тут же пусть падают, кто где стоял.
Шенк кивнул, жестом подозвал Синтию, отдал приказ. Та тут же умчалась, и мгновение спустя послышался ее звонкий голос, втолковывающий указания командира всем и каждому.
А сам он с удивлением и даже легким недоверием рассматривал странные машины на небольших, в локоть, колесах, что уже катили к пролому в стене воины… не просто воины, все, как один, ветераны, повидавшие немало битв. Не иначе потому им и доверили сии чудесные изделия. Похожие на обычную баллисту, но там, где идет желоб для огромного, с доброе бревно размером, метательного снаряда, способного дробить даже камни, теперь выдавлены семь канавок, куда уложены длинные тонкие дротики, наконечники не широкие — наоборот, узкие и хищные, как жало осы. И расходятся веером, лишь один, средний, смотрит прямо, остальные отклоняются в стороны — рванет дуга, ударит толстая тетива — и стальной веер сметет все на своем пути, а тонкие дротики легко пройдут навылет, поражая и тех, кто задумает укрыться за спинами впереди идущих.
— Хитрая штука, — восхищенно присвистнул Легран. — Только… так мало?
— Остальные у реки, — буркнул терц. — Там нужнее.
Три странные машины установили в некоем отдалении от руин стены — это и понятно, на каменную осыпь их не втащить, первый удар принимать людям. И второй, и третий тоже… а вот как подадутся назад ратники, как ворвется волна штурмующих в крепость — тогда и настанет час огромным стальным стрелам показать себя…
— Подходят! — раздался мощный рев Штыря. — Сдвигай щиты, копья готовь! Арбалетчикам бить латников и копейщиков! Все, кто с секирами, отходите назад, ваше время еще придет… Куда лезешь, дурень! Уступи тем, у кого хоть кольчуга есть!
Шенк усмехнулся… да, не прав Себрасс, не прав… зачем он нужен тут, простой темплар, умеющий сносно махать мечом, но так и не постигший достаточно глубоко умение командовать людьми? Этому не научишься в пыльных темных залах Семинарии, это узнаешь лишь стоя по колено в крови тех, кто когда-то был жив и стоял с тобой плечом к плечу. Научишься, чтобы впредь не растрачивать зря жизни своих.
Он шагнул вперед, занимая место в первых рядах, сразу за линией копейщиков. Вряд ли эта толпа, пусть и большая, устоит: доспешных среди них немного, да и длинное, тяжелое пехотное копье, каким можно и коня, вскачь идущего, остановить, — это вам не коса или вилы, с ним обращаться учатся годами. И научатся — те, кто выживет. Так что скоро лопнет шеренга копьеносцев, укрывшихся за большими, почти в рост невысокого человека, щитами — и тогда настанет черед для мечей и секир, чеканов и кистеней… а то и просто кинжалов, в толчее, пожалуй, весьма полезных.
Сверху, с уцелевших участков стены, захлопали арбалеты, затренькали луки. Полыхнуло пламя — кто-то бросил кувшин с горючим зельем прямо перед проломом… это задержит врага, не многие сунутся в огонь. Но провал широкий, весь его огнем не перегородить.
Над каменным валом показалась первая голова — и тут же исчезла, пробитая арбалетным болтом, от которого не спас и шлем. Но ей на смену тут же пришла вторая, третья… Шенк лишь порадовался, что его люди твердо стоят на утоптанной земле — на груду обломков крепостной стены и забраться-то трудно, а вот спуститься и не упасть при этом — и вовсе немалое искусство надо. Где уж тут думать о том, чтобы не попасть под удар копий.
А копейщики уже работали вовсю — взмах, удар, широкие наконечники вонзаются в плоть и тут же выдергиваются, иногда даже до того, как достигают жизненно важных органов. Недобитый враг куда менее опасен, чем застрявшее копье, нарушившее неприступную стену стальных жал.
Шенк отчаянно надеялся, что копейщики сумеют остановить мингов, а то и обратить их в бегство — беспочвенная надежда на грани ожидания чуда. Да это и было бы чудом…
Увы, чуда не произошло. Ровные ряды щитов и копий продержались от силы минут пять, нагромоздив перед собой с полсотни убитых, а затем сломались… Минги с воем ворвались в ряды «Волкодавов», рубя направо и налево. Воздух прорезал боевой клич Империи, затем сквозь грохот сталкивающейся стали, вопли раненых и стоны умирающих прорезался зычный клич:
— Ложись!!!
Все ратники, как один, рухнули на землю — в грязь, где смешалась пыль и кровь. Нет, не все — двое или трое замешкались, то ли не услышав команды в какофонии боя, то ли не решаясь припасть к земле, когда прямо перед лицом блестит вражеская сталь. Шенк услышал, как над головой страшно свистнули, уходя в свой короткий полет, стальные дротики, и тут же вскочил на ноги…
Залп был удачен — выпущенные в упор стальные снаряды пробивали по два, а то и по три тела сразу. Для мингов такой удар оказался полной неожиданностью, их сложно было напугать обычным оружием, они знакомы были и с обычными осадными машинами, но сметающие все перед собой стрелометы — это было ново, незнакомо, а потому страшно. Уцелевшие имперцы отпрянули… давая возможность защитникам крепости подняться на ноги.
Если бы у них было время подумать, то они сразу бы поняли, что не понесли такого уж непоправимого урона. Залп стрелометов поразил не более четырех-пяти десятков солдат, да и то это было немалой удачей — слишком густы ряды наступающих, ни один дротик не пропал даром. Во второй раз они не отступят.
Темплар бросился вперед — пусть замешательство врага продлится еще мгновение, но этим надо пользоваться. Его меч врубился в чью-то жилистую шею, рядом зло сверкнула секира Штыря, с треском раскалывая пополам вовремя подставленный щит, а заодно и перерубая держащую его руку.
Сыпала искрами сталь, свистели над головой стрелы — но каждый ополченец, падая на землю — уже не по команде, сам, навсегда, — уменьшал число защитников, а мингов, казалось, становилось лишь больше… «Волкодавы» бились хорошо, куда лучше, чем можно было ожидать от плохо обученного ополчения, и все же они отступали, вернее, пятились под напором имперских штурмовиков, теряя и теряя людей. Доспехи Леграна уже были залиты кровью так, что почти не отличались цветом от изодранного алого плаща, кованый наплечник был пробит — лезвие, по счастью, не зацепило плоть, но рука слушалась плохо, поврежденная жестоким ударом. Но он упрямо оставался в первых рядах, вновь и вновь бросаясь на клинки и лезвия топоров.
Сквозь прорезь шлема он видел только отвратительные рожи врагов… и почти не замечал, как то с одной, то с другой стороны от него, словно молния, мелькает тонкий недлинный меч, отводя самые опасные выпады, а заодно срубая руки, вспарывая животы, а то и нанося неотвратимо смертельные удары. Синтия вертелась подобно маленькому смерчу, сейчас она уже не думала, что кто-то может что-то заподозрить, что-то понять… Человеку, которого она поклялась защищать, грозила нешуточная опасность, и она забыла обо всем. Возле них с Шенком громоздились груды мертвых и умирающих тел, но через завал лезли новые и новые отряды…
Битва уже кипела вокруг стрелометов, успевших сделать еще один залп, что смел пару десятков мингов с гребня каменной насыпи, а потом терц и его солдаты взялись за оружие, то ли не успевая, то ли не желая отступить в безопасное место. Да и был ли сейчас в Орхаене хоть один по-настоящему безопасный уголок?
Пот заливал глаза, меч с каждым взмахом становился все тяжелее, а скользкая от крови рукоять норовила вырваться из сжимающих ее латных перчаток. Широкая спина заслонила Шенка от рвущихся вперед мингов, жуткий взмах секиры снес голову особо ретивого штурмовика.
— Переведи дух, алый, — рыкнул Штырь, казалось, даже толком не вспотевший, хотя вряд ли можно было бы различить пот под кровавой маской, затягивающей лицо. Дыхание его было ровным, только глаз горел странным пламенем…
Шенк оперся на меч, чувствуя, с какой натугой воздух врывается в пересохшее горло. Мелькнула странная мысль — а почему одноглазый великан дал отдых ему, но не Синтии, которая сейчас рубилась плечом к плечу с бывшим разбойником и каждый выпад тонкой, хрупкой девушки был не менее смертоносен, чем убийственно точные удары тяжеленной секиры?
Но даже эта пара вынуждена была отступать — уже хотя бы для того, чтобы не оказаться полностью в кольце врагов, когда не спасут никакое умение, никакое мастерство, когда просто завалят телами, ткнут мечом в спину — и помчатся дальше, искать новых противников.
Через пролом в город вливался непрерывный поток воинов… И не только через этот — стена рухнула еще в трех местах, и там тоже шла отчаянная, безнадежная рубка, каждый стремился продать свою жизнь подороже, если уж не судьба сохранить ее. Кто-то пытался бежать, спасая шкуру, но таких было немного, и не потому, что все вчерашние козопасы и пахари вдруг прониклись геройским духом настоящих воинов, просто шансов уцелеть, сражаясь плечом к плечу с товарищами, было самую малость больше. А если и не уцелеть… что ж, лучше уж так, чем получить стрелу в трусливо подставленную спину или почувствовать на горле лезвие ножа, небрежно сжимаемого рукой победителя.
— Они прорвались! — раздался отчаянный крик, и Шенк недоуменно повернулся в сторону кричавшего. «Кто прорвался? — билась в голове мысль. — Куда? Стена пала, минги уже в Орхаене…»
Мальчишка, еще даже не вошедший в тот возраст, когда вчерашнего ребенка уже называют подростком, бежал, размахивая руками. На груди — большая, издалека заметная птица из алого шелка, широко раскинувшая крылья. Странно смотрелся дорогой шелк, явно привезенный из Кейты, а то и из самой Арделлы, на одежке паренька, что лишь на самую малость не подошла к тому состоянию, чтобы называться рваниной… Этим знаком Себрасс отмечал своих посыльных — для гонцов быстрые ноги и малый рост куда полезней, чем умение владеть оружием.
— Минги прорвали заслоны у цепных башен! — орал мальчишка, стараясь перекричать грохот боя. — Северный порт пал. Командор приказывает отходить в Замок!
— Отходить? — Темплар не верил собственным ушам. Он искренне считал, что Себрасс не намерен увидеть живыми никого из тех, кто сегодня утром занял оборону на городских стенах.
— Отходите! — Для ясности он снова и снова указывал в сторону возвышающихся над городом башен Малого Орхаена. — Командор приказывает! Задержать мингов на мостах! Мосты еже…
Договорить он не успел. Прямо посредине алой птицы на груди мальчика появился короткий, в половину ладони, поблескивающий стержень. Удар арбалетного болта отшвырнул худенькое тельце на несколько шагов, мальчишка упал навзничь, глаза, так и не успевшие закрыться, уперлись в мрачное серое небо, что вот-вот могло разродиться проливным дождем.
— Отходим к мосту! — Рев Шенка на мгновение заглушил даже лязг стали и крики воинов. — К мосту!
А сам бросился вперед, потеснив Штыря, вклинившись между ним и Синтией, с ходу врубаясь мечом в чье-то неосторожно подставленное плечо.
— Слышали… приказ?.. — хрипло выкрикнул он. Штырь что-то хрюкнул в ответ, вынужденно делая очередной шаг назад, — сколько их уже сделано?
Отдых был недолог, и усталость, не изгнанная до конца, поспешила вернуться снова. Они наносили удары и принимали их, падали, вставали снова, видели, как падают другие — кто на мгновение, кто навсегда. И отступали, отступали, отступали… сколько это длилось? Может быть, целую вечность. Шенк уже не рубил сплеча, колол — на это было нужно меньше сил, и все чаще и чаще лезвия вражеских мечей высекали искры из его доспехов. Оказалось, есть пределы и железной выносливости Штыря… взмахи его секиры уже не были столь быстры, утратили и точность — пару раз лезвие пронзало один лишь воздух, и только чудом воин не падал лицом вперед под клинки врагов. Лишь меч Синтии разил по-прежнему точно, девчонка не ведала усталости…

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

Наконец под ногами скрипнули доски широкого — двум, а то и трем телегам проехать можно — моста, что соединял две половины города. Все подступы к мосту были завалены убитыми — и здесь воинов Ордена было, пожалуй, поболе, чем мингов. Но остатки «Волкодавов» и других отрядов, сгрудившись у входа на мост, оборонялись отчаянно, чтобы дать возможность как можно большему числу воинов перебраться на другую сторону.
Почуяв, что добыча ускользает, пусть и ненадолго, минги навалились с удвоенной силой. Они могли позволить себе менять воинов в первых рядах, а защитники крепости были измотаны свыше всякого предела. Но они держались… пока держались.
Внезапно что-то произошло… Прозвучала команда, разобрать смысл которой за шумом битвы было почти невозможно. Минги отпрянули, через несколько мгновений между ними и шатающимися от усталости, истекающими кровью защитниками Орхаена образовалось широкое пустое пространство, сплошь усеянное мертвыми и умирающими. Шенк тяжело оперся на меч, чувствуя, что еще мгновение, и он просто рухнет на землю — не от ран, от безнадежной усталости.
Первым все понял Штырь, повидавший на своем веку достаточно много битв — и честных, и не очень. Да и кто сказал, что бывают честные битвы… это лишь видимость: тот, кто соблюдает надуманные законы и правила, долго не живет. Хотя о нем, возможно, слагают песни.
— Они сейчас просто перестреляют нас… — прохрипел он, сжимая обеими руками мокрую от крови рукоять секиры.
Шенк обернулся к столпившимся за его спиной солдатам, заорал отчаянно, срывая голос:
— Все назад! Поджигайте мост!
Кто-то бросился бежать, кто-то, упрямо выставив челюсть, лишь выше поднял тяжелый щит… На мосту и там, на другом, чуть более безопасном, берегу, скопилось примерно четыре сотни солдат — все, что осталось от защитников этой части города. Шенк снова посмотрел в сторону мингов. Сплошная стена стали, здесь их не сотни — тысячи… И они не торопятся, арбалетчики неторопливо, с нарочитой издевкой занимают свои позиции, перекидываются шуточками — глядишь, вот-вот начнут делать ставки, кто первый вгонит стрелу в ту или иную мишень.
За спиной вновь и вновь слышались звук бьющихся кувшинов да шлепки падающих на деревянный настил струй тягучего горючего зелья. Кувшины были заготовлены заранее, всем было ясно, что стены не удержать, как не удержать и эти мосты, что вот-вот вспыхнут жарким пламенем.
А Шенк мучительно размышлял о том, почему минги не торопятся. Может, они понимают, что мосты им не перейти, мосты будут сожжены — а потому можно потешиться, неспешно расстреливая тех, кто еще не перебрался на тот берег? Все равно никуда не денутся… А мосты… что мосты, когда город будет полностью в руках имперцев, они наведут переправы… Вот сейчас, сейчас стрелки поднимут свои арбалеты, неторопливо выбирая цель. С такого расстояния латы — не преграда для стальных болтов, да и от обычных стрел могут не защитить.
«А может, прыгнуть к ним? — лениво подумал Легран, прикидывая расстояние. — Нашпигуют стрелами, не дадут сделать и пяти шагов… И сил нет».
Послышался тягучий свист, и вдруг прямо в толпу мингов рухнул тяжелый камень, разбрызгивая вокруг себя грязь и кровь из расплющенных тел. А за ним еще один, еще… рухнул обмотанный горящей паклей кувшин, разлетелся вдребезги, орошая всех вокруг черной тягучей жидкостью, что тут же вспыхнула. С ревом взметнулось злобное пламя, еще громче был вой сгорающих заживо людей, которым ничто уже не могло помочь — разве что броситься в воду… но до реки надо еще добежать, а пламя прожигает кожу, превращает плоть в жирную копоть…
Шеренги имперцев разом утратили стройность, кто-то бросился бежать… несколько невероятно долгих мгновений штурмовикам было не до жалкой кучки защитников у все равно обреченного моста. Й это был шанс… шанс, на который никто не надеялся и о котором многие молили Свет, Сиксту, покровителя воинов Галантора и просто капризную даму Удачу, что раздает свои дары неохотно, зато полной чашей.
Шенк вдруг почувствовал, как его подхватывают чьи-то сильные руки, тащат… Он не сопротивлялся, на это уже не было сил. Скорее почувствовал, чем увидел, как полыхнул мост, в мгновение ока отгородив их стеной огня от мечущихся по берегу в поисках укрытия мингов.
Затем он вроде бы куда-то шел… потом его волокли… потом опять шел сам, поддерживаемый с одного боку несгибаемым Штырем, с другого — хрупкой, но надежной, как стальной меч, Синтией. Вслед летели стрелы — кто-то из имперских штурмовиков оказался в силах не обращать внимания на падающую с неба смерть… Таковых нашлось немало, и не менее полутора десятков орденских солдат были убиты…
Стрелы летели и в ответ. Даже Штырь пару раз оставлял Шенка, чтобы одним могучим рывком, не пользуясь воротом, натянуть арбалет — такой подвиг мог повторить едва ли один из десятка — и выпустить тяжелый болт в сторону врага… Мингов на том берегу было много, можно было толком и не целиться.
А потом за ними сомкнулись массивные, надежные ворота Замка.
И только тогда Штырь позволил себе потерять сознание, а Шенк, склонившись над бывшим разбойником, сквозь застилающую глаза пелену увидел четыре арбалетных болта, глубоко ушедших в спину великана…

Глава 5. Снова Цитадель

— Ты в этом уверена? — Денис с явным сомнением покачал головой. Мнение сумасшедшего мага, свихнувшегося от одиночества и злобы, вряд ли можно было бы считать истиной в последней инстанции. К тому же эта сволочь убила Тернера, и потому Жаров просто на уровне подсознания не мог заставить себя признать правоту Ульриха дер Зоргена. Пусть и в том, в чем вряд ли кто разбирался лучше старого колдуна, прожившего тысячу лет.
— Я все перепроверила десять раз. — Она вздохнула, опустилась в кресло и протянула руку к бокалу. Сделала крошечный глоток, причмокнула… — В этот раз твое вино удалось, как никогда.
— Спасибо… Так вот, Зорген потратил века на то, чтобы найти решение. Возможно, есть другое, более простое, и он не наткнулся на него просто потому, что не там искал.
Она выглядела усталой, под глазами пролегли темные круги, и даже кожа посерела, давно не встречаясь с лучами ласкового солнца. Денис понимал, что она слишком много работает, изводит себя, стараясь найти выход, которого, возможно, нет. Если так пойдет дальше, то скоро от блистательной Таяны останется только бледная тень… Может, стоит смириться с судьбой и просто жить — есть, спать? Читать книги, не лихорадочно перелистывая страницы, водя пальцем по строкам, а просто ток — для удовольствия.
Или, наконец, разобраться в собственных чувствах друг к другу.
Денис вновь и вновь задумывался над тем, что происходит между ним и Таяной. Она любила его — он видел это и раньше, но то ли не мог, то ли боялся в это поверить. А сам… долгое время он видел в Таяне просто спутницу, друга — но постепенно все стало меняться. Когда ее не было рядом, со всех сторон наползали одиночество и тоска… А потом Тэй снова оказывалась рядом, и на душе становилось тепло и солнечно.
Жаров чувствовал себя виновным в том, что не сумел удержать ее, не сумел остановить там, у портала, что вел в эту башню. Тогда она не оказалась бы запертой в этой проклятой башне навсегда. Мысль о том, что сейчас вокруг них находится бесконечное собрание древней мудрости, считавшейся давно утраченной, поначалу приводила в восторг — но шли дни, складывающиеся в месяцы, и постепенно становилось ясно, что знания ушедших поколений мертвы, если их не к чему применить.
Теперь он понимал, почему Зорген столь отчаянно рвался выбраться из башни, вырваться любой ценой. Человек не создан для одиночества, его разум не в состоянии вынести отсутствие общения — воспаленный мозг начинает искать лазейки, стремясь выбраться из тупика, в который попал. Начинает придумывать себе собеседников, наделяя их все более и более реальными чертами. Постепенно сам верит придуманному, все с большим и большим жаром. Так сошел с ума Зорген, не в силах выбраться из плена собственных иллюзий, куда более надежного плена, чем сияющие стены затерянной меж мирами башни.
Но есть нечто такое, что может заставить даже каменные стены раздвинуться до пределов огромного мира. Нечто, доступное лишь двоим… когда они сами превращаются друг для друга в целый мир, огромный, неисследованный и прекрасный. Странное, восхитительное и мучительное состояние, которое нельзя передать одним коротким словом «любовь», нельзя объяснить, описать и во множестве толстых томов. Его можно только ощутить…
— Ритуал, который позволит пробить выход в обычный мир, требует невероятно много магической силы, — продолжала Таяна, не замечая, что Денис погружен в свои мысли. — Не знаю, в чем этот ритуал состоит, Зорген лишь упомянул о том, что нашел решение в одной из книг… но даже если найти это описание, оно не слишком нам поможет. Будь у нас «Синее Пламя», я смогла бы открыть путь. Но кристалла нет, он был единственным, все остальные схроны, что мне удалось отыскать, не вместят в себя и сотой доли нужной энергии. Да и имей я кристалл… Зорген веками стягивал в него Силу, он почти уничтожил свой родной мир ради этого.
— Значит, нужно найти иной путь, — пожал плечами Денис. Он даже не очень прислушивался к тому, что говорила девушка — просто любовался ею. Даже сейчас, уставшая, осунувшаяся, она была все равно прекрасна.
— Мы будем искать его. Мы… мы найдем, я уверена.
— Найдем.
Он накрыл ее руку своей широкой ладонью, и оба замолчали, глядя друг другу в глаза. И Жаров видел в этих красивых, чуть усталых, чуть печальных глазах огромный, необъятный мир, созданный для двоих.
Ноэль-де-Тор, Шпиль Познания. Где-то между мирами

1

Небо было затянуто дымом. Жирные черные клубы поднимались вверх, и внизу, у их основания, бушевало пламя. Горело все, что могло гореть, — уже никто не старался потушить пожар, среди всепожирающего огня остались лишь трупы… Мингские войска отошли — ни латы, ни одежда не спасали от жара и удушливого дыма. Очередной — какой уж по счету — штурм был отбит.
Стены Замка, сложенные из светлого камня, теперь стали черными. И не только они — казалось, все вокруг окрасилось в разные оттенки серого, от пепельного до почти сходного с ночным небом. Копоть оседала повсюду, она была на лицах, на волосах, на одежде… в еде и питье, на земле и на оружии. Люди дышали с трудом, часто закрывая рты влажными тряпками, немного защищавшими от удушливого дыма, и шепотом молили всех, кто готов был услышать мольбу, о ветре. Или о дожде… Но небо — там, высоко, за черной пеленой — было чистым, только вот лучи солнца едва-едва пробивались к обожженной земле.
Шенк, грязный, закопченный, напряженно вглядывался вниз, в груду сваленных тел, принадлежавших не так давно живым штурмовикам, пытавшимся взобраться на стены. Катапульты забросали уцелевшие дома города кувшинами с горючей смесью, разделив имперцев на тех, кто уже успел подобраться к стенам вплотную, и тех, кто ждал своей очереди. А потом вниз хлынули потоки смолы и кипятка, посыпались камни и бревна, сшибая лестницы, превращая живых людей в комки изуродованной, обожженной или обваренной плоти. Те же, кто все-таки сумел преодолеть двадцать метров тяжелых камней, сумел подобраться к защитникам на расстояние удара, теперь тоже лежали внизу — изрубленные топорами, пронзенные мечами, утыканные стрелами.
И этот штурм, как и предыдущие, стоил Ордену дорого… Более трех сотен солдат уже не возьмут в руки оружие. Кто-то — никогда, кто-то — в обозримом будущем. То, что имперцев погибло впятеро больше, являлось слабым утешением…
Сейчас вокруг бурлила обычная для осажденной крепости суета. Вниз сносили раненых — пятерым помог Шенк, но почувствовал, что еще немного, и он свалится без чувств. Синтия заметила это, оттолкнула — мол, ты свое дело сделал, теперь эти пятеро, самые тяжелые, наверняка выживут. На стену поднимали бревна, корзины с камнями — этого добра было много, мингские катапульты и требушеты обстреливали Замок почти непрерывно. В ответ тоже летели валуны, но сквозь клубы дыма трудно было точно навести катапульту на цель — мингам проще, по огромному замку не промахнешься.
Под большими котлами непрерывно горел огонь. Эта работа была поручена мальчишкам — таскать дрова, следить, чтобы пламя не потухло. В котлах кипела вода, кое-где — смола, которой, в отличие от горючего зелья, было еще довольно много. На мгновение Шенк представил себя на месте осаждающих — вот он лезет по штурмовой лестнице, а сверху, на голову, льется кипяток, от которого не защитит никакой доспех. Его передернуло, по коже пробежал неприятный холодок.
— Ты что-то увидел?
Синтия стояла рядом — такая же грязная и, кажется, даже уставшая… Ее черные волосы, казалось, поседели — запорошенные пеплом, они лежали на плечах спутанными прядями. Полные губы приоткрылись, обнажая клыки.
— Тебе пора принимать зелье, — тихо заметил Шенк, надеясь, что никто из воинов еще не обратил внимания на смертельную бледность девичьего лица, на огонь в ее глазах. Впрочем, красноватый огонь вполне мог быть отблеском пожара. Она закрыла глаза, сосредоточилась, затем снова взглянула на темплара — просто черными глазами, большими, красивыми… и вполне человеческими. Губы расползлись в улыбке, обнажая ровный ряд молочно-белых зубов.
— Здорово! — Он восхищенно вгляделся в ее лицо. — Ты уже можешь… без снадобий?
— Не могу, — понурилась она, и он увидел, как загар сползает со щек девушки, оставляя лишь бледность. Но потом она все же улыбнулась прежней, леденящей кровь улыбкой вампира. — Надолго не могу, на несколько мгновений, не больше. Но это — первый успех. Дальше будет легче.
— Будет, обязательно будет легче!
Неожиданно для себя самого он обнял девушку, и та вдруг всем телом прижалась к его помятым, местами пробитым доспехам, прижалась, как будто в поисках защиты и понимания… Шенк почувствовал, что вопреки всему на свете испытывает непонятную нежность к этому хрупкому созданию.
Последние слова прозвучали достаточно громко, потому что стоящий неподалеку терц, опиравшийся на тяжелую секиру, согласно пробасил:
— Эт верно, алый… Будет легче. Вон скольких уже положили… в следующий раз задумаются, прежде чем лезть сюда.
Синтия сунула руку в кармашек на поясе, извлекла небольшой пузырек, одним махом вылила в себя. Вздрогнула, смешно сморщилась, по горлу пробежал комок, словно снадобье отчаянно пыталось выбраться наружу… Затем Шенк почувствовал, как напряглись мышцы на ее стройном теле… и вот на него снова глядят черные как ночь глаза, а лицо, под грязью и копотью, уже отливает здоровым загаром.
— Эй, малышка, а у тебя там не винцо ли, случаем? — В глазах терца зажегся неподдельный интерес, он смачно чмокнул, оглаживая заскорузлой ладонью окладистую бороду. — Дай-ка старику горло промочить… А то язык ссохся.
— Не винцо. — Синтия уже без опаски обернулась к ветерану, все еще не переставая страдальчески морщиться. — Болею я… лекарство… Ух, ну и гадость!
Ее передернуло от отвращения. Эликсиры Унтаро никогда не отличались хорошим вкусом — зато действовали.
— Болеешь? — Бородач непроизвольно сделал шаг назад.
Шенк прекрасно понимал его испуг. В осажденной крепости болезни иногда становятся куда более опасным врагом, чем клинки и катапульты тех, кто снаружи. Бывали времена, когда особо долго сопротивляющиеся цитадели забрасывались не камнями и даже не огненным зельем, а трупами умерших от страшных болезней… Это был подлый, жестокий ход, после него на долгие годы к мертвым стенам опасались приближаться даже отчаянные храбрецы. Неведомая смерть, притаившаяся меж камней, ждала свои жертвы — и, несмотря на все предосторожности, обязательно находила их.
— Это обычная болезнь. — Синтия сделала паузу, затем стыдливо потупилась. — Ну… женская, понимаешь?
— А-а… — протянул терц, но все же на прежнее место не вернулся, предпочитая сохранять дистанцию. — Тады ясно… вижу, снадобье мерзкое.
— Кстати, насчет винца. — Шенк отстегнул с пояса небольшую флягу, кинул ее бородачу. Тот, даром что выглядел неуклюжим, поймал легко. Встряхнул, внутри булькнуло. Он торопливо выдернул пробку, припал к горлышку, с наслаждением сделал несколько глотков.
— Ух… — Он тщательно заткнул сосуд, затем, уже ничего не опасаясь, подошел к темплару и протянул ему флягу: — Благодарствую, алый. Хорошее у тебя винцо, ничего не скажешь.
Легран невесело усмехнулся. «Алый»… звучит как издевка, если бы в голосе ветерана не слышалась искренняя приязнь. Его старый плащ, давно уже превратившийся в грязную тряпку, испещренный прорехами от вражеского оружия, пятнами копоти и крови, давно уже ни на что не годен, а некогда сияющие доспехи смяты и изрублены во множестве мест.
— Седни пойдут, как думаешь?
Шенк лишь пожал плечами. Город еще горит, лезть на стены сквозь едкий дым — не самая хорошая идея. Хотя кто знает, может, минги решат, что поднимающийся вверх чад мешает защитникам больше?
Огромный валун пролетел над головой, врезался в стену донжона, во все стороны полетели обломки. Здесь кладка была не чета городской стене, ее так просто не разобьешь. И все же, как говорится, вода и камень точит… у мингов достаточно и времени, и стенобойных машин. И камней, конечно, тоже.
— Нет, не пойдут, — наконец заявил он. — И завтра не пойдут… будут долбить стены. И таран новый делать.
Терц свесился с края стены, бросив взгляд на обгорелый остов, который еще утром был тараном — солидным сооружением, укрытым надежной защитой из толстых бревен и вымоченных в воде шкур. Такая крыша загорится не сразу… и все же таран успел ударить по воротам всего лишь три или четыре раза, а потом горючее зелье победило, и штурмовая машина вспыхнула… оттуда во все стороны бросились солдаты, что раскачивали чудовищный таран. Вряд ли кому удалось уйти, в машикулях превратных башен сидели лучшие стрелки.
— А ров они почти засыпали, — сообщил терц новость, как будто бы темплар и сам этого не знал.
Ров засыпали еще два дня назад. Минги шли на штурм, и те, кто бежал в первых рядах, тащили увесистые мешки с песком — много, сотни, тысячи… Стрелы бессильно застревали в мешках, не в силах пробить и добраться до прячущейся за ними плоти. А потом мешки летели в ров и тут же шли на дно — а поверх них ложился второй слой, третий, пятый… Ров — не река, к тому времени, как штурм все же отбили, мешками и трупами его завалили до краев, особенно у ворот, — и уже на следующий день по этому все еще наполненному влагой «мосту» покатился тяжелый таран… чтобы без особого успеха сгореть.
В Замке Орхаена не было тяжелого каменного катаракта, как в Цитадели, который намертво запечатал бы ворота. Здесь ворота были обычными — тяжелое, окованное металлом дерево уже было помято, местами обуглено. Его непрерывно поливали водой, не давая просохнуть, и пока имперцам не удавалось зажечь старый дуб. Но зажгут… или проломят. А может, все-таки найдут слабое место у одной из стен.
— Как там Штырь? — спросил он Синтию. Та в ответ лишь пожала плечами:
— Что этому медведю сделается? Ты же его подлатал, так что завтра, наверное, будет снова на ногах. Да, он хотел тебя видеть.
Штырь лежал пластом на узкой кушетке в помещении, ранее занимаемом прислугой замка. Сейчас почти все палаты донжона были заняты ранеными — их было несколько сотен, и немногочисленные армейские лекари, направляемые твердой рукой старухи Руж, чуть не падали с ног от усталости. Воздух провонял тяжелым запахом лечебных настоев, крови, гноя… и смерти. Этот, последний, запах был самым страшным — и Шенк не удержался, снова вызвал Знак, затворяя чудовищную рану на животе солдата. Свежую, еще не успевшую воспалиться, — что поделать, его способности имеют свои пределы. Дар Сиксты — для воинов, дабы помочь во время схватки. Когда мясо вокруг раны краснеет, а затем и приобретает черный цвет, Знак уже не поможет.
Раненый выгнулся дугой, засипел, затем сип перешел в обычное дыхание, слабое — но уже непохожее на предсмертный хрип. Будет жить… Тут же склонился над соседом… и отвернулся, чувствуя, как играют желваки на скулах. Этому уже не поможешь… тут бессильна будет и колдунья Руж со своей лекарской магией.
Штырь приподнялся, приветствуя товарищей. Лицо было белое, дышал тяжело, но единственный глаз смотрел с насмешкой. Раны закрылись, оставив после себя лишь круглые шрамы, но бугай потерял много крови, и теперь его свалила бы с ног даже муха.
— Ну, слава Сиксте, пришли, — выдохнул он. Вместо обычного гулкого баса изо рта вырвался тихий шепот, но слова можно было разобрать. — Думал, забыли уж.
— Тебя забудешь, так ты напомнишь, — хмыкнул Шенк. — Долго еще валяться будешь? Твоя секира нужна на стенах.
— Да я бы с радостью, — мясистые губы разбойника расползлись в улыбке, — да старуха не пускает. Ты ж ее знаешь, у этой карги не забалуешь…
Он снова откинулся на кушетку, подозрительно заскрипевшую, затем приоткрыл глаз и уставился на Синтию.
— Слышь, девчонка… ты того, пойди погуляй. Мне бы с алым парой слов перекинуться… без посторонних ушей.
— А эти что, не посторонние? — Синтия надменно вздернула носик и жестом указала на остальных раненых, которых здесь собралось не один десяток.
— Эти-то? — Штырь скривил губы в печальной усмешке. — Эти не посторонние… им скоро с Сикстой беседовать, знаешь ли. Погуляй, погуляй… или вот еще, нашла бы ты для меня, малышка, ма-аленькую кружечку пива. Эта карга не понимает, что мужчина без пива — уже наполовину покойник.
Синтия встретилась глазами с Шенком, прочла в его взгляде просьбу уважить раненого и, всем своим видом выражая неодобрение, ушла. Можно было не сомневаться, что девчонка обиделась… но раз уж Штырь хочет поговорить без свидетелей, то пусть говорит.
— Ты хоть знаешь, с кем связался? — тихо спросил разбойник, когда за девушкой затворилась скрипучая дверь.
— Ты что имеешь в виду? — осторожно поинтересовался Шенк, не зная, какого ответа ждет от него товарищ.
— Имею в виду эту твою… девочку, — буркнул Штырь — Знаешь хоть, что она вампирка?
Шенк заставил себя сделать удивленное лицо, опасаясь, что получилось ненатурально и битый жизнью разбойник непременно тут же заметит фальшь. Так и вышло…
Одноглазый криво усмехнулся, покачал головой:
— Стало быть, знаешь…
— Как догадался? — мрачно поинтересовался темплар, уже зная, что услышит в ответ.
— Дерется она… люди так не могут. Мне доводилось сталкиваться с их проклятым племенем. Лучше десятерых латников в противниках иметь, чем одну такую крохотулю. Наткнулись мы как-то на одну такую компанию… их пятеро было, нас — почти сотня.
— Хочешь, угадаю? — невесело улыбнулся Шенк. — Вас осталась половина.
— Ты все же не путай всякое отребье и опытных солдат, — скривился Штырь. — Но два десятка мы потеряли…
— Два десятка за пятерых вампиров? — Шенк удивленно приподнял бровь, и на лице его появилось выражение искреннего уважения.
Одноглазый довольно усмехнулся, заметил не без рисовки:
— Да, мы умели драться… И как ты ее в спутницы заполучил? Она ж тебя защищала, я сам видел. Неужто на служении?
Шенк коротко кивнул:
— Я прошу, никому ни слова. Если узнают…
— Ее тут же порешат, это ясно, — скривился Штырь. — Могла бы удрать, за крылатым разве ж угонишься… но не станет, верно?
— Не станет.
— Ладно, это твоя судьба, Легран.
Позади скрипнула дверь. Великан скосил единственный глаз в сторону звука, тут же довольно заулыбался. Прямо перед его носом появилась тяжелая глиняная кружка… больше похожая на вазу, если судить по объему. Кружка была наполнена до краев пивом, пенная шапка медленно сползала с темного глиняного бока. Весить такая кружка должна была не меньше, чем меч. Сейчас ее держала тонкая, на вид хрупкая девичья рука. И не дрожала.
— Он знает, — буднично сообщил Легран.
— Я так и поняла, — фыркнула Синтия. — Удивительно, что никто другой не догадался. Увидел клыки или обратил внимание, как я дралась?
— Второе.
— Хм… так что, будет молчать сам или… э-э… поневоле?
Любой нормальный человек, хотя бы немного слышавший о вампирах, при таких словах побледнел бы, а то и намочил штаны. Но Штыря вообще трудно было запугать, к тому же он видел смеющиеся глаза вампирочки и понимал, что слова эти — не более чем шутка.
— Обещал молчать, — усмехнулся Шенк.
— Да? Ну посмотрим, посмотрим… Тебя ищет командор, просил прибыть срочно.
На этот раз многие стулья в знакомых уже палатах, где на всю стену раскинулась подробная карта Орхаена, пустовали. Да и карта утратила свою точность: почти все здания, что располагались внутри внешней стены, сгорели, оба моста были разрушены, от Северного порта остались одни головешки. Южный порт уцелел — если можно так сказать… Большинство зданий там были построены из камня, а потому прогорели лишь крыши и перекрытия, и теперь от бывших складов, караулки и помещения, где сидели клерки, принимавшие плату за пользование пирсами, остались лишь закопченные стены.
Он быстро обежал взглядом собравшихся. Гэл Кандис не вышел живым из схватки у цепных башен, до последнего вместе с горсткой латников прикрывая отход беззащитных перед озверевшими мингами стрелков. Они пали там все, до единого человека, — и теперь младшему командору уже не придется выслушивать нотации Себрасса о месте командира на поле боя.
Ополченцы Таллия Дорвата стояли рядом с «Волкодавами» Шенка и, так же как и «волкодавы», приняли на себя удар прорвавшихся сквозь бреши в стене имперцев. Таллий выжил… но вряд ли когда-либо возьмет в руки меч. Изрубленного, залитого кровью, потерявшего правую руку по локоть, его притащили в Замок, даже не надеясь, что молодой — лет на пять моложе Леграна — рыцарь выживет. Для солдата нет большего позора, чем оставить на поле боя знамя или тело своего командира. Они вытащили его — но сами полегли почти все, лишь полсотни воинов сумели перебраться через реку и укрыться за стенами Малого Орхаена.
Недоставало еще нескольких… кое-кого он знал по именам, других — только в лицо. Шенк слышал, что одному из ветеранов, правой руке командора, особенно не повезло — еще утром он был жив и здоров, расставляя на стенах людей в ожидании штурма. Нелепая смерть — валун, выпущенный из катапульты, ударил в стену почти у самых бойниц, каменным обломком командора Белга сбросило со стены… стена была высокой, никто бы не пережил такого падения.
Себрасс коротко кивнул, жестом указал Шенку на свободный стул. Язвительно заметил:
— Наш дорогой темплар, как всегда, приходит последним. Итак, повторю специально для тех, кто не привык быстро двигаться. Я считаю, что сегодняшний день и, вероятно, завтрашний минги потратят на попытку разбить стены Замка.
Шенк мысленно поздравил себя — его мнение полностью совпадало с мнением командора.
— Катапульты бьют в основном отсюда и отсюда. — Командор ткнул кончиком кинжала в карту, отмечая позиции осадных машин возле западных и восточных ворот Большого Орхаена. — Пока город горит, минги вынуждены держаться площадей… Наибольшую опасность представляют те, что стоят на площади у восточных ворот.
— Почему? — вырвалось у Шенка помимо воли. Он и вправду не понимал, какую пользу мингам может принести разрушение восточной стены, вплотную подходящей к реке, Другое дело западная, где и были в последние дни самые напряженные бои, где находились ворота.
— Резонный вопрос… стены, что выходят на реку, гораздо слабее, они уже начинают крошиться, идут трещинами. Если стена рухнет, то минги смогут атаковать через реку, у них достаточно плотов, чтобы собрать не один — три моста. Поэтому этой ночью необходимо все катапульты сжечь. Те, что стоят у восточных ворот, — любой ценой. Остальные… если получится. Подземный ход проходит под рекой и поднимается на поверхность в одном из домов… ясно, что теперь там пожарище, люк наверняка придавило обгорелыми балками, но, возможно, нам все же повезет. Это для тех, кто пойдет к восточным воротам… у них будет шанс подобраться к катапультам почти вплотную. Легран… из твоих людей отбери два… нет, три десятка. Запомни, только тех, кто сам вызовется.
Некоторое время он молчал, затем заговорил снова, только сейчас в его голосе звучала настоящая боль:
— Вернуться им не удастся. Мне бы не хотелось заваливать тоннель, он может еще пригодиться… Поэтому, как подожгут катапульты, путь смешаются с мингами… у нас достаточно их одежды и брони. Те, кто уцелеет, могут попробовать пройти сквозь имперский лагерь, укрыться в лесах…
— Я готов…
— Ты останешься в крепости, — устало бросил Себрасс, но в голосе звенела сталь. — Ты соберешь людей, объяснишь им задание… проследишь, чтобы они выступили, как стемнеет. И не более, ясно?
— Да, командор, — потупился Легран.
Ему было бы куда легче пойти самому и умереть там, среди мингов, чем посылать людей на верную смерть, оставаясь в относительной безопасности. Хотя есть ли тут вообще безопасное место? Сколько еще продержится Орхаен? Декту, от силы две. Потом стены падут, еще некоторое время будет сопротивляться донжон, а затем защитников постигнет участь тех, кто не успел покинуть город, чтобы спрятаться в Замке. И участь эта такова, что лучше смерть на стенах, от меча или стрелы. Минги пришли в эти земли не за пленными…
— Сотник Лорш, твоим ребятам задача выпадет потруднее… Ворота открывать не будем, им придется спуститься со стен на веревках. Затем пристройтесь неподалеку от катапульт, ждите сигнала. Если «Волкодавам» удастся зажечь катапульты у восточных ворот, неизбежно поднимется суматоха. Тогда пусть действуют… Веревки останутся на стенах, кто сумеет… сможет вернуться.
Добровольцев вызвалось чуть ли не втрое больше, чем было нужно. Шенк смотрел на этих людей с удивлением и непониманием. Ладно он… век темплара недолог, да и сам не мечтал умереть в дряхлости, в теплой постели, окруженный внуками. Каждому свое… И этим вчера еще мирным поселянам надо бы всей душой жаждать уцелеть. Вернуться к своим полям и огородам, к мирной охоте, к рыбацким сетям. К жене и детишкам, коих у каждого не по одному. Так ведь нет — рвутся на верную смерть, поглядывая друг на друга с яростью, чуть ли не в бороду соседу готовы вцепиться за сомнительную честь принять участие в ночной вылазке, где путь — лишь в один конец. И если бы не понимали, если бы думали, что затея сия — лишь молодецкая забава, дабы напакостить мингам. Но Шенк постарался объяснить… сначала просто объяснял, затем начал запугивать. Тщетно — добровольцев от этого лишь прибавилось. Даже Штырь, тяжело опираясь на копье, приковылял из своей палаты и попытался доказать, что твердо стоит на ногах и вполне способен управиться с секирой. В толпе раздались смешки, кто-то даже толкнул бывшего разбойника — мол, раненого и ветром повалит. Тот пошатнулся, заехал шутнику в зубы… Шутник осклабился без обиды, вытер рукавом кровь из рассеченной губы и заорал, что он-де неправедно обиженный, а потому имеет право первым записаться в поджигатели.
Солнце еще стояло довольно высоко, когда катапульты прекратили обстрел. Все настолько привыкли к грохоту бьющихся о стены камней, что начали лихорадочно озираться, в глазах появилась настороженность, даже испуг.
— Что это минги затевают? — задал Шенк риторический вопрос. Слова произносил уже на бегу, хотя бегать в броне — занятие не для слабых.
Почти все, кто не спал, сменившись с поста, через считанные мгновения оказались на стенах. Солдаты стояли в три ряда, яблоку было упасть некуда… метни сейчас какая катапульта камень — собьет со стены десяток, а то и два.
Все глазели на мингский лагерь, едва различимый в дыму. Там происходило какое-то шевеление, будто огромное одеяло, укрывшее землю, заволновалось, задвигалось…
— А ну, живо убрались со стены! — орали терцы, прогоняя тех, кому было место внизу. — Топи смолу! Камни, камни давай! Сейчас на штурм пойдут!
Лишние воины бросились вниз — когда на стене такая суета, недолго и вниз свалиться, костей не соберешь. Веревки опять потащили наверх корзины с булыжниками — хоть и много их уже на гребне стены, да ни один валун лишним не будет. Лучше разбить врагу голову камнем, чем довести дело до рукопашной. Мальчишки сновали меж воинами, разнося связки стрел, ярче взметнулось пламя под котлами со смолой — раньше лишь теплилось, дабы густая черная гадость не застыла, а сейчас смола забурлила, пошла пускать пузыри, распространяя вокруг отвратительный смрад.
Катапульты швырнули камни — небольшие, с кулак, зато много. Шевелящаяся масса мингов задвигалась быстрее.
— Смотрите! — вдруг совсем по-девчачьи взвизгнула Синтия. — Они… они уходят!
И верно — порыв ветра, жалкий, слабенький, на миг разогнал завесу дыма, и стало видно, что толпы мингов, казавшиеся с такого расстояния не больше жуков, поблескивающих железной скорлупой, покидают крепость, выдавливаясь сквозь прорехи в стене.
— Что-то они задумали… — подозрительно пробасил широкоплечий воин с короткой седой бородой. Видно было, что борода несколько дней назад была ухоженной, сейчас же больше походила на спутанное мочало, грязное и неряшливое.
Что бы ни задумали минги, они сделали все, чтобы сбить защитников Замка с толку. Не прошло и часа, как даже самые зоркие перестали видеть хотя бы одного живого воина там, внизу. И ни одного ответного выстрела — хотя бы чтобы остудить разошедшихся орденцев, что без устали крутили вороты катапульт, посылая снаряды уже вслепую — вдаль, за стены, в надежде зацепить хоть кого-нибудь.
Воздух был неподвижен… черные облака застилали обзор, заходящее солнце окрасило гарь в страшный, напоенный угрозой багровый цвет. Люди на стенах до рези в запорошенных пеплом глазах вглядывались во все сгущающийся сумрак, надеясь и страшась увидеть движущиеся к стенам отряды штурмовиков. Но внизу, у подножия бастионов, было тихо… лишь иногда слышался стон раненых — не всем из участников утреннего штурма повезло умереть сразу. Их не добивали — вопли и стоны служили напоминанием остальным, что штурм крепости — не развлечение. А ежели кто из мингов пытался вытащить раненых, то зачастую и сам присоединялся к стонущим, получив стрелу в живот — арбалетчики на стенах не дремали.
Ночь уже полностью вступила в свои права, когда у подножия стен стражи заметили движение. К воротам шел конь — шатаясь, медленно переставляя ноги. На его спине, почти вываливаясь из седла, полулежал всадник. Его было довольно хорошо видно — кое-где пожары еще не погасли и заливали подножия превратных башен красными отблесками. Арбалетчики, засевшие в машикулях и меж зубцов крепостной стены, были снизу невидимы. Они могли бы в считанные мгновения превратить одинокого всадника в ежа, а его коня — в дикобраза, но руки, державшие арбалеты, не прикасались к спускам. Один человек — не угроза, даже будь он величайшим воином. А этот к тому же вот-вот грохнется на усыпанную телами землю.
Раздался звон неизвестно каким чудом уцелевшего во время штурмов привратного колокола. Человек дергал и дергал веревку колокола, с последним ударом все же сполз с седла и рухнул под копыта коню. Тот стоял растопырив ноги и опустив голову, и если сейчас кто-нибудь хлопнул бы измученную скотину по крупу, конь тут же завалился бы набок, расплющив покинувшего седло всадника.
Сверху, со стены, упала длинная веревка с петлей на конце. Затем послышался насмешливый голос:
— Эй, гость незваный! Цепляйся за лестницу.
Человек медленно повернулся лицом к черному небу, затем кое-как встал на колени, поднялся, шатаясь и держась обеими руками за надежный камень.
— Какая ж это, к демонам, лестница… — прохрипел он вполголоса.
Но наверху услышали, может, потому, что все, кто находился теперь на стенах, затаили дыхание.
— Лестница — это то, что ведет вверх, — резонно заметил тот же насмешливый голос. — Так ли уж важно, будешь ли ты перебирать ногами или я — руками? Обвяжи вокруг пояса, дурень!

Предыдущая страница 13 Следующая страница


Синее Пламя 14

Не решаясь отвести одну из рук от устойчивой стены, человек другой рукой кое-как накинул на себя веревочную петлю.
— Тащите! — просипел он.
— Не выпадешь? — ехидно поинтересовался невидимый шутник.
— Ну же!
Веревка натянулась, медленно поползла вверх. Конь проводил всадника задумчивым и печальным взглядом — наверное, задумчивым и, наверное, печальным, ибо со стены разглядеть выражение глаз заморенного скакуна было невозможно, — а затем все же завалился набок, именно туда, где не так давно этот всадник лежал. Над стеной пронесся гул голосов, в которых слышалось уважение — лошадь держалась до последнего.
Себрасс резким движением руки вскрыл письмо, обломки сургучной печати посыпались на пол. Гонец без сил лежал в кресле, прилагая отчаянные усилия, дабы держать глаза открытыми. Он только что влил в себя здоровенную кружку отвара, что приготовила носатая карга, державшаяся среди старших офицеров Ордена как равная. Отвар подействовал сразу, пожалуй, гонец смог бы даже встать, не рискуя тут же повалиться на пол... а глаза все равно слипались. Он провел в седле почти двое суток, загнал троих коней… четвертый оказался сильнее, довез его до места назначения и пал лишь тогда, когда исполнил свой долг.
— Как вы прошли через лагерь мингов? — спросил кто-то из командоров, пока Себрасс читал сообщение.
Гонец и сам не знал, как произошло, что он здесь и жив. Их было трое, он выезжал последним, и хотя гнал коня без жалости, другие были столь же быстры, столь же неутомимы. Они должны были опередить его по меньшей мере на полдня, а то и на день — но он добрался до цели первым.
Мингский лагерь встретил его брошенными повозками, несколькими оставленными шатрами, почти погасшими кострами… Горели, выбрасывая вверх клубы копоти, полтора десятка катапульт, чуть дальше полыхала пара требушетов — вернее, то, что от них осталось. Кто-то снял с осадных машин все железные части — дерево легко заменить, но вороты, массивные скобы, железные стяжки и прочее добро требует руки мастера, не каждый кузнец может изготовить нужную снасть.
— Там… никого нет. — Голос уже не перебивался хрипом, но был еще слаб. — Лагерь пуст.
— Вот именно, господа. — Гулкий голос Себрасса отражался от стен, казалось, закачались даже массивные бронзовые подсвечники. — Лагерь пуст! Империя отступает.
— Отступает?
— Почему?
Голоса слышались со всех сторон — удивленные, обрадованные. Офицеры переглядывались, на усталых лицах появились улыбки. Себрасс выдержал паузу, дождался, пока все взгляды обратятся на него, затем провозгласил:
— Арделла объявила войну Кейте. Кейтианцы спешно отводят свои войска от границ, оставляя лишь незначительные гарнизоны в крепостях. Полки Ордена в настоящий момент движутся к Орхаену, будут здесь через пять дней. Империя вынуждена выводить свои корпуса, иначе они окажутся отрезанными от своей территории и попадут в клещи. — Он сделал долгую паузу, затем провозгласил торжественно и патетично: — Это победа, господа!

2

Лес встретил их восхитительной тишиной, от которой Шенк успел отвыкнуть. Кони мерно цокали копытами по тракту, вздымая облачка пыли. Свежий утренний воздух вливался в легкие, как молодое вино, пьяня и даруя силы. Первый день десятой декты сезона садов (1 сентября.)… солнце еще палит, но здесь, под сенью старых деревьев, уже чувствуется, что жар светила начинает терять силу, медленно, нехотя уступая очередь холоду. До настоящих холодов еще далеко, очень далеко — и все же они придут, а пока лишь дразнятся издали, напоминают о себе.
Изящная лошадка Синтии шла рядом. В отличие от наслаждающегося неспешной поездкой темплара она уже два дня была мрачной, раздраженной. С Шенком разговаривала сквозь зубы, а то и вовсе предпочитая отмалчиваться. Зелья вершителя Унтаро без дела болтались в сумке у седла, сейчас Синтия выглядела так, как и должен выглядеть вампир, — белая кожа, выступающие над губой клыки, глаза, чей жаркий огненный блеск был прекрасно виден в тени, отбрасываемой деревьями.
Немногие встречные наверняка впали бы в ступор от ужаса, но девушка все же накидывала капюшон, едва заметив впереди людей.
— Никак не могу понять, зачем сам Великий Магистр желает меня видеть? — Темплар уже смирился с мыслью, что его спутница на что-то обиделась и разговаривать с ним не желает, потому довольствовался беседой с самим собой. — В письме содержался приказ незамедлительно прибыть в Цитадель, но больше ни слова. Я знаю… кто я такой, чтобы Великий Магистр снизошел до объяснений, и все же не понимаю. Война закончилась, минги бегут…
— Отступают… — раздраженно буркнула Синтия.
— Отступают, — не стал спорить Шенк. — Сейчас самое подходящее время гнать их, бить в спину, чтобы дорогу на нашу землю забыли на века. И я хотел бы быть там, среди моих солдат…
— Твоих? — фыркнула вампирочка. — Из тебя полководец, как из меня…
— Ну, ты, наверное, права, — беззлобно ответил он, радуясь уже тому, что она вообще говорит с ним. Шенк пытался понять, чем обидел девушку, не раз задавал ей этот вопрос, но ответа так и не дождался. — С другой стороны, — продолжал он размышлять вслух, — раз Великий Магистр настаивает на моем присутствии, значит, этому есть веские основания.
Кусты впереди затрещали, на дорогу вышли трое. По всей видимости, имперцы-дезертиры, решившие, что на вольных хлебах сыщут себе лучшей доли. На двоих была обычная мингская форма, натянутая поверх доспехов, третий был в простой кольчуге, которую мог носить и минг, и служитель Ордена, и даже достаточно удачливый разбойник. Только вот обычные разбойники имперскую форму не надели бы ни за какие блага — сейчас не было, пожалуй, на всей территории Ордена более опасного одеяния.
В руках люди, выглядящие весьма сильными и умелыми, держали оружие — меч, топор… у того, что в кольчуге, был страшный чекан, созданный, чтобы пробивать самые прочные Рыцарские доспехи. Даже кованая нагрудная пластина, способная остановить арбалетный болт, если не в упор выпущенный, не выдержала бы мастерского удара чеканом.
— Слышь, человек проезжий! — пробасил первый, здоровенный бугай поперек себя шире. Его говор сразу же выдавал минга, акцент был ужасен. — Придержи коня-то. Дорога тут платная, давай раскошеливайся!
Шенк с тоской подумал о доспехах, что сложены во вьюке на заводной лошади. На нем была только легкая полотняная рубаха, простая, из обычной дешевой ткани. Эта одежда куда лучше подходила для путешествия, чем латы. Мысленно пообещал себе, что ежели выберется из этой переделки живым, до самой Цитадели не вылезет из железа.
Рядом раздалось злобное шипение. Вожак тоже услышал, вгляделся… под тенью, отбрасываемой капюшоном, лица не рассмотреть, но изящную фигурку не очень-то скроешь балахоном.
— Никак девка, — осклабился он, демонстрируя выбитые через один зубы, кривые и желтые. — Ты, мужик, не трясись, тебя не тронем… За проезд заплатишь и топай дальше. На своих двоих, ясное дело. А девка с нами останется, молодая, смотрю, горячая. Такой настоящие мужики нужны, да не один.
Темплар ухватился за меч. О, проклятие Арианис, ну почему на нем нет хотя бы кольчуги… Он не сомневался в своей способности справиться с этими тремя ублюдками, но когда тело не защищено железом, стоит пропустить всего один удар, даже скользящий, — и бой можно считать законченным.
Его движение не осталось незамеченным. Главарь сунул в рот два грязных пальца, оглушительно свистнул. Затрещали кусты позади — Шенк затравленно оглянулся, выругался, увидев, как на дорогу выходят еще четверо. Все в кольчугах, пусть и плохоньких, из крупных, с ладонь, колец. Такие кольчужки разве от меча малость защитят, а стрелу пропустят и не заметят. Один из новоприбывших держал в руке седельный арбалет мингской кавалерии, легкий, но от этого не менее смертоносный, другой поигрывал метательным ножом.
— Ты не из простых, сразу видно, — рассуждал главарь, явно наслаждаясь затравленным выражением глаз Шенка и чувством собственной силы и безнаказанности. — Такие, как ты, с пустым кошелем в дорогу не пускаются. Ну… чего расселся на моем коне? Слазь да дуй отсель, пока мы добрые.
Имперцы, стоявшие по бокам от вожака, угодливо заржали. Шенк тяжело вздохнул, понимая, что его путь на этом прервется. Вдвоем против семи… и дело даже не в том, что не справятся, Синтия положит и два десятка, не успев толком устать. Просто промахнуться из арбалета с десяти шагов сможет разве что ребенок, только что от груди отнятый. А эти — звери битые, оружие держат умело и в ход его пустят не задумываясь. Даже сделай он глупость, попытайся бросить коня и уйти — ударят в спину, просто так, смеха ради. Значит, надо умереть достойно.
Внезапно что-то большое, стремительное пронеслось мимо, коснулось на мгновение вожака и исчезло меж деревьев.

Главарь стоял остолбенев, словно не желая верить увиденному. Стоял, не делая никакого движения, даже глаза под косматыми, насупленными бровями, казалось, застыли, упрямо глядя в одну точку. Затем что-то упало в дорожную пыль… Шенк бросил короткий взгляд — железная пластина. Кажется, только что она была частью нагрудника.
Живот, освобожденный от металла, вел себя странно, двигаясь, словно живой. Он становился шире, будто человек только что плотно поел, затем еще шире. Надетая под броню толстая, в три слоя, рубаха стремительно темнела посередине… Вот края длинного, в несколько ладоней, разреза разошлись в стороны, не выдержав давления изнутри, сизый, отвратительный на вид комок вывалился из раны, тяжело плюхнулся на землю. А затем упал и сам вожак — как и стоял, не согнувшись, не сломавшись в поясе, — словно столб, мордой вперед.
Позади раздался отчаянный вопль, в котором смешался ужас, осознание неминуемой смерти, мольбы о спасении… Темплар даже не стал оборачиваться, догадался, что увидит, — выхватил из ножен меч, одновременно посылая коня вперед. Умное животное рванулось, в мгновение ока оказавшись рядом с оторопевшими, ничего не соображавшими бандитами, все еще даже не поднявшими оружие. Сверкающая полоса стали с шипением рассекла воздух, у одного из разбойников тут же выросла вторая голова… Вернее, это первая развалилась на две части, каждой досталась половина лица.
Шенк тут же занес меч снова — уцелевший оказался быстрее, чем остальные, успел вскинуть клевец, меч завяз в толстой рукояти… Бандит умело рванул в сторону, рукоять меча вывернуло из ладони Темплара — да тот и не особо противился, сразу разжав пальцы и нанося удар кинжалом, зажатым в левом кулаке.
Тонкое, длинное трехгранное лезвие вошло бандиту точно в глаз, поразив мозг, — и тут же легко выскользнуло назад. Тело еще не знало, что умерло, оно двигалось, отбрасывая в сторону меч Леграна, занося молот над головой… Потом и до мышц наконец дошло, что жизнь завершена… с глухим стуком клевец выпал из рук, и уже окончательно мертвый грабитель завалился на спину.
Темплар обернулся. Из тех, что были позади, уцелели двое. Или, скорее, один — поскольку второй сидел в пыли, тупо разглядывая остаток то ли оторванной, то ли отсеченной в локте руки — сама рука лежала рядом, все еще обхватывая пальцами ложе арбалета. Из разорванных жил хлестала кровь, лицо минга стремительно бледнело — а он продолжал все так же сверлить взглядом обрубок и лишь тихо покачивался.
Последний отчаянно отмахивался мечом от Синтии, абсолютно голой, зато с бешеной скоростью вращающей обеими руками легкие смертоносные клинки. Разумеется, ему не удавалось даже зацепить вампирочку, да он и не старался, изо всех сил зажмурившись, дабы не видеть оскаленных клыков и налитых кровью глаз. А впавшая в бешенство Синтия — ну какая же молодая и красивая женщина потерпит, если ее вот так нагло пообещают изнасиловать грубые, немытые уж добрую декту скоты? — секла мечами воздух, доставая обезумевшего от ужаса минга то в одном, то в другом месте. С того уже свалились штаны, кольчуга рассыпалась на несколько кольчатых лоскутов, и теперь вампирочка самозабвенно срезала с бандита остатки стеганой подкольчужной куртки — местами вместе с изрядными лоскутами его собственной шкуры.
— Син, хватит! — устало бросил темплар, зная, что она услышит. Конечно, эти подонки заслужили смерть… но стоит ли мучить? Убить — и все, пусть их душа проваливается к демонам, где ей и место.
— Как скажешь! — Ее клинок со свистом рассек воздух, она отскочила, небрежным жестом стряхнула с лезвия красные капельки. Бандит несколько мгновений стоял, словно не веря в свое спасение, затем дернулся было бежать — и тело побежало. Только голова осталась на месте, зависнув в воздухе, а потом упав на дорогу и откатившись к обочине. Тело сделало еще пару шагов и тоже тяжело рухнуло в пыль.

Стоянка дезертиров обнаружилась сразу за кустами — небольшая палатка, видать, для главаря, остальные спали, завернувшись в свои потрепанные плащи. Три неказистые, заморенные лошадки, не иначе как уведенные со двора совершеннейшего бедняка. Возьми таких даже под поклажу — в первой же деревеньке засмеют, задразнят.
Когда Синтия увидела лошадей, по ее телу пробежала короткая дрожь, заметная даже под уже накинутым балахоном. От остальной одежды девушки остались лишь клочья, превращение в летучую мышь для обычной ткани не проходит даром. Шенк вдруг поймал себя на том, что чувствует сожаление, глядя, как ладная фигурка скрывается под мешковатым одеянием.
— Уйди… — вдруг попросила она, и голос зазвучал жалобно, моляще. — Прошу, уйди… ненадолго… прошу…
Он вдруг понял — и лицо залила краска стыда. Ведь знал же, знал, что ей это необходимо. О, Свет, сколько же она держится, которую уж декту? Дрю говорил, что вампир способен выдержать Жажду три или четыре декты. Взрослый, полный сил, опытный вампир… а сколько терпит она? Он почувствовал, как по коже пробежал холодок. Семь дект с небольшим… сколько же силы и сколько верности в этой девочке, давшей на свою голову клятву и теперь готовой положить жизнь, дабы ее исполнить.
Он поспешно вышел на дорогу. Позади, из-за кустов, донеслось испуганное ржание, тут же затихшее. Обычно вампирам, чтобы получить доступ к крови, не нужно применять силу… Очарование, как называют это свойство в книгах, сродни магии — жертва сама подставит шею. Но сейчас Синтия была неимоверно голодна, она просто не смогла сдержаться и бросилась на ближайшую лошадку… ладно, если сбросила балахон, другой одежды нет, а ехать дальше в заляпанном кровью одеянии — не лучшая идея.
И все же… бедная, несчастная вампирочка. Вокруг — море крови, она рубила, колола и резала, но ни на шаг, ни на полшага не отступила от данного ему обещания. А ведь и он обещал не давать ее в обиду — и ведь даже не вспомнил о словах маленького фаталя. До сего момента… О, Свет, как же стыдно…
Он все еще занимался самобичеванием, когда из кустов медленно вышла Синтия. Вид у нее был еще тот… Глаза осоловели, веки отчаянно пытались опуститься, и сама она двигалась медленно, лениво, с трудом переставляя ноги. Как и любой человек, съевший втрое больше, чем нужно для утоления голода.
Девушка посмотрела сквозь темплара, двинулась, пошатываясь, к своей лошади. Когда всадница внезапно превратилась в летучую мышь, несчастное животное чуть с ума не сошло от ужаса, но теперь постепенно успокоилось, хотя и поглядывало на свою маленькую хозяйку с явной опаской. Вампирочка ухватилась за луку седла, сделала слабую и безуспешную попытку взгромоздиться на лошадь, затем прижалась к теплому боку, переводя дух.
— Синтия, — осторожно произнес Шенк, — я предлагаю заночевать здесь. Кострище уже есть, дымится… сейчас разожжем огонь, отдохнем… Хорошо? А я свежего мяса поджарю.
Она бросила на него взгляд, преисполненный такой детской благодарности, что он снова зарделся и резко отвернулся, прекрасно понимая, что его алые от стыда уши видны и со спины. Рванулся сквозь кусты — две уцелевшие лошадки отпрыгнули от него, как от демона, третьей уже ничего не было страшно, она лежала пластом, и только копыта чуть заметно подрагивали. Темплар достал нож — не тонкий стилет, а обычный охотничий нож, без которого в лес не пойдет не то что мужик, а и дите постарше. И принялся раздеваться — не у одной Синтии запас одежды исчерпывался лишь тем, что надето.
— Синтия, проснись! — Шенк повысил голос, но вампирочка лишь что-то промычала и повернулась к нему спиной.

3

Ему так и не удалось заставить девушку избрать для ночлега другую комнату, несмотря на то, что свободных помещений в гостинице хватало. Время сейчас не то, чтобы быть в дороге, все на полях, собирают урожай. К тому же мужиков в деревнях не хватает, многие ушли воевать и еще не вернулись. Пусть основная часть мингской армии спешно уходила за прежние рубежи, но оставались и те, кому хотелось напоследок пограбить, дабы не возвращаться в родные пенаты с пустыми карманами. Эти отряды — иногда в десяток, а иногда и в несколько сотен мечей — старательно вылавливала орденская кавалерия, верша короткий и, как правило, безжалостный суд.
Но орденские земли большие, а потому и торговым караванам пока выходить на большую дорогу было опасно. И пустовали гостиницы, где хозяева были рады любому путнику, платил ли он медными «осами» или полновесными золотыми «орлами». Впрочем, последним были куда, более рады.
Молодая вампирочка категорически заявила, что ночевать будет в одной комнате с темпларом, чем вызвала понимающую и многозначительную ухмылку хозяина, звероватого на вид мужика, которому куда более подошел бы не нож для разделки мяса, а топор, коим разделывают иную, двуногую, дичь. Спорить с ней означало, помимо полной безнадежности этого занятия, устроить для немногочисленных посетителей, услаждающих себя дешевым пивом, бесплатное развлечение. Бродячим циркачом Шенк себя не считал, а потому решил не связываться, смирившись с неизбежным.
Только вот сторож из Синтии оказался никакой… все еще не отошедшая от сытной, хотя и отвратительной, с точки зрения любого верующего в истинный Свет, трапезы, она тут же заснула как убитая. И даже теперь, по прошествии ночи, девушка явно не желала открывать глаза. Да и накануне, пока ехали сюда, почти весь день продремала в седле, чудом ни разу не свалившись под копыта собственной лошади.
— Син, я пойду пройдусь по лавкам… — Он сделал паузу и веско добавил с ноткой притворной угрозы: — Один, слышишь?
— Угу…
То ли это было ответом, то ли просто очередным мычанием, мол, «оставь меня в покое», но Шенк решил, что девушке и в самом деле надо отдохнуть. Дорвавшись после невероятно долгого поста до крови, она выпила столько, что хватило бы четверым вампирам, и сейчас маялась от обжорства. Брюхо человека добра не помнит, сколько бы ни съел, назавтра опять почувствуешь голод — но вампиры способны поститься целыми дектами… зато и тяжесть после не в меру обильной трапезы у них держится куда дольше.
Повинуясь внезапному порыву, он поправил на ней сбившееся одеяло, а затем вышел, аккуратно прикрыв за собой Дверь.
Его конь потерял подкову, но хозяин гостиницы, завороженный блеском увесистой золотой монеты, еще с вечера пообещал послать сынишку отвести коня в кузницу, с хитрым видом заявив, что с кузнецом-де рассчитается сам, а цену подковы и работы включит в счет. Шенк отнесся к этому заявлению спокойно, хотя и прекрасно понимал, что цена за железку и пяток правильно вбитых гвоздей вырастет вдвое.
Ему требовалось сейчас нечто иное… хотя он и сомневался, что в этой дыре сможет найти нужный товар. Одежду для Синтии купил быстро — девушка, нарушая все мыслимые законы поведения нормальной женщины, к нарядам относилась с ярко выраженным пренебрежением, предпочитая красивому удобное. Одежка была на вид неказистая, но стоило провести по ткани и коже ладонью, чтобы понять, почему за простенькую курточку запрашивают столько, сколько и за роскошное, по местным меркам, платье, усыпанное речным жемчугом. Хозяин лавки знал толк в своем товаре и цену не сбавил ни на «осу»… а может, просто видел, что молодой господин, непонятно на кой ляд напяливший с утра пораньше кольчугу и тяжелый меч, торгуется без особой охоты, просто потому, что так принято.
Курточка, узкие штаны из мягчайшей кожи, удобные для верховой езды, теплый дорожный плащ с капюшоном — в таком, завернувшись, можно спать без шалаша или палатки, не замерзнешь ни в лесу, ни в поле. Высокие сапожки с толстой подошвой, да еще подбитые крошечными подковками, — сносу не будет. Интересно, хозяин решил, что благородный путник умыкнул послушницу из какого-то монастыря, дабы продолжать свой путь вдвоем да во грехе? Вполне возможно… Синтия вошла в гостиницу в балахоне, перепоясанном веревкой на осиной талии, босая, да еще и с несчастным, невыспавшимся выражением лица. Точно… подумал, что уж какую ночь не дает девчонке вздремнуть.
Шенк усмехнулся этим мыслям… и порадовался, что мир между ним и Синтией снова восстановлен. Опять пошли в дело эликсиры Унтаро, кожа девушки приобрела вполне человеческий оттенок, клыки спрятались, из глаз исчез демонический огонь. По людским меркам она была завораживающе красива, а потому предположения хозяина были понятны — мало кто из мужчин смог бы устоять перед очарованием этой юной прелестницы.
А сейчас красотка дрыхла без задних ног, в то время как он шатался по селу в поисках обновок.
То, что искал для себя, пока не нашел, хотя осмотрел уже несколько лавок — невероятно много для такой деревни. Но, с другой стороны, рядом проезжий тракт, в иное время людей бывает много, вон и гостиниц целых две, да и храм Сиксты в образцовом порядке, недавно выбелен, и дорожка к нему выложена камнем. Кто бы за храмом ни присматривал, дело свое не только знает, но и любит.
Темплар толкнул дверь, входя в очередную и последнюю лавчонку. Здесь было побогаче, чем в других, товар подороже и качеством неплох. Глаза обежали полки, заваленные всяким добром… в основном тем, что пригодится здесь же — косы и серпы, ткани, одежка, рассчитанная на тех, у кого в кошеле водятся серебряные децины с выбитым на лицевой стороне филином. Посуда — и не только глиняная, а и оловянная, стеклянная и даже пара серебряных чаш. Оружие — какая ж лавка обойдется без него… Кистени и топоры, сделанные явно местными косорукими умельцами, мечи чуть получше — товар редкий, среди пахарей да охотников кто же его купит? Это — для проезжих, а те за что попало деньги отдавать не станут. На стене висит кольчуга — то ли для продажи, то ли так, для одной красоты. Звенья блестят от масла, начищены — ни пятнышка ржавчины. Связки стрел — охотничьих, боевых…
В углу разложена конская упряжь — хомуты, седла… Но это добро Шенка интересовало мало. Он двинулся к хозяину — или слуге, кто их разберет, — выбежавшему навстречу. Куда проще сразу спросить, чем копаться в куче барахла. Это женщинам дай волю — полдня из лавки не выйдут, пока все не перещупают да не перемеряют.
— Что угодно господину? — Человек поклонился, не низко, не мало, в общем, ровно так, как следовало. Значит, все же его лавка, слуга кланялся бы иначе, а этот знает себе цену. — Есть оружие… не это, что на виду, а настоящее. Найдется и седло, достойное благородного коня.
— Мне нужен плащ…
— И господин пришел туда, куда следовало! — осклабился хозяин. — Есть плащи дорожные, подбитые мехом, а то чистым пухом… В таком не замерзнешь и на снегу.
Похоже, его нисколько не смущал тот факт, что до первого снега было как до Кейты пешком.
— Есть праздничные, из истинного арделлитского шелка!
Мысленно Шенк позволил себе усомниться. Шелк, привезенный из Арделлы, стоил столько, что за цену такого плаща можно было, пожалуй, купить всю эту деревеньку. Вместе с бабами и мужиками. А вот подделок хватало — где есть спрос, всегда найдутся и умельцы.
— Мне нужен плащ из тонкой шерсти. Красного цвета.
Хозяин замер на полуслове, внимательно вглядевшись в посетителя. Затем осторожно уточнил:
— Красного, значит… шерстяной красный плащ… можно сказать, алый, верно?
— Верно, — отрубил Шенк.
— Возможно, господин посмотрит вот это. — Хозяин развернул перед Леграном отменного качества темно-синий плащ. — К нему и пряжка прилагается, с синим стеклом. А что касается алого, господин… в Ордене не любят тех, кто носит алые плащи, не имея на то права. Господин не может не знать, что…
— Оставь, — махнул рукой Легран. — Я имею право на алый плащ… или ты считаешь, что я даже по лавкам должен ходить в темпларских доспехах?
Хозяин как-то сразу сник, голос стал любезнее, а спина чуть изогнулась, словно хотел отвесить поклон да так в том поклоне и остаться.
— Прости, рыцарь, не знал… есть у меня то, что тебе надо. Вот, посмотри…
Да, это было то, что Шенк искал. Не просто кусок ткани, выкрашенный в красный цвет. Это был настоящий плащ темплара, не новый, местами чиненный, но столь умело, что штопку сумел бы заметить лишь очень внимательный взгляд. Несомненно, вещь когда-то принадлежала одному из рыцарей Света; хозяин прав, мало кто в орденских землях рискнет без должных оснований нацепить на себя отличительный знак служителя Ордена.
— Откуда он у тебя?
— Давнее дело, — вздохнул хозяин, отводя глаза.
Допытываться Шенк не стал — мало ли какими путями попадают к торговцам те или иные вещи? Может статься и так, что прорехи на плаще не от сухих веток, а от острой стали…
— Сколько? — бросил он, заранее зная, что торговаться не станет. Вообще не станет… ради чего-то другого и уважил бы хозяина, кто ж из торговцев не любит саму торговлю, искусство, доступное каждому, но в совершенстве постигаемое не многими. Но торговаться ради символа, да еще, возможно, несущего в себе давно высохшие капли крови собрата, — это было по меньшей мере святотатством.
— Даром бери, — вдруг сказал хозяин, поднимая голову и встречаясь с темпларом взглядом. — Бери, темплар… Эта вещь досталась еще моему отцу, неправедно досталась, признаю. Не принесет счастья и достатка… а тебе — в самый раз. По праву…
— Благодарю, — тихо сказал Шенк, не желая спорить. Торговец ничего не ответил, отвернулся и ушел, даже не попрощавшись. Пожав плечами, Легран свернул плащ… а затем вновь развернул его и накинул на плечи. Выудил из кармана на поясе пряжку с эмблемой двуручного меча на фоне солнца и сколол алую ткань на плече. Сразу почувствовал себя увереннее — за последние годы привык к этому атрибуту звания темплара, без него чувствовал себя чуть ли не голым.
Выехали в полдень — не лучшее время отправляться в путь, но дорога пролегала большей частью в лесу, а там жара донимает не так уж и сильно. Синтия отчаянно зевала, все порывалась задремать в седле, и неминуемо свалилась бы прямо под копыта, но Шенк непрерывно одергивал ее, пытался отвлечь разговором, но ответом, как правило, было все то же душераздирающее зевание.
Хозяин гостиницы клялся, что до ближайшего села не более четырех часов медленным конским шагом, но когда деревья разошлись в стороны и показались первые домики, Шенк подумал, что прошло куда больше времени. Солнце вроде бы подтверждало истинность сказанного, еще не успело даже коснуться краем высоких деревьев… и все же этот небольшой участок пути показался очень долгим.
Отказавшись от ужина — признаться, он и не особо отличался изысками, — девушка, пошатываясь, поднялась в комнату (опять успела настоять на том, чтобы комнату дали одну на двоих) и рухнула на кровать. Уснула, кажется, еще в полете. Шенк мысленно дал себе страшную клятву, что такого обжорства больше не допустит — вот уж точно: лучше меньше, да чаще. Сам остался внизу, в небольшом закопченном зале, где собралось с десяток мужиков, проводивших вечер за добрым кувшином пива. Лениво ковырял запеченного с яблоками гуся, жесткого и приготовленного без души, краем уха прислушивался к разговорам. Говорили больше об обыденном… об урожае, что в этот год уродился на диво, словно в противовес разорительной войне. О местных сплетнях, представлявших интерес разве что для самих мужиков… да и те обсуждались с ленцой, сквозь зубы, просто потому, что пить в молчании не так приятно. Под неспешную беседу и ключевая вода пивом покажется, а в тишине, да еще, не дай Свет, в одиночестве, и дорогое вино кислятиной отдавать будет.
Внезапно послышалось знакомое имя… Шенк встал, подошел к столу, где сидели три человека на вид не бедные, одежка хоть и простая, но добротная, а на поясах висят не обычные ножи, а дорогие, с резными костяными рукоятками. Такой может позволить себе не каждый смерд.
— Простите, любезные… позволите присоединиться к вашей беседе?
Мужики неспешно, с чувством собственного достоинства, оглядели незваного гостя, выделив наброшенный поверх кольчуги алый плащ, затем один из них кивнул на свободное место у стола:
— Садись, алый… темпларам в наших местах завсегда рады.
Рыцарь опустился на скрипнувшую скамью, жестом подозвал слугу, потребовал пива на четверых. Тот обернулся мигом, опустив на стол четыре здоровенные, в один или два приема не осилить, глиняные кружки.
Отнекиваться никто не стал, кивнули благодарно, но с достоинством — мол, не подачку принимают, а угощение — и тут же уткнули носы в пенные шапки. Легран выждал подобающую паузу, затем осторожно поинтересовался:
— Простите, любезные… услышал ваш разговор. Признаться, услышал случайно, подслушивать и в мыслях не было. Вы сказали что-то о Цитадели да упомянули имя магистра Реффенберка. Я хорошо знаю магистра, не расскажете ли, какие новости пришли из Сайлы?
Мужики переглянулись — не потому что не хотелось рассказывать, а просто взглядами решая, кому говорить. Явно не простые селяне, те загомонили бы разом, перебивая друг друга, а то и стараясь взять верх за счет одного ора. Наконец заговорил самый немолодой, в ухоженной бороде уже немало было седины, да не той, что, бывает, приходит и в молодости, а настоящей, появляющейся лишь с годами.
— Новости плохие, темплар. Какие-то злодеи совершили подлое нападение на Цитадель. Убили нескольких стражей… золота не взяли, но, говорят, похитили самого Вершителя… Что диво — никто не видел ни как пришли, ни куда скрылись. Великий Магистр именным указом обещал сто золотых «филинов» тому, кто укажет доподлинно, какой дорогой скрылись злодеи, да пятьсот — ежели удастся задержать их, выручить Вершителя. Только золото то никому не достанется… уже декта, считай, прошла, а от похитителей — ни следа, ни вида.
Шенк нахмурился — новость была не просто плохой… Конечно, у каждого властителя есть доверенные люди, что сумеют пробраться куда угодно и исчезнуть, не оставив следов. Особо славились этим кейтианские асассины, слышал он и о мингских «ночных кошках», но и Орден не оставался в стороне, любой фаталь — тот же Дрю, к примеру умел немало. А раз остались трупы — значит, иного выхода не было. Сами лазутчики могли быть невидимыми, но старика непросто вывести из крепости так, чтобы не всполошить всю стражу. Особенно если старик любой ценой должен остаться жив.
И зачем им мог понадобиться старый библиотекарь, хотя и занимавший одну из верховных должностей в Ордене, но давно уже не имевший прежнего веса в принятии важных решений? Ответ напрашивался сам собой, и он был еще более неприятен — кто-то, Минг или Кейта, вознамерился добраться до тайн Ордена, которые лучше Вершителя Памяти знал разве что сам Великий Магистр. Ну, Борох еще, быть может. Кто мог возжелать заглянуть в тайны памяти старого магистра? Минг? Вряд ли… Император Явор Герат Седьмой куда больше верит в силу оружия и золота, чем в пыльные книги. Может, Кейта? Или Арделла? Последнее тоже сомнительно, слишком уж далеко от них до Ордена, доставить старика через многие тысячи лиг дело сложное, может и не перенести дороги. А выпытывать на месте — глядишь, упустят что-нибудь важное. С другой стороны, раз Арделла вступила в войну, значит, миссия Дрю удалась — а кто знает, как поведет себя основательно растревоженный муравейник? И какие у них претензии к Ордену?
В любом случае назревает что-то серьезное… Надо спешить, завтра Синтии предстоит провести в пути весь день, даже если для этого придется ее привязать к седлу.
Шенк задал еще несколько вопросов, больше из вежливости, ничего нового ему уже не сообщат. А затем и вовсе откланялся, напоследок заказав каждому еще по кружечке. Подозвал хозяина, объяснил подробно, какие припасы должны быть к заре уложены во вьюки, настоятельно предупредил, что ежели еда будет дрянной или, упаси Сикста, порченой, то он лично позаботится, чтобы у таверны появился новый владелец. Затем, вполне удовлетворенный обеспокоенной физиономией владельца нынешнего, уплатил за все вперед и, приказав разбудить себя на заре, поднялся в комнату.
И тут же оказался неприятно удивлен. Слова Синтии о том, что им-де с рыцарем следует дать одну комнату, были поняты именно так, как и должно было быть понято подобное заявление. Кровать была одна — огромная, широкая… на таком ложе любви даже охочие друг до друга молодожены, пожалуй, потерялись бы… и искали б до утра. Первой мыслью было выйти и потребовать иное помещение, благо пустующих хватало. Но он все еще чувствовал вину перед Синтией и понимал, что утром будет скандал. Или, что еще хуже, просто укоряющий взгляд и обиженное молчание. Пришлось Шенку подвинуть девушку, а самому пристроиться на краю.
Засыпал плохо — соседство вампирочки беспокоило, но еще больше беспокоила иная мысль: что рядом лежит молодая, здоровая, восхитительно красивая девица… несмотря на оттопыривающие пухлые губки клыки и бледную, не знающую загара кожу. Проведя с ней уже много времени, Легран перестал замечать эти признаки, повергшие бы кого другого в ступор от ужаса. И теперь он видел не отличительные черты вампира, а просто молодую черноволосую красавицу…
Постепенно усталость взяла свое, но и сон не принес облегчения — всю ночь его терзали кошмары, он кого-то рубил на куски, кто-то другой отвечал ему тем же… Пару раз Шенк распахивал глаза, чувствуя, как отчаянно колотится сердце о ребра, как капли холодного пота скатываются по вискам. Нормально заснуть смог уже далеко за полночь, ближе к утру.
А потом ворочающаяся во сне Синтия подползла к рыцарю, обняла его и утихомирилась, доверчиво прижавшись к мускулистому плечу. Ее тонкая нежная рука с длинными, как у благородной дамы, узкими ногтями чуть голубоватого цвета лежала на широкой груди рыцаря, а теплое дыхание щекотало ему ухо. И, выплыв из глубин сна от деликатного стука в дверь — хозяин отрабатывал полученную монету, — Шенк еще долго лежал неподвижно, боясь потревожить сон Синтии, а еще больше опасаясь нарушить это хрупкое, но такое волнительное соседство. А позже, проснувшись окончательно, устыдился своих мыслей — до чего дошел, уже радуется объятиям вампирки, — нарочито резко встал, затопал, зазвенел железом, словно наказывая себя за минутную слабость.
Сайла встретила их неприветливо. И дело было даже не в том, что небо хмурилось, а порывы неожиданно холодного ветра явно намеревались протиснуться в самую мелкую щелочку, чтобы неприятно скользнуть по потному телу. В воздухе витало нечто враждебное — не по отношению к рыцарю и его спутнице, а просто так… по отношению ко всем. В городе явно прибавилось патрулей — и там, где ранее неторопливо шествовали двое-трое благодушно настроенных стражей порядка, смотрящих сквозь пальцы на всякие мелкие трения среди горожан, теперь, звеня сталью, шагало не менее терции. Воины мрачно поглядывали по сторонам, и, попав под их взгляды, даже люди честные стремились поскорее убраться с улицы в свои дома. Хотя, по большому счету, много ли их — честных? Почти у любого хоть какой да есть грешок на душе. По солдатам было видно, что сначала метнут стрелу, а уж потом будут разбираться, в кого да за что.
Наверняка даже лихой люд, которого здесь, как и в любом большом городе, всегда было более чем достаточно, сейчас не высовывал носа, в надежде переждать грозу. А то и вообще убрался на время, искать наживы где-нибудь в другом месте, подальше от растревоженной столицы Ордена. Пусть там, в карманах мирных граждан монеты водятся реже, зато своя шкура целее будет.
Копыта коня мерно цокали по мостовой — Сайла была одним из немногих в Ордене городов, где даже в проливной дождь улицы не превращались в грязную кашу. Столица есть столица — она привлекала многих людей, в чьих сундуках не переводилось золото и серебро. Но за право жить рядом с Цитаделью, за право изредка, по большим праздникам, лицезреть самого Великого Магистра, приходилось платить. Нельзя сказать, что налоги были очень уж обременительными, хотя благодушием в этих вопросах вершители Ордена не страдали. Одним из таких налогов и был «дорожный» — каждый, независимо от сословия, обязан был принять участие в создании каменных улиц Сайлы. Кто-то предпочитал внести нужную сумму звонкими монетами, а кому-то предпочтительнее было самому пригнать подводу-другую камней да выложить ровненько, булыжник к булыжнику, тот кусок, что ему укажут.
Поэтому камень в город везли непрерывно — столько же, сколько и продуктов, а может, и больше. Почти все дома, во всяком случае, в центре, в богатых кварталах, могли похвастаться каменной кладкой. Сам Шенк, существенный кусок жизни проведя в холодных стенах Цитадели, привык к этому, но многие иные понять не могли — как же это, заменить теплое, живое дерево мертвым камнем? Но если дороги мостили по приказу, то каменные дома возводили исключительно по своей воле — мода, что поделаешь. Даже если не нравится жить словно в склепе, терпи — дабы не хуже, чем у соседей. Зато куда меньше стало пожаров…
Темплар усмехнулся — свежи еще были воспоминания о черном облаке над Орхаеном. Да, огонь служит людям — но это недобрый, неспокойный слуга. С радостью выходит из повиновения, и тогда — берегитесь, хозяева. Дома в городах всегда стояли густо, и не раз бывало, что от одной малой искры выгорали целые кварталы. Сайла серьезных пожаров не знала давно, лет уже с сотню — ну вспыхнет один дом, ну перекинется пламя на соседний, дело обычное. Каменные улицы, каменные дома… даже крыша покрыта плитками из обожженной глины. Такой крыше не страшны не то, что искры, но и случайно прилетевшая головня.
Цитадель тоже была неспокойна, напоминая ежа, ощетинившегося во все стороны колючками, словно завидев угрозу. На стенах виднелись многочисленные патрули, поблескивающие металлом оружия и доспехов, и в воротах, хотя решетка и была поднята, вместо обычной пары скучающих стражников сейчас стояли человек десять. И, судя по шрамам на лицах, это были ветераны. Ни одного «черного плаща» — только гвардейцы, да еще из «Диких кошек» — одного из лучших полков Ордена. На всех стражниках — тяжелые кованые латы, пожалуй, даже более тяжелые, чем у Леграна. Толстые железные пластины закрывали все тело, лишь головы были непокрыты. Но шлемы лежали рядом, под рукой — массивные, с узкими прорезями для глаз. Шлем всадника, не пехотинца…
Один из стражников — матерый, как старый волк, человек с худым, гладко выбритым лицом — заступил Леграну дорогу, поднимая руку. Без оружия, меч остался в ножнах… но у Шенка было неприятное чувство, что из темных бойниц машикулей за ним сейчас следит пара стрелков со взведенными арбалетами.
— Кто ты, рыцарь, и по какому делу?
То ли стражник не заметил алого плаща, то ли не соизволил придать этому значения. Легран мог бы оскорбиться, но он устал от долгой дороги — в последний день они с Синтией не жалели коней, стремясь побыстрее добраться до цели — и не был склонен напрашиваться на ссору. Тем более учинять ее.
— Я темплар Шенк Легран. Со мной Синтия, мой… оруженосец.
Паузу делать не стоило — страж ее заметил и тут же напрягся. Хотя какой угрозы можно было бы ожидать от двоих, пусть даже и воинов, когда Цитадель буквально нашпигована солдатами?
— Я не знаю тебя, темплар Шенк Легран. — В голосе стража не слышалось насмешки, но звание и имя Шенка он выговорил как-то очень уж демонстративно. Возможно, давая понять, что алый плащ нацепить может всякий, но это еще не делает человека рыцарем Света. А если и делает, то не означает, что у указанного рыцаря есть право войти в Цитадель. — С какой целью ты прибыл?
— Я получил приказ самого Великого Магистра…
— И этого приказа, как я понимаю, у тебя с собой нет… — Стражник даже не спрашивал, он просто констатировал факт.
У Шенка на языке вертелся вопрос: а умеет ли уважаемый страж читать и способен ли отличить печать Яргена Белидьена от печати какого-нибудь мелкого торговца? Но такой вопрос скорее всего приведет к ответным оскорблениям, а затем и к драке. Все явно на взводе, как готовые к выстрелу арбалеты, стоит тронуть — тут же ужалят. Поэтому Легран покачал головой и коротко ответил, хотя ответа и не требовалось:
— Нет.
— Угу… — хмыкнул страж. — Есть ли в Цитадели кто-то, кто знает тебя? Или ты скажешь, что впервые в этих местах… хотя нет, не скажешь. Ты называешь себя темпларом, а все знают, что Семинария находится здесь.
— Слишком много слов… — все-таки не выдержал Легран. — Позови магистра Бороха. Или магистра Унтаро.
— Магистрам больше нечего делать, как бегать к воротам по каждому пустяку, — фыркнул стражник. — Ладно, ждите здесь… только оружие из ножен вынимать я бы на вашем месте поостерегся. Народ здесь нервный.
Один из воинов, гремя железом, убежал в глубь Цитадели. Шенк попытался было расспросить стража, в чем причина всех этих строгостей, но тот отмалчивался. Да ответ и не требовался, все было ясно и так. Орден получил щелчок по носу… да что там щелчок, целый удар в морду. Война — дело обычное, где-то победа, где-то поражение. Но выкрасть одного из высших иерархов Ордена, да еще из самой Цитадели, — большего оскорбления, пожалуй, нельзя было и придумать. Ясно, что теперь каждый воин Цитадели спит и видит, как бы найти и покарать негодяев… а потому высматривает их в любом, на кого падает взгляд.
Наконец воин появился, дышал тяжело, и вид у него был несколько обескураженный. Похоже, тот, с кем он говорил, о задержке темплара в воротах, высказался в весьма резких выражениях.
— Велено… пропустить… немедля… — выдохнул он с хрипом.
Шенк сочувствующе покачал головой: бегать в латах, да еще бегать быстро, — это весьма нелегкое дело.
Командир стражи коротко отдал честь, затем махнул рукой — проезжайте, мол. Темплар дернул поводья, и усталый конь медленно двинулся к воротам Цитадели. Краем глаза заметил, что Синтия только сейчас убрала ладонь с рукояти меча… Вздохнул — да, клятва служения — страшная вещь. Она, не рассуждая, попыталась бы драться со всей Цитаделью, да что там, со всем Орденом, если бы вдруг решила, что Шенку намерены причинить вред.
Гром, прекрасно помня дорогу, тут же повернул к конюшням, где наверняка найдется свежее сено, отборный ячмень, чистая вода… Изящная кобылка Синтии шагала за своим величественным собратом как привязанная. Легран, бросив поводья конюхам, соскочил на землю, подал руку девушке, а затем быстрым шагом, который лишь самую малость отличался от бега, направился в сторону покоев магистра Бороха. Вряд ли учитель будет снисходителен к излишней задержке, а потому следовало немедленно предстать перед ним. К тому же Шенк просто лопался от любопытства, от желания как можно скорее узнать, чем же вызван присланный ему приказ. Синтия, проводив спутника взглядом, проследовала в гостевой дом — позаботиться о помещении и ужине. А также смыть с себя дорожную пыль… она и представить себе не могла, чтобы появиться перед вершителями в таком виде.
Борох встретил Леграна на середине дороги. Подошел, зачем-то дотронулся, словно проверяя, действительно ли перед ним Шенк, а не призрак… затем тонкие губы старика тронула усталая улыбка.
— Рад видеть тебя, сынок… ты даже не представляешь, как я рад, что ты жив, А скажи… — Он замялся, словно то, о чем хотел спросить, было непристойным. — Скажи, эта твоя спутница, Синтия… она еще с тобой?
Шенк удивленно поднял бровь. Он думал, что стражник сообщил, что Легран не один.
— Да, учитель, со мной. Признаться, если бы не она, меня не раз бы убили.
— Брось, убили бы только раз, — усмехнулся Борох. — Но это хорошо, это очень хорошо, что она с тобой. Запомни, мой друг, береги ее.
— Магистр, я не понимаю…
— Многое в этом мире сложно понять, — покачал головой Борох.
Шенку подумалось, что старик заметно сдал за последнее время. Хотя сколько его прошло, времени-то? Последний раз они виделись немногим более трех дект назад. Но казалось, что прошло несколько лет. И морщины стали глубже, и дрожание рук — заметней, и речи — невнятней.
— Вам нужен отдых, учитель, — осторожно пробормотал Легран. — Наверняка напряжение последних дней…
— Да… отдых, конечно… — Старик вдруг посмотрел прямо в глаза Шенку, и тот увидел, что взгляд старого магистра все такой же, жесткий, суровый. Это не был взгляд старого, уставшего от жизни и тревог человека. — Ты прав. Но отдых нужен в первую очередь тебе. Иди, мы встретимся завтра утром. В библиотеке… я позабочусь, чтобы нам дали поговорить спокойно. Иди, сынок… Выспись. Вряд ли тебе удастся хорошо отдохнуть в ближайшем будущем.

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

4

Они расположились в одном из уютных залов библиотеки. Могли бы и в другом, и в третьем… сейчас здесь, кроме них, не было ни души. И даже у дверей была поставлена стража, с весьма точными указаниями, кого можно пропустить в хранилище знаний, а кого нет. Первый список был заметно короче… можно сказать, он был на диво короток. Сам Великий Магистр да трое-четверо вершителей.
Небольшой столик, на котором стоял кувшин со свежевыжатым соком, в кувшине плавали кусочки льда — в глубоких подвалах Цитадели заготовленный в сезон снегов лед не переводился и в самую жаркую пору. Вина не было, не было и пива, из чего Шенк сделал вывод, что разговор будет слишком серьезным, чтобы позволить себе чем-то затуманивать разум.
Магистр Борох почти утопал в мягком кресле. Шенк чувствовал себя несколько неуютно, сказывались инстинкты воина — из такого кресла резко не вскочишь, а значит, перед возможной опасностью почти беззащитен. Он понимал, что никакой опасности здесь нет и быть не может, но все же…
— Расскажите, учитель, как все произошло… я имею в виду магистра Реффенберка.
— Если бы мы только знали, как это произошло. — На лице Бороха было написано уныние, сквозь которое тем не менее проглядывалась странная капелька удовлетворения. Не исчезновением одного из вершителей, конечно, а тем, что разговор, ради которого он пригласил сюда молодого темплара, можно оттянуть еще на часок. — Тревога поднялась утром. Не в самую рань, а так… когда солнце было уже высоко. Один из послушников явился в библиотеку… да-да, как раз сюда. Он и обнаружил первое тело. Это был стражник, его… удушили. Позже нашли еще одиннадцать тел… их спрятали, спрятали явно второпях, лишь бы не бросались в глаза.
— Кто они были?
— Скорее всего минги. Фаталь Келдаро утверждает, что почерк мингских «ночных кошек»… они любят пользоваться удавками.
— Удавки предпочитают многие… тайные воины.
— Это так, но есть и другие признаки. Признаться, я сам не все понимаю, но словам Келдаро можно доверять. Он лучший из фаталей… — старик вздохнул, — после Дрю, конечно.
— О Дрю никаких известий?
— Никаких. Но еще рано, мы лишь знаем, что он успешно выполнил возложенную на него миссию, но добраться до места встречи с кораблем он не успел. На это надо много времени, куда больше, чем съездить в Орхаен и обратно.
— Поездка была, — Шенк усмехнулся, — наполнена впечатлениями.
— Не сомневаюсь. Так вот, когда стали выяснять, что могло понадобиться «ночным кошкам» в Цитадели, обнаружилось, что магистра Реффенберка нигде нет. Обыскали всю Цитадель, а потом чуть ли не всю Сайлу. Сначала искали магистра, потом… его тело. Безуспешно. Не исключен вариант, что вершителя убили и сбросили в ров с камнем на ногах. Или он сейчас мирно дрыхнет в какой-нибудь таверне после неумеренного возлияния.
— Магистр Реффенберк? — Шенк недоверчиво хмыкнул. — Помнится, он вообще редко покидал Цитадель… да и то больше для того, чтобы побродить по лавкам, поискать у торговцев какой-нибудь особо редкий манускрипт.
Борох вздохнул и понурился.
— Да, все верно, таков он и был… есть… поэтому мы и полагаем, что убийцы приходили сюда именно за ним. И не за его жизнью, а за его, так сказать, головой.
— Увели с собой?
— Да, видимо, так. Плохо то, что мы все еще не догадываемся, зачем им нужен старик. Хотя он знал многое, многое… куда больше, чем хотелось бы.
— Думаете, они могут вернуться?
— Так считают другие, — хмыкнул Борох. — Потому и стражу усилили вчетверо. И здесь, и в городе.
— Если я правильно помню, от «ночных кошек» стража не защитит. Обычная стража, разумеется.
— Да, не спорю… сейчас Великого Магистра, да и нас тоже, охраняют воины не хуже. Но их мало, всего двад… гм… мало, в общем. Сейчас вроде бы опасаться нечего, Император Явор Герат Седьмой отступил за прежние границы и даже вроде бы намерен выплатить некую сумму, за нанесенный, так сказать, ущерб. Война закончилась.
— Минги готовы принести извинения? — Удивлению Леграна не было предела.
— Если это можно так назвать. Императору вести войну в одиночку не с руки, Орден все же сильнее… или он думает, что сильнее. Кейта увязла в драке с арделлитами прочно, не выберется в ближайший год. А то и вообще не выберется.
— Что ж содержалось в той вести, что должен был передать Дрю?
Вопрос был задан равнодушным тоном, так, не вопрос даже, а скорее мысли вслух, но внутренне Шенк напрягся как струна. А вдруг Борох не заметит подвоха, ответит… О да, касаться тайн большой политики всегда опасно, но Шенку до зубовного скрежета хотелось узнать, как же удалось сдвинуть с места могучую, жестокую, но не слишком уж воинственную Арделлу, сдвинуть так, что грохот прокатился по всему миру.
Но Борох не зря десятки лет преподавал в Семинарии, своих учеников читал, как раскрытую книгу. Он лишь усмехнулся, понимая, что понял тайные желания темплара, отрицательно покачал головой.
— Есть тайны, друг мой, коим лучше оставаться тайнами. Скажу одно: бывают преступления, о которых не забывают. Никогда. Но вернемся к делам здешним, куда более насущным. Орхаен свою задачу выполнил, задержал имперцев на небольшое, но очень важное время. Два штурмовых корпуса, что шли к Орхаену, попали в ловушку, их уничтожили полностью, до последнего человека.
— Два корпуса?
Легран не верил своим ушам. Два имперских штурмовых корпуса были огромной силой, с которой справиться не так-то просто.
— Лес… подожгли лес, сразу, со всех сторон. А тех немногих, кто вырвался из огня, встретили наши полки. Впрочем, обо всем этом куда лучше могут рассказать наши командоры, а то и сам Великий Магистр, он планировал эту операцию.
Важно другое, сейчас Император как та побитая собака. Силы еще немеряно, но тело болит и хочется забиться в конуру, поглубже, отъесться, отлежаться. Зализать раны. Поэтому его позиция понятна и ожидаема. Злобу он затаил и зубы еще покажет, но не скоро, не скоро…
— Тогда почему ж меня так спешно призвали в Цитадель?
Вопрос прозвучал наивно, и Шенк понял это прежде, чем договорил фразу до конца. Можно подумать, что он считает себя талантливым стратегом, раз его, видите ли, «призвали». А на самом деле скорее всего просто нужен для какой-то цели темплар, вот Великий Магистр и приказал явиться пред его очи. Приказал тому, о местонахождении которого проще узнать. Гордыня необорима, но бороться с ней все же надо.
Он ожидал, что Борох хихикнет, скажет что-нибудь язвительное, а то и вовсе нелицеприятное, но магистр промолчал и даже отвел взгляд. Помолчал, разглядывая танцующее пламя длинных витых свечей на массивном серебряном канделябре, затем заговорил, неспешно, задумчиво:
— Наша жизнь, сынок, проста и понятна. У каждого в ней свое место… кому-то махать мечом, кому-то сеять хлеб, ковать металл или строить дома. Кто-то должен править армиями, а кому-то надо просто править. Люди бывают разные… кто-то не умеет исполнить то, что надлежит, и тогда он должен уступить место более знающему. А если не уступит сам, его заставят — добром ли, злом ли, но заставят. А кого-то, наоборот, можно заставить делать намного больше, чем он делает обычно. Бывает, что в простом пахаре дремлет выдающийся стратег или великий музыкант, но нет рядом того, кто сумел бы увидеть талант, развить его, направить в нужное русло.
— В этом нет ничего удивительного…
— А я и не говорил, что это удивительно. Но иногда случается нечто такое, чего не ждешь, не можешь предугадать. И в такие моменты даже не знаешь, как поступить…
Он надолго замолчал, а Шенк терпеливо ждал, пока магистр соберется с мыслями. Пока он не понял ничего — кроме разве что того, что случилось нечто необычное и что магистр, а скорее всего и остальные вершители пребывают в некоторой Растерянности. Вполне вероятно, что причина его появления в Цитадели — именно это событие, хотя он не мог понять, каким образом он, простой темплар, может быть связан с чем-либо, кроме своих обычных дел. Затем Борох все же заговорил:
— В подвале Цитадели, в самом, пожалуй, защищенном месте, хранится нечто… необычное. Золотая статуя человека, который стал родоначальником Ордена.
— Да, я помню, — кивнул Шенк. — Статуя Галантора Сурлина… мы еще называли ее синеглазым идолом.
— Да, эту статую называли так еще в мою молодость. Да и я узнал это насмешливое прозвище от тех, кто постарше… так что название, наверное, тянется из глубины веков. Вас, семинаристов, ставили в караул у этой статуи, как и многих до вас. Это давняя традиция, но понимаешь ли ты ее смысл?
— Ну…
Шенк задумался. В самом деле, никто и никогда не объяснял, почему всегда, в любое время дня и ночи, возле золотого идола должен стоять страж. Почему тех, кто засыпал на этом посту, нещадно пороли, как не пороли ни за какие иные провинности, коих молодежь совершала немало, начиная от зубоскальства в адрес учителей и заканчивая куда менее невинными шалостями. Он вспомнил свист розог, острую боль в мягких частях тела, говорящей о том, что лекции в ближайшие день-два он будет слушать стоя.
Но в чем была причина таких строгостей? Этот вопрос задавался учителям не раз и не два, но традиционно оставался без ответа. Или ответы были столь уклончивы, что лучше бы их не было вовсе.
— Мы всегда считали, что так в нас воспитывается ответственность за порученное дело.
Уже сказав, он понял, что это сущая ерунда. Нет, во времена, когда Шенк еще был подростком, в такое объяснение вполне можно было поверить. Провести восемь часов, тупо смотря на статую, мог не всякий, глаза неудержимо смыкались, веки наливались тяжестью… тем более что сном семинаристов особо не баловали. Но теперь он понимал, что не такое уж это было и испытание. Пялиться на идола…
Он даже закрыл глаза, вспоминая. Небольшая тесная комнатка. Крошечная отдушина, через которую сюда поступал воздух, — в эту отдушину не то, что человек, не всякая мышь протиснется. Разве что очень худая. За дверью — стража, четверо, днем и ночью… Но дверь, массивная, выточенная из цельного куска камня, запирается изнутри, а потому, даже если какие злоумышленники перебьют стражу — сложно представить, как можно отправить в иной мир четверых воинов и при этом не поднять тревогу на всю Цитадель, — попасть к статуе будет не так-то просто. Лишь когда упадут последние песчинки в огромных песочных часах, позволено семинаристу поднять засовы и распахнуть каменную дверь, где его уже будет ждать смена. Бывало — и не раз, что смена ждала долгие часы, поскольку находящийся на посту заснул.
Лишь изредка статую извлекали из каменного мешка — показать высоким гостям, к примеру. А потом ее снова возвращали на привычное место, и очередной семинарист занимал свой скучный, но почему-то считающийся очень важным пост.
Борох ухмыльнулся, но ухмылка получилась довольно грустная.
— Да, я когда-то тоже так считал. Вот, прочитай этот документ. Внимательно, предельно внимательно.
Шенк взял протянутый ему лист пергамента. Привычно отметил, что лист стар, но до ветхости ему еще далеко. Но если пергамент был еще довольно цел, текст пребывал в ужасном состоянии. Вглядевшись, он вдруг понял, что неровные строки, зияющие пробелами, уже так написаны, словно изначальный документ, с которого делалась копия, был сильно поврежден, но старательный писец не пропустил ни слова, ни буквы, внеся на новый лист все, что смог разобрать.
В левом нижнем углу пергамента зияло пятно, поглотившее значительную часть слов. В середине пятна виднелось несколько отдельных букв, все остальное, видимо, было утрачено.
Он заставил себя перейти от изучения пергамента в целом к прочтению строк. Почерк неровный, мелкий — скорее всего женский. Вернее, изначально был женским, писец старательно копировал завитушки, видно, что не просто писал, как привык. Сразу стало ясно, что это не весь текст, а лишь последняя страница. По меньшей мере вторая. Из-за зияющих пробелов смысл ускользал… и все же слова вселяли какую-то тревогу.
«А потому надлежит наблюдать за статуей Галантора днем и ночью. Угроза не проявится в ближайшую тысячу лет, я сама не знаю пределов… вместимости. Если… на краткий миг… первый знак… непрерывно… значит, угроза стала ре… найти способ уничтожить „Синее Пламя“… укры… тoe… А…нис».
И снизу неожиданно размашистая, разительно отличающаяся от всего остального текста, подпись. Шенк вдруг почувствовал, как по спине пробежали мурашки — он никогда еще не держал в руках такую реликвию. Что с того, что тот лист, на котором Святая Сикста когда-то начертала свое имя, давно уже рассыпался в прах? Из того, что он знал о ее жизни, следовало, что Сикста Женес очень не любила иметь дело с пером и пергаментом, оставляя всю подобную работу сначала Галантору, а затем все множащимся и множащимся последователям. И, раз она взяла на себя труд составить этот текст собственноручно, значит, он невероятно важен. Только вот понять бы, в чем состоит эта его важность.
Он взглянул на Бороха, и тот, видимо, прочел в глазах молодого темплара неуверенность и непонимание. Кивнул:
— Да, мы тоже долгое время не понимали смысла этого текста. «Синее Пламя» — такое имя носил в давние времена один предмет — кристалл неизвестного камня исключительно красивого синего цвета, это название, или, вернее будет сказать, имя встречается в паре-тройке совсем древних летописей, что были написаны еще до появления Арианис и ее демона Ши-Латара. О том, что представлял собой этот кристалл, там не говорилось. Сам он давно исчез, возможно, еще при жизни Сиксты.
— Вы сказали, что «долгое время не понимали»… Сейчас что-то изменилось?
— Да. Примерно три декты назад поднялась тревога. Один из учеников, чья очередь была стоять на страже возле статуи, заявил, что глаза — помнишь, они сделаны из крошечных осколков синего стекла? — засветились. На мгновение, не больше. Когда прибежали магистры… да-да, я тоже, несмотря на годы, несся чуть ли не быстрее всех, хотя никто не может похвастаться, что обогнал Великого Магистра… так вот, статуя была такой же, какой я помню ее с детства. Но молодой человек клялся всем, что для нас свято, что видел сияние в глазах Галантора.
Магистр отпил глоток холодного сока, дабы освежить пересохшее горло. Даже не заметил, что несколько капель пролились мимо, пятная мантию.
— М-да… так вот, повторно тревогу подняли спустя шесть дней. Теперь уже другой юноша, даже двое — после того, первого, случая на пост стали ставить сразу двоих, дабы ничего не упустили. Оба клялись, что видели сияние, продержавшееся целых два вздоха. Но затем оно погасло. Позже я видел это сияние — оно появляется все чаще и чаще, теперь уже по нескольку раз в час.
Он помолчал, давая Шенку возможность осознать услышанное, и, видя, что темплару это не очень-то удается, вздохнул:
— Я хочу сказать, что вскоре, видимо, сияние глаз статуи станет непрерывным.
Глаза Шенка метнулись к пергаменту, который он все еще держал в руке.
— Вы хотите сказать, что эти строки — о сиянии глаз статуи?
— Весьма вероятно… весьма. Этот документ и в самом деле написан лично Святой Сикстой. Правда, почти весь документ утрачен — если старые хроники не лгут, много лет назад… много веков назад в Цитадели был страшный пожар, погибло много старых рукописей, а то, что уцелело, оказалось в немалой степени поврежденным. К сожалению, тогда еще не было принято со всего, что кажется важным, снимать одну, две, а то и более копий, дабы хранить в разных местах. Но у этого документа есть копия, вот, видишь маленькую закорючку в уголке листа?
Шенк пригляделся — и в самом деле какой-то крючок… то ли небрежная подпись, то ли просто цепочка пятен на пергаменте. Детали разглядеть невозможно, особенно здесь, в полумраке библиотеки.
— Это в самом деле подпись, — подтвердил Борох. — Вернее, даже не подпись, а буква. Так в прошлом метили рукописи, коих делали более одной, дабы помнить, какую куда отдать. Если бы она была единственной, то и метку на нее наносить бы не стали.
— А где копия?
— Если бы знать.
Легран снова пробежал глазами по пергаменту, стараясь угадать, что могло содержаться в ныне стертых местах.
— Из этого обрывка можно понять, — неуверенно пробормотал он, — что когда сияние глаз статуи появляется на миг, то это есть лишь предупреждение. Когда же сияние становится непрерывным, значит, угроза уже велика и необходимо чтобы устранить ее, найти и уничтожить «Синее Пламя». Так?
— Весьма вероятно. А последние слова…
— Я их вообще не понимаю.
— Есть предположение, что речь идет о Храме Арианис.
Шенк вытаращил на учителя глаза. Конечно, он слышал, что те же минги, к примеру, дабы разжечь ненависть к Ордену, всячески поносили Святую Сиксту, утверждая, что Арианис несправедливо оклеветана… Но о том, чтобы кто-то настолько сошел с ума, чтобы построить храм в честь этой служительницы Тьмы, он и не думал, это было дико…
Заметив изумленный взгляд темплара, Борох усмехнулся:
— Да, сынок, да… такой храм существует… существовал, вернее. Он был построен еще до Потопа, который, как ты знаешь, начался из-за бесчинств Арианис, притащившей в наш мир демона и его прихвостней. Но потом, спустя несколько лет после Потопа, храм был разрушен. Сейчас там лишь руины… вряд ли что-то сохранилось.
— Там находилось «Синее Пламя»?
— Кто знает… видишь, здесь стерт очень большой кусок. Вполне вероятно, что речь идет о «Синем Пламени», но, возможно, о чем-то ином. В любом случае следует проверить это. Но есть одна сложность…
Шенк насторожился.
— Храм Арианис расположен на территории Империи Минг.

Глава 6. К заброшенному храму

Темный подвал… Толстые каменные стены не пропустят ни звука — хотя в этом есть и недостаток, Императору нравится слышать крики. Но даже если бы стена пропускала вопли и стоны, он все равно приходил бы сюда. Крики сами по себе — ничто. Надо видеть, как корчится в цепях терзаемое тело, тогда гармония будет полной, удовольствие — истинным.
Но у Императора много дел. В другое время он с удовольствием провел бы час-другой здесь, в подвале… В другое время, не сейчас.
Широкоплечий мужик в одном лишь кожаном переднике на голое тело неторопливо раскладывал на столе перед собой инструменты. Над этим железом поработал мастер, эти обычные клещи может изготовить любой деревенский кузнец. Они тоже причиняют боль, но эта боль скоротечна, жертва найдет быстрое утешение в смерти… а палач знает, что в этом случае он сам рискует занять место истязуемого. Потому и не торопится, выбирает придирчиво. Толстые волосатые пальцы перебирают блестящий металл, любовно гладят иглы для забивания под ногти, щипцы для выдирания тех же ногтей, крючья, которыми так удобно сдирать кожу. Рядом есть и другие приспособления, способные рвать, давить, ломать, крошить и плоть, и кости.
Палач наконец остановил свой выбор на длинном тонком шиле, положил его на специальную подставочку — теперь холодное острие уткнулось в пляшущее пламя, быстро нагреваясь, меняя цвет…
— За что? — не крик, скорее сип. Человек кричал в самом начале, и напрасно. Боль легче терпеть, когда кричишь, а теперь уже не сможет, голос почти сорвал, только и получается, что вот так сипеть и хрипеть.
Палач не ответил. Не его дело — разговаривать с пленниками. У него другая работа, хорошо оплачиваемая. Только скучная… нет, поначалу было интересно, а потом надоело. Ему даже хотелось бы, чтобы сюда, в его руки, попал какой-нибудь герой, что вынесет пытки без крика и стона. Но это была неосуществимая мечта… нет, герои, конечно, бывают, Но он знал и свое мастерство — даже немой запоет, пусть и не сразу. Опыт, накапливавшийся годами, позволял ему быстро подобрать ключик даже к самому надежному и несокрушимому замку.
Он снял с тигля шило, неторопливо подошел к измученному, покрытому кровью старику, висевшему на вбитых в стену железных кольцах. Старческое тело, худое, изможденное… Говорили, что старик этот из богатых. Непонятно, что, даже себя кормить жалко было?
— Я все скажу… — прохрипел старик, разорванная губа задрожала, тоненькая корочка запекшейся крови лопнула, из-под нее показалась свежая алая струйка.
Раскаленное шило коснулось мошонки, взлетела струйка дыма, запахло паленым мясом. Старик взвыл, рванулся, стараясь увернуться от раскаленного железа. Дурень, себе только хуже сделал.
— Все скажу-у-у!!!
Слезы бежали по морщинистым щекам, рот, в котором осталось всего несколько зубов, зашелся в крике. Выбить зубы — просто, вон в любом трактире под утро их можно горстями собирать. А вот расшатывать, неторопливо, чтобы боль пронзала все тело, до пяток, — это уже искусство, ему учиться надо, да не день, не два — годы.
Палач отложил шило — остыло уж, — взялся за щипчики, неспешно осмотрел руки старика, сперва левую, затем правую. На левой остался всего один ноготь, зато но правой — целых три. Он ухватился за крой ногтя — когда еще в учениках ходил, за каждое соскальзывание щипцов с ногтя получал десять плетей, наука пошла впрок, теперь и за крошечный заусенец уцепится так, что скорее палец в фаланге оторвется, чем щипцы соскользнут. Неторопливо потянул, довольно улыбнулся, увидев, как ноготь набухает кровью, как срываются на пол тяжелые капли.
— А-а-а-а!! Не на-а-а-адо все-е скажу-y !
Старик вдруг замолк, тело безжизненно повисло. Палач отступил, кивнул другому — низенькому кругленькому человечку. Тот с готовностью притащил несколько пузырьков с какими-то снадобьями, принялся обмазывать кровоточащие участки, затем сунул пленнику что-то под нос. Тот вздрогнул, дернулся…
Палач довольно хмыкнул. Лекарь знает свое дело, не даст пленнику сбежать раньше времени. Прежде чем начинать разговор, необходимо сломать… дать понять, что пытки будут длиться вечно, если утаишь от господина хотя бы словцо. А скажешь все, что нужно, — что ж, наградой будет смерть. Не то чтобы быстрая… но сейчас палач старается для Императора, а после того как этот старик скажет все, что знает, будет стараться уже для себя. Поскольку работа работой, но и удовольствие в ней находить надо. Иначе, когда работа не в радость, жить противно.
Позади раздался стук распахиваемой двери, затем тяжелые шаги простучали по лестнице. Палач обернулся, согнулся в поклоне.
— Готов? — буркнул Император Явор Герат Седьмой.
— Аж захлебывается, так ему поболтать охота, — осклабился палач.
— Господин, не терзайте… — затараторил, шепелявя, старик, с губы снова побежали струйки крови. — Я все скажу, все… спросите что-нибудь, ну хоть что-нибудь, все… с радостью…
Император подошел к узнику, походя прихватил со стола «чесалку» — пять острых крючьев, собранных в подобие когтистой лапы. Полоснул по животу, оставив пять тут же набухших кровью полос. Палач, пользуясь тем, что Император стоял к нему спиной, неодобрительно скривился — может, Его Величество и великий стратег и политик, но вот пользоваться инструментом не умеет. Никакого изящества…
— Запомни, старик: скажешь все, что я хочу знать, отпущу. Итак…
Они говорили довольно долго. Палач лишь радовался этому — пусть старик придет в себя, пусть поверит в свободу.
Император своему слову хозяин, сказал — значит, отпустит. Вопрос только, куда именно. Этот старый пердун, что успел уже трижды обмочиться от страха и боли, небось думает, что на волю выйдет? Из этих подвалов на волю не выходят, здесь отпустить могут лишь в мир иной.
Наконец разговор завершился. Император обернулся к двоим воинам, что стояли у дверей, положив руки на оружие, оберегая своего господина.
— Найдите Регнара. Немедленно!
Затем снова повернулся к пленнику, посмотрел на него долгим, уже становящимся равнодушным взглядом. И старик, единственным уцелевшим глазом столкнувшись со взглядом Императора Явора Герата Седьмого, все понял. Побледнел еще больше, а затем обреченно поник головой. Потекли слезы из обоих глаз, из здорового — и из другого, выжженного.
Торнгард, столица Империи Минг. Пыточная камера, дворец Императора

1

Шенк стоял на крепостной стене и задумчиво смотрел вдаль. Солнце уже наполовину скрылось за горизонтом, окрашивая все вокруг в неестественно алый цвет. Даже камни, казалось, истекали кровью. Наверное, в этом был глубокий смысл — если бы мингские войска двинулись не с севера, а отсюда, немногочисленный гарнизон Белита умылся бы кровью. И, скорее всего, был бы вырезан до последнего человека.
Стена невысокая, всего метра три, такая не то, что не остановит, даже не особо задержит мингских штурмовиков, что привыкли лезть на стены и повыше. Никаких машикулей, даже нет башен. Вернее, две есть, у ворот — но невысокие, едва на рост человека выше стены. И сами ворота доброго слова не заслуживают, простые тяжелые створки, скрепленные бронзовыми полосами. Такая преграда не выдержит и пары хороших ударов тарана.
Но приграничной крепости, по большому счету, особая мощь и ни к чему. Здесь нет множества перепуганных селян, что стремятся укрыться от врага за неприступными стенами, здесь только солдаты. Их задача — задержать врага на денек, не более. Хотя бы на несколько часов — чтобы гонцы умчались назад, к более серьезным твердыням, более многочисленным гарнизонам.
А вот отбиться от шайки разбойников, вознамерившихся вволю пограбить на орденских землях, гарнизон из сотни бойцов вполне сможет. Да так отбиться, что незваные гости уползут назад, волоча за собой выпушенные кишки. Здесь служат подолгу, и новичок в крепости — редкость. В основном ветераны, что гордо демонстрируют шрамы, полученные отнюдь не в кабацких драках. И в каменных стенах они не сидят — каждый день конные дозоры патрулируют границу, не преминут заглянуть и в села — не чинит ли какой лихой человек обиды селянам.
Солдатам здесь рады в каждом доме, все норовят угостить, а то и просто сказать пару добрых слов. Война — она где-то далеко, докатится ли сюда, одной Сиксте известно… а эти свои, можно сказать, родные. Да и не пустые это слова, многие из тех, кто отслужит свой срок, оседают здесь же, обзаводятся семьями, детьми… глядишь, и мальчишки, что с раннего детства учатся владеть мечами, сперва деревянными, а затем и настоящими, отцовскими, когда-то наденут кольчуги, и на долгое время Белит станет им домом.
На душе было немного тоскливо. Впервые ему предстояло покинуть орденские земли, вступить в земли чужие, а потому опасные вдвойне. А они — вон, рукой подать. Небольшая речка, что омывает подножие крепости, и есть граница. За ней — Минг, Империя… другой закон, другие правила. Там алый плащ не в чести, могут послать арбалетный болт в спину просто за цвет одежды.
Синтия болталась где-то в крепости, придирчиво отбирала запасы в дорогу, наверняка ругалась с сотником из-за заводных коней. Солидный пергамент с печатью самого Великого Магистра — вещь, конечно же, сильная, но в этих местах хороший конь недешев, а потому сотник, ясное дело, жмется. Не хочет отдавать даже клячу, а Синтия клячу ведь и не возьмет. Правда, Шенк настоятельно, очень настоятельно попросил ее не трогать боевых коней, которых здесь всего лишь по одному на каждого воина, и выбрать из чего попроще. Послушается ли — вот в чем вопрос. Мысленно укорил себя за непредусмотрительность — пару дней назад проезжали через большое село, там можно было купить хоть десяток коней, кошель не оскудеет.
За спиной раздалось позвякивание металла, стук шагов. Шенк обернулся — на стену поднимался немолодой воин, со знаком отличия младшего командора. Или сотника, как их называли куда чаще. Темплар поморщился — имя выдуло из головы, словно шквальным ветром, почти и следов не осталось. Как же его… Иртак? Истак? Вертится на языке, но поймать все никак не удается.
— Приветствую, темплар.
Голос был гулкий, тяжелый. Сразу подумалось, что голос просто создан для команд, слышно далеко, да и не спутаешь ни с чем.
— И тебе привет…
— Истан.
— Прости… запамятовал.
— Ничего… если бы мне пришлось идти в одиночку на мингские земли, я бы не то, что имя, все бы забыл.
— Я не в одиночку, — усмехнулся темплар.
— Угу, как же. В чем другом твоя девчонка, может, и хороша, — глаза сотника понимающе блеснули, — но одно дело таскать мечи, и другое — уметь ими пользоваться.
— Она умеет.
Истан скорчил недоверчивую физиономию. Мол, понимаю, понимаю, зачем тебе девчонка в дороге. Еду сготовить, доспехи снять или надеть помочь и… ну и, ясное дело, постель согреть, куда ж без этого. Шенк по лицу ветерана легко читал все его мысли, но не обижался. Ошибиться немудрено, поди придумай причину, по которой рыцарь тянет за собой в дальнее и опасное странствие девушку-подростка, да еще весьма смазливую… нет, Синтию смазливой не назовешь, она красивая. Только в красоте этой что-то хищное, не всякий сразу и поймет, в чем дело… но вот лапать в тавернах да гостиницах ее опасаются. Может, у вампирочки дар какой, мужиков от себя отгонять?
— Ты прости, алый, но коня я тебе не дам. — Лицо сотника приняло несколько виноватое выражение, но челюсть выдвинулась вперед, сам набычился, намереваясь проявить твердость. — Мало коней… декту назад три лошади пали, сап, понимаешь ли… да одна ногу сломала, пришлось ее это… в котел. Так что у меня и так четверо пеших.
Шенк промолчал, лишь пожал плечами. Даст, куда денется. Пергамент от Великого Магистра повелевал всем оказывать помощь, какая ни понадобится.
— И все же я не пойму, — гнул свое сотник, — вижу ведь, на серьезное дело идешь. Почему ж один? Неужто нельзя было взять хоть с десяток бойцов? Все лучше, чем твоя… грозная воительница.
В последней фразе не прозвучало издевки или насмешки. Скорее — просто дружеская шутка. Шенку на ум пришла идея… не очень порядочная, но забавная.
— А что, сотник, давай поспорим. Ежели моя пигалица любых троих из твоей сотни одолеет, отдашь коня. Какого выберу. Если нет… ну, с меня десять «орлов». Как раз хватит, чтобы пару хороших жеребцов купить. Пошлешь пару солдат до города, обернутся быстро.
Сотник задумался. Одно дело — честно и прямо отказать этому темплару в помощи, пусть даже на то есть серьезные причины. За это по головке не погладят, начальство взъярится. Если узнает. Не похож алый на человека, что поедет куда-то жалобы подавать, хотя кто ж его знает. Совсем другое дело, что из-за коня девчонку прибить могут. Может, и в самом деле дать темплару какую лошадку, из тех, что поплоше?
— Думаешь, трое не справятся? — подначил Шенк. — Давай чет…
— Трое справятся, — вспыхнул сотник, оскорбленный до глубины души. Этот надменный темплар, что привык жечь беззащитных ведьм — ладно, не сам жжет, для этого есть братья-экзекуторы, но ведь и он руку прикладывает, — он думает, что здесь тихо как в могиле, что его, Истана, солдаты обленились и воинское умение растеряли. Что ж, наглость надо наказывать. — Идет, — панибратски хлопнул темплара по плечу. — Но троих не надо, одного хватит. Пусть твоя девчонка сама выберет. Сумеет хотя бы поцарапать — возьмешь коня. Слово даю. Завтра с утра и начнем.
Синтия в этот утренний час была особенно красива. Нежная загорелая кожа, густые черные волосы, свободно разметавшиеся по плечам, пухлые сочные губки и чарующие глаза. Кольчугу она не носила принципиально, да и Шенк понимал почему — вдруг возникнет надобность быстро обернуться крылатым чудовищем, обычная одежда тут же разлетится ворохом лоскутов, а кольчуга может и удержаться, поранит, а то и сломает что-то.
На поясе два недлинных тонких меча. Знаток сразу поймет, что сталь отменная, каждый меч стоит золотом по весу, а то и больше. Откуда что берется… казалось бы, молодая, необразованная вампирочка из диких мингских лесов, а вот в клинках разбирается дай бог всякому. Часа два копалась в арсенале Цитадели, прежде чем выбрала по душе. Может, почувствовала, что сталь эта — для нее? Бывает ведь так, возьмешь клинок в руки и сердце замирает, а пальцы сами сжимаются вокруг эфеса, не желая расставаться с оружием даже на мгновение — вдруг исчезнет…
Девушка неспешно прошла вдоль ряда воинов, что провожали ее глазами, посмеивались, вполголоса отпускали ехидные шуточки. Настроение у всех превосходное, здесь все же не столица, развлечений мало — а тут такое представление намечается. Большинство уже дали себе слово, что ежели девочка выберет их — видит Свет, дадут себя поцарапать. Не обижать же эту милашку… Пусть потешится.
Наконец Синтия сделала выбор. Ее палец с узким длинным ногтем поочередно указал на троих воинов, затем, после некоторого раздумья, она ткнула еще в одного.
Рядом тяжело вздохнул сотник.

Предыдущая страница 15 Следующая страница


Синее Пламя 16

— Глазастая она у тебя, смотрю. Лучших выбрала… дура. В бою любой из них ее ломтиками нарежет, мявкнуть не успеет, Ладно, парни, леди сделала свой выбор, теперь решайте, кто станет у нее первым.
По рядам воинов прокатился смешок. Избранные заспорили, каждый пытался перекричать остальных, доказывая, что он лучше — беззлобно, весело. Синтия нетерпеливо похлопывала себя тонким клинком по сапогу, затем фыркнула:
— Эй, мальчики… я готова принять всех четверых сразу. Приступим?
«Мальчики» хотели было позубоскалить, мол, женщина может принять за один раз троих, четвертому приткнуться некуда, но, покосившись на темплара, смолчали. Кто его знает, рыцаря Света, вдруг воспримет шутку, пусть и весьма сальную, как оскорбление. А о воинских умениях темпларов болтали разное.
Площадка для воинских упражнений, расположенная перед невысоким донжоном, была посыпана песком. Тут же стояли стойки с деревянными мечами, тяжелыми, куда тяжелее боевых. После такой дубины настоящий клинок кажется легким как перышко. Стопкой лежали щиты — тоже учебные, толстые, неподъемные. Воины, все еще посмеиваясь, двинулись к деревяшкам, но были остановлены ехидным голосом девушки:
— А что, в этих краях воины предпочитают дрова честной стали?
Воины переглянулись — девочка задиралась, а они к такому отношению не привыкли, из возраста зеленых новичков вышли уже давно. Улыбок стало поменьше, да и казались теперь натянутыми, мужчины уже молча извлекли из ножен клинки. Со стороны тех, кто не попал в число избранных, шуточки посыпались градом, а сами избранные уже не чувствовали себя счастливчиками. Одно дело отхлестать нахальную девчонку розгами по спелой попке, это даже забавно, и совсем иное — попереть на нее с мечами. Потом ведь засмеют.
Один вышел на площадку, покачивая меч в ладони, демонстрируя идеальный баланс. Вытянул руку вперед, поманил девушку к себе. Она лишь отрицательно покачала головой:
— Вот еще, глупости какие. Я что, буду здесь целый день торчать? Давайте все вместе, черепахи.
Воины переглянулись, пожали плечами, шагнули в круг все сразу. Мечи отбрасывали солнечные лучики, обнаженные до пояса тела были сухими, а улыбки на лицах — уже не очень дружелюбными. Никто не любит, когда над ними издеваются, а воины склонны относиться к этому и вовсе болезненно. Один из четверых вдруг выругался, швырнул меч на землю и вышел из круга.
Трое остальных проводили его чуть завистливыми взглядами, надо было бы самим догадаться, а теперь вроде и нельзя. У первого — поступок, у остальных — подражание.
Синтия тоже вошла в круг, походка плавная, грациозная, бедра колышутся… на самой грани приличий. Кто-то вздохнул, облизывая враз пересохшие губы. Встала в центре так, чтобы одному смотреть в лицо. Другой оказался сбоку, третий — вовсе за спиной. Девушка небрежным жестом извлекла из ножен второй клинок, отсалютовала и встала в позицию. Несколько картинно, признаться.
— Ну, начнем?
И прежде чем воины успели опомниться — не ждали от малышки такой прыти, — она вдруг прыгнула вперед, мечи мелькнули в воздухе, и оружие того, что стоял перед ней, серебристой рыбкой улетело за пределы круга. Воин с некоторым недоумением посмотрел на свою широкую, теперь уже пустую, ладонь, лицо начало медленно белеть. Шенк всерьез испугался — не за Синтию, конечно, за самого молодого парня. Он же звереет, может начать драться всерьез — а кто знает, может, Синтия не сможет остаться на той грани, где веселая потеха переходит в бойню?
Воин метнулся за оружием, снова вернулся в круг. Все трое, не сговариваясь, двинулись вперед. Теперь, как они считали, нахалка не отделается отеческим шлепком по заднице, теперь ей все же придется обзавестись царапинкой, а то и двумя. Мечи медленно вращались, завораживая…
Она ждать не стала. Снова скользнула вперед, взметнулась сталь. Даже Шенк, знавший, чего ожидать, не успевал следить за движениями вампирочки, остальные же зрители просто онемели… А потом вдруг стальной вихрь остановился, Синтия замерла, мечи подняты в отдании салюта.
Трое стоят, почти как и стояли — по разные стороны от девушки. Только ладонь одного зажимает предплечье, из-под пальцев уже выкатывается красная капля. У второго была взрезана штанина, и края надреза тоже уже потемнели. Меч третьего лежал на земле, потерянный уже во второй раз… а тыльную сторону ладони пересекала темная полоса.
— Мне кажется, мальчики, что вы были не готовы. Может, попробуем еще раз?
Шенк огорченно покачал головой — ну зачем же она их дразнит? Давно не выпадала возможность подраться? Так этого будет в избытке — там, на мингской земле, им вряд ли придется скучать. Хотя сейчас Империя и получила чувствительный щелчок по носу, но она не потерпела поражения, она просто отступила, сохранив и силу, и злобу. Ту злобу, которую так старательно нагнетала в своих подданных. Вряд ли местные жители встретят их цветами.
Но это там… а здесь молодые, полные сил парни уже потеряли головы, глаза залило бешенство. Сейчас они жаждут крови — хотя бы капельку. Не стоило, ох не стоило Синтии доводить воинов до такого состояния.
Звон стали… град проклятий… девушка снова замерла, отдавая салют, тонкий клинок не дрожит, сидит в руке как влитой. Трое стоят, тупо глядя на Синтию. У каждого прибавилось по царапине — но словно в насмешку… да так оно скорее и было, царапины расположились идеально симметрично. Два надрезанных плеча, две вспоротых руки, две разрезанные штанины.
— Истан, — прошептал темплар так, чтобы не услышал никто, кроме сотника. — Прошу, останови… она убьет их.
— Или они ее…
— Она их, — горячо шептал темплар, торопясь, глотая слова. Лгал, даже не пытаясь придумать что-то достаточно правдоподобное, пусть Сикста простит ему этот грех. — Она училась у лучших мастеров, училась с детства. Ее готовили быть убийцей, у нее все тело пропитано эликсирами, что делал сам вершитель Унтаро. Ей нет равных… она мой телохранитель, она лучшая…
— Эй, детки! — вдруг рявкнул сотник во всю глотку. — Хватит тут баловаться… вам еще учиться и учиться. Тебе, Флинк, и тебе, Шерти, по два лишних часа каждое утро. А тебе, Рой, все четыре. Пока не научишься меч в руке держать, раззява.
Хватит, я сказал!
Воины злобно смотрели на сотника, но повиноваться привыкли, пальцы на рукоятях мечей чуточку расслабились. А Шенк с огорчением подумал, что возвращаться лучше все же другой дорогой. Здесь их вряд ли ждет радушный прием. Хуже оскорбленного мужчины… разве что оскорбленная женщина.
— Пойдем, Син. — Он положил руку на плечо девушки. — Пойдем… нам еще коня надо выбрать.
И все равно на душе было мерзко. Успокаивая свою совесть, он сунул сотнику жменю золотых монет, с некоторой неловкостью пояснив, что на мингской земле монеты Ордена скорее представляют собой опасность, чем приносят пользу. Он был почти искренен — пусть и нет сомнения, что каждый второй лавочник или трактирщик с удовольствием примет золото, закрыв глаза на его происхождение… хотя примет, признаться, по совершенно грабительскому курсу — но те, кто взять орденские «орлы» побоится, попросту донесут властям о том, что рыцарь Света обнаглел настолько, что посмел сунуться в Империю в одиночку.
Сейчас, после окончания столь неожиданно начавшейся и столь скоропостижно завершившейся войны, когда минги чувствовали себя если не потерпевшими поражения, то и не победившими до конца, они с радостью сорвали бы зло на одиноком путнике. Каждый в Империи чувствовал себя оскорбленным — даже те, кто и не помышлял принять участие в войне с Орденом.
Сотник поначалу воротил нос, но когда Шенк напомнил упрямцу, что гарнизону все-таки необходимы новые кони, сдался. И все же расстались отнюдь не друзьями — сотник чувствовал себя униженным, его исцарапанные воины и вовсе смотрели в землю, избегая встречаться взглядом с задравшей нос Синтией. А те, кому не довелось обзавестись отметинами от девичьего меча, посмеивались в спины неудачникам, что тоже не способствовало дружеским отношениям.
Широкая, утоптанная тропа медленно поднималась в гору, кони шли легко, да и их всадники чувствовали себя прекрасно. Путь к границе был проделан в спешке, а потому два дня в крепости послужили хорошим отдыхом. Теперь перед ними лежала иная земля — опасная.
Шенк почти не смотрел по сторонам, предоставив коню возможность самому выбирать дорогу. О местонахождении древнего храма они имели лишь самые общие представления, хотя Синтия клятвенно обещала, что найдет его — мало что могло укрыться от глаз парящего в небесах создания, способного заметить и мышь, высунувшуюся из норки. Да и сейчас несла стражу, непрерывно осматривая деревья, — и темплар почти не сомневался, что заметит опасность раньше, чем любой другой дозорный.
Но пока лес был тих. Деревья смыкались все гуще, тропа постепенно становилась все уже и уже, обещая в ближайшем будущем и вовсе исчезнуть. Ясно было, что этим путем ходят редко, а в последние годы и вовсе его забросили. Путникам это было на руку — если повезет, сумеют добраться до храма, не встретив противника.
Сглазил… Синтия встрепенулась в седле, бросила короткий взгляд в сторону особо густых кустов:
— Люди, трое… нет, четверо.
Шенк напрягся, тоже вгляделся — безуспешно. Кто бы там ни притаился, дело свое знает, только взгляд вампирочки, куда более острый, чем у человека, способен разглядеть что-либо в мешанине веток и желтеющих листьев.
— Они нас видят? — едва шевеля губами, спросил Легран. Она помедлила с ответом, затем вздохнула:
— Уже да… прости, я заметила их слишком поздно. Если бы чуть раньше, мы могли бы свернуть.
— Брось, не расстраивайся… не думаю, что здесь это единственный секрет. Границу все равно надо охранять, вот они и охраняют.
Кусты раздвинулись, на дорогу вышли двое. Может, они и были отменными охотниками, способными и к оленю подобраться так, чтобы хлопнуть ничего не подозревающее животное по заду, но вот в их воинских качествах Шенк сразу засомневался. Один был не в меру упитан, жир прямо выпирал из-под кольчуги… а сама кольчуга была странной, совсем не блестела… хотя некий смысл в этом все же есть: зачем потайному дозору блестящий металл? Только себя выдавать.
Второй был худой как щепка, ткни пальцем — переломится. В руках у обоих — взведенные арбалеты, на поясах — мечи в ножнах из коричневой кожи. Грязновато-бурые плащи, предназначенные не столько для защиты от холода, сколько для того, чтобы еще более надежно укрыть своих владельцев среди веток и травы. Если верить Синтии, еще двое остались в кустах, выцеливают путников, готовясь при любом подозрительном движении метнуть стальной болт.
Драться не хотелось, но Шенк подозревал, что придется. Они как-то не сообразили, что стоило бы придумать более или менее сносное объяснение их появления в лесу. Теперь уже поздно.
— Стой! — повелительно крикнул толстяк неожиданно зычным голосом, поднимая руку ладонью вперед. Знак, понятный любому чужеземцу, — мол, остановись, пока рука пуста, не остановишься — познакомишься с оружием. Арбалеты оба держали опущенными к земле — видимо, были уверены, что о засаде в кустах путники не знают.
Шенк послушно придержал коня, к клинку даже не потянулся. Если понадобится, Синтия порешит всех четверых прежде, чем он сумеет принять участие в драке.
— Кто такие?
— Да так… — по возможности спокойно ответил темплар.
Сейчас в нем вряд ли можно было узнать рыцаря Света, уж об этом-то они позаботились. Плащ оставлен в крепости, он не решился взять его с собой даже упакованным во вьюк. Быть может, кто-то иной счел бы это проявлением трусости, но Легран понимал: главное — это достичь цели. А не геройски погибнуть по дороге… даже если об этом геройстве потом сложат песни. Доспехи самые обычные… ну, чуть получше обычных, но ни они, ни оружие не несут на себе клейм орденских оружейных мастеров. Напротив, знаток, внимательно осмотрев латы, с уверенностью заявил бы, что кованы они на севере Империи, да еще имя мастера назвал бы.
— Странствуем просто, — добавил он после паузы.
— Странствуете? — усмехнулся толстяк. Усмехнулся недобро, глаза смотрели внимательно, с подозрением. Шенку вдруг подумалось, что этот человек умен, даром что за крепостью тела не следит. Такой опаснее обычных мастеров размахивать клинками и думающих только о том, как бы отстоять постылую вахту да потом завалиться в таверну, к бабам и пиву. — Странствуете, значит.
— Именно… знаете, как бывает… — Легран притворно вздохнул, стараясь придать лицу выражение горечи и тоски. — Старшему и деньги, и место под солнцем. А младшему… коня да меч, вот и все наследство. Да и то… не из лучшего. Вот и отправились… мир посмотреть. Может, где-то найдется достойное дело для моего меча. — Подумав, добавил: — И, надеюсь, за это достойное дело будут достойно платить.
— А с собой не иначе как сестру прихватил? — хмыкнул толстый.
Худой сплюнул в пыль, но арбалет пока не поднимал.
— Я не сестра ему! — заносчиво подняла подбородок девушка. — Его брат хотел… меня… я решила, что лучше уж в изгнание, чем с тем уродом.
Дозорные переглянулись, на лицах появились усмешки. Мол, ясно — там урод, а здесь парень в самом соку, статный, с таким радость и в шалаше, да и просто в лесу, под широким плащом.
— Вы вступили на земли, что принадлежат Империи Минг! — напыщенно провозгласил худой. — Здесь соблюдают законы, не то, что в прогнившем насквозь Ордене, где даже родного сына отец может оставить без наследства. Если поклянетесь, что не замышляете дурного против Империи, можете ехать. Империя достойна того, чтобы ее увидели… даже варвары.
Шенк заметил, что толстяк неодобрительно поморщился. И не потому, что покоробил намек на варваров, сам считает так же — все, что не принадлежит Империи, суть варварство и даже дерьмо. Явно недоволен обещанием пропустить… или скорее не склонен верить клятвам.
С другой стороны, законы чести никто не отменял. Воину легче принять смерть, чем подло солгать во имя спасения жизни. Так велела Сикста, тому же учит и Галантор. Пусть минги презирают Святых, чьи слова достигли сердец людей по всему обитаемому миру, и даже в великое, необъятное, дикое Заморье год за годом отправляются служители Ордена, дабы найти дикарей, коих не коснулся еще истинный Свет, принести им слова Святой Сиксты. Пока, впрочем, безуспешно. Пусть презирают — но и сами с готовностью пользуются тем, что уверовавшие в Свет скорее умрут, нежели отрекутся от истины. Ладно бы, речь шла о простом селянине, тому и наврать с три короба — дело простое. Но когда имеешь дело с рыцарем — тут уж не ошибешься. Честь превыше всего.
— Клянусь! — Шенк вскинул руку к небу, призывая в свидетели Свет. — Клянусь, что пришел сюда, не замышляя чинить Империи Минг урона или разора, не в поисках чьей-то жизни, не за грабежом или насилием.
По лицу толстяка снова скользнула тень, и Шенк похолодел, ожидая нападения. Но тощий довольно кивнул, удовлетворенный:
— Что ж… но за въезд в Империю…
— О, конечно! Надеюсь, несколько монет не будут сочтены оскорблением… простите, господа, но я не богат и не могу в должной мере…
Пяток золотых «орлов», последних, перекочевал в костлявую ладонь худого. Тот задумчиво, подкинул их, снова поймал — словно проверяя, не мала ли мзда, затем махнул рукой:
— Ладно, Тьма с вами, езжайте… к вечеру доберетесь до села, там таверна. Хозяин берет… — он снова сплюнул, с явным отвращением, — берет даже поганое орденское золото. Миску похлебки и охапку сена на ночь найдете.
Шенк тронул поводья, конь послушно двинулся вперед, Синтия ехала чуть приотстав, с нарастающим раздражением чувствовала сальные взгляды, буквально раздевающие. Да, Шенк прав, сейчас убивать не время и не место, но как же хочется стереть похотливые ухмылки с этих рож! Все-таки не Орден, Империя прогнила насквозь, с головы идо самых кончиков ногтей, раз уж пограничная стража берет золото за то, что пропускает кого попало. Даже не обыскав, не допросив с пристрастием.
Всадники давно уже скрылись за деревьями, когда толстяк повернулся к худому. Лицо было злым.
— Не стоило их пропускать, Трангер.
— Брось, Урда, он хорошо заплатил. Золото — оно везде золото.
— Не верю я ему. Лжет.
— Рыцари не лгут…
— Мало ли кто может навесить на спину рыцарский меч, — покачал головой толстый, которого собеседник назвал Урдой. — Я чую, что он правду не сказал. Хотя и поклялся… нутром чую, поверь. Вечером доложу капитану.
— Да ты что, очумел? — вытаращился Трангер, на худом лице ясно обозначилась злоба. — Это ж… это ж монеты отдать придется!
— Заткнись, Дохлый, — кличка была дана без особой изобретательности, зато метко. — Надо так, понял? Эти двое мне не нравятся. Совсем не нравятся.

2

Эта крепость была иной — и больше, и крепче. Стены явно сложены недавно, еще не успели обветшать, обрасти мхом, а местами выкрошиться. И башни сделаны как надо, обеспечивают надежный обстрел всех подступов — даже тем, кто подойдет к самому подножию стен, не укрыться от стрел. И гарнизон здесь был соответствующий — четыре сотни солдат…
И все-таки это была именно приграничная крепость, пусть и выглядящая грозной. Да с точки зрения жителей окрестных сел она таковой и была, и мужики в тавернах — а разговоры любителей крепкого пива одинаковы везде, что в Ордене, что в Минге, что в дальних и странных арделлских землях — не раз спорили, какая твердыня сильнее. И неизменно приходили к одному, вполне предсказуемому выводу — мол, у Ордена не крепость, а недомерок какой-то, слова доброго не стоит. Но любой опытный воин прекрасно понимал, что и у этой крепости назначение то же самое — сдержать. Сдержать на несколько дней, дать время привести армию в готовность. И если начнется вторжение, то мингская крепость продержится ничуть не дольше орденской. Разве что самую малость.
Ранним утром немалая часть населения ближайшей к крепости деревеньки высыпала на улицу, привлеченная грохотом многочисленных копыт. По главной (и единственной) улице — вернее, просто тракту, разрезавшему деревеньку надвое, — неслись всадники. Сияли наконечники копий, ловя лучи встающего над горизонтом солнца, блестели доспехи, столбом поднималась пыль. На всех воинах странные шлемы, похожие на выкованные из металла волчьи головы, и только один, тот, что впереди, без шлема. Длинные белые волосы развеваются на ветру, черный плащ с какой-то — не разобрать — белой отметиной плещется за плечами.
Всадники промчались, направляясь к крепости. Пыль стояла столбом — в отряде человек тридцать, а дождя не было давно. Жители переглядывались, бабы вдруг истошно завопили, собирая детей, а мужики уже задумчиво крутили усы — мол, надо бы в таверну да посидеть, подумать… с чего это сюда, в эдакую глушь, примчалась имперская гвардия. Знатоков не было, сказать, к какому корпусу относятся волкоголовые, никто не мог — но воины явно не из простых. Это и слепому видно.
В крепости кавалькаду заметили. То ли были извещены, то ли узнали человека, что мчался впереди, — так или иначе, но решетка медленно поползла вверх, чтобы полностью открыться как раз к тому моменту, как копыта всадников заколотили по настилу подъемного моста. Немалая часть гарнизона высыпала во двор — все с оружием, готовы, в случае чего, дать отпор. Остальные спешно заняли места на стенах. Беловолосый спрыгнул на землю, швырнул поводья подскочившему слуге.
— Кто комендант? — рявкнул он, смахивая с лица пыль. На него смотрели во все глаза. Кое-кто знал Регнара Снежного Барса в лицо, почти все остальные о нем слышали. Слухи ходили разные, в чем-то друг другу даже противоречащие — но в одном совпадали всегда. Если и был в мингской армии образец странной смеси жестокости и истинного рыцарства, то именно он сейчас и стоял на камнях, вымостивших внутренний двор пограничной твердыни. Еще о нем ходили слухи, что Снежный Барс прошел десятки и сотни боев, не получив в них и царапины. Поговаривали даже, что его защищает неведомая сила… может быть, даже магия. Но эти слухи явно были преувеличены — каждый мог видеть, что щеку Регнара пересекает рваный шрам, заживший относительно недавно. Видать, не скоро еще этому воину доведется надеть шлем, придется ждать, пока рана как следует зарубцуется.
— Приветствую тебя, Регнар. Слава о твоих подвигах летит впереди твоего коня.
Из дверей донжона вышел тучный человек в дорогих латах, явно здесь главный. Регнар скривился, словно от зубной боли, — как же, тонкое оскорбление. Мол, ты, может, и герой, но здесь мои владения, и бежать тебе навстречу, как любопытный мальчишка, не буду, не жди. Комендант шествовал неторопливо, важно… а может, из-за своей комплекции иначе и не умел. Высок, а оттого кажется еще более огромным — но на лице, да и на всем теле заметны признаки долгой праздной жизни, да еще и скрашиваемой ежедневными возлияниями. Кожа лоснилась жиром, под глазами — темные мешки, да и походка не твердая и уверенная, как у истинного воина. А если внимательно взглянуть, то и латы, вычурные и блестящие, больше предназначены для парадов, чем для серьезного дела.
— Ваше имя, комендант?
— Винер Арнвельд, комендант крепости Дир… — Он сделал небольшую паузу, затем добавил с притворной любезностью: — К вашим услугам, Могу я узнать, что привело героя в наши скромные стены?
Более всего упомянутому герою хотелось достать из-за плеча огромный меч и объяснить этому зажравшемуся борову, кто тут герой, а кто корм для червей. Но Регнар сдержался… сейчас он нуждался в содействии, дабы выполнить полученный приказ Императора.
— Дело важное и срочное, — бросил он хмуро. — Надеюсь, мы сможем поговорить об этом в более подходящем месте.
— Разумеется, — снисходительно кивнул комендант. — О ваших людях позаботятся. Прошу вас следовать за мной.
Еще одно тонкое оскорбление. В Империи было принято пропускать гостя вперед — ибо опасно оставлять за спиной незнакомого человека. Спиной поворачивались либо к тем, кому безоглядно доверяли — а о каком таком доверии может идти речь, если между этими двоими сразу же, с первого взгляда, возникло чувство взаимной неприязни, — либо к тем, кого и в грош не ставили как воинов. Намек сделан аккуратно, поймут немногие… но Регнар понял. И, заметив хмурые взгляды кое-кого из своих солдат, уже снявших шлемы, понял также, что не он один такой догадливый.
Гостя комендант решил принять в большом зале — самом большом, где наверняка собирались десятники и сотники, дабы получить приказы. Огромный стол, жесткие стулья с высокими спинками — леди на таком стуле извертелась бы в тщетных попытках устроиться поудобнее, но у воинов задницы луженые, привычные к седлу, им и на голых камнях сидеть нипочем. Следуя приглашающему жесту хозяина, Регнар опустился на один из стульев, отметив про себя, что комендант занял единственное в зале кресло — даже оставаясь наедине с гостем, который, между прочим, и родовитее, и к Императору ближе, все же продолжает демонстрировать свое превосходство. Даже в мелочах. Снежный Барс чуть заметно ухмыльнулся — пусть тешит самолюбие, недолго осталось.
— Итак?
Регнар неспешно извлек из небольшой, дорогой кожи, сумки свернутый лист пергамента. Протянул даже с некоторым благоговением — не просто императорская печать, какую по велению Явора Герата Седьмого ставили на многие документы. Здесь же была его личная подпись, что значила куда больше, чем все печати, вместе взятые. На миг заползла ехидная мысль — а умеет ли читать этот обрюзгший гордец?
Читать комендант, конечно, умел. В Империи грамотность особо не приветствовалась, на книгочеев смотрели косо, но любой, кто собирался подняться выше простого десятника, просто вынужден был осваивать эту премудрость, отрывая время от воинских упражнений, дабы провести его в изучении букв и слов. Комендант продвинулся по этой дороге достаточно далеко, читал не шевеля губами, лишь водил глазами по строкам.
— Так-так… — протянул Арнвельд, закончив чтение. Затем просмотрел документ снова, на этот раз бегло. — Значит, ваши полномочия, тысячник, не ограничены ничем, я правильно понял?
— Кроме воли Его Величества, разумеется, — надменно процедил Регнар.
— Да-да, я понимаю…
Было приятно видеть, как стремительно уходят в небытие спесь и наглость этого жирного борова, сменяемые другими эмоциями — в первую очередь подобострастием. И даже руки чуть заметно дрожат — еще бы, просиди он в этой глуши и сотню лет, вряд ли когда сподобится еще раз держать в руках лично подписанный Императором приказ. Пусть и обращенный не к самому коменданту, а так… ко всем, чье содействие по той или иной причине понадобится Регнару Снежному Барсу.
— Чем же я могу быть полезен посланцу Его Величества?
Да, эта раскормленная свинья изменилась, словно по магическому сигналу, теперь отовсюду прямо прет подобострастие, желание угодить. Да оно и понятно — а вдруг как уважаемый тысячник, докладывая Императору, обмолвится, дескать, помог мне тут некий Винер Арнвельд и помощь та была весьма существенной… глядишь, и милость какая обломится. А ведь может и что другое сказать — всем известно, Император не любит не то что неповиновения, даже тени его. И карает незамедлительно и жестоко. Так что комендант будет лезть вон из кожи, дабы угодить.
— Где-то в этих краях многие века назад находился храм. В горах. Храм был посвящен Арианис, — Регнар усмехнулся при виде вытаращенных глаз коменданта, — вот именно, уважаемый Арнвельд. Понимаю, сейчас храм наверняка разрушен, но я должен туда попасть. Потрудитесь собрать из соседних сел охотников… они исходили все горы, должны знать.
— Незамедлительно распоряжусь. — Комендант попытался было оторвать свою жирную задницу от кресла, но тут же замер, увидев нетерпеливый жест Снежного Барса.
— Я еще не закончил. Моим солдатам понадобятся припасы.
— Все, что будет угодно.
— И еще. Пусть патрули будут усилены. Вполне вероятно, что сюда пожалуют гости из Ордена, тоже с желанием найти заброшенный храм. Этого допустить нельзя.
По лицу коменданта проскользнула тень. Регнар хотя и не считал себя старым, многое повидавшим мудрецом, все же читал Арнвельда как раскрытую книгу. Есть, есть ему что сказать… но боится. Разрывается от страха: сказать — стало быть, признать свою в чем-то вину, не сказать — нарушить приказ Императора помогать во всем. Наконец страх перед Императором пересилил.
— Я должен сообщить… три дня назад патруль остановил в лесу, на самой границе с Орденом, двоих. Рыцаря и молодую девчонку. Рыцарь плел что-то насчет лишения наследства, мол, отправился повидать мир, поискать, где нужен добрый меч за хорошую плату. Пытался подкупить солдат проклятым орденским золотом…
— Я хочу говорить с ним. Немедленно, — резко бросил Регнар, порываясь встать. И тут же снова сел, увидев, как стремительно отхлынула краска от лица коменданта, как мелко задрожали губы. Поморщился — да, Император в гневе грозен, и все же не дело для воина, пусть и бывшего, дрожать как заяц.
— Про-прости-ите, со-отник. — От волнения и липкого, холодного ужаса комендант начал заикаться. — Их про… про-пусти-или…
Регнар нахмурился. Сказал бы пару резких слов, да ведь этого дурака тут же удар хватит. Останется гарнизон без командира… хотя, пожалуй, тут и среди десятников найдется командир толковее.
— Я хочу видеть тех, кто останавливал этого рыцаря. Сейчас.
— Д-да, прямо с-сейчас… — все еще заикаясь, выдавил из себя комендант, уже чуть не бегом направляясь к двери. Даже не подумал дернуть за свисающий шнур, что наверняка заставило бы появиться в дверях одного из солдат, стоящих на страже. Ублюдки… здесь, в собственной крепости, часовые на каждом шагу, зато орденских засланцев пропускают, даже имени не спросив. А ведь привели бы сюда, в крепость, повыспрашивали бы с пристрастием, какое такое наследство — в крайнем случае отпустили бы потом. Да можно и не отпускать, ни к чему Империи всякие незваные гости. Лучше уж повесить — дабы другим неповадно было.
Хотя вряд ли рыцарь — шпион Ордена. У этих мягкотелых обожателей шлюхи Сиксты тактика иная. Шпионы идут переодетые купцами — да и сама Империя не гнушается подобным прикрытием. Торговые караваны ходят повсюду, их даже не особо трогают, поскольку товары нужны всегда, а товары диковинные, из дальних стран — так и особенно востребованы. А рыцарь заметен… да еще со спутницей-девчонкой. О такой паре не одну декту судачить будут, мол, прихватил себе в дорогу удобную подстилку. Что-то промелькнуло в глубинах памяти. Регнар напрягся, пытаясь уловить мысль… Рыцарь и девчонка…
Грохоча подкованными сапогами, в зал вбежали двое — странные, словно нарисованные в шутку бродячим художником. Толстый и тонкий — даже на вид не больно-то на воинов смахивают. Неудивительно, что не попытались задержать рыцаря, человек, дабы поступать как воин, должен и выглядеть соответственно. Это кабатчику положено быть жирным — кто ж пойдет столоваться к худому, решат, что либо чем-то опасным болен, либо готовить в его таверне не умеют. Купцу тоже можно и нужно быть дородным — богатство свое показывать, чтобы все знали — не станет обманывать ради мелочи, имя и репутация дороже. Воин же должен быть злым, сильным, а взгляд его — острым, изучающим… Хотя, к слову, у толстячка как раз такой.
Оба остановились, не дойдя до высокого гостя нескольких шагов. Сесть никто даже не попытался — видать, чином не вышли. Да и то — оба простые воины, не десятники даже. Разве ж, этот надутый остолоп, позволит всяким сидеть в своем присутствии. Регнар милостиво кивнул в сторону стульев — мол, в ногах правды нет. Воины покосились на коменданта, но сели. Видать, тот успел предупредить, что с гостем шутки плохи, все приказы выполнять незамедлительно, зад лизать с прилежанием, а желания улавливать прежде, чем те появятся.
— Рассказывайте, — коротко бросил он. Увидев непонимание на лицах, снова поморщился. Вызвать комендант озаботился, а зачем — не растолковал. — Рассказывайте про рыцаря с девчонкой, которого в лесу встретили. Подробно.
Рассказ был не особо длинен, но неожиданно связан и строен. Говорил только толстый, назвавшийся Урдой Торком. Имя редкое, по крайней мере в здешних местах. Говорил Торк неспешно, но подробно. Когда принялся описывать внешность рыцаря, Регнар заметил в глазах худого удивление… видать, тот в это время только о том и думал, как бы урвать мзду побольше. А коротышка бдил…
Внезапно Регнар напрягся — что-то в описании рыцаря показалось знакомым. Остановил неспешный монолог Торка, потребовал описать орденца еще раз, подробнее. Тот кивнул — как равному, но тысячник не почувствовал себя оскорбленным — и принялся рассказывать сначала, искусно вплетая в описание свои домыслы и предположения. С каждым словом Регнар хмурился все больше и больше, на скулах играли желваки, а багровый рубец на всю скулу стал синюшным, налился кровью.
— Достаточно, — дернул он рукой и повернулся к Арнвельду, который сидел, чуть ли не затаив дыхание. — Вы сделали ошибку. Как я понимаю, эти солдаты, явившись в крепость, тут же доложили вам о встрече. Так?
— Т-так, господин, — промямлил комендант, бледнея. Хотя, казалось бы, куда уж дальше.
— Но вместо того чтобы организовать погоню, вы решили просто ограничиться присвоением золота… или солдатам тоже перепало что-то?
Комендант сидел, тяжело сопя и внимательно изучая пол под своими ногами. Он был столь сосредоточен, что Регнар даже бросил взгляд в том же направлении — что же это Арнвельд там нашел такого интересного.
— В ваших… почти в ваших руках, комендант, был пресловутый темплар, этот самозваный рыцарь Света, выкормыш Ордена. Солдат я не виню… я видел, какова в драке эта девчонка. Сам темплар воин не очень уж умелый, но она — почти демон. А вам, комендант, следовало бы задаться вопросом, что делает рыцарь в лесу, в стороне от трактов. Но вы предпочли отращивать мозоль на заду, сидя в этом кресле. Печально… Итак, приказ о сборе охотников я отменяю. Поздно. Темплар наверняка прибыл сюда с той же миссией, что и я, но благодаря вам, комендант, у него было в запасе на три дня больше. Пойдем по его следам.
Снежный Барс снова бросил взгляд на солдат — те сидели так же ровно, стараясь вытянуться в струну даже на стуле, но в глазах на самом дне удовлетворение. Не от того, что сами избежали наказания — рады, что Арнвельду крупно не повезло. Еще одно доказательство, что командир из него никудышный. Хорошего офицера солдаты любят, за него всегда готовы встать горой. Регнар без рисовки мог бы сказать, что любой из его бойцов с готовностью пойдет за своим командиром в огонь, в воду, на мечи врагов. А то и пойдет впереди.
— Этого, — он ткнул бронированным пальцем в сторону толстяка, — возьму с собой. Следы читать умеешь?
— Был охотником когда-то, — растянул тот губы в довольной улыбке. — Такое не забывается.
— Хорошо. Пусть готовят припасы… выступаем через час. И запомните, комендант, вам следует молиться. Сиксте, Арианис, демонам… Свету или Тьме, кому угодно. Молиться, чтобы нам удалось догнать темплара. В противном случае мой доклад Императору будет… очень нелестным.

3

Костер горел жарко, хотя сейчас в нем не было ни одной ветки. Разве что в самом начале, когда крохотное пламя, словно пробуя на вкус, охватывало одну за другой сухие щепочки, постепенно набирая силу и мощь. А потом в костер упал первый камень — черный, даже жирный на ощупь. Древесный уголь в орденских землях жгли часто, а вот такие камни использовали немногие. В кузнях разве что. Да и то на кузнецов, что целыми подводами покупали черные булыжники, посматривали искоса — мол, не иначе как с демонами якшаются. Где ж это видано, чтобы огонь камнями питать. Огонь создан для дерева, это знают все. Остальное — от самой Тьмы идет, не иначе.
Сам Шенк к подобным словам относился с изрядной долей иронии — вряд ли Тьма снизойдет до того, чтобы подбрасывать людям столь пустячные испытания. Зато черные камни горели жарко и давали мало дыма. Сейчас это было особенно важно.
Вокруг смыкались стены и низкие своды небольшой пещеры. Ночью костер виден издалека, а Леграна не оставляло гнетущее чувство приближающейся опасности. Конечно, опасность здесь, считай, за каждым кустом — земля чужая, враждебная. Пастух, что указал им дорогу к развалинам храма, с готовностью принял монету — за подсказку, а заодно и за молодого барашка… Сам темплар вполне обошелся бы запасами из переметных сумм, которых хватило бы еще дней на пять, но Синтия… он все-таки не мог заставить себя смотреть на ее трапезу, хотя и понимал, что его спутница опять нуждается в теплой крови. Смирился с этим, даже начал воспринимать как нечто вполне обыденное… но заставить себя видеть — не мог. И девушка, понимая его чувство, увела ягненка подальше, в кусты, а затем вернулась, без особого усилия неся на плече слабо трепыхающуюся тушу. Сейчас мясо жарилось, насаженное на лезвие его стилета, по пещере полз восхитительный аромат, и даже вполне удовлетворенная Синтия нет-нет, да и поглядывала на сочный ломоть, щедро приправленный солью и дорогим, из дальних земель доставленным, перцем, ожидая, когда он дойдет до готовности.
Пещера оказалась очень кстати. Дым стелился по потолку, медленно выдавливаясь через какие-то невидимые щели. Шенк выбрался наружу, внимательно осмотрел — все чисто, ни отблесков огня, ни поднимающихся в медленно темнеющее небо струек. Он привык доверять своим ощущениям, порядком обострившимся в последнее время, а потому мог бы поклясться хоть именем самой Сиксты, что погоня будет. Тот же пастух с радостью расскажет имперцам все, лишь бы не получить по голове чем-нибудь тяжелым. А уж если еще и денежку посулят — то и вовсе разоткровенничается.
С другой стороны, кто же вправе его осудить. Жизнь бедняка тяжела, стадо не его… да и стадо, признаться, слова доброго не стоит. Ему еще ответ держать за «пропавшего» ягненка. Не признаваться же хозяину, что путникам продал. Тогда и деньги отберут, и по шее накостыляют, а то и вовсе плетьми… А так — отбился, мол, искал его, искал. Поди докажи.
— Я все же не понимаю, — подала голос Синтия, снова покосившись в сторону уже почти поспевшего ломтя ягнятины, — почему мы отправились сюда вдвоем? Разве десяток-другой воинов не было бы надежнее?
— Ты у меня одна двадцати стоишь, — улыбнулся темплар, снимая горячее мясо со стилета и протягивая девушке. Та с Удовольствием вонзила зубы, ойкнула, обжигаясь. Затем снова подняла на спутника глаза, полыхающие багровым светом — то ли от природы, то ли от отблесков костра.
— Нет, я правда хочу знать.
— Не надежнее, — объяснил Шенк, готовя новую порцию, посыпая ее темной желтовато-бурой солью. — Здесь Империя. Один-два путника, что едут куда-то по своим делам, могут и не привлечь особого внимания. Просто потому, что не опасны. А вот целый отряд… здесь вокруг немало гарнизонов, отряд найдут и уничтожат, А за нами двоими погоню не пустят.
— Пустили же, — поежилась Синтия. Ее чутье было куда тоньше, чем у темплара, но касалось лишь того, что находилось рядом, Она могла заметить засаду до того, как враг обратит внимание на нее саму, могла сказать по запаху, кто проходил дорогой и час, и три назад, но во всем, что касалось предвидения и предчувствий, целиком полагалась на Леграна. И если темплар сказал, что по их следу идут враги, значит, так и есть. Надо только вовремя заметить их приближение.
— Может, я и ошибаюсь. А может, те остолопы, что встретили нас в лесу, все же доложили куда следует. Я надеялся, что они этого не сделают, ведь тогда с монетами пришлось бы расставаться. За мзду, да еще на границе, по головке не погладят, что у нас, что у имперцев.
— Ладно, отрядом воинов нельзя. А купцами прикинуться?
— Это еще хуже, — покачал он головой. — Все знают, что с торговыми караванами идут шпионы. За ними и надзор особый, правда, и поймать такого шпиона за руку сложнее, не будешь же поголовно вырезать всех торговцев. Так и получается… они не трогают особо наших, а мы — их. Но караваны ходят по большим дорогам, здесь, в лесу, вдалеке от сел и городов, торговый обоз сразу бросается в глаза, всем ясно, что не по торговому делу прибыли.
— Ну да, блистательный рыцарь с юной дамой, уединяясь в пещере, вызывают меньше подозрений, — недоверчиво хмыкнула она.
— Ты права. — Шенк вздохнул, затем вытащил мясо из жара, помахал кинжалом в воздухе, чтобы немного остудить. — Ты права… сейчас я уже думаю, что ехать вот так, в латах и с оружием, было большой ошибкой.
— Есть идея получше?
— Могли бы переодеться монахами. Наплели бы, что поклоняемся Арианис, незаслуженно проклятой, идем увидеть ее храм, помолиться. Дорогу можно было бы спрашивать безо всякой опаски.
— А что, неплохо…
— Да, хорошая мысль приходит поздно, это все знают. Да и я без кольчуги и оружия чувствую себя словно голым. Но и тут есть сложность… здесь, в Империи, к Арианис относятся мягче, чем у нас, но и Сиксту чтят, пусть и не все. Наткнемся на ортодокса, да еще власть имеющего, — и отправят нас с тобой на костер как прислужников Тьмы.
Синтия поежилась… Мечей она особо не боялась, была и быстрее, и сильнее. Раны вампирочки зарастали быстро, если очень захотеть — то и за считанные минуты. Но были вещи, что страшили даже вампиров. Серебро, к примеру. Говорят, в древности водились оборотни, тех серебро убивало сразу, на месте. Вампиры, которые, по сути, тоже имели с оборотнями нечто общее, от ран, нанесенных серебром, теряли подвижность, становились медленным, вялыми — и надолго, на часы, пока тело не вытолкнет крохотные частички серебра наружу, вместе с кровью. Потому и раны, нанесенные серебром, закрывались неохотно — а особо глубокие могли и вовсе не закрыться. Примерно так же относились и к осине, хотя чем, казалось бы, отличается это дерево от любого другого. Пробить вампиру стрелой сердце — лишь испытает боль и слабость, чтобы убить, надо буквально рассечь на куски. А воткни в сердце осиновый кол — умрет сразу же.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

Но больше всего они боялись огня. Может, в этом было просто нечто из памяти прошлого, во все времена пойманных за своим кровавым делом вампиров тут же волокли на костер. Не раз случалось, что так поступали даже с теми, кто отчаянно пытался никому не навредить, пробавляясь кровью лесной живности. В каждом вампире была частичка огня — та, что в глазах. Может, именно поэтому тела их горели охотно, быстро, как будто политые горючим зельем. Когда солдаты намеревались напасть на семью вампиров, ежели не было приказа брать живыми, вооружались в первую очередь факелами — а потом уж просто железом.
Мясо наконец подстыло, и Шенк с наслаждением вцепился зубами в горячий ломоть, разбрасывающий вокруг капли ароматного сока. Желудок взвыл от радости, давая понять хозяину, что холодное мясо, сыр и хлеб хоть и еда, но отнюдь не самая приятная. С каждым куском в тело вливалась сила, острый перец заставлял гореть и рот, и даже лицо, а на лбу выступили капельки пота. Цапнув флягу, он попытался залить пожар внутри себя слабым, слегка кисловатым вином — что поделать, в крепости, где запасались провизией, не оказалось ничего лучшего. Немного полегчало, но он знал, что огонь вернется. И все же не мог заставить себя отказаться от мысли тщательно посыпать красным порошком и следующий укус. Такая уж зараза — кто распробовал раз, будет стремиться к этой жгучей приправе всегда.
Закончив трапезу, Легран принялся жарить ломти впрок — не бросать же мясо здесь. Неизвестно, близок ли храм — пастух лишь сумел указать общее направление да дать две-три «верных» приметы. Но растолковать, сколько дней добираться до руин, не смог — сам ходил туда давно, еще когда был лишь подростком, а тогда все, что длиннее «сегодня», называется уже «долго». Правда, признался, что в храм не полез — видно же, что там давно уж нет ничего ценного, а вот какой-нибудь камень на голову обрушиться может очень даже легко. Так что он просто постоял, посмотрел на храм издалека и побрел обратно.
— Почему ты? — вдруг спросила Синтия, не сводя взгляда с переливающихся ало-оранжевыми отблесками углей.
— Что? — переспросил он, хотя уже понимал, что она имела в виду.
— Почему ты? Почему на поиски храма… или нет, на поиски этого «Синего Пламени», знать бы еще, что это такое, отправили именно тебя? Как я понимаю, здесь лучше всего подошел бы опытный фаталь, они умеют быть скрытными.
— Ты много знаешь об Ордене…
— Не так много, как хотелось бы, — пожала она плечами. — Читать меня научила мать…
Ее плечи чуть вздрогнули, а багровые глаза заискрились, словно в них набежали капельки слез. Шенк положил руку на плечо девушки, погладил… она вдруг прижалась к нему, в поисках ласки и утешения. Потеря родича всегда тяжела, но для вампира тяжела вдвойне. Люди знают, что те, кто дал им жизнь, скоро уйдут в лучший мир — по крайней мере, каждый верит, что тот, другой мир будет лучшим. А вампир верит, что мать и отец будут с ним рядом всегда… или очень долго. Для детей «очень долго» и «всегда» — это почти одно и то же.
Он гладил ее шелковистые волосы, а она всхлипывала и прижималась к нему все теснее и теснее. В который раз он подумал о несправедливости этого мира… Да, вампиры пьют кровь, но разве сами люди, дабы насытиться, не отправляют на бойню животных? Кто-то может сказать, что человек и животное не есть одно и то же, и все-таки… К тому же люди с удовольствием истребляют других людей просто за то, что те иначе говорят, иначе одеваются… а то и просто ради пары монет, нехитрого скарба. Или просто ради потехи. Но еще никто и никогда не слышал о вампире, который просто так, из удали, напал бы на сородича.
А может, все дело в зависти? Разбойник нападает на купца, который богаче, — чтобы вывернуть карманы, отобрать добро. Армия идет на армию ради земель, ради того же золота… Но все золото мира не поможет человеку прожить сотню лет, что для вампира — еще почти юность. Вот и душит злоба, растет ненависть, отращенная против тех, кто одарен долгой жизнью. И вот уже руки с радостным предвкушением «справедливой» расплаты строгают колья, серебрят оружие, зажигают факелы. А все призывы — мол, вампиры есть порождение Тьмы — не более чем способ оправдаться перед самим собой за смертоубийство.
А вопрос Синтия задала интересный, и он сам был бы не прочь узнать ответ на него. Шенк закрыл глаза, вспоминая тот разговор с магистром Ворохом.
— Храм Арианис расположен на территории Империи Минг.
Шенк помолчал, раздумывая. Безусловно, бумага, написанная самой Сикстой, имеет немалый вес, но не настолько большой, чтобы ради нескольких невразумительных строк начинать войну. И ведь не объяснишь — скажи кому, что война ради захвата храма, посвященного Проклятой, — обвинят в святотатстве, а то и в прямом пособничестве Тьме. Обвинят кого угодно, даже Великого Магистра. Пусть и не вслух, только в душе — но это и опаснее.

4

— Ты все понимаешь, сын мой. — На лице темплара его мысли отражались достаточно четко, и Вороху даже не приходилось прилагать усилий, дабы догадаться, о чем думает молодой рыцарь. — Да, в храм придется проникнуть тайно. Отправитесь вдвоем, ты… и твоя спутница.
— Почему я? — удивленно вскинул брови Шенк, хотя и понимал, что разговор этот затеян в большей мере для проформы. Никто его согласия спрашивать не намерен, все уже Решено. Да и решено, вероятно, самим Великим Магистром, Борох же служит лишь гласом Ордена, донося до темплара волю высшего руководства. Хотя со старого учителя станется небось сам и порекомендовал, Магистр отвел глаза.
— Ты хороший воин.
Шенк усмехнулся. Комплимент был приятен, хотя он и понимал его цену.
— Таких много. Я могу владеть мечом, но тот же Дрю скрутил бы меня в бараний рог прежде, чем я успел бы обнажить клинок.
— К тому же ты отменно владеешь Знаками… владеешь всеми, даже Бесполезным.
Сикста оставила своим детям восемь Знаков Силы. Хотя считалось, что их было всего семь… Знак Истины, не дававший солгать, и Знак Покорности, превращающий человека в послушного раба, хотя и на краткое время. Знак Исцеления, заживляющий раны, и Знак Покоя, освобождающий от боли, Боевые Знаки — Укрытия, Огня… с ними опытный темплар сможет подойти к врагу незамеченным, а затем сжечь его, превратив в дымящийся пепел. Знак Последней Надежды, дающий невероятную силу, но стремящийся отобрать в уплату саму жизнь.
Но был и еще один — Бесполезный Знак. Очень трудный в овладении, ибо если в действенности остальных можно было хоть как-то убедиться, то Бесполезный Знак, когда его пытались вызвать, никак себя не проявлял. И никто не мог сказать, правильно ли произнесены слова, верны ли жесты — большинство даже не старалось выучить подробные описания в старых книгах. Шенк в свое время выучил — просто потому, что так захотел учитель. Но зачем были потрачены силы и время — на этот вопрос не мог ответить даже всезнающий магистр Борох. Просто сказал — надо! Вот и все объяснения.
— Многие темплары изучили все Знаки.
Он понимал, что преувеличивает. Большинству тех, кто стремился надеть алый плащ, достаточно было двух или трех даров Святой Сиксты. Эти служители Ордена стремились побыстрее получить вожделенные доспехи и струящийся за спиной знак отличия темплара, а уж утруждать себя сидением над книгами — эту обузу брали на себя отнюдь не все. Да и политика Семинарии в этом вопросе была более чем мягкой. Лишь Знак Истины был обязателен, без него ни один семинарист не смел надеяться на звание темплара. Остальные — по способностям, по желанию.
Сейчас он даже немного пожалел о том, что когда-то с таким азартом штудировал рукописи, а затем до полного изнеможения тренировался, учась входить в призрачный мир, бросать огненные шары или, что было сущим безумием, овладевать смертельно опасным Знаком Последней Надежды.
— Увы, не многие… — печально покачал головой Борох. — Молодежи подавай подвиги, служение во славу Ордена. Красоваться на коне в сияющих доспехах куда приятнее, чем листать пыльные книги. Ты достиг многого и в воинском деле, и в знании.
— И все же…
— И ты молод, — поставил точку Борох. — Ты молод, ты сумеешь перенести тяготы пути. А твоя… подруга поможет тебе в этом.
Во взгляде, в позе, в словах магистра читалась некая недоговоренность. Он явно сказал не все, что мог бы, — но все, что считал нужным. У Бороха наверняка что-то осталось в рукаве, но либо темплару не следовало этого знать, либо знание сие было необязательным для исполнения поручаемой ему миссии. Но выспрашивать учителя бесполезно, если говорить не хочет или не может, то вытащить из него эти сведения можно разве что клещами.
Но почему-то Леграну казалось, что одним из поводов выбрать именно его для этой таинственной миссии была его спутница, молодая вампирочка, которая сейчас всхлипывает на его плече. Убийца по своей природе, способная легко раскидать нескольких вооруженных мужчин, знающих, как обращаться с мечом, она тоже временами мучительно нуждалась в утешении, в добром слове… В такие моменты она казалась беззащитной, и в его душе просыпалось желание обогреть, приласкать, уберечь от напастей и бед. Хотя и понимал при этом, что эта хрупкая фигурка куда сильнее его, воина, обучавшегося владению оружием чуть не с детства.
Тогда они долго обговаривали с магистром путь, снаряжение… Именно Борох настоял на том, чтобы они взяли с собой мингское золото — темплар плохо представлял себе настроения, царящие на имперской земле, хотя и предполагал, что не стоит ожидать радушного приема.
Долго перебирали варианты, за кого себя выдавать. Несмотря на то, что Шенк говорил девушке, были тщательно рассмотрены, а затем безжалостно отброшены разные идеи — купцы, охотники, монахи… Последнее и вовсе не годилось, но не оттого, что их, сочтя за поклонников Тьмы, могли и в самом деле потащить на костер. Просто огромная фигура темплара, явно более привычная к доспехам, чем к сутане, вызовет подозрений не меньше, чем явись он в алом плаще. А где подозрения — там сразу темница, пытки…
А странствующие рыцари… их немного, но они все же есть. Кто-то просто бродит по земле, в поисках хозяина, способного платить золотом, кто-то ищет приключений. Последние, впрочем, долго не живут, на каждый добрый меч находится десяток еще «добрее». На них смотрят как на людей не от мира сего, посмеиваются вслед — но редко чинят препятствия, разве что в слепой погоне за справедливостью, в своем, разумеется, понимании, рыцарь зарвется, полезет в очень уж не свое дело,
Пергамент, испещренный подписями и печатями, заранее решено было оставить в Белите. Борох не сомневался, что рано или поздно они попадутся на глаза какому-то из мингских патрулей. Вероятно, не всякий простой солдат рискнет потребовать обыска рыцаря, за подобное хамство можно нарваться и на удар мечом, но если воинов будет много… такой пергамент станет приговором. Причем приговором к смерти, куда более долгой и мучительной, чем банальная казнь.
Что ж, теперь они близки к цели. Правда, откуда-то сзади надвигается угроза, он чувствовал это…

5

Извилистая дорожка, больше напоминающая тропу, наконец вывела на относительно плоский участок. Здесь почти не было деревьев, что густо росли на склонах гор, — только чахлый кустарник, нездоровый даже на вид. Шенк почувствовал, как в душе что-то холодеет, а по спине бегут мурашки. Может, все же есть истина в учении о том, что Арианис была демоном… ведь до храма уже рукой подать. Если тот пастух не обманул. Он еще говорил, что место это считается проклятым. Хотя всему могут быть и более простые объяснения. Может, именно здесь для деревьев место неподходящее…
Кони устало двигали ногами, неся своих седоков вперед. Последний переход был труден, Шенк почти не давал отдыха ни себе, ни коням. Синтия, железный организм которой мог перенести и не такие нагрузки, относилась к тяготам пути с полнейшим равнодушием — а вот ее конь уже спотыкался и время от времени поворачивал к хозяйке умную морду, непонимающе кося лиловым глазом — мол, что ж это ты, девочка, совсем обо мне забыла?
В путь двинулись еще затемно, кони толком не отдохнули. Под копытами стелился туман — не слишком густой, но сырой, неприятный. Если будет безоблачно, то скоро солнце высушит, начнет даже немного припекать. Хотя какое сейчас солнце — начался сезон дождей, а скоро наступят и холода. Два последних дня хлестал проливной дождь, тяжелые капли, казалось, были способны пробить даже латы. А уж какую-то там кольчугу и подавно, Деревья набухли от воды, развести костер не удалось, и оба, промокшие до нитки, провели несколько часов под разлапистой елью… вода сюда почти не попадала, но отовсюду шел холод, и они, стуча зубами, прижимались друг к другу, тщетно пытаясь согреться. Сейчас Шенк кутался в темный плащ, накинув капюшон на голову… его знобило, он понимал, что болен — но его Знаки были бесполезны против хвори.
Накануне, во время краткой ночевки, Синтия пыталась отпоить его лекарственным отваром. Может, на вампиров собранные травы и оказывали благотворное влияние, но на Шенка они подействовали словно рвотное… Как ни странно, немного полегчало. Синтия утверждала, что все, что ему сейчас нужно, — это покой, хорошо натопленная комната, горячее вино и сон. Увы, ничего такого в ближайшее время не предвиделось. Даже на то, чтобы добраться до ближайшего села, где можно отдохнуть, отъесться и отоспаться, пришлось бы потратить несколько дней. Позволить себе такой роскоши он не мог.
Радовало одно: проливной дождь смыл все следы и был шанс, что погоня — если она была не плодом его больного воображения — отстанет. Ощущение опасности немного притупилось — то ли сказывалась болезнь, то ли и в самом деле таинственный Некто потерял их след. Но расслабляться не стоило.
На них медленно надвигалась огромная скала. Даже не скала — скальный гребень, уходящий и влево, и вправо так далеко, что даже не видно было, где заканчивается эта отвесная стена. Синтия, чье зрение было гораздо острее, вдруг вскрикнула, вытянула вперед руку:
— Смотри!
Он вгляделся. Глаза, усталые от недосыпания, с трудом различили нечто, не являющееся созданием природы, а явно вышедшее из-под рук человека. Наверное, когда-то это была статуя, но сейчас камень обвалился, оставив немногое. Угадывались две ноги, но все, что выше пояса, исчезло.
Они подъезжали все ближе и ближе, Теперь он уже хорошо видел остатки изваяния… вспомнил старую гравюру, которую ему показал Борох — да, это то самое место. Статуя Бореалиса… так называли демона Ши-Латара, призванного на службу Проклятой. Значит, рядом — статуя самой Арианис. От нее почти ничего не осталось, только самый низ статуи, кусок подола длинного, до пят, платья. Вход в храм — между ними.
Вход был на месте. Вокруг все было завалено битым камнем, обломками рухнувших статуй. А камень необычный — Легран, пусть и не был знатоком, тут же узнал редкий в этих краях искристый мрамор, что добывался только в Кейте. Сколько же было затрачено труда, дабы привезти его сюда в таком количестве?
Обломки лежат давно, поросли травой, что успела пробиться и через трещины. Мимо проплыла огромная глыба, и темплар вдруг, вздрогнув, сообразил, что перед ним голова. Придержал коня, присматриваясь и так и эдак, — да, и в самом деле голова в шлеме. А шлем обычный… вернее, форма странная, но никаких там рогов, что приписывали Ши-Латару. Хотя, говорят, он умел менять обличья.
И еще у него возникло странное ощущение какой-то неправильности. Да, статуи могли обрушиться от землетрясения, по непонятной причине пощадившего сам вход в храм… но как-то уж очень правильно были раскиданы обломки, словно кто-то очень постарался придать храму вид запущенного и заброшенного. Словно бы эти руины говорили каждому, кто приближался к ним, — брось, не трать силы. Здесь ничего нет, а то, что было, давно уж разграблено. Остались одни обломки, никому не нужные. Брось, уходи, ты ничего здесь не найдешь.
— Мы ничего здесь не найдем, — вдруг сказала Синтия, словно эхом повторяя мысли темплара. Он взглянул на нее с удивлением и поразился перемене, произошедшей с девушкой. Лицо было отрешенное, равнодушное, глаза наполнены усталостью. Она перехватила его взгляд, пожала плечами, — Ты же видишь… здесь уже много веков ничего нет. А если что и было, нашлись более удачливые, выгребли подчистую.
— Синтия!
— Шенк, посмотри сам! Нам нечего здесь делать… к тому же тебе нужен отдых. Поедем вниз, в предгорья. Подлечишься, потом вернешься… только незачем. Весь этот поход впустую, твои магистры ошиблись. Храм давно пуст.
Легран хотел было возразить, сказать, что они у самой цели и надо идти вперед — но подумал, что девушка права. Что бы ни спрятала здесь Святая Сикста, это давно потеряно. Тратить драгоценное время, копаясь в руинах — да еще и с погоней за спиной, — дело безнадежно глупое. Даже в этих горах найдется немало мест, где можно найти что-то стоящее. Что-то ценное… а здесь…
Темплар отчаянно помотал головой, пытаясь понять, что с ним происходит. Что-то ценное? Святая Сикста, он же не грабитель храмов, который надеется найти тайник с золотом или драгоценными камнями. Синтия уже тянула его за рукав:
— Шенк, пойми… все эти развалины — это нам знак. Бесполезно что-либо здесь искать.
Ее слова стеганули словно бичом. Случайно или по воле свыше, но девушка дала подсказку. Он вскинул руки, губы зашептали древние слова, что еще никогда не приносили пользы. Бесполезные слова, столь же бесполезные движения руками — заученные давным-давно, чудом не забытые, ибо человек всегда с готовностью забывает то, что ему не нужно. Да и нужное-то забывает…
Рука на уровне лица, ладонь вытянута горизонтально. Снизу упирается другая ладонь. Несколько брошенных слов…
Он поймал на себе непонимающий, даже встревоженный взгляд Синтии. В ее глазах — тоска и безысходность, даже легкое раздражение от того, что упрямый рыцарь продолжает оставаться на месте, когда надо уходить — вниз, к предгорьям, к людям, к теплому очагу и мягкой постели… демоны с ней, с мягкой, пусть будет жесткая и скрипучая, лишь бы сухая.
Он не обращал на девушку внимания, руки непрерывно двигались, на мгновение замирая в той или иной фигуре, и каждую фигуру сопровождали слова — одно, два, реже несколько. Вот прозвучала последняя, самая длинная фраза, и правая рука, до этого поднятая над головой, с силой обрушилась вниз, распарывая воздух, словно мечом.
Возникло ощущение, будто бы их обдало ветром, резким, пронизывающим — но странно освежающим. Голова словно прочистилась, разом исчезли все опасения, все глупые, как он теперь понимал, мысли о том, что поход этот — одна сплошная неудача, что храм пуст и что здесь они ничего не найдут. Рядом охнула Синтия, он оглянулся, увидев ее испуганные глаза.
— Что это было? — прошептала она одними губами, а тонкие длинные пальцы вдруг легли на рукоять меча, словно от незримой угрозы можно было защититься обычной, пусть и отменного качества, сталью.
— Не знаю, — ответил он, — Похоже, здесь какая-то… магия.
Она задумалась, потом неохотно кивнула. Бледные щеки — здесь, в лесу, не было надобности в эликсирах, дабы сохранять вид человека — залила краска смущения.
— Может быть… но куда она делась?
Шенк рассказал ей о Бесполезном Знаке — он вызвал его по наитию, повинуясь проскользнувшим в услышанной фразе словам. И, несмотря на то, что впервые за тысячелетия Знак показал свою силу, Шенк так и не понял, в чем эта сила состоит. Рассеивает чужую магию? Придает решительности? Или что-то еще? Темплар вслушивался в себя, стараясь поймать прежние, пропитанные безнадежностью мысли, — но ничего такого не находил. Напротив, имело место удовлетворение от того, что цель достигнута, и решимость немедленно начать поиски… даже не зная, что именно надо искать. И Синтия избавилась от хандры, дернула поводья, ее конь недовольно всхрапнул, но все же двинулся вперед.
Если здесь и была угроза, то она наверняка исходила от заброшенного храма — и девушка намеревалась держаться между этой угрозой и человеком, которого намерена была защитить.
Внезапно Син попятилась — вернее, попятился ее конь. И Шенк тоже ощутил, как из черного зева входа на него изливается… нет, это даже нельзя было назвать просто страхом. Там, во тьме, ждала сама смерть — но не простая, не быстрая… Рыцаря трудно испугать смертью, мало кто из них рассчитывает окончить жизнь в дряхлости, в постели, в окружении внуков и правнуков. Но есть нечто пострашнее, чем простое прекращение существования.
Легран почувствовал, как все холодеет внутри. Он совершенно твердо знал, что стоит войти под свод черного тоннеля… да нет, стоит только приблизиться к нему на расстояние удара — и все. Дальше лишь муки, такие, что смерть покажется избавлением, что о смерти придется просить, умолять, ползать на коленях… если к тому времени еще будут силы ползать.
Вампирочка соскользнула на землю, сжимая в руке поводья, сделала несколько шагов вперед, с трудом, словно преодолевая сопротивление бьющего в лицо ветра, а затем вновь попятилась. Ее лицо, и без того бледное, теперь побелело, как молоко, а в глазах плескался дикий ужас. Любой на ее месте давно бы уже удирал что есть силы, не разбирая дороги, но в девушке шла отчаянная борьба между всепоглощающим страхом и долгом защищать своего спутника. Лишь благодаря этому она еще держалась — но продлись эта борьба совсем немного, и Син, вероятно, сойдет с ума.
Сквозь волны ужаса с трудом пробилась мысль: «Этого не может быть». Не может быть, чтобы так пугал всего лишь темный провал входа… это магия… Руки задвигались, губы, трясущиеся и непослушные, проговорили первые слова Бесполезного Знака.
Тем временем девушка проигрывала битву с самою собой. Она постепенно отступала — на шаг, еще на один… Это действовало и на коней, но слабее, гораздо слабее, иначе несчастные животные уже давно бы пренебрегли волей своих седоков и ударились бы в бегство, которое наверняка закончили б в какой-нибудь яме с переломанными ногами. А так они лишь прядали ушами, жалобно ржали и медленно пятились, стараясь не поворачиваться к неведомому страху задом.
Прозвучало последнее слово, рука-меч с шипением прорезала воздух. Уже знакомый порыв ледяного ветра обдал всадников, проникая сквозь одежду, забираясь под кожу, остужая воспаленный мозг.
Страх исчез — разом, словно его и не было. Конь вдруг отчаянно заржал, поднялся на дыбы, молотя воздух копытами, всем своим видом показывая, что неведомый враг повержен. От неожиданности Шенк, считавший себя неплохим наездником, чуть не вылетел из седла.
Когда скакун немного успокоился, темплар спрыгнул на землю. Сапоги тут же по щиколотку увязли в грязи — но там, под жидкой кашей, угадывался твердый камень. Здесь скалы, не болото — утонуть им не грозило. Синтия подошла к нему, на лбу блестят крупные капли пота, а в глазах теперь не страх — ненависть.
— Я его убью… — прошипела она.
— Кого?
— Еще не знаю. Но это дело рук человека…
Они остановились перед черным провалом входа. Кони продолжали проявлять недовольство, но это было не более чем обычное беспокойство перед темнотой. Сверху упала капля, тяжелая, холодная, — за ней вторая, третья… а потом водяные шарики заколотили с такой силой, что даже волосы, прикрытые шлемом, вроде бы намокли.
Шенк оттеснил Синтию, несмотря на ее возмущение, шагнул первым. Кольчуга глухо звякала, на какой-то момент подумалось, что латы тоже можно было надеть. Темнота набросилась со всех сторон, словно толстое одеяло, окутавшее голову. Шенк оглянулся — позади, всего в паре шагов, должен был быть свет, дневной свет… но его не было. Позади, как и впереди, была все та же чернота. Легран почувствовал, что теряет ориентацию, он не мог бы сейчас с полной уверенностью сказать, в какую сторону нужно идти.
Тонкие, но невероятно сильные пальцы стиснули его плечо, вминая кольчугу в плоть.
— Не сюда, — послышался голос Синтии.
Звук тоже доносился словно сквозь толстое одеяло — как будто тьма была не просто отсутствием света, как будто она была… той самой Тьмой, в которой не существует ничего: ни света, ни звуков, ни самой жизни, которая нацелилась захватить весь мир, — и только Свет противостоит ей. Каждую ночь Тьма пытается одержать верх, посылая свое детище, Темноту, — и каждое утро Свет отбрасывает ее, одерживая очередную маленькую победу. Но приходит вечер, и утомленный Свет отступает.
То ли она видела во тьме, то ли просто каким-то шестым чувством ощущала правильное направление… так или иначе, Шенк решил с ней не спорить. Он повернулся, сделал шаг, еще один. Запоздало подумал, что надо было бы хотя бы вытянуть вперед руку. Запоздало — потому что уже врезался лбом в камень.
Проход не мог быть длинным, просто незачем… но Шенку казалось, что он идет уже целую вечность. И вдруг стало светло — свет обрушился сверху, разом заполнив все вокруг.
Легран потрясенно огляделся — и тут же чуть не упал, в спину ему ткнулась Синтия. Видать, не так уж хорошо она видела в полной тьме. Темплар посторонился, пропуская девушку. Оба стояли, рассматривая храм… хотя, если положить руку на сердце, на храм это все было мало похоже. Скорее на огромную усыпальницу.
Круглый зал был велик… Его наверняка вырубали в скале долгие годы. Купол уходил ввысь — и оттуда, через многочисленные отверстия, в храм вливался серый, тусклый свет. Несмотря на то, что два дня подряд не унимался проливной дождь, луж нигде не было — видимо, строители предусмотрели и это: открыв путь свету, они надежно запечатали его для воды. Только у самого входа стояла небольшая каменная чаша, до краев наполненная водой. Не дождевой… тот, кто создавал это величественное сооружение, позаботился о том, чтобы вода в чашу поступала исправно. Скорее всего, из какого-то подземного источника.
Прямо у их ног начиналась лестница, спускавшаяся вниз, на самое дно храма, напоминающего чашу амфитеатра. Вокруг всего зала шли вырубленные прямо в камне скамьи — возможно, в былые времена здесь собирались люди, поклоняющиеся Арианис. Только вот странно, разве богам… или даже демонам молятся сидя?
Наверное, когда-то здесь стояли статуи Арианис и ее многочисленных демонов — главного из них, Ши-Латара, и других, помельче… история донесла имя лишь одного из них — трусливого Дениса, что не смог устоять перед силой любви Сиксты и Галантора и бежал, не выполнив возложенного на него поручения. Может, когда-то статуи и были, но сейчас от них остались лишь постаменты — грубые, словно вытесанные из камня бруски. Их было очень много… неужели у Проклятой столько подручных? И можно было с уверенностью сказать, где именно располагалась статуя самой Арианис — на небольшом возвышении в самом центре храма. Но сейчас не видно было даже следов изваяний… и все же Шенк был уверен, что тысячи лет назад здесь, на каменных скамьях, сидели люди, пришедшие сюда лишь для того, чтобы взглянуть на Проклятую Арианис, Видимо, много позже тот, кто разрушил изваяния, предназначенные демонам и самой Проклятой, убрал отсюда даже обломки…
— Пойдем? — спросила Синтия.
— Куда? — ответил он, снова и снова обводя взглядом храм.
— Откуда я знаю? — вдруг рассмеялась она, обнажив белые клыки. — Это твоя миссия… Магистр Борох ничего не сказал?
— Увы… если здесь что и спрятано, то я не имею ни малейшего представления, что это такое и где его искать,
— Обнадеживает… — Она пожала плечами и легко сбежала по лестнице вниз. Ее конь, без особой охоты, последовал за хозяйкой, осторожно двигаясь по ступеням.
Шенк смотрел на свою спутницу и вдруг почувствовал, как навалилась усталость. Все пережитое за последний час заставило его собраться с силами, оттолкнуть болезнь — а теперь она возвращалась… Ноги дрожали, дыхание прорывалось с хрипами и свистами, лоб взмок, хотя в храме было совсем не жарко, а перед глазами заплясали темные пятна. И сердце билось в ребра так часто, словно вознамерилось любой ценой пробить себе выход наружу.
«Я немного отдохну, — сказал Шенк, а затем пообещал: — Совсем немного… присяду вот сюда, на скамью…»
Синтия, обернувшись к темплару, чтобы сообщить, что опасности нет и он тоже может спускаться вниз, увидела, как Шенк медленно, словно нехотя, валится на камни.

6

Из-за деревьев показался всадник, за ним второй, третий… постепенно на опушку выбрались все. Некогда они были блистательными воинами, что, проезжая через город или село, вызывали немало восхищенных вздохов. Но сейчас они снискали бы только насмешливые, пренебрежительные ухмылки. Все перемазаны в грязи — и сами, и кони. Немало было участков, когда приходилось спешиваться и вести коней в поводу — да и то потеряли двоих скакунов, переломавших себе ноги среди затопленных жижей узловатых корней. Неудачников Регнар хотел было направить назад — время было дорого, а с одиноким рыцарем он бы справился и сам… хотя мальчишка неплохо владеет оружием. Но те просили, и пришлось скрепя сердце пересадить их на вьючных лошадей, бросив часть припасов. Конечно, истинному воину негоже ездить на подобных одрах, но и вернуться из погони, даже ни разу не выхватив меча из ножен, — еще более стыдно.
Снежный Барс не любил пустопорожних разговоров о чести, о славе… врага надо уничтожать. Он и на тот дурацкий бой один на один поддался лишь из-за того, что спиной чувствовал — так надо было. Его же собственные солдаты не поняли бы, не ответь он на вызов молодого темплара. Хотя следовало просто расстрелять это мужичье из арбалетов, а потом дорезать остальных — не разбить, не победить, именно дорезать, поскольку большего голытьба, вдруг решившая изображать из себя воинов, не заслуживает.
Но в людях сильны еще старые предрассудки, мол, один вождь вызвал другого, и уклониться — значит показать страх. А за ним идут в любое пекло, прежде всего потому, что твердо знают — Регнар не боится никого и ничего. Он не боялся и тогда, понимая, что этому темплару, воспитанному в загнившем и обросшем жирком Ордене, далеко до него, опытного воина.
Может, он слишком поверил в это, а потому проиграл. Регнар знал себе цену и понимал, что проигрыш был лишь случайностью. И все же… Он стиснул зубы, с отвращением вспоминая, как лежал, ощущая кадыком холод кончика темпларского меча. Этому дурню следовало наносить удар, быстрый и точный… или хотя бы медленный и неумелый. Но он решил поиграть в благородство, Что ж, если все-таки доведется встретиться, никаких игр больше не будет. Самое большее, на что темплар может рассчитывать, — смерть его будет быстрой.
— Кажись, мы на месте! — несколько недовольно пробурчал Торк.
Регнар с некоторым удивлением вслушался в интонации толстяка. Тому пришлось тяжелее всех, остальные парни приучены к седлу с малолетства, а этот в верховой езде не мастер, все больше ножками. Но пёхом за лошадьми не угонишься, Регнар спешил, и Торку пришлось взгромоздиться в седло, где он и провел все эти дни, вздыхая и охая, а на ночевках с мученическим видом смазывая истертую задницу какой-то пахучей дрянью.
— Ты, кажется, не рад? — усмехнулся Снежный Барс.
Не то чтобы они сдружились, Регнар даже немного гордился тем, что не имеет друзей. Друзья — всегда обуза, друзьям надо помогать, их надо оберегать, от них приходится принимать помощь, за которую потом чувствуешь себя обязанным. А Регнар любил свободу и независимость… от всех. Кроме, разумеется, Императора. Иногда мелькали крамольные мысли, что и Император не настолько родовит, чтобы приказывать воину, способному перечислить более двух десятков поколений предков-бойцов. Все знали, что Герат Первый, положивший начало династии, был всего лишь баронишкой из захудалого, больше похожего на избу-переросток, замка. Просто успел оказаться в нужном месте и в нужное время.
Те, кто об этом знал, — помалкивали, а кто не умел держать рот закрытым… Ну, это было понятно. Явор Герат Седьмой, как и его предки, весьма не любил длинные языки и стремился укоротить их при первой же возможности.
В общем, Регнар никого не мог бы назвать другом и не стремился к этому. Но толстый коротышка, по явному недоразумению возомнивший себя воином, был ему в некоторой степени приятен. Во всяком случае, с ним можно было поговорить о чем-либо, кроме драк и баб. Эти разговоры за годы, проведенные в имперской армии, Регнару надоели до смерти.
— Чему тут радоваться… видишь это? — Урда махнул рукой с такой яростью, что чуть не сверзился с седла.
— Что «это»?
— Пусто, понимаешь? Мы их упустили, Тьма на их голову.
Регнар взглянул на едва виднеющиеся вдалеке, почти скрытые пеленой дождя, остатки храма. Он тоже понимал, что преследуемым удалось скрыться. Из-за проклятого ливня они потеряли следы темплара и его спутницы еще два дня назад и двигались лишь по тропе, что указывал проводник, какой-то грязный и до смерти перепуганный пастух. Потребовался всего лишь один удар плетью, чтобы тот все рассказал о рыцаре, выспрашивавшем дорогу к старому храму, и даже предъявил деньги, полученные за рассказ. Регнар посмотрел сам, скривился — темплар не такой уж и дурак, деньги у него местные, мингские.
Пастуху пришлось оставить своих тощих овец и присоединиться к отряду. В отличие от двоих, что потеряли лошадей — правда, это произошло несколько позже, уже здесь, в горах, — он ничуть не возражал против унылой, неказистой, зато послушной и выносливой лошаденки, которой, по большому счету, все равно было что тащить — тюк с провизией или худого неопрятного мужичонку. А если и стал бы возражать… выбор у него был невелик. Послужить проводником или сразу отправиться в петлю. Благо повод был — ведь разоткровенничался перед чужеземцем да еще деньги от него принял. Прямая измена.
И вот… все зря. Грязные, замерзшие, измотанные скачкой, перемежающейся лишь краткими остановками на отдых, воины еще не роптали, но так ли уж надолго им хватит выдержки. Регнар порывался гнать лошадей и в потемках… его послушались, вернее, подчинились — и это стоило отряду двух скакунов, каждый из которых стоил не меньше пяти полновесных золотых. Мысленно Регнар с явной неохотой поправился — орденских золотых. Как бы ни хаяли Орден, но деньги там все еще оставались именно того веса, какого следовало, в то время как имперские «злотники» все легчали и легчали. Пусть в империи от орденских марок демонстративно воротили нос, принимая с видимой неохотой и по цене лишь половины имперской монеты, но тряхни любого торговца, сразу узнаешь, что у него в сундуках на черный день припрятано. В основном увесистые кругляши с выдавленным орлом, а не бляшки с профилем Императора.
Он снова вгляделся в руины, до которых было шагов двести, не больше. Даже дураку было ясно, что в этих местах уже лет сто не ступала нога человека. А то и тысячу. Видать, проклятый темплар, пользуясь дождем, свернул с тропы — а поди найди его теперь, земля стала похожей на кашу, любые следы исчезают на глазах. Пару раз им попадались вроде бы верные приметы — надломленные веточки, треснутые корни… но теперь он понимал, что тропой мог пройти кто угодно. Лесной зверь или обычный охотник, к примеру.
Жестом подозвав проводника, дрожащего то ли от холода, то ли от страха, Регнар, нахмурившись, спросил:
— Это то самое место?
— Д-да… господин, — зубы тощего пастуха не находили покоя, выбивая неровную дробь.
— Я что-то не вижу здесь рыцаря, — насмешливо бросил Снежный Барс, но в этой насмешке сквозил холод смерти. — Или ты все же вздумал обмануть меня?
— Я… не знаю, господин! — Пастух поднял на рыцаря глаза, в которых стояли слезы пополам с дождем. — Их и правда здесь нет… и не было даже. Не знаю… я сказал всю правду, клянусь!
Широкоплечий десятник, возможно, даже не уступающий силой Регнару, подъехал к командиру. Выглядел он неважно, мокрый, да к тому же еще и злой как демон,
— Что скажешь, тысяцкий? Впустую ведь в такую даль перлись, так?
— Так, — нехотя вздохнул Регнар,
— Ребята устали, двое горло рвут, а у одного, глядишь, день-два — горячка начнется. Возвернуться бы надо. Здеся никого нет, разве что волк али медведь. А человеком и не пахнет.
Привстав в стременах, Регнар окинул взглядом нагорье, насколько хватало глаз. Да, темплар шел сюда — видимо, не дошел. Все-таки дождь, холод… Скорее всего они обогнали орденского шпиона, и можно было бы разбить здесь лагерь, чтобы темплар пришел прямо к ним в руки… но Регнар со всей очевидностью понимал, что просиди они здесь хоть до сезона снегов, все будет зря. Проклятый темплар… как его там, Легран, кажется… не придет. Неизвестно почему, но он изменил свои планы. А раз так…
— Возвращаемся, — хрипло буркнул он, бросив в сторону храма ненавидящий взгляд. — Возвращаемся… а этого…
Он посмотрел в сторону дрожащего пастуха, до которого только теперь дошло, что по его милости три десятка благородных воинов впустую месили конскими копытами лесную грязь. Мужичонка попытался придать лицу молящее выражение, но получалось плохо, страх заполонил все тело, оно отказывалось повиноваться, только глаза тупо смотрели на блестящего… некогда блестящего воина.
— Вздернуть!
Прошло не так много времени, и воины один за другим стали исчезать в лесу. Их ждала нелегкая дорога, дождь все не унимался, и воздух теплее не становился. На одном из деревьев, высунув уже начавший синеть язык, раскачивался тщедушный проводник. Регнар скользнул по нему равнодушным взглядом — туда ему и дорога. Проводник больше не нужен, к жилью отсюда Снежный Барс выведет и сам, его прозвали так не только за силу и быстроту, но и за поистине звериное чутье, которое не подводило его никогда.
Глаза безразлично скользнули по двум цепочкам оплывших следов лошадиных копыт, что уходили в сторону храма. Где-то в самой глубине души мелькнуло нечто… он даже шевельнул рукой, словно пытаясь повернуть коня обратно, промчаться по этим следам, нырнуть в черный провал видимого отсюда входа в руины. Но потом все сознание заполонила простая, кристально-чистая и ясная мысль: здесь никого нет и не было… и не было… и не было... Человека, которого он ищет, здесь нет… здесь нет... здесь нет…
Регнар тряхнул головой, отгоняя глупые ощущения, и, ткнув шпорами коня, двинул его вслед за уже далеко уехавшими всадниками.

7

Синтия тормошила темплара, но тот лежал неподвижно, глаза были закрыты, дыхание вырывалось хриплое, тяжелое.
Без особого труда взгромоздив тяжелого рыцаря на плечо, девушка, самую малость пошатываясь, потащила его вниз. Здесь камни — а там, внизу, мягкий песок… или пыль, накопившаяся за века, Более всего боялась споткнуться, упасть, покатиться по лестнице — оба костей не соберут. Вампирочке, конечно, даже перелом не был опасен, но Шенку в его состоянии любая, даже мелкая, травма опасна. Уже почти внизу с огорчением подумала, что тащила зря — надо было уложить прямо там, только снять с коня попону, свернуть…
Не приходя в себя, темплар страшно закашлялся, тело изогнулось в спазме, едва не вырвавшись из ее рук. Она быстро уложила его на песок, возле одного из пустующих постаментов, затем развязала сумку, куда перед отправлением в этот поход Унтаро сунул несколько эликсиров. Флаконы с неприятной даже на вид жидкостью были почти одинаковы…
Девушка почувствовала, как на глаза наворачиваются слезы. Ведь старый вершитель объяснял, какой эликсир для чего нужен, — и ведь думала, что запомнила слово в слово. А теперь даже не могла толком отличить одну баночку от другой. И ведь что стоило записать… ради каких демонов мать учила ее чтению и письму? Она так гордилась грамотностью — не каждый рыцарь мог таким похвастаться… хотя рыцари хвастаются иными достоинствами, а уж никак не умением марать пером чистые листы, на которых куда как удобно рыбу потрошить.
Наконец, после длительных сомнений, она все же выбрала один из флаконов. Вроде бы тот… Унтаро говорил что-то насчет того, что этот эликсир способен даже смертельно больного выдернуть из могилы, но давать его нужно тогда, когда болезнь набрала полную силу. Выпьешь раньше — и хворь уйдет вглубь, спрячется, пережидая, чтобы потом вернуться с новой силой, и тогда ее уже не остановит никто и ничто. Протянешь лишнего — и душа больного уйдет к Свету, так и не поняв, что была лишь в одном шаге от выздоровления.
Она снова повернулась к Шенку. Тот метался, как в горячке, но лоб был ледяной, пальцы вообще онемели и перестали гнуться. Губы шевелились, что-то бормотали бессвязно, и Синтия вдруг подумала, что было бы просто здорово услышать в этом болезненном бреду свое имя. Тут же покраснела — на бледном лице румянец выглядел словно лихорадка, — попыталась удержать рыцаря хоть на мгновение… Попытку нельзя было назвать удачной, силы ей было не занимать, но вот веса… могучее тело темплара рванулось, и девушка буквально отлетела в сторону.
— Если это не полная сила болезни, тогда что же? — спросила она вслух. Старые постаменты, или гробницы, молчали, не умея или не желая ответить. Она решительно выдрала пробку из флакона, в чуткий нос шибануло таким смрадом, что Син тут же искренне поверила, что выбрала правильный флакон. От такого запаха не то, что болезнь, сама смерть спрячется так, что ее потом поискать придется.
Поставив флакон на песок так, чтобы бьющийся в конвульсиях рыцарь не сбил случайно, она обрушилась на Шенка всем телом, одновременно пытаясь с помощью кинжала разжать прочно стиснутые челюсти. Металл грозил вот-вот раскрошить зубы, но все же ей удалось добиться узкой щели, пусть и ценой немалого числа мелких порезов. И не только на губах Леграна, но и на собственных пальцах. Затем, изогнувшись, дотянулась до флакона, одним махом вылила его в глотку рыцаря. Тот захлебнулся, глаза вдруг распахнулись, в них стоял ужас… дернулся кадык, рыцарь проглотил отвратительную смесь, затем рванулся с такой силой, что Синтия кубарем полетела на песок.
Когда она снова подползла к нему, не сообразив даже встать на ноги, он уже не метался. Грудь часто вздымалась, глаза были закрыты, кожа похолодела еще больше, почти сравнявшись с камнем. Девушка оглянулась, ища, чем бы укрыть больного, ему сейчас просто необходимо было тепло, но все было мокрым, отвратительным даже на вид, не то, что на ощупь.
Некоторое время Синтия раздумывала, затем быстро раздела воина и сама решительно сбросила одежду. Тонкое тело напряглось, по нему словно пробежала цветная волна, смывая бледность и заменяя ее загорелым цветом кожи. Затем снова побледнела… и опять начала трансформацию. От каждого цикла тело становилось все горячее и горячее, она понимала, что расплатой за эти усилия будет голод, скорый и страшный, но продолжала нагревать себя — Шенку нужно тепло, необходимо. Наконец решила, что хватит, — и легла на рыцаря, обхватив его руками и ногами. От ее тела шел жар, способный, казалось, причинить настоящие ожоги. Одной рукой натянула сверху наименее промокшее одеяло, подоткнула со всех сторон, дабы не упустить ни крохи драгоценного тепла…
Она чувствовала, как медленно ее тепло вливается в его тело, как расслабляются закоченевшие мышцы рыцаря. Синтия закрыла глаза… что ж, она сделала все, что могла. Оставалось лишь надеяться, что лекарство выбрано правильно и подано вовремя, что болезнь не справится с могучим телом воина. А если… нет, лучше об этом не думать. И все же, если вдруг она почувствует, что Шенк уже не жилец, тогда… тогда… о да, он ей этого не простит. Может быть, даже захочет убить. Что ж — его право. Она давно знала, что вся ее жизнь принадлежит ему.

Предыдущая страница 17 Следующая страница


Синее Пламя 18

И не только потому, что он спас ее от верной смерти. Не только…
Сознание не желало возвращаться, ибо это означало перейти от блаженного, расслабленного состояния обратно в мир, жестокий, холодный, напоенный блеском стали и болью ран. Пару раз он почти поднимался на поверхность, и Свет уже казался так близок, но теплые, убаюкивающие волны покоя и безмятежности снова уволакивали в глубину, туда, где нет ни тревог, ни сомнений.
Но где-то в самой глубине этого теплого и уютного болота пылала яркая, обжигающая, хотя и очень маленькая искорка. Она толкала, тормошила, не давала раствориться в беспамятстве, снова и снова заставляя рваться к поверхности. И она победила…
Шенк медленно открыл глаза. Веки словно налиты свинцом, да и все тело тоже. Он не был уверен, что сможет шевельнуть хотя бы пальцем. Странно — его не знобило, хотя одежда была мокрой.
Одежда?
Он скосил глаза и увидел, что до самого подбородка укутан одеялом. Прислушался к ощущениям — между его кожей и влажным колючим одеялом явно нет ничего. То есть совсем ничего. Легран почувствовал, что краснеет, — вряд ли сам стянул с себя исподнее, есть кому постараться.
— Слава Свету, живой… — услышал он восторженный вопль, затем чьи-то тонкие пальцы нырнули под голову, приподняли ее. Сквозь туман в глазах он увидел лицо Синтии, странно исхудавшее, осунувшееся. Тут же в губы ткнулась ложка, наполненная чем-то горячим и ароматным. Он с трудом приоткрыл рот, тут же проглотил жидкость, оказавшуюся бульоном, щедро, даже чрезмерно щедро, приправленным специями. От количества перца глаза полезли на лоб, а в ушах зазвенело. А рядом тут же оказалась еще одна ложка, тоже полная до краев.
Ему было мучительно стыдно, что эта тонкая, на вид хрупкая девушка кормит его, как младенца, с ложки, но ничего с этим поделать он не мог. Чувствовал, что самому руки не поднять. Когда была проглочена пятая по счету ложка горячего варева, голова рыцаря снова опустилась на песок.
— Пока хватит, — услышал он голос девушки. — Теперь тебе надо спать. Ты был очень болен, теперь выздоравливаешь. Но нужен отдых…
Его губы зашевелились, он попытался было спросить, сколько болел да как она себя чувствует… но уже обрушились мягкие знакомые волны, убаюкивающие, погружающие в негу и покой. Медленно проплыла мысль, что надо бы как-нибудь попробовать оказать сопротивление сонной силе вампирочки, но не сейчас, позже, когда окрепнет. Из чисто познавательных целей… проверить, может ли здоровый человек сопротивляться этой… магии. Мысль не успела толком сформироваться, растворившись в тепле и темноте.
Синтия задумчиво смотрела, как разгладилось лицо воина. Да, он выкарабкается, это уже ясно. Эликсир Унтаро, как и все, что он делал, оказался поистине чудодейственным, целых два дня рыцарь находился на грани жизни и смерти, пару раз она и сама была близка к тому, чтобы… Девушка отвернулась. Нет, она поклялась, хотя и не уверена была, что в случае чего сможет исполнить данную клятву. Ладно, все к лучшему.
Она поднялась, даже не стремясь одеться, ограничившись накинутым на плечи монашеским балахоном. Порылась в мешке, извлекла кусок хлеба, принялась задумчиво его жевать, почти не ощущая вкуса, прислонившись спиной к каменному саркофагу. Сейчас она многое отдала бы даже за простую крысу — но проклятая магия, что оберегает этот старый храм от чужих глаз, разогнала всю живность на многие лиги вокруг. Синтия чувствовала, как часто колотится сердце, как мелко дрожат пальцы — вон сколько бульона пролилось, прежде чем впихнула в темплара несколько ложек.
Ее терзал Голод… но о том, чтобы выйти из храма на охоту, нечего было даже и думать. Нет, она сможет выйти, она даже сможет найти дичь, несмотря на то, что там, снаружи, все еще льет дождь. Но вот сумеет ли она вернуться? Вряд ли проход в магической завесе открылся надолго, скорее просто пропустил путников, доказавших свое право, и сомкнулся за их спинами. Ей самой никогда не преодолеть проклятое колдовство — и Шенк останется здесь, один, беспомощный и ослабевший.
Скрипнули стиснутые зубы.
— Потерплю, — прошипела она, обращаясь к бесчувственным камням и неспособному слышать ее темплару. — Потерплю, не первый раз.
За эти два дня она обшарила здесь все. Даже, зря расходуя силы, обернулась крылатой и поднялась к куполу. Тщетно… Или то, ради чего они сюда пришли, запрятано очень тщательно, или его здесь давно уже нет. Зато в этом храме осталось более чем достаточно старой магии. Синтия быстро обнаружила оживающие саркофаги — теперь она не сомневалась, что перед ней именно последние пристанища усопших — и в первый момент испугалась так, что чуть не бросилась бежать куда глаза глядят. Удержало только чувство долга, страх за жизнь темплара, да и то едва-едва. Потом стыдила себя, напоминая, что настоящему вампиру в этом мире бояться следует немногого, и в наименьшей степени каких-то там бестелесных фантомов, не способных ни поцарапать, ни навредить иным способом. Только напугать.
Позже подолгу смотрела на призрак Арианис, старательно пытаясь найти в ней капли Тьмы, но видя лишь утонченную, недоступную простым смертным красоту. Поначалу надеялась, что призрак даст совет, укажет, где искать тайник, — но прекрасная женщина в развевающемся платье, достойном королевы, лишь мягко смотрела на нее… куда бы Синтия ни сдвинулась, ей всегда казалось, что Арианис смотрит прямо в ее глаза. Смотрит и молчит…
Девушка подтянула к себе колени, обхватила их руками, снова закрыла глаза. Надо поспать. Говорят, во сне сил тратится меньше, а то и вовсе силы возвращаются. Посмотрим, посмотрим… ни один сон в мире, даже самый крепкий и сладкий, не поможет справиться с Голодом.
Она проснулась оттого, что чьи-то пальцы прикоснулись к плечу. Открыла глаза — медленно, нехотя. Тело сковывала слабость, было холодно и сыро. Пусть дождевые струи не проникали в отверстие в крыше, но влажность чувствовалась и радости не доставляла. Синтия даже неуверенно поднесла руку к глазам, вгляделась, не обросла ли за время сна плесенью.
Шенк был уже на ногах, все еще бледный, немного пошатывающийся, но из глаз исчез лихорадочный блеск, и губы не затянуты восковой пленкой.
— Я… в порядке, — прошептала она. Затем натянуто улыбнулась, обнажив клыки. — Все хорошо. Ты-то как?
— Бывало и получше, — честно признался рыцарь, для верности опираясь на саркофаг.
Она даже не успела ничего сказать — над каменным постаментом сверкнуло, поднялась призрачная статуя. Ее Синтия уже видела — мощного вида мужчина, в хламиде мага или священника, с длинной седой бородой. Но плечи — дай Свет иному молотобойцу в кузне, с такими плечами не над старыми книгами корпеть, не хитрые растворы смешивать. Меч в руки — и вперед… а лучше даже не меч, а тот же молот. Или булаву.
— К-кто это? — Рыцарь отпрянул, замер на подрагивающих ногах, рука шарит за спиной в поисках меча.
Против воли девушка улыбнулась — сейчас воин в таком виде, что и перевязь показалась бы одеждой. Он поймал ее взгляд, затем вдруг понял и жутко покраснел. Было столь странно видеть стыдливый румянец на лице воина, что Синтия, пусть и чувствующая себя порядком разбитой, прыснула.
Стрельнув в ее сторону глазами, он отвернулся и принялся натягивать на себя относительно просохшую одежду, всей спиной выражая неодобрение. Приведя себя в порядок и закинув за спину меч — словно здесь, среди голых камней, пусть и слегка сдобренных призраками, обычная сталь могла оказаться для чего-то полезной, — Шенк снова бросил взгляд на фантома. Уже без прежней опаски, спокойно — видно же, что полупрозрачная фигура сходить со своего постамента не собирается. Да и двигаться тоже не намерена, а то, что края мантии колышутся, а косматые брови вроде бы даже хмурятся — это просто игра света, не более.
— Все-таки храм, — пробормотал Шенк. — А я подумал, что это… гробница, что ли.
— Так и есть, — негромко ответила Синтия. — Это и есть гробница… вернее, усыпальница. А это все саркофаги.
— Демоны? — Он изогнул губы в насмешливой улыбке.
Про себя подумал, что жизнь порядком изменилась. Раньше все было проще — лесные дороги, деревеньки, где можно поесть и отоспаться. Разбойники, чурающиеся всякой там магии, да и с оружием обращающиеся не то чтобы очень. Редкие судилища — все ж таки ведьмы повывелись. Настоящие ведьмы, что используют магию во зло.
Стиснув зубы, Легран мысленно попросил у Святой Сиксты прощения… как же, уже со спокойной совестью говорит, пусть и мысленно, что есть магия разная, есть та, что во зло, и другая — которую вполне можно и стерпеть, и принять. А ведь еще несколько лет назад, да что там, полгода назад искренне считал, что любая, даже самая безобидная магия — от Тьмы. И бороться с ней следует беспощадно… ну, Орден либерально относился к лекарским заклятиям, к этому темплар привык с детства, но все остальное — Зло. И должно быть уничтожено. Первый удар получил, обретя спутницу, которой полагалось быть самой квинтэссенцией Тьмы, но девушка оказалась верным другом, к тому же…
— Я уже и сама не знаю, — честно призналась Синтия, сделав несколько шагов в сторону и прикоснувшись ладонью к другому саркофагу.
Появилась новая фигура, на этот раз воина. Темплар без труда узнал доспехи — знакомы, видел как-то в Цитадели. Непробиваемые латы демона, в такие были закованы подручные Ши-Латара. Уцелел всего один доспех, и то неполный, без шлема — а теперь рыцарь с неподдельным интересом осматривал изгибы брони, одновременно размышляя, как демон мог хоть что-то видеть сквозь глухой шлем. Ни смотровой щели, ни отверстий для дыхания… а дышат ли демоны вообще?
— Это точно демон, — резко бросил он и тут же осекся. Девушка шла вдоль ряда гробниц, поднимая все новых и новых призраков.
Вот еще воин, на этот раз обычный человек. В плечах видна могучая сила, двуручный меч небрежно держит одной кистью, словно готов в любой момент занести над головой, а то и закрутить в стальном вихре, сквозь который не то, что враг — стрела не пробьется. Женщина, немолодая и некрасивая, излишне полная, но каждая черточка слегка морщинистого лица дышит добротой и в то же время какой-то внутренней силой. Еще один, еще одна… Некоторые саркофаги не отзывались, то ли призраки оставили их, то ли никогда там и не селились. Подумалось, что эти упокоища еще ждут своих героев.
И тут же понял, что мысль была верной. Он даже не знал, откуда пришло это убеждение, но готов был спорить с кем угодно, хоть со всем Советом вершителей, что здесь покоятся не демоны или поборники Света. Просто герои… или героини, чьи дела заслужили сохранение памяти о них. Полководцы, правители, мудрецы…
А Синтия тем временем подошла к центральному саркофагу, в отличие от остальных, тускло поблескивающему. Провела ладонью по поверхности, смахивая пыль.
Женщина была ошеломляюще красива. Рыцарь вглядывался в нежный овал лица, роскошные волосы, струящиеся по плечам, точеную фигуру — талию смог бы охватить пальцами, зато бедра широкие, идеальной формы. Грудь же… полупрозрачное платье почти не скрывало тела и в то же время не давало увидеть его целиком, еще более интригуя, завораживая.
— Святая Сикста… — прошептал рыцарь, вдруг опускаясь на одно колено, как полагалось отдавать дань уважения лишь Великому Магистру да еще, пожалуй, прекраснейшей из женщин.
— Не думаю, — словно железом по стеклу, проскрежетал голос вампирочки. В ее интонациях слышалось нечто новое, поначалу Шенк даже не понял, что именно, и лишь спустя несколько долгих мгновений догадался — девчонка ревнует, совсем как обычная человеческая женщина.
— Это она, — прошептал он, почти не контролируя себя, не в силах отвести взгляда. — Это она… только истинная добродетель, истинная преданность Свету может обладать такой совершенной красотой.
Краем глаза он заметил, что Синтия нахмурилась, по ее лицу пробежала смесь обиды, огорчения и даже раздражения. В голосе — изрядная доля сарказма.
— Благородный рыцарь, возможно, все же вспомнит, где находится? Или это храм Святой Сиксты?
Простые слова, хотя и наполненные ядом, подействовали словно холодный душ. Шенк вгляделся снова, уже внимательнее. Затем попытался вспомнить старые гравюры, немногочисленные картины, запечатлевшие Святую Сиксту. Хотя, разумеется, картин подобных было столько, что и не счесть — но лишь о единицах было более или менее доподлинно известно, что художник имел честь видеть прародительницу Ордена хотя бы одним глазком.
Любой художник, пытаясь изобразить высшее существо, каковой, безусловно, являлась Сикста Женес, вольно или невольно стремился приукрасить объект своих устремлений. Даже когда речь шла о людях, несравнимо более мелких — воителях, правителях и мудрецах, художники, оберегая свою голову и проявляя похвальную заботу о кошельке, добавляли в портрет капельку черт, которых недоставало изображенному на нем в реальной жизни. Мышц — бойцу, мудрого взгляда — знатоку старых книг, красоты — женщинам. Становились выше те, кому Свет не дал роста, уменьшались сальные мешки, по недоразумению именуемые животами, у любителей вкусно поесть. И, если подумать, Сикста в жизни выглядела наверняка немного хуже, чем на портретах. Как бы святотатственно это ни звучало.
Но даже на портретах она была отнюдь не эталоном красоты… теперь, когда очарование спало и Шенк мог попытаться взглянуть на мир трезвыми глазами, он вспомнил, что даже самые льстивые кисти изображали Сиксту чуть склонной к полноте, невысокой шатенкой, хотя и удивительно пропорционально сложенной. Она была из числа тех счастливых женщин, которых полнота только красит… Эта же красавица, что все парила над золотым постаментом, была невообразимо хороша… но не имела ничего общего с той, что тысячелетия назад впервые после долгих лет пребывания мира во Тьме объявила магию вне закона.
Снова и снова он пытался вызвать в себе отвращение, поверить в то, что эта красота — лишь подлая уловка Тьмы, дабы вселить слабость в сердца мужчин и злобу — в души женщин. Тщетно… любая истинная красота и есть Свет, черная душа все равно прорвется на поверхность, вылезет пятнами, которые невозможно не заметить. А у этой красавицы не было ни одного изъяна. Тут дело не в правильности черт, не в идеальном изгибе бровей или в точеных линиях безупречного тела. Тьма должна, просто обязана была проступить на ее лице — жестким взглядом, надменно искривленными губами… Он искал — и не находил. И чем дальше, тем сложнее было верить в то, что женщина, парящая в воздухе, есть злобное создание Тьмы, чуть было не ввергнувшее весь мир в хаос.
— Может, займешься делом? — Голос Синтии звучал надменно и даже немного пренебрежительно. Шенк напрягся, чувствуя, как со скрипом приходят в движение одеревеневшие мышцы, но все же ему удалось отвернуться от чудесного видения. Словно ожидая этого, полупрозрачная фигура побледнела, а затем растаяла словно дым. Только сейчас он заметил, что и остальные призраки исчезли.
— Каким? — тупо спросил темплар.
— Тебе виднее, — все еще раздраженно пожала плечами девушка, хотя видно было, что злость постепенно уходит, уступая место обычному дружескому расположению. — Мы ведь шли сюда, чтобы что-то найти, верно?
— Я долго… болел?
— Почти три дня.
— Ясно…
Хотя и сам не мог сказать, что именно ему было ясно. Кроме того, что именно Синтия его выходила, и, видит Свет, чего ей это стоило. Осунулась, исхудала. В душе колыхнулась нежность, чувство искренней благодарности. Ох, суметь бы еще облечь все это в слова!
Шенк неторопливо прошелся вокруг саркофагов, избегая касаться их. Пусть призраки покоятся с миром, сотни и сотни лет они не появлялись перед глазами людей, так не стоит нарушать устоявшиеся традиции. Пока что он не имел ни малейшего представления, где искать… и что искать — тоже. Обрывок фразы в старом манускрипте — вот и все, чем он располагал.
— Я осмотрела стены и пол, даже потолок, — доложила вампирочка, словно разведчик, вернувшийся с успешно проваленного задания. — Нигде нет ни следа тайников, скрытых ходов, замаскированных ниш… правда, нет и ловушек.
— Нет ловушек? Это успокаивает, — пробормотал темплар, хотя бы просто потому, что следовало что-нибудь сказать.
«Синтия молодец, — думал он, размеренно шагая по песку, устилающему пол. — Все осмотрела… Но тайник, если он здесь и есть, вряд ли столь прост, что его можно увидеть. Или даже почувствовать… бывают люди, которые нутром чуют всякие подвохи, в том числе и разные замаскированные укрытия».
Он был знаком с одним таким, что умел почуять скрытый под землей родник. Один Свет ведает, как тому старику удавалось сие чудо, но темплар мог бы голову на отсечение дать, что никакой магией там и не пахло. Умел — и все тут. Походит, держа в руках кривую палку, подумает, на небо зачем-то посмотрит, словно к Свету за помощью обращаясь, затем просто ткнет пальцем — мол, здесь копайте. И правда, стоит вырыть яму всего лишь в полметра, как на дне начинает бурлить и пениться крошечный источник с чистой ледяной водой.
Как бы там ни было, здесь все иначе. И эти магические завесы, что пытались сперва сломить безнадежностью, а затем отпугнуть животным страхом, — тут чистая магия, но что-то подсказывало Шенку, что не для того устанавливалась эта защита, чтобы отпугнуть посетителей храма-усыпальницы. Здесь покоятся герои, причем так, чтобы всяк мог увидеть их, проникнуться чувством благородства и красоты. А заперли… если это можно считать запорами, храм позже запер тот, кто укрыл в его недрах нечто очень важное. Может, сама Сикста?
Неприятно было думать, что Святая пятнала себя использованием магии, но если вспомнить старые рукописи… она ведь была волшебницей, прежде чем вступить на путь отрицания магии как порождения Тьмы. А значит, умела немало такого, что сейчас покажется настоящим чудом. И ведь защитные завесы пропустили не кого-нибудь, а именно темплара, что знал сложную конструкцию Бесполезного Знака, который та же Сикста Ордену и оставила в наследство. Оставила, не объяснив ни сущности, ни назначения.
— Вывод? — вслух сказал он. — Вывод ясен… здесь ждали именно меня.
За спиной послышалось ироническое хмыканье.
— Я не имею в виду, что ждали темплара Шенка Леграна, — тут же поправился он, запоздало пытаясь увернуться от насмешки. — Я хочу сказать, что сюда может пройти только тот, кто овладел Знаками Силы… а их преподают только в Семинарии Ордена. И только темпларам.
— Я бы не была в этом столь уверена, — безапелляционно заявила девушка. — Ни одно знание не может вечно быть достоянием избранных, рано или поздно просачивается и к остальным. Я почти уверена, что и в Минге, и в Кейте, и в любой другой стране найдутся те, кто сумеет воспользоваться магией не хуже тебя.
— Знаки — это не магия! — несколько резче, чем следовало, бросил он.
— Нуда, конечно…
«А ведь Синтия изменилась, — в который уж раз мелькнула чуточку печальная мысль. — Раньше выглядела как забитая девчонка из глухой провинции. А теперь, гляди ж ты, перышки распушила… Ох, не проходит даром общение с вершителями, не проходит. Даже если с одним только Унтаро, он десятка стоит. Да и Борох не зря ею интересовался, не зря. Старый хитрец вообще ничего зря не делает».
Он не мог точно сказать, как относится к изменению роли Синтии в их маленьком отряде. Что лучше — молчаливая защитница, беспомощное создание, боевой товарищ? Или лучше всего понемногу, в зависимости от ситуации? Женщины — прелестные создания, но прелесть их не только во внешности и нежном голосе, а еще, в немалой степени, в их непредсказуемости.
— Если мы допустим, — менторским тоном, ужасно напоминая себе Уайна Бороха во время лекции, продолжил темплар, не обращая внимания на подколку, — что путь сюда был сделан так, чтобы пропустить только темплара, значит, и тайник устроен тем же способом.
— Весьма мудро, мой господин! — Видать, она все еще не может окончательно простить то обожание, с которым он лицезрел призрачную фигуру на золотом постаменте. — Весьма! И каковы же будут действия истинного рыцаря Света?
— Думаю, нужно снова прибегнуть к Бесполезному Знаку. — В голосе Шенка присутствовали нотки неуверенности. — Но зал так велик… Где бы ты поместила тайник, Синтия, если бы делала его сама?
— Это ж ясно и младенцу, — фыркнула девушка. — Там, куда смотрит Арианис.
Снова воспарила над пьедесталом невероятно красивая женщина. Определить, куда именно она смотрит, было сложно — Шенку все время казалось, что взгляд Проклятой обращен именно на него, и во взгляде этом, как ни странно, нет ни жестокости, ни ненависти — только доброта и немного боли. Не той, что направлена на других, а своей, запрятанной в глубине души. Он попытался вспомнить, как умерла Арианис, ведь она, как и Сикста, была смертной женщиной, в отличие от служивших ей демонов. Хотя и демонов можно было убить, так говорят летописи… но бессмертие и не подразумевает неуязвимость. Перед глазами проплыли страницы книг — но нигде ни слова не говорилось ни о смерти Проклятой, ни о ее помещении в усыпальницу. Ни слова… была женщина, и вдруг ее не стало.
Наконец, после споров с Синтией, был выбран участок стены, ничем не отличающийся от остальных. Взгляд призрака был направлен сюда… или по крайней мере в эту сторону. Снова полились слова, призывающие Бесполезный Знак. Хотя, пожалуй, теперь ему следует придумать иное название. Руки смыкались в заученные фигуры, и вот финальный взмах… есть в нем нечто особенное, нечто характерное. Как будто этим взмахом руки, как мечом, рассекается какая-то завеса… а может, так и есть? Может, суть Знака именно в том, чтобы проделать брешь в магической защите? Вполне возможно.
Сейчас, в третий уже раз призывая Знак Силы, что веками считался ни к чему не пригодным, Шенк даже удивился бы, не получив результата. Но ему не пришлось ни удивляться, ни разочаровываться — каменная стена, прочная и холодная на ощупь, уже не раз проверенная Синтией на прочность, вдруг всколыхнулась, словно густая вязкая жидкость, а затем прямо из камня проступили какие-то неровности, шероховатости. Колебания все усиливались, местами стена стала колючей, а кое-где пересеклась трещинками… Шенк напряженно всматривался в камень, пытаясь понять, что же происходит, но никак не мог уловить смысла в изменениях. А на стене вспухали бугры, словно гнойные фурункулы, возникали провалы…
Первой поняла все, разумеется, вампирочка. Но не от глубокой мудрости, быстрой смекалки или острого взгляда. Просто она стояла не вплотную к стене, а почти в центре зала, рядом с пьедесталом Арианис. То, чего никак нельзя было разглядеть в упор, было вполне узнаваемым издалека. — Шенк… это карта.
Он почти бегом удалился от стены на расстояние нескольких десятков шагов. Теперь видел ясно, что ряды бугров и нарывов изображают горные хребты, разломы — реки, провалы — озера. А острая щетина, заполонившая чуть не треть карты, это просто лес. Постепенно он начал узнавать местность, но с трудом… В Цитадели было немало карт: и простых, лишь дающих общее представление о местности, и подробных, где были обозначены чуть ли не каждый родничок, а уж любое людское поселение — в обязательном порядке. Карты земель, принадлежавших Ордену, были исключительно подробными, карты других стран — не очень, но даже и они почти не содержали белых пятен, чего нельзя сказать, к примеру, о картах Заморья, которые куда больше походили на простые наброски. Любая карта устаревает со временем, человек не склонен удовлетворяться тем, что дает ему мир, вынуждая даже саму природу подстраиваться под свои нужды. Эта же карта была сделана не просто давно, с той поры прошла целая эпоха и изменилось многое, очень многое. Иных лесов уже нет и в помине, реки многократно сменили русла, а от кое-каких озер не осталось и следа, зато появились новые. А города, что отмечены на карте россыпью крошечных коробочек, давно ушли в небытие, и лишь какой-нибудь знаток старины, проведший жизнь за книгами, сможет сказать, как они назывались да какие народы их основали. Но горы… горы почти не изменились, как не изменятся и еще через тысячу лет, что промчатся для седых вершин как единый миг.
И посреди горного хребта, в местах, ныне известных под названием Червоточины, вспыхивала и угасала крошечная голубая искорка.
Как зачарованный, Шенк смотрел и смотрел на пульсирующий огонек, а тот звал, манил, прямо кричал: я здесь, иди ко мне, я именно то, что ты ищешь! А затем вдруг по камню снова пробежала волна, стирая выступы, заполняя впадины, сглаживая поросль огромных лесов… и вот перед ними снова обычная стена, со следами инструментов тех, кто когда-то вырубил в монолитной скале этот огромный храм, с темными пятнами сырости и ниточками вездесущей паутины. Откуда здесь паутина? Или на пауков не действуют отпугивающие непрошеных гостей заклятия?
— Ты… ты запомнил? — прошептала Синтия, как и темплар, не сводившая взгляда с уже успокоившегося и приобретшего прежнюю монолитность гранита.
— А? — Он повернулся к ней, глаза медленно приобрели осмысленное выражение. — Да… я знаю это место. Вернее, слышал о нем.
— Там спрятано это… «Синее Пламя»?
Он пожал плечами:
— Вероятно… но нам это не слишком поможет. Это место называют Червоточиной, но можно было бы подобрать и лучшее название. Там скалы изрыты пещерами так, что мы можем искать годами и все это время оставаться буквально в нескольких шагах от цели. К тому же это мингская земля.
— Далеко? — Похоже, перспективы поиска ее волновали мало. А если подумать… может, им повезет сразу? Или почти сразу… через половинку сезона, к примеру?
— Отсюда? Не очень.
— Ну и прекрасно, — заявила девушка нарочито бодрым тоном. — Тогда пойдем, рыцарь Света?
Он взглянул на ее запавшие щеки, на потускневшие глаза, Прислушался к своим ощущениям, что были еще очень и очень далеки от обычного здорового состояния. Представил себе, как будут они пробираться через имперскую территорию, где за каждым кустом — враг, где каждый прохожий может оказаться доносчиком, где помощи ждать неоткуда, а уповать на милость Императора — глупо и смешно. Перед глазами на мгновение мелькнули скалы, испещренные черными провалами многочисленных пещер, от огромных, куда всадник может въехать, не склонив копья, до крошечных, куда протиснуться сможет лишь тоненькая Синтия, а он сумеет засунуть разве что голову, да и то, рискуя оставить ее там навсегда. Согласно кивнул:
— Да… надо идти.

Глава 7. Преследование

— Я люблю тебя…
Это прозвучало столь тихо, что Таяна решила, что ей почудилось. Она так давно —ждала этих слов, что сейчас отказывалась верить в услышанное. А может, ей просто отчаянно хотелось, чтобы он повторял это снова и снова.
В последнее время в отношениях между ними что-то изменилось. Она ни на секунду не забывала слова Оракула, слова горькие, безысходные… Она обречена любить этого человека, даже осознавая, что любовь эта вызвана не единением душ, а лишь стечением обстоятельств, щедро замешанном на древней магии. Нельзя разделить с человекам мысли и чувства, разделить по-настоящему, не на словах — и остаться к этому человеку равнодушным. Она знала, что ее ждет, и все же пошла на это, чтобы спасти его, затерявшегося в собственной памяти, утратившего то, что делает человека человеком, отличает от животного, который мало помнит прошлое и совсем не думает о будущем.
— Я люблю тебя…
Это звучало словно музыка, нежная, щемящая… и капельку печальная. Плевать на то, что говорил Оракул, плевать, из какого семени родилось чувство, что заставляла ее сердце замирать, стоило этому мужчине случайно коснуться ее руки. О да, оно не ломала его волю, не пыталась очаровать и влюбить в себя, по крайней мере, не делало этого намеренно. В ее мире женщина могла позволить себе многое, могла даже просто предложить избраннику себя… правда, так поступали в основном изнеженные аристократки, в селах нравы были поскромнее, но ей довелось пожить и в мирной деревушке, больше озабоченной видами на урожай, и при дворе, где на красавицу, не имеющую пары-тройки любовников, смотрели как на нечто ущербное, не от мира сего. Но Тэй всегда гордилась тем, что не стремилась походить на остальных.
Она просто ждала. Старалась быть рядом, старалась быть нужной. В слабой надежде когда-нибудь стать незаменимой. Оракул… да, он был мастер видеть будущее, но, проклятие на его седую голову, он не должен, не должен был пророчить ей безысходность и горе. Иногда Денис отдалялся от нее, оставаясь при этом по-обычному мягким, в меру галантным… но она чувствовала, что не ею заняты его мысли. И тогда — хоть в петлю… А потом в его глазах вдруг появлялось тепло, предназначенное ей, и Тэй готова была простить и забыть все, что угодно, лишь бы это тепло не исчезало.
— Я люблю тебя…
И эти теплые, исполненные нежности взгляды она ловила на себе все чаще. Женское чутье, о котором столь пренебрежительно отзываются мужчины и которое куда точнее любых предсказаний и пророчеств, ясно давало понять — искра не гаснет, она сияет все ярче и ярче и когда-нибудь превратится в жаркое пламя. Не потому, что в этих проклятых стенах она — единственная женщина. И не потому даже, что она красива… Тэй прекрасно понимала, что одной красоты недостаточно для любви, красота может вызвать страсть или то, что, мало отличаясь от страсти, презрительно именуется похотью… но любовь имеет иные истоки, любят друг друга душой, сердцем — но не глазами. Тот, кто любит, умеет видеть красоту возлюбленной даже сквозь внешнее уродство, и иной красоты ему уже не надо, ибо понимает — пройдут годы, нежная кожа покроется морщинами, мягкие локоны волос заблестят сединой… а душа лишь станет насыщеннее, ярче, богаче. Именно ее и стоит любить.
Она чувствовала, что Денис ищет свою любовь. Ее ищет любой человек — тот, кто не стремится к любви, не может считать себя по-настоящему живым. Это лучшее, что может быть в жизни, с настоящей любовью не сравнятся подвиги, знания или богатства. Герой может в один миг стать мягким и ранимым, мудрец не устрашится выглядеть глупцом, а богач, встретив истинную любовь, не только с готовностью бросит к ее ногам все сокровища мира, но и с той же готовностью вовсе откажется от злата ради одной лишь благосклонной улыбки возлюбленной. Денис ищет — и он уже в самом конце пути… а она должна ждать. И не мешать — этот путь каждый должен пройти сам, здесь не нужны советы и наставления, да влюбленное сердце и не слушает слов, что кажутся такими грубыми по сравнению с переполняющими его чувствами.
— Я люблю тебя…
Пусть скажет это еще раз. Пусть всем своим существом ощутит, что это — истина. Его массивная ладонь легла на ее тонкие пальцы, в глазах — не пламя страсти, не огонь вожделения: там — нежность, океан, безбрежный океан нежности, и она чувствовала, как тонет в этих волнах и не хочет, ни за что не хочет выплыть.
Тэй знала, что его губы произносили какие-то совсем другие слова, но она не слушала, что именно он говорил. Даже если сейчас Денис рассуждает о способах приготовления жаркого или а преимуществах двуручного меча перед обоюдоострой секирой. Пусть говорит… она же слышала главное, то, что не обязательно облекать в звуки. Она слышала то, что кричали его глаза, его кожа, его запах… Он сам еще не осознает этого, искра будущего пламени слишком мала, но она уже сильна, ее не погасить.
Пройдет время, и он поймет. И тогда скажет ей то, что сейчас боится произнести вслух. Надо только немного подождать…
Ноэль-де-Тор, Шпиль Познания. Где-то между мирами

1

Бронированный сапог с чудовищной силой врезался в ни в чем не повинный табурет. Тот с грохотом улетел в угол, еще в воздухе разваливаясь на куски, не выдержав тяжелого, от всей души нанесенного, удара. На душе немного полегчало.
Но недостаточно.
Уже битый час Регнар метался по комнате, словно запертый в клетку дикий зверь. Еще вчера ничто не предвещало приступа бешенства, он, порядком раздосадованный от того, что упустил беглецов, со своим измученным отрядом добрался до небольшой деревушки, которая могла похвастаться неожиданно приличной гостиницей, и приказал располагаться на ночлег. И лишь к утру пришло наконец понимание того, что его провели. Нагло, подло обманули.
Проклятый темплар улизнул, прикрывшись магией, что заморочила головы и ему, и его воинам, неоднократно проверенным в боях, но оказавшимся совершенно беспомощными перед колдовством. Но самое досадное, что он все же побывал в храме — перед глазами Снежного Барса снова и снова вставали цепочки следов, на которые там, в горах, он даже толком не обратил внимания, хотя видел ясно и отчетливо. Что бы темплар ни искал в храме, теперь это наверняка было потеряно…
Регнар пнул стол, тот всхлипнул, ножка подломилась, и тарелки с остатками трапезы посыпались вниз. Десятник успел вовремя подхватить кружку с пивом и с тоской проводил взглядом еще только начатого гуся… Конечно, в карманах звенит достаточно монет, чтобы заставить хозяина зажарить весь птичий двор. Но все равно жалко смотреть на пропадающее добро.
«Мои ли это мысли? — Регнар уставился налитыми кровью глазами в мутное бронзовое зеркало, непонятно за каким демоном повешенное в обеденном зале. Или чтобы пьянчуги могли увидеть свою морду и понять, что пить хватит? — Мои ли это мысли или снова колдовское наваждение?»
Он снова и снова прислушивался к самому себе, постепенно приходя к выводу, что это не нашептывания неизвестного колдуна, а его собственные ощущения. Время упущено, идти в храм бесполезно. Но темплар, да еще и со спутницей, — не иголка, так просто не спрячется. Дорог в лесах немало, все не перекрыть, но если объявить за голову… нет, за живого темплара достойную награду, тогда даже в самой глухой чаще найдется пара внимательных глаз, от которых не скрыться двоим всадникам.
— Урда! — заорал Снежный Барс так, что огонь факелов, воткнутых в кольца на стенах, заметался, отбрасывая от людей и столов причудливые, принимающие странные формы тени. — Урда, Тьма тебя забери, быстро сюда!
Толстенький солдат вырос перед тысячником, как по волшебству. С усов свисала кислая капуста, глаза смотрели масляно, старательно, но безуспешно, пытаясь нацелиться на Снежного Барса. Было совершенно очевидно, что, предвидя ночевку в весьма комфортных условиях, солдат отдал должное не только привычному пиву, но и вину, причем весьма крепкому. Урда икнул, попытался принять позу «не очень вольно», но пошатнулся и вынужден был ухватиться за край и без того неустойчивого стола.
Регнар смерил пьяного солдата презрительным взглядом и раздраженно махнул рукой, признавая, что сейчас давать подчиненному какие-то указания бесполезно. Тот понял жест правильно, тут же опустился на лавочку и, прислонившись к стене, блаженно смежил веки.
— Рудик!
Десятник приподнял бровь, демонстрируя, что готов выслушать приказ. Он прослужил вместе с Регнаром уже лет пятнадцать и мог позволить себе некоторые вольности в общении с командиром.
— С утра поедешь в Дир, передашь этому надутому индюку коменданту, чтобы под каждым кустом, на каждом хуторе стояли посты. Пусть объявит награду за эту парочку в тысячу… нет, в две тысячи злотников. И запомни, за живых. Вернее, живым мне нужен темплар. Чтобы ни один волос не упал с его головы.
— А его… подруга? — равнодушно поинтересовался десятник.
— Она меня не интересует, — фыркнул Регнар. — Только мужчина.
— Ясно… — пожал плечами Рудик. — Сделаем, командир.
— Возьмешь с собой десяток… нет, половину. И передай коменданту, что я очень недоволен.
Десятник усмехнулся недобро, по глазам было ясно видно, что уж это-то сообщение он передаст с особым удовольствием.
Регнар опустился на скамью, жестом потребовал от хозяина вина. В то же мгновение двое дюжих парней заменили поврежденный стол, а девушки-служанки мигом притащили объемистый кувшин с вином, еще один такой же — с пивом, а к ним и кое-какую закуску. Для поросенка, гуся в яблоках и прочего время наступит чуть позже, хозяин, отдававший команды, опытным взглядом видел, что сейчас господин рыцарь желает напиться, а не поесть.
Рыцарь влил в себя кружку вина, не ощущая вкуса. Он и сам не знал, зачем пытался добраться до храма. Дело ведь не в темпларе, появление здесь посланца Ордена есть не более чем совпадение. В чем-то весьма приятное. Но храм… таковы размытые, нечеткие инструкции, полученные от Императора Явора Герата Седьмого. Что следовало искать в храме? Император сказал — что-нибудь. Что-нибудь такое, что может показаться интересным. Но темплар… нет никаких сомнений, что раз уж этот выкормыш Ордена появился здесь именно в это время, то он явился во всеоружии и наверняка нашел то, что искал. Император сказал еще, что цель миссии Регнара — не сам храм, а нечто иное… некий артефакт, именуемый «Синее Пламя». Сведения были совершенно достоверными, получены от одного из высших иерархов Ордена… Регнар лишь криво усмехнулся, подумав о том, что осталось от того иерарха после получения сведений…
А еще очень необычным было отношение Императора, доверительная беседа, бумага, которая, пусть и временно, поставила Регнара на высшую в Империи ступень — выше был только сам Явор Герат Седьмой. И следовало предполагать, что успех будет вознагражден, в случае же неудачи падать придется с очень большой высоты. Что ж, каждый, карабкающийся наверх, всегда должен быть готов к падению. Властитель не простит провала…
— Я не знаю, что ты искал в храме, темплар, — прошептал Регнар, обращаясь к опустевшей кружке. — Но я узнаю. Ты сам мне скажешь… ты будешь очень словоохотлив, щенок. И если мне понравится твой рассказ, я сделаю тебе подарок. Подарю быструю смерть… думаю, ты это оценишь.

2

— Олень!
Магия, защищавшая храм Арианис, распугала живность на многие лиги вокруг. Они покинули каменные стены уже несколько часов назад, но до сего момента не встретили даже малой птахи. Дождь почти прекратился, лишь мелкая противная морось опускалась с мрачного грязно-серого неба. Лесная тропа местами превратилась в одну сплошную грязь, местами — там, где под жижей скрывались извилистые корни деревьев — в смертельную, по крайней мере для коней, ловушку. Большую часть времени им приходилось идти пешком, ведя коней в поводу — уж лучше месить грязь, чем допустить, чтобы кто-то из благородных животных сломал себе ногу. Не более получаса назад они выбрались на относительно ровный и, смотря с чем сравнивать, даже сухой участок и смогли снова взобраться в седла. Синтия была еще бледнее, чем обычно, и едва переставляла ноги от слабости. К искреннему сожалению Шенка, он ничего не мог ей предложить… обычная пища, еще остававшаяся в изрядно похудевшем мешке, могла немного поддержать ее силы, но вампирский Голод буквально пил из девушки жизнь, и она слабела с каждым часом все больше и больше.
— Это не олень, — наставительно заметил Шенк, всмотревшись в едва видимое в полумраке животное. — Это тур…
— Какая разница! — нетерпеливо фыркнула Синтия, кровожадно облизываясь. Сил поддерживать человеческий облик у нее уже не было, а глотать драгоценные эликсиры здесь, в лесу, где до ближайшего жилья, пожалуй, два дня верхом, было попросту глупо. Клыки вампирочки сияли в полумраке, видимые ясно и отчетливо — как раз пониже светящихся красных глаз. — Если оно на четырех ногах и с рогами, значит — олень. Шенк, м-можно…
— Охоться, — кивнул он, надеясь, что в голосе не мелькнет даже намека на осуждение. — Да и я бы с удовольствием вспомнил вкус горячего мяса…
Последние слова были сказаны уже опустевшему седлу. Синтия, развернув крылья и уронив на землю свой балахон, уже пикировала на явно непуганого тура, который привык чувствовать себя в этих горах достаточно вольготно, к тому же людей не видел ни разу в своей, уже подошедшей к концу, жизни… а вампиров — тем более. Мгновением позже тур был сбит с ног, а острые клыки вспороли артерию, и струя горячей крови брызнула в жадно распахнутый рот.
Шенк слишком поздно вспомнил о том, каковы будут для Синтии последствия переедания. Он спрыгнул на землю, бросился к ней, дабы оторвать от живительного кровавого источника… но было поздно. Его встретил осоловелый взгляд, надутый живот… губы девушки расползлись в довольной и очень виноватой улыбке, она сделала попытку встать, невнятно пробормотала что-то вроде «Прости» и тут же без сил повалилась набок, блаженно закрывая глаза.
Темплару оставалось только покачать головой… В этот раз она отключилась куда быстрее, чем тогда, в лесу. Да и выглядела его спутница не лучшим образом — худая, осунувшаяся, даже, можно сказать, изможденная. Он поднял ее на руки, завернул в балахон, противно-влажный, как и все их вещи. Рука девушки бессильно упала на его плечо — и от этого прикосновения, пусть и бессознательного, Шенку стало вдруг очень приятно и еще немного неловко, как будто он украл каплю ласки, воспользовавшись беспомощностью Синтии.
Он переложил ее на относительно сухое место. Сейчас продолжать путь было совершенно бессмысленно, разве что, как в прошлый раз, привязать девушку к седлу. От обжорства Син будет отходить дня два, и за это время нужно найти подходящее укрытие. Ехать к Червоточине Шенк предпочитал во всеоружии — сейчас он не чувствовал погони за спиной, но это совсем не означало, что те, кто за ними охотился, ушли навсегда. Синтия в таком состоянии скорее обуза, чем защитница, да и сам рыцарь весьма сомневался, что сможет сносно управиться с мечом, если возникнет такая надобность.
Солнца не было видно, но день был еще в самом разгаре — и все же Шенк решил, что самым мудрым будет остановиться на незапланированный ночлег. Укрыв Синтию одеялом, он принялся собирать толстые ветки, из которых, при некотором везении, можно было развести костер и хотя бы немного согреться.
Дров набралось немало, но все было настолько пропитано влагой, что казалось, брось эти ветки в воду — тут же пойдут ко дну. Некоторое время Шенк отчаянно пытался развести огонь, затем не выдержал и ударил по груде сырых веток Знаком Огня… Стоило просто порадоваться тому, что лес вымок насквозь — иначе не избежать было бы большого пожара. Горящие ветки разлетелись во все стороны, часть, зарывшись в сырую траву или попав в лужи, погасла, но кое-какие сохранили огонь, и вскоре на поляне жарко пылал костер, на воткнутых в землю палочках обжаривалось свежее мясо.
Походная палатка, извлеченная из вьюка, укрыла Синтию. Когда темплар перекладывал подругу под полог, она только улыбалась, но не проснулась. Укутав ее, Шенк вернулся к костру — мясо уже было готово, от него шел изумительный аромат, и рыцарь почувствовал, как слюна уже готова струйкой сбежать по подбородку. Сколько дней он не ел горячего?
— Мира тебе, добрый человек!
Шенк поднял голову, рефлекторно бросая ладонь на рукоять кинжала. Из кустов на него смотрели две пары глаз.
— И вам мир, — осторожно произнес рыцарь, с некоторым сожалением осознавая, что кольчуга находится в недосягаемости и даже меч стоял, прислоненный к снятому с коня седлу, возле палатки, где спала Синтия.

Предыдущая страница 18 Следующая страница


19 Дмитрий Воронин

— Позволь присоединиться к тебе у костра. — Голос был жалобный, просящий. — Мы замерзли и вымокли.
Первым порывом было попросить странников идти своей дорогой. Но затем воспитание темплара возобладало, и Шенк сделал приглашающий жест левой рукой, не убирая правую с кинжала:
— Подходите, грейтесь. Есть горячее мясо.
— Спасибо тебе, добрый человек!
Из кустов вынырнули даже не двое, как предполагал Шенк, а трое. Почему-то он ожидал увидеть оборванцев, но это были обычные охотники, не слишком богато, но вполне добротно одетые. За плечами — луки со снятыми тетивами, в колчанах — по десятку стрел, на поясах — обычные ножи. Ягдташи были пусты, сами охотники и впрямь промокли до нитки. Они с жадностью набросились на мясо, в том числе и на недожаренные куски, глотали не жуя, давясь и задыхаясь.
Утолив первый голод, один из охотников, постарше, отдуваясь, обратился ко все еще молчавшему рыцарю:
— Ох, спасибо тебе, добрый человек. Оголодали мы, признаться, уж который день по лесу бродим... поверишь ли, даже ни одной птахи не встретили. — Он взял еще кусок мяса, откусил уже без особой охоты, наедаясь впрок. — Все, что с собой взяли, давно съели… но возвращаться с пустыми руками… сам понимаешь, позорно. Вот и ищем.
— Удача улыбается упорным, — без особой охоты ответил Легран. Поддерживать разговор не хотелось, глаза закрывались, смертельно хотелось спать.
И все же в глубине души появилось, пока еще слабенькое, чувство опасности. Скорее всего оно исходило от охотников, но Шенк не мог понять, с чего бы этим троим ему угрожать.
Невысокие, один — прямо-таки тщедушный, худые, усталые.., Даже в своем нынешнем состоянии он смог бы перебить всех троих голыми руками, и они не могли этого не осознавать.
И все же угроза явственно витала в воздухе.
За едой, как и положено, шел степенный разговор — в основном о делах обычных. О том, что урожай в этом году плох, а из-за войны налоги снова поднялись. А что война кончилась — так налоги от этого обратно не снизятся. Где ж это видано, чтобы налоги снижали? Разумеется, мужики во всем винили Орден — темплар даже не удивлялся, это было вполне естественно. Даже если на самом деле они и считали виновным во всех своих бедах Императора, разве ж скажешь такое при незнакомце… а даже и при старом приятеле. Нет, крамольные речи безопаснее всего вести в беседе с подушкой или пивной кружкой, они не побегут доносить. Но видимо, перемывание косточек Ордену порядком надоело всем и этим охотникам в том числе. Так что поругивали сикстинцев вяло, больше по привычке, чем от души.
Наконец гости отвалились от еды, поглаживая себя по набитым животам. Все трое выглядели расслабленными и умиротворенными, но ощущение опасности не ослабло — напротив, усилилось. Шенк ухе всерьез подумывал о том, чтобы встать и демонстративно натянуть кольчугу, а то и шлем — и плевать ему, что о нем подумают охотники. Сочтут трусом — что ж, они люди чужие, встретились и разошлись…
Один из охотников поднялся, поклонился Шенку — не в пояс, как лорду, но с должным уважением. За ним тяжело встали и остальные.
— Спасибо тебе еще раз. Да только мы пойдем…
— Куда на ночь глядя? Старший развел руками:
— Мы-то сыты, а семьи наши, сам понимаешь... Еще светло, глядишь, попадется что-нибудь. Тебе ж встретилась дичь, может, и нам повезет. — Он широко улыбнулся, обнажая ряд желтоватых, изъеденных временем зубов.
— Я думаю, дичь в этом лесу есть.
Рыцарь слишком поздно понял, что, пока он обменивался любезностями со старшим, двое остальных оказались у него за спиной. Отчаянно взвыло чувство опасности, Шенк вскочил — вернее, попытался вскочить, но в тот же момент на плечи обрушилось что-то легкое, мягкое… Он попытался сбросить сеть, полоснул кинжалом — лезвие рассекло несколько ячей, но охотничью сеть так просто не разрежешь и уж подавно не разорвешь.
Он не сдавался, рвался и даже почти освободился, но тут на не прикрытую шлемом голову обрушился тяжелый удар, и рыцарь провалился в черноту беспамятства.

3

Боль разрывала голову на части. То пульсировала, ударяя короткими спазмами, то затихала, даря обманчивое успокоение, чтобы через некоторое время навалиться с новой силой. Легран с трудом разлепил глаза и долго не мог понять, что же видит, Какие-то мелькающие пятна — то желтые, то зеленые, то коричневые… и только через некоторое время понял, что это земля, трава, пожелтелая листва… а сам он, видимо, связан и перекинут через седло коня. По щеке ползли капли — то ли вода, то ли кровь из рассеченной головы. Лука седла давила на ребра, и он подумал, что стоит коню сделать достаточно резкое движение и кость вполне может треснуть.
— Проснулся, упырь? — прошипел чей-то хриплый голос.
Шенк с трудом повернул раскалывающуюся голову и наткнулся взглядом на давешнего собеседника. Теперь лицо охотника, если он, конечно, был охотником, не выражало ни смирения, ни благодарности. Несколько запоздало Шенк вспомнил, что законы гостеприимства, и без того в Империи порядком урезанные, на встречи у лесного костра и вовсе не распространялись. В лесу каждый имеет право отказать путнику в его желании присоединиться к теплу и трапезе. А тот, кого пустили к огню и кому дали кусок дымящегося мяса, не считает себя очень уж обязанным — лес для всех, здесь каждый хозяин… Потому этих негодяев даже совесть не мучает…
Он сплюнул, скривился от снова резанувшей боли.
— Что, нездоровится, орденский выкормыш? — заржал охотник и стегнул Шенка по лицу тонким, очищенным от коры прутом. Не для того даже, чтобы причинить боль, а просто так, чтобы еще более унизить беспомощного пленника. — Ты добрый человек, орденец. За твою голову назначена такая цена, что все наше село будет безбедно жить год. И даже больше.
— Ты что, дурак, веришь, что за меня тебе кто-нибудь заплатит? — прохрипел Шенк.
— Заплатят, непременно заплатят, — осклабился охотник. — По всем селам, даже по хуторам, глашатаи кричат о награде. Большие деньги, очень большие… а работы-то — всего ничего.
— Где… девушка?
— Девушка? — снова заржал охотник, смех у него был ничуть не приятнее рожи. — Хороша девушка, Тьма ее забери, Вот уж точно, все орденцы с Тьмою снюхались и демонам служат, если вампирок в спутницах держат. Ей, мил-друг, дорога одна — на костер, где ей и место,
— Только прикоснись к ней… — Шенк постарался придать голосу как можно больше твердости. — Убью, как собаку… нет, как жабу. Размажу…
— Давай, давай, поговори мне тут, — окрысился охотник. — За тебя деньги за живого обещаны, а чтоб целым был, о том указаний не было.
Взмах его руки темплар заметил, а вот что было в руке — не разглядел. Но это было не так уж и важно — камень, палка, повернутый обухом небольшой топорик или что-то иное, — важно лишь, что удар по многострадальной голове вновь погрузил рыцаря в беспамятство, на этот раз надолго.
Когда он в очередной раз пришел в себя, то едва сдержал стон… Издалека доносились возбужденные голоса, не просто возбужденные — разгневанные. Два голоса в унисон упрекали кого-то, не иначе как старшего, в самоуправстве. Тот лениво огрызался, уверенный в своей правоте и в своих силах.
— А ежели он вообще сдох?
— Тады нам конец…
— Еще бы! Сказывали, чтобы рыцаря непременно живым…
— Да он живучий, оклемается, — это голос старшего. — Заткнулись бы вы оба!
— Ну, ежели сдохнет, так зарыть его прям здесь…
— И вампирку его проклятую…
— Да ты что? Вампирку, да в землю? Ее жечь надобно, то каждый дурак знает…
В глазах снова помутилось, последняя мысль была неожиданно приятной — Синтия все еще жива, значит, есть надежда. Если она придет в себя, никакие веревки ее не удержат. Может, хоть сама спасется.
Он потерял сознание, прежде чем понял — не спасется. Не захочет. Бросится спасать его, любой ценой, пусть и ценой своей жизни…
Он уже не видел, как к нему подошел старший охотник, как приложил ухо к груди и довольно усмехнулся — мол, жив орденец, ничего ему не сделается. Не видел, как деревья по обе стороны тропы стали все чаще и чаще сменяться крошечными вырубленными делянками, а затем полями и огородами, как появился первый домик…
Его перетащили в сарай, еще раз проверили путы, опять обыскали — а не прячет ли рыцарь где-нибудь в одежде крошечное лезвие… Конечно, Легран был бы полным глупцом, если бы отправился в путь, в имперские земли, без потайных карманов, где лежали и крошечные — только себе вены вскрыть — лезвия, и клинки посолиднее, почти ножи. И даже маленький, но отменной стали напильник. Но во время обыска часть спрятанного железа нашли, а остальное все равно было бесполезно — рыцаря связали со знанием дела, он не мог толком даже шевельнуться…
Его свалили на земляной пол сарая, у дверей тут же посадили двоих сторожей, а еще один, взгромоздившись на коня, умчался в крепость Дир, дабы сообщить о поимке орденского лазутчика и потребовать обещанную награду.
Тонкая струйка воды пролилась на лицо, просочилась сквозь неплотно сомкнутые губы. Рыцарь неудачно вздохнул, тут же закашлялся — чья-то широкая, неприятно пахнущая ладонь зажала рот.
— Ш-ш! — раздалось шипение, явно призывающее к тишине.
Вода продолжала литься, освежая, унимая боль, смывая пот и кровь. Наконец Шенк разлепил глаза — над ним склонилось немолодое лицо, украшенное окладистой бородой. Толстые мясистые губы шевельнулись, но вместо нормального голоса раздался еле слышный шепот:
— Ни звука, алый… ежели дорога тебе жизнь.
— Ты кто? — прошептал Шенк, вдруг почувствовавший, что спасение рядом. Это лицо, некрасивое, порядком изуродованное многочисленными шрамами, «украшенное» мешками под глазами и одутловатыми, обвисшими щеками, казалось почему-то совсем не злым. Жестким — возможно, но при этом весьма к себе располагающим.
— Не важно…
Холодное лезвие скользнуло по рукам Леграна, вспарывая путы. Затем обтянутая кожей рукоять длинного ножа легла ему в ладонь.
— Ходить можешь?
— Если просто ходить, то да, — не удержался от иронии Шенк.
Бородатый скользнул по лицу Леграна холодным взглядом, не слишком наполненным симпатией. Слова в ответ прозвучали сухо и жестко:
— Жить захочешь — сумеешь и бегать, и прыгать. Понадобится — и летать тоже.
Рыцарь встал — тело слушалось на удивление хорошо, и даже головная боль, словно понимая, что сейчас для нее не время и не место, ушла куда-то вглубь, лишь напоминая о себе, обещая вернуться, когда наступит подходящий момент. Он окинул взглядом своего нежданного спасителя. Мужчина, невысокий и тучный, был одет дорого и даже немного крикливо, напоказ — так часто одеваются купцы, утверждающие, что прибыли из далеких стран. Изрядное брюшко натягивало дорогую, шитую золотыми и серебряными нитями ткань кафтана, модные сапожки с загнутыми носками не слишком подходили для того, чтобы в них лазить по крышам. А толстяк проник в сарай именно таким образом — в широкой прорехе, обрамленной клочьями соломы, виднелось кроваво-красное закатное небо. По-видимому, спаситель взобрался на крышу и проделал в ней достаточную дыру, чтобы спрыгнуть вниз. И вряд ли подумал при этом, как будет возвращаться.
Оказалось, подумал.
— Ну-ка, подсади, — прошипел он, кивая Шенку на дыру.
Рыцарь поднатужился — спаситель хоть и был невелик ростом, но весил немало. Тот, с неожиданной в столь упитанном теле ловкостью, вцепился в доски, подтянулся и в один миг был уже наверху. Шенк последовал за ним, тренированное тело легко преодолело подъем, и через несколько мгновений они, зарывшись в солому, осматривали окрестности…
Риск был велик — всего лишь один взгляд, направленный вверх, и их неминуемо заметили бы. Но люди, с готовностью продающие ни в чем перед ними не повинного человека мингским палачам, не склонны смотреть на небо, их куда больше интересуют земные дела, особенно те, что могут быть выражены в определенном количестве монет. Двое сторожей у сарая с пленником несли свою службу без должного прилежания, но все же время от времени один из них вставал, кряхтя и сопя, водружал на плечо топор и направлялся в обход сарая. Он придирчиво осматривал стены, даже маленькое, забранное бронзовыми прутьями окошко, куда смог бы протиснуться только очень худой котенок, но глаз на крышу так ни разу никто из них не поднял.
Наконец, после очередного обхода, появился подходящий момент — вокруг было пусто, оба стража, утомившись от своего важного и трудного дела, достали бутыли с каким-то пойлом и принялись, шумно чмокая, поглощать выпивку. Бородач жестом указал Леграну вниз. Тот скользнул с крыши на землю, приседая, чтобы смягчить звук удара. Сапоги ему оставили… вряд ли из одного только человеколюбия, скорее просто боялись, что тому, кто готов заплатить за его, Шенка, голову, может не понравиться босой товар.
Прыжок толстяка получился чуть хуже. Шенку показалось, что шум от столкновения грузного тела с утоптанной землей услышат во всем селе… в ближайших домах — уж точно. Но то ли стражи ничего не расслышали, то ли не сочли нужным оторваться от выпивки — так или иначе, но воплей и звона стали не раздалось.
— За мной, — дернул прислушивающегося Шенка за рукав бородач. — Быстро!
Они нырнули в проем между высокими глиняными заборами. Через сотню шагов, завернув за угол, бородач вдруг остановился и повернулся к темплару:
— Здесь мы расстанемся. Я дам тебе лошадь, меч, золото… во вьюке есть кое-какая одежда.
— Зачем ты это делаешь?
Бородач покачал головой:
— Таково поручение Ордена. Если темплар попадет в беду — постараться помочь. Прости, больше я ничего не могу сказать.
— Ладно… со мной была спутница, молодая девушка…
— Да, об этом говорят все. Вампирка в спутницах у рыцаря Света… неслыханно.
— Где она?
— Не знаю, — покачал головой бородач. — Прости. Я должен был помочь только тебе, рисковать головой из-за этой твари я не стану. Ее сожгут на рассвете, сюда как раз прибудут монахи да и куча людей из соседних сел. Костер уже готовят.
— Я должен ее вытащить, — твердо заявил Шенк. Бородач посмотрел на него долгим, печальным взглядом:
— Сынок, может, тебе вернуться в тот сарай? Там у тебя больше шансов остаться в живых. Ее стерегут куда лучше… хотя награду назначили именно за твою голову, про нее лишь вскользь упомянули.
— Они знают, чего можно ожидать от вампира?
— Это знают многие, — невесело усмехнулся толстяк. — Нашлись даже серебряные цепи, ей не убежать.
— Я вытащу ее, чего бы это ни стоило. Поможешь?
Тяжело опустившись на камень, бородач отрицательно мотнул головой.
— Сынок, я старый торговец, времена моей молодости ушли в прошлое, да и тогда, признаться, я не был ни атлетом, ни героем. Мне хорошо платят за то, что я делаю для Ордена. И дают некоторые льготы… ладно, это сложно для несведущих. Но никаких денег не будет достаточно, чтобы оплатить самоубийство. Я тебя вытащил? Вытащил… дальше все зависит от тебя. Хочешь сунуть голову под топор — давай, воля твоя. Я в этом не участвую.
— Она же еще ребенок.
— Она вампир, — фыркнул бородач. — Не тешь себя иллюзиями. Она с радостью вонзит клыки в человеческое горло. Если как следует проголодается — то и в твое тоже.
— Она поклялась в служении…
Толстяк снова тяжело вздохнул. По всей видимости, он не был злым человеком, но и отчаянным храбрецом его нельзя было назвать. Вообще говоря, Шенк и раньше слышал о таких, как этот торговец. Орден не только засылал множество лазутчиков в соседние страны… почти все купцы, выходцы из Орденских земель, в той или иной мере были на содержании Совета вершителей. Иным из них год за годом выплачивались небольшие суммы, давались некоторые поблажки в виде, к примеру, пониженного налога или брошенного сквозь пальцы взгляда на принадлежащие им грузы. Иногда и торговцы в свою очередь оказывали Ордену некоторые услуги. Оказывали помощь эмиссарам Ордена, поставляли информацию…
Но от них никогда не требовалось приносить себя в жертву.
— Ладно, я понимаю… — Шенк положил толстячку руку на плечо. — Мне нужно оружие. И хотя бы какие-нибудь доспехи или кольчуга. Пара лошадей.
— Это будет, — оживился торговец, поняв, что ему не придется идти на верную смерть. — Это все будет, алый, я найду тебе отменную кольчугу. Или ты предпочитаешь латы? И кони у тебя будут — не чета тем, что можно найти в этом захолустье.

4

Синтия обвела пространство вокруг себя мутным взором. Она все еще пребывала в состоянии тяжелого пресыщения, едва способная самостоятельно передвигаться, а потому не могла оказать никакого серьезного сопротивления троим дюжим мужикам, что волокли ее к толстому столбу, со всех сторон обложенному вязанками хвороста. О том, чтобы вступить в бой, не могло быть и речи: тем более она не могла отрастить крылья — серебряные цепи, неизвестно каким путем попавшие в эту дыру, лишали ее всякой надежды на превращение в летящее создание.
Перед глазами все плыло, она почти не разбирала лиц… и лишь надеялась, что темплара нет среди тех, кто пришел посмотреть на ее смерть. Все-таки костра она не избежала, Леграну удалось лишь ненамного отсрочить казнь. Она слабо улыбнулась собственным мыслям… да уж, в Минге для вампира один исход, и не важно, охотится ли он по ночам на двуногую дичь или старается вести себя тише воды ниже травы, даже в малом избегая переходить дорогу людям.
Толпа с вожделением, пуская слюни от предвкушения зрелища, ждет начала казни — что вампирочка сделала этим людям? Пила их кровь? Убивала их? Нет… просто проходила мимо. Но кому-то не понравились клыки и цвет кожи, не понравилось, что она — иная, не такая, как все.
Если бы она не сорвалась, если бы не напилась до одури свежей крови, эти негодяи горько пожалели бы о том, что допустили одну только мысль о нападении на безобидных путников. Но чем сильнее становится Голод, тем больше времени нужно потом на то, чтобы прийти в себя. Она истратила слишком много сил, когда долгими часами согревала мечущегося в лихорадке рыцаря своим телом, она слишком мало ела простой пищи, которая хоть и не утоляла вампирский Голод, но помогала держаться.
Взрослый, опытный вампир смог бы взять себя в руки, смог бы ограничить трапезу несколькими небольшими глотками — она не выдержала. И теперь расплатой за эту несдержанность будет страшная смерть.
Она снова рванула цепи, в слабой надежде, что они сделаны целиком из серебра — ее руки сильнее, чем мышцы любого атлета-человека. Она сможет порвать мягкий металл… Тщетно — под слоем серебра скрывалось железо, это не просто цепочка, свидетельствующая о богатстве владельца, не просто способ хранения драгоценного металла, когда в случае нужды от цепи можно оторвать несколько звеньев и расплатиться. Это была цепь для вампира…
Ее ноздри уловили запах дыма — пока еще не под своими ногами. Какой-то толстый, богато одетый человек, размахивая факелом, разглагольствовал, обращаясь к собравшимся. В его словах не было ничего нового, обычные фразы о создании Тьмы, о проклятых кровососах, что могут жить, лишь убивая… О том, что очистительный огонь отправит это проклятое создание туда, где ему и место, — во Тьму, к демонам. Вот-вот он ткнет факелом в вязанки хвороста… хорошо бы, чтобы хворост был полит маслом, вдруг подумалось Синтии, чтобы сразу. Чтобы одна вспышка, один удар обжигающего пламени, один вопль — и все. Но это дикий зверь может просто убить, ради пищи или охраняя свою территорию, а человек не столь прост. Человек, убивая, старается причинить муки, старается продлить удовольствие от лицезрения страдающей жертвы. Значит, дрова будут сырыми.
Кажется, теперь этот расфуфыренный толстяк обращался к ней. Синтия с трудом подняла голову, попыталась сфокусировать взгляд на человеке. Жирная самодовольная рожа, тяжелая золотая цепь, пышный кружевной воротник. Наверное, местный управитель… Он, брызгая слюной, призывал на ее голову проклятия, всячески оскорблял — как будто грязные человеческие слова могут задеть вампира. Особенно привязанного к столбу в окружении готовых вспыхнуть дров. В таком положении оскорбления — не более чем пустой звук.
Она оскалилась, обнажив роскошные клыки, угрожающе зашипела и испытала истинное удовольствие, увидев, как побледнело его лицо, как ублюдок отпрянул в испуге и, потеряв равновесие, растянулся в грязи.
Толстяк, под аккомпанемент смешков, доносящихся из толпы, кое-как поднялся, весь перемазанный отвратительной жижей, в которой хватало и обычной грязи, и вонючего навоза. Подхватил с земли чудом не погасший факел, злобно ткнул им в дрова, еще раз, еще… Вверх потянулись первые струйки дыма, среди вязанок веток появились язычки пламени. Синтия закрыла глаза, закусила губу — эти подонки не дождутся ее крика. Не дождутся…
Огромный черный конь врезался в толпу, роняя брызги крови из разорванных удилами губ. Почти взбесившийся от боли скакун молотил копытами, не разбирая, земля под ними или упавшие люди. А всадник, не давая опомниться, сек направо и налево мечом, и каждый удар находил цель. В этой сумятице, сквозь поднимающийся от кострища дым, сквозь вопли боли и мельтешение перекошенных от ужаса лиц, вряд ли кто мог увидеть, что всадник наносил удары плашмя — оставлял огромные кровоподтеки, иногда даже ломая кости, но никого не убивая. Лишь занося меч над толстяком управителем, все еще тупо стоящим с дымящимся факелом в руке, он на долю мгновения задумался… и все же не стал наносить смертельного удара.
Лицо воина было скрыто шлемом, лишь белки глаз можно было разглядеть сквозь прорези. Необычная в этих краях кольчуга, похожая на чешую, сияла так, что больно становилось глазам. Но узнать воина было несложно — по ширине плеч, по манере держаться в седле. Синтия сражалась с Леграном бок о бок достаточно много раз, чтобы суметь уловить отличительные признаки темплара и догадаться, что это именно он.
Соскочив с коня прямо в разгорающееся пламя, Шенк пинками раскидал охваченные огнем вязанки, не особо заботясь, попадают ли эти огненные снаряды в людей или к стенам ближайших домов, а затем с размаху чиркнул мечом по цепи. Брызнул сноп искр, ее запястья рвануло болью, но цепь распалась, и девушка почувствовала, что свободна. Впрочем, от этого ей было не легче — она почти упала на руки своему спасителю. Забросив ее на коня, что скалил зубы и бил копытами, никого не подпуская к неуклонно разгорающемуся кострищу, темплар одним прыжком — не помешала и тяжелая кольчуга — взлетел в седло, и конь, издав на прощание презрительное ржание, рванулся прочь с площади, проложив заодно еще одну улочку прямо через толпившихся зевак.
Их никто не пытался ни догнать, ни задержать, хотя из толпы и понеслись пронзительные вопли наподобие «бей его» и «держи его». Простые обыватели, вознамерившиеся весело провести время, с безопасного удаления наблюдая за казнью создания Тьмы, отнюдь не собирались рисковать шеей, подставляя ее под меч взбесившегося рыцаря — ибо только одержимый демонами может прийти на помощь проклятой вампирке. А немногочисленные стражники, призванные поддерживать порядок в селе и подчиняющиеся исключительно управителю, без его приказа не сдвинулись бы и с места. А управитель не был склонен отдавать приказы, поскольку опять лежал в грязи, на этот раз — мордой вниз, и на его голове медленно росла здоровенная шишка.
Конь остановился лишь тогда, когда не только дома, но и последние клочки возделанной земли скрылись среди деревьев. Ухо Шенка уловило предупреждающий свист, и он свернул с дороги, а затем и спешился, ведя утомленного стремительной скачкой коня за собой, прямо в лес. На небольшой поляне, совершенно незаметной с дороги, их уже ждал давешний бородатый торговец. При нем было две лошади — одна явно предназначалась Синтии, на спине другой — не слишком породистой, но вполне выносливой и на вид довольно смирной кобылки — громоздился увесистый тюк с припасами. Там же торчали рукояти двух легких недлинных мечей.
— Велика твоя удача, алый! — В устах купца, для которого удача есть главный и наиболее ценимый друг и союзник, такая оценка дорогого стоила. — Сам без царапины и подругу… э-э… целой вынес.
— Спасибо тебе, — склонил голову Шенк. — Если бы не твоя помощь…
— Пустое, — махнул рукой торговец. — Деньги за коней и припасы мне Орден отдаст с лихвой.
Темплар чуть заметно усмехнулся. Купец слегка кривил душой — не в золоте исчислялась помощь, совсем не в нем. Если бы его заметили стражники — весьма вероятно, ни деньги, ни иное добро не спасло бы этого человека от пыток и впоследствии от мучительной смерти. Минг умело охотился на засылаемых Орденом шпионов… что неудивительно, шпионов никто не любит. Мингские и кейтские лазутчики, пойманные с поличным, тоже вряд ли могли рассчитывать на радушный прием. Разве что с пеной у рта будут клясться в верности новому хозяину.
— И я благодарю тебя, добрый человек, — Синтия выговаривала слова еще с некоторым трудом, язык ворочался неохотно, более всего хотелось лечь и заснуть. — П-пррости, я уже поклялась в служении, но если бы не темплар, то…
Купец лишь замахал руками, лицо его исказилось от страха. Сильны старые предрассудки, этот человек — сейчас, при свете дня, видно было, что он очень немолод, — почти не раздумывая, полез в охраняемый сарай, дабы выручить пленника, но пришел в ужас от одной мысли, что к нему со словами благодарности обращается вампир.
— И д-думать забудь, — чуть ли не заикаясь, пробормотал он. — Вот же время настало… расскажу кому, что сию демоницу спасать помогал, никто ж не поверит. Езжай, темплар. Я знаю, что они гонцов в крепость Дир послали. Там кто-то сидит, кому ты самую что ни на есть любимую мозоль оттоптал… не знаю, чем ты таким провинился, я и не помню, чтобы кого-то так искали. Разве что «Бешеных топоров»… но их быстро всех выловили.
— Не всех, — усмехнулся Шенк, вспоминая своего товарища, бывшего имперца Отека, а ныне уже сотника орденской армии Штыря. — Одного я знал… отменный воин и надежный друг.
— Серьезно? — вскинул бровь торговец, так и не назвавший Леграну своего имени, то ли от забывчивости, то ли из соображений безопасности, мол, чего не знаешь, того и не выдашь. — Забавно… ну да поможет ему Святая Сикста. И пусть она поможет тебе… вам. Спешите. Не хочу знать, куда вы сейчас намерены направиться…
— Мы…
— Я же говорю, не хочу знать. Дорога здесь, через пол-лиги, расстраивается. Левая идет в сторону границы с Орденом, средняя — в горы. Правая… ну, понятно, в общем. Выбирать вам. Я тоже постараюсь исчезнуть из этого села, прежде чем приедут солдаты из Дира. Вряд ли они станут разбирать, кто именно виновен в вашем бегстве.
— Будут репрессии?
— Непременно будут, — серьезно кивнул торговец, с неожиданной для его возраста и телосложения сноровкой взбираясь в седло. — Но я уже буду далеко. Чего и вам желаю…

5

Регнар махнул рукой, деревянные чурки опрокинулись набок, и два тела забились в конвульсиях, в тщетных попытках освободиться из петли. Чаще повешенный умирает от рывка, ломающего шею, но этим не повезло, а может, и те, кто накидывал на шеи приговоренным петли, позаботились о том, чтобы смерть не была ни быстрой, ни легкой. Горе-стражники, пропьянствовавшие самую важную в своей жизни стражу, второго шанса уже не получат. Не дай они уйти важному пленнику — теперь считали бы золото, а так…
Управитель, счастливо избежавший петли, низко кланялся взбешенному Снежному Барсу. В этом селе о Регнаре не слыхали, но пергамент с печатью Императора произвел на управителя неизгладимое впечатление. К тому же он понимал, что этому изуродованному шрамом седому воину может прийти в голову мысль, что и сам управитель в какой-то мере виноват в бегстве пленника. Хотя бы тем, что не организовал вовремя погоню, когда этот сумасшедший явился за свой мерзостной подружкой. И тогда на площади одной виселицей может стать и больше.
Вообще говоря, он был недалек от истины. Регнар и в самом деле раздумывал, а не повесить ли этого дурака за трусость и скудоумие. Затем решил, что не стоит — иначе пришлось бы перевешать тут каждого второго… а потом и оставшихся. Хуже всего было другое — след темплара опять затерялся, и поиски следовало начинать заново.
Раздался топот копыт, и на площадь, где свершалось справедливое возмездие лентяям и ротозеям, влетел небольшой конный отряд. Командир — молодой воин, лет двадцати от силы — в мгновение ока соскочил на землю, сделал пару шагов по направлению к Регнару и замер, отдавая приветственный салют. Снежный Барс кивнул в ответ, дозволяя говорить.
— Проверили все три дороги, тысячник! На двух — ни одной живой души. На третьей догнали торговый обоз, три подводы, один хозяин, пятеро слуг. Все при оружии, в добрых кольчугах. Хозяин клянется именем Сиксты, что мимо него никто не проезжал, а он в пути почти с рассвета.
— Телеги проверили? — буркнул Регнар, понимая, что этот вопрос вполне может показаться молодому десятнику оскорбительным. Его ребята дело знали.
— Да, тысячник. Все чисто.
— Ясно, — буркнул Регнар.
Он прекрасно понимал, что солдаты ничего не найдут. Темплар не дурак, попался он, признаться, глупо — но второй раз подобной ошибки не допустит. Да и купец… ох, кто не знает этих ублюдков, что с готовностью служат и нашим, и вашим, а на самом деле лишь самому себе. Купец вполне мог солгать, а то и…
— Среди слуг купца девок не было?
— Нет, командир. Только парни — как на подбор, плечистые, оружием владеть обучены. Судя по рожам — наши, из Минга то есть. Мы поспрошали — слуги тоже никого не видели.
Ясное дело, случись драка — десяток «Волков» положил бы и купца, и его прислугу, отделавшись в худшем случае лишь парой легких царапин. Но обижать торговый люд без веских на то причин не стоило — хотя, если как следует поискать, причины найдутся всегда. Каждый второй — шпион.
А может, он, купец этот, и правду сказал… темплар вполне может уйти в лес, затаиться там, переждать несколько дней. Если так, то охоту надо продолжать — декту, две, пять… сколько понадобится. Сейчас этот темплар — ключ ко всему. Вернуться к Императору ни с чем — значит подписать себе приговор. В конце концов, два человека да один-два коня — это не иголка, найдутся. Если он не направился обратно в Орден — там его достать будет гораздо сложнее. Но Регнар был готов, если понадобится, преследовать темплара и на чужой земле.
Небрежным жестом велев управителю убираться с глаз долой, Регнар подошел к коню и взлетел в седло.
— Возвращаемся! — крикнул он своим людям, затем повернулся к молодому десятнику: — Керл, останешься здесь. Пусть твои люди еще раз объедут все окрестные села и хутора. Еще раз объявить о награде, а заодно и о том, что тот, кто поймает темплара и упустит, закончит, как эти олухи.
Молодой десятник проследил взгляд командира, брошенный на повешенных, коротко кивнул.
— И еще запомни, если нападешь на след орденца, ни в коем случае не преследуй. Просто следи, издалека.
— Но, командир… нас десять человек.
— Это приказ, Керл. Следить издалека, ясно?
Десятник Керл нахмурился, но согласно кивнул. Приказы тысячника не обсуждаются, их можно только выполнить — или умереть в попытке выполнить. Он был еще слишком молод, хотя и зарекомендовал себя отличным бойцом, и ему не приходилось сталкиваться в бою с вампирами… а иначе он бы знал, что десятка бойцов против одного вампира явно недостаточно.
Регнар попытался вызвать в памяти лицо вампирки — он видел ее там, на холме, откуда ему пришлось уйти, потерпев первое, пожалуй, поражение в своей жизни… Нет, ему и раньше приходилось отступать перед превосходящими силами врага, но впервые его элитная тысяча, полная сил, вынуждена была отойти просто потому, что какой-то сопляк владел мечом лучше, чем он, Снежный Барс Регнар… Сейчас он был готов отдать многое, лишь бы еще раз скрестить клинки с проклятым темпларом. Да… он точно помнил, что тогда рядом с алым и в самом деле была какая-то девчушка… черноволосая, невысокая, с отменной фигурой — но больше в памяти не сохранилось ничего. Она — вампирка?
Регнар покачал головой — что же должно было случиться, чтобы рыцарь Света, вечно кичащийся своей борьбой с силами Тьмы во всех их проявлениях, взял в спутницы это демоническое создание? Видимо, миссия, ради которой темплар вместе со своей проклятой спутницей забрался на имперскую землю, невероятно важна. Что ж, это еще одна причина, чтобы выследить его, — что бы ни задумал Орден, эти замыслы необходимо сорвать.
Повинуясь шпорам всадника, могучий конь пошел рысью. Регнар, приподнявшись в стременах, подставил лицо прохладному ветру. Белые волосы развевались, бился в воздухе длинный черный плащ, бил по земле копытами черный конь… все это придавало всаднику пугающий вид, и даже его воины, которые знали командира не один год, чувствовали — что-то происходит. Барс вышел на охоту, он чувствует запах крови, и он не свернет, не бросит свежий след… чего бы это ему ни стоило.

6

Предыдущая страница 19 Следующая страница


Синее Пламя 20

Синтия держалась на ногах уже достаточно твердо, но желание поспать превратилось в навязчивую идею. Снова зарядил дождь, Шенк опять начал кашлять, и еще одна ночевка в холоде и сырости могла его попросту убить. Рыцарь и сам это понимал, а потому, когда девушка предложила рискнуть и попытаться провести ночь в гостинице, в относительно комфортных условиях, с горячей пищей и сухой постелью, он не устоял перед таким соблазном.
Будь на его месте кто-нибудь более опытный, хотя бы тот же Дрю, он бы наверняка избрал бы иной, менее опасный путь. Например, наведался бы в какой-нибудь отдаленный хутор, вырезал бы всех его обитателей, отсиделся бы там пару дней, а уходя, сжег бы дом, дабы замести следы. Идеальное решение — минимальный риск, неплохое укрытие… При этом фаталь не мучился бы кошмарами, спал бы спокойно и обедал бы с отменным аппетитом… даже несмотря на трупы хозяев разного пола и возраста, сваленные где-нибудь в сарае. Но то, что мог без особых угрызений совести позволить себе фаталь, то, с чем смирился бы брат-экзекутор, то, что сумел бы принять отец-инквизитор, было совершенно неприемлемо для рыцаря Света.
А потому он принял решение глупое настолько, что могло оказаться безнаказанным. Именно по причине своей глупости. Вместе с Синтией, по такому случаю спрятавшей клыки под белозубой улыбкой симпатичной загорелой девушки, он попросту завалился в хорошую гостиницу в ближайшем городке, громогласно потребовал горячей еды и лучшую комнату — одну на двоих, разумеется, ибо иное требование вызвало бы непонимание, а значит, и настороженность. Демонстративно сидел весь вечер в общем зале, поглощая жареное мясо в неимоверных количествах, громко смеялся, хлопал по заду служанку — в общем, вел себя совсем не так, как следовало бы поступать загнанному, преследуемому человеку, во все лопатки удирающему от неминуемой смерти.
Наверное, ему просто не повезло. Никто — даже хозяин гостиницы, которому самой судьбой велено пристально поглядывать на всех постояльцев — не обратил внимания на богато одетого рыцаря, сорящего золотом направо и налево и намеревающегося уединиться с молодой девушкой со вполне понятными целями. То есть обратил, конечно, и вино подал получше, и комнату нашел почище, и цену за все это назвать удвоенную не постеснялся. Но догадаться, что этот богатый дворянин — тот самый орденец, которого разыскивают на всех дорогах и тропах, — не догадался. Или не захотел «догадаться» — ибо не мог не понять, что и платящего золотом постояльца лишится, и золото запросто могут отобрать, ибо «порченое», а то и вовсе «проклятое». «Порченое» можно еще вернуть, хотя бы половину, а о «проклятом» и не заикайся.
В общем, должен был хозяин послать слугу к управителю, за солдатами, а то и сам попытаться захватить богатого гостя — но не стал. Ибо награда — кто ее знает, обломится или нет, власти не любят расставаться с золотом, которое считают своим, а золото гостя — вот оно, катятся по столу монетки. Одна задругой — за хорошее мясо, за дорогое вино, за постель без клопов.
Но не только глаза хозяина обшаривали зал, поглядывая, чья кружка уже опустела и должна быть наполнена вновь, у кого тоже пуста, но пуста и мошна, а значит, подливать гостю дальше — один ущерб для заведения. Внимательные глаза невысокого тщедушного человечка, что сидел в дальнем углу, на самом непрестижном месте, да и пиво пил наидешевейшее, такое, что в иных тавернах даром наливают, тоже внимательно скользили по посетителям. Правда, человека беспокоило отнюдь не то, что именно люди ели и пили да у кого сколько осталось в тарелках и кружках. Куда больше человека интересовали увесистые кошельки, особливо то, где именно они были привязаны. И, ясное дело, рыцарь, платящий золотом за дешевую еду в придорожной харчевне, сразу приковал к себе взгляд карманника. И тому, умеющему мгновенно выделить из толпы очередную жертву и вести ее чуть ли не часами, теряя и безошибочно находя вновь, не составило ни малейшего труда догадаться, кто перед ним.
Нет, сейчас он видел перед собой не человека в кольчуге и с недлинным, не вполне подходящим к стати мечом… мешок золота, звонкого, доброго… ну, пусть не очень доброго, но все же золота. Полезть к кольчужному рыцарю даже с ножом не могло присниться карманнику и в страшном сне. Тем более с веревкой, ибо сказано было ясно даже для тупого — пленник ценен, лишь пока жив, а за его голову можно лишиться и своей. Чем так ценен этот человек — не объяснялось, да и не так уж важно, неисповедимы пути имперских властей, и не дело простым смертным задумываться о таких вещах. Поэтому, улучив подходящий момент, карманник выскользнул из-за стола и исчез за дверью. В этом городе найдется немало людей, готовых попытать счастья в надежде на хороший куш. А ему, наводчику, обломятся неплохие комиссионные, и он позаботится выговорить для себя заранее хорошие условия.
Тем более, если подумать, в этот день в таверне все равно не было достойных внимания посетителей, которых можно было бы облегчить от тяжести их кошельков. А размениваться на мелкую рыбешку, в надежде поживиться несколькими медяками, карманник не хотел. Риск заработать по шее примерно тот же, но улов очень уж незначителен.
Тем временем и Шенк пришел к выводу, что еще кусок жареной свинины в него не влезет ни на каких условиях. Выплеснув в кружку остатки вина из высокого кувшина, он жестом остановил служанку, что бросилась было заменить опустевшую посуду полной, и, медленно, смакуя, выцедил кружку до дна. По местным меркам, вино и впрямь могло считаться отменным, а судя по тому, с какой дрожью в голосе трактирщик назвал его цену, даже с учетом того, что завышена она была по меньшей мере вдвое, сей благородный напиток здесь подавали не каждому. И все же красное шедлийское десятилетней выдержки было куда лучше, а в Пенрите, куда привозили диковинные товары из дальних земель, можно было бы отыскать напиток и еще более изысканный. Минг никогда не отличался знанием виноделия, и, что еще важнее, здесь было не так много ценителей хороших вин. Местный люд пил больше пиво, даже те, кто считал себя благородных кровей, а то и невероятно крепкую «мингскую слезу», отвратительную для людей с тонким вкусом, зато быстро превращавшую человека в мычащую свинью, способную устоять разве что на четырех конечностях.
Синтия уже давно клевала носом, разомлевшая от сытной еды и, что было куда важнее, тепла. Буквально подхватив ее на руки, темплар понес девушку наверх, туда, где располагались предоставляемые постояльцам комнаты. Им досталась небольшая комнатушка на третьем, самом верхнем, этаже. По утверждению хозяина, здесь были лучшие комнаты — и в самом деле, здесь даже окна были не затянуты бычьим пузырем или слюдяной пленкой, нет, в них было вставлено настоящее стекло. И кроме того, ее огромная резная деревянная кровать, эдакое ложе любви, составляла не менее половины стоимости номера. Судя по многозначительному взгляду показывавшей ему дорогу служанки, ожидалось, что рыцарь в полной мере изучит все прелести этой постели… и того, чем на постели можно заниматься, помимо банального и никому не интересного отдыха.
Рухнув на постель и полуобняв мягкую пуховую подушку, девушка тут же довольно засопела. Рыцарь осуждающе покачал головой, но раздевать спутницу не стал, ограничившись лишь стаскиванием сапог. Сам же, вспоминая, как попался в простую ловушку, лег спать, не снимая кольчуги, положив меч рядом с собой. Пусть даже в тяжелом металле выспаться толком не удастся, но лучше уж так, чем снова с пустыми руками оказаться лицом к лицу с врагом.
Здесь было опасно… он не почувствовал особого интереса к своей персоне, но насчет своего чутья не обольщался. Вполне вероятно, что ими заинтересовались, хотя Синтия и не похожа сейчас на вампира, а ищут наверняка мужчину со спутницей-кровосоской. А может, местные жители и вовсе не знают ни о поимке темплара, ни о его шумном побеге. А вот объявленная награда за голову рыцаря, вероятно, все еще будоражит народ. Так или иначе, но девушка, побывавшая на костре, заслуживает хотя бы одного дня отдыха…
Он проснулся под утро, солнце еще не выглянуло из-за горизонта… впрочем, здесь горизонта не было видно, обзор закрывали дома. Но небо уже начало окрашиваться в оттенки розового, и заметно посветлело — еще немного, и солнце выползет из-за крыш.
Город был, может, и не очень большим — ему было далеко, скажем, не только до столичной Сайлы, но и до других городов, поменьше, вроде того же Пентрита. Но дома здесь были вполне добротные, в два, а то и в три этажа, да крыты не соломой, а хорошей черепицей. Если присмотреться, наверняка найдутся и бедные кварталы, прибежище нищеты и разбойников, которых в подобные города словно на веревке тащит… но гостиница «Огненный конь», в которой они имели удовольствие остановиться, не зря считалась лучшей — и стояла в богатом квартале, где даже улицы были на диво чисты. И если подумать, избрать богатому рыцарю для ночлега иное место — лишь зря внимание к себе привлекать.
Выпитое накануне отчаянно требовало встать и подойти к ночной вазе, заботливо стоящей в углу комнатки. Некоторое весьма непродолжительное время Шенк боролся с собой, но пиво и вино победили, и он неохотно встал, чувствуя, как ломит тело, не очень-то отдохнувшее в железе.
Все-таки былые уроки не прошли даром. С точки зрения обывателя, направляясь к ночному горшку, глупо тащить за собой меч… Но рыцарь, чье самолюбие было в немалой степени уязвлено общением с тремя сиволапыми охотниками, спеленавшими его, как пауки муху, решил не расставаться с оружием. А потому, заметив движение за окном, был к этому готов.
Кто был первым — человек, запрыгивающий в комнату, или рыцарь, выбрасывающий меч в убийственном выпаде… Звон стекла, лязг стали, встретившейся с легкой кольчугой. Меч в опытной руке способен пробить и кованый доспех, разорвал кольчугу без малейшего труда и выставил окровавленное острие с другой стороны еще рвущегося вперед, но уже мертвого тела. Покойник даже не попал в комнату, куда так стремился… когда Шенк вырвал меч, труп опрокинулся навзничь и выпал наружу, давая понять тем из бандитов, которые были еще живы, что внезапности не получилось.
Одновременно вылетело второе окно, усыпав пол осколками стекла. Человек, приземлившись на полусогнутые ноги, выбросил вперед правую руку, и Шенк ощутил сильный удар в предплечье. На пол упало метательное шило — весьма неприятное для рыцарей оружие, сделанное так, чтобы легко проникать сквозь сплетение кольчуги, особенно недорогой, из широких колец. Трехгранное шило было снабжено небольшими зацепами — тот, кто в пылу боя одним рывком пытался выдернуть тонкое лезвие из прокола, рисковал обзавестись устрашающей рваной раной. Но нападающий просчитался — на рыцаре была не обычная кольчатая кольчуга, а редкая, оттого и дорогая, чешуйчатая. Будучи куда более тяжелой, она гораздо лучше держала любой удар… кроме арбалетного болта, от которого надежной защиты придумано не было.
Человек, метнувший шило, еще даже не осознал, что промахнулся. Темплар взмахнул мечом, целясь в горло, противник отшатнулся, но недостаточно быстро — кончик заточенного до немыслимой остроты клинка чиркнул по кадыку, вспарывая кожу, рассекая мышцы и отворяя артерии — ударил фонтан крови, забрызгивая стены. Почти сразу Шенк почувствовал, что его схватили сзади… будь на его голове шлем, негодяю не поздоровилось бы. Рыцарь оттолкнулся обеими ногами, вбивая свое тело спиной в стену — ростом его Свет не обидел, да и чешуйчатый бахтерец весил немало. Оказавшись между такой тяжестью и бревенчатой стеной, третий разбойник со всхлипом выпустил воздух из расплющенных легких и бессильно сполз на пол.
— Син, проснись! — рявкнул Шенк, натягивая сапоги. Девушка приподняла голову, взгляд, постепенно становясь осмысленным, зафиксировал одного покойника, лежащего у окна, второго, скорчившегося на полу, — возле другого. Она спустя мгновение спрыгнула на пол, рванула из вьюка тонкий меч…
Оружие тут же пошло в дело — девушка метнулась к выбитому окну, свистнул клинок, раздался чей-то вопль и почти сразу же — глухой звук удара падающего тела. Девушка выглянула в окно и тут же отпрянула, сопровождая это движение такими репликами, что темплар почувствовал, как кожа на лице покрывается красными пятнами. Ну не должна женщина, тем более молодая девушка, использовать слова, более пристойные для прослужившего лет тридцать сержанта гвардии.
— Что там? — рыкнул он.
— Су-у-уки! — простонала Синтия, выдирая из плеча небольшой арбалетный болт. Такие стрелки использовались не в охотничьих и тем более не в боевых арбалетах. Маленькая стрела — оружие небольшое, идеально подходящее для бесшумной ночной работы, когда до жертвы несколько шагов, когда на ней, жертве, нет доспехов. Оружие воров и ночных убийц.
— Ранена? — встревожено вскинулся Шенк, бросаясь к девушке.
Она остановила его коротким жестом, давая понять, что беспокоиться следует о более серьезных вещах.
— Пустяки, кровь уже не течет. Мои раны заживают быстро…
Темплар и раньше слышал о том, что серьезные травмы вампиры залечивают в считанные мгновения, а всякого рода царапины не замечают вовсе. Это знал любой, прошедший обучение в Семинарии, но вот видеть такое довелось ему впервые. Арбалетный болт, пусть и уменьшенного размера, да в плечо — даже рыцарь, привычный к ранам, лишился бы возможности владеть рукой… а девчонка просто выдрала стрелу, не обратив даже, видать, внимания на зазубренный наконечник, и опять готова к бою.
— Их там человек десять, — прошипела девушка с презрением. То ли презрение относилось к тому, что всего десятеро, то есть совершенно недостаточно против опытного рыцаря и, пусть и молодой, вампирочки. То ли к тому, что среди противников всего лишь люди.
В окно влетел еще один болт, уйдя в стену чуть ли не на треть.
— Пугают… — хмыкнул темплар. — Живой я дороже стою.
Он поднял один из трупов и перевалил его через подоконник. Послышался шлепок — кто-то не сообразил и рванул спуск арбалета, посылая болт в уже мертвое тело. Затем раздался глухой удар, сопровождаемый рокотом проклятий, — бандиты сообразили, что стреляли в своего. И что тому это было уже безразлично.
— И долго мы собираемся здесь сидеть? — Голос Синтии не предвещал ничего хорошего. Скорее всего тем, кто ждал их на улице.
— А что мы можем сделать? — пожал плечами Шенк. — Ждать, пока они сюда начнут ломиться? Или выйти да перебить их подчистую… Только не так это просто, милая, в отличие от одной моей знакомой вампирочки, я не люблю, когда в меня попадают стрелы.
— Я тоже не люблю. — Она вдруг улыбнулась уголками полных алых губ, сразу став капельку мягче, беззащитней. — Это больно, Шенк, правда… Просто боль… короткая такая. И не очень сильная.
Снаружи вдруг раздался заливистый, пронзительный свист.
Затем послышался крик:
— Эй, орденец! Сдавайся! Девку твою отпустим, а ты с нами пойдешь.
— А как не сдамся? — крикнул в ответ темплар, знаком показывая Синтии, чтобы обулась и собрала вещи, увязав в тюк поплотнее. Ясно ведь, что придется прорываться.
— А не сдашься — дом запалим, — с готовностью сообщил тот же голос. В нем проскальзывали наглые интонации человека, привыкшего действовать в толпе себе подобных. У таких всегда особые голоса, преисполненные осознания собственной силы, точнее, не собственной, а стадной. Но при первой же угрозе подобные типы стремятся побыстрее убраться в кусты. — Был живой орденец, станет жареный. Или копченый, как думаешь?
— Они время тянут, — вполголоса сообщил Шенк девушке, которая с заданием управилась с похвальной скоростью и теперь сидела на небольшом тючке, угрожающе покачивая на ладони клинок. — Их и в самом деле мало, думали, наскоком возьмут… не получилось. Теперь подмогу ждут.
— Сколько той подмоги…
— Не скажи. Это ведь так, отребье… всякая ночная шваль, которой в каждом городке и даже большом селе — более чем достаточно. Даже если к ним подойдет десяток дружков, мы прорвемся. Но здесь живут люди с неплохим достатком, и наверняка за порядком присматривают солдаты. Рано или поздно они заявятся сюда… скорее — рано.
— Значит, будем прорываться, — не стала спорить Синтия, — Сейчас?
Он кивнул:
— Ждать опасно… ты давай на конюшню, выводи лошадей. А я этих ублюдков займу.
Она взглянула исподлобья, отрицательно помотала головой. Заявила сухо, но с явным намерением упираться до конца:
— Я тебя не оставлю.
— Синтия, послушай, что я тебе скажу. — Он провел ладонью по волосам девушки, она прильнула к нему, ловя каплю ласки. — Без коней мы не вырвемся. Отсюда до ворот слишком далеко, перехватят, сетями закидают. А в конюшне наверняка засада, во всяком случае, пару человек с веревками я бы на их месте туда послал. А мне ведь ничего не грозит, за меня живого золото обещано.
— Я не…
— Синтия, так надо. Выводи коней, и уходим.
Она поникла, всем своим видом показывая, что его позицию понимает и даже принимает, но самой ей это абсолютно не нравится.
— Эй, орденец! — раздался с улицы все тот же нахальный голос. — Ну, что надумал?
— Выхожу! — рявкнул в ответ рыцарь, — Не люблю запах дыма.
Конечно, в гостиницу это отребье не полезло — хотя бы потому, что в этом случае пришлось бы иметь дело с хозяином и его вышибалами. А вот запалить здание снаружи — с них станется. И все же Шенк подсознательно ожидал нападения уже на лестнице — и был в немалой степени удивлен, никого не увидев за дверью.
Если бы у темплара нашелся хороший приятель среди местных жителей, он бы узнал, что отнюдь не вышибалы останавливали лихой люд от стремления учинять безобразия в гостинице. И угроза поджечь дом была не более чем блефом, — хозяин платил немалую долю главарю городских разбойников в обмен на некоторое покровительство. И тот, коль гостинице будет учинено разорение, вполне мог приказать прирезать не в меру ретивых «подданных», посягнувших на хозяйскую кормушку. Ведь поступи он иначе — станут ли торговцы, кабатчики и прочие, знающие цену звонкой монете, платить подать «ночному хозяину»? Не станут…
Но Шенк не знал этого — и не знал, что в гостинице он был в полной безопасности. Не от солдат, разумеется, — тем дорога открыта везде, что в хибару бедняка, что в дом богача, и горе тому, кто посмеет заступить дорогу воинам с эмблемой Минга на плащах, — а от уличной шелупони. Но там, где раздаются злобные крики и звенит сталь, воины появятся. Мешкать было опасно.
Он вышел на улицу, сжимая в руке меч. За его спиной Синтия скользнула в сторону конюшни. Полтора десятка бандитов проводили ее столь насмешливыми взглядами, что можно было не сомневаться — там, в конюшне, спутницу темплара поджидают. Дошла ли сюда весть о том, что орденского подсыла сопровождает девушка-вампирка? Шенк мысленно покачал головой — вряд ли, слишком мало прошло времени.
Что ж, тем, кто предпочел укрыться в конюшне, скоро придется пожалеть о своем выборе.
Он сделал от двери шаг в сторону, прислонившись спиной к бревенчатой стене. Его меч медленно покачивался в руке, хищно обратившись острием к переминающимся с ноги на ногу бандитам. Никто из них пока не спешил сделать первый шаг: проявить храбрость, оно, конечно, неплохо… и о храбреце непременно будут говорить — те, кому достанется делить добычу. Храбрецы зачастую до дележа не доживают.
— Слышь, орденец… ты железку-то брось!
Легран вгляделся в обладателя уже знакомого наглого голоса. Как он и ожидал, сей шумный тип не обладал ни завидными мышцами, ни высоким ростом, ни мужественным лицом. Да и никакими иными достоинствами тоже… кроме разве что огненно-рыжей шевелюры. Даже странно, что человек с такими волосами рискует заниматься ночным промыслом — такая огненная грива легко послужит наипервейшей приметой. Зато выпячивал грудь — мол, смотрите, я здесь… ну, может, и не главный, но не последний.
— А зачем? — пожал плечами Шенк, неторопливо, чуточку напоказ, извлекая из ножен длинный кинжал. — Хорошая железка, еще послужит.
— Брось, кому говорят! — зарычал, брызжа слюной, рыжий. — А то…
— Да ничего вы мне не сделаете, — усмехнулся темплар, стараясь говорить без излишнего презрения. Ему нужно было не столько разозлить бандитов, которые и так находились в достаточно разгоряченном состоянии, сколько протянуть время, дав возможность Синтии сделать свою работу. Результаты которой вряд ли кому здесь понравятся. — Я же вам живой нужен, разве не так?
— Живой… — недобро усмехнулся рыжий. — Но насчет того, чтобы целый… это, знаешь ли, как выйдет.
Темплар покачал головой. Где-то он нечто подобное уже слышал.
— Бросай меч, ну!
— Могу в руки тебе отдать. Подходи… и возьми.
Шенку было ясно, что бандиты, уже потерявшие нескольких товарищей, явно не горят желанием начать драку, где трупов наверняка прибавится. Рыцарь в кольчуге, вернее, в бахтерце, что прочностью мало уступает кованым латам. Привычное бандитское оружие: нож, кастет, небольшая дубинка, которую удобно прятать в рукаве и которой так славно лупить по затылку сзади, здесь не слишком помогут. Против рыцаря и оружие нужно соответствующее.
Глаза рыжего на мгновение дрогнули, дернулись вверх и снова опустились, буравя темплара чуточку насмешливым, чуточку презрительным взглядом. Но Шенку хватило этого непроизвольного движения — он тут же метнулся в сторону, уворачиваясь от падающей сверху сети и непроизвольно поворачиваясь боком к врагам.
Похоже, бандиты оказались несколько умнее, чем он ожидал, — они не полезли бездумно в драку, а попытались взять свою добычу без крови… без большой крови. Но не вышло — сеть упала на землю, не зацепив темплара. И почти сразу негодяи бросились вперед, надеясь, что рыцарь не успеет среагировать.
Он успел… правда, едва-едва. Свистнул меч, лезвие окрасилось кровью, воздух прорезал пронзительный вопль, тут же зазвенела сталь.
Темплар дрался сосредоточенно, экономя каждое движение, нанося короткие точные удары. Синтии все не было, времени на то, чтобы взнуздать двух лошадей, у нее было предостаточно. Весьма вероятно, что ловушка в конюшне оказалось серьезней, чем девушка предполагала. Он знал, что продержаться долго не удастся… только в песнях менестрелей рыцари повергают наземь десятки противников, даже толком не вспотев…
Нож ударил в бок, ударил мастерски, снизу. Бахтерец превосходно удерживал рубящие удары, мог остановить и прямой колющий — клинок скользил по чешуйкам, теряя силу… но удар снизу, под чешую, который можно было нанести только ножом, был чрезвычайно опасен. Тело пронзила боль, Шенк отчаянно отмахнулся мечом, краем глаза увидев, как на землю упала отсеченная в локте рука, все еще сжимающая нож. И тут же ощутил, как теплая волна заливает бок, спускается вниз, по бедру… Похоже, рана была серьезной. Он сделал выпад и, пользуясь тем, что враги отпрянули, уклоняясь от окровавленного уже по самую гарду клинка, бросил на рану Знак Исцеления…
Похоже, белое сияние, на мгновение залившее ладонь рыцаря и прекрасно видимое даже при дневном свете, произвело на бандитов куда большее впечатление, чем его владение мечом. В один миг они отскочили назад на несколько шагов и замерли… впрочем, не опустив оружия.
— Темплар… он темплар… проклятый колдун… — пробежал меж ними еле слышный шепот.
С некоторым огорчением Шенк отметил, что, несмотря на три уже не очень живых тела, что лежали на земле, противников стало только больше. Насчет их временной оторопи он не обольщался — статус «темплара» скорее лишь поднимал ценность дичи в глазах охотников. Конечно, о темпларах ходит немало разных слухов — особенно вне орденских земель, но неуязвимости им легенды не приписывают.
Шенк знал, что может перебить всю эту толпу — вызвав Знак Последней Надежды… только вот это и в самом деле последнее, отчаянное средство, даруя силу, презрение к боли, стремительность движений… да что там, почти неуязвимость, берет за это немалую плату. Иногда этой платой становится сама жизнь. Бывает, что это не столь уж и непомерная цена… Но сейчас, когда он должен выполнить свою миссию, хотя толком еще не знает, в чем она, собственно, заключается, рисковать не стоит. Возможно, еще пара-тройка трупов, и бандиты сочтут, что дичь обходится им слишком дорого. И уйдут.
Шенк усмехнулся собственным мыслям. Уйдут, как же… наверняка уже увидели кровь, что сочится меж стальных чешуи. Рана закрылась, но еще дает о себе знать, на полноценное лечение нужно куда больше времени. А они поняли, что он уязвим, как… любой человек… В крайнем случае мстительно расстреляют из арбалетов — мол, не достанешься нам, так не доставайся же никому. От выпущенного в упор арбалетного болта не увернуться, и бахтерец от него не защитит.
Рыжий, до этого отважно сражавшийся в задних рядах, то есть шумевший, поддерживавший своих криками и картинно, но бесполезно размахивавший мечом, а потому и не получивший пока ни единой царапины, снова пронзительно заорал, указывая мечом на темплара. Его товарищи шагнули вперед… Высокие ворота конюшни потряс удар, казалось, заставивший содрогнуться все здание. Какое-то мгновение створки прогибались под напором изнутри, затем старые петли не выдержали, левая створка грохнулась на землю, подняв огромный клуб пыли…
Если бы темплар искренне верил в демонов… вернее, когда-то он, как любой уважающий себя служитель Ордена, воспринимал учение о демонах и их хозяйке, Проклятой Арианис, как догму, не подлежащую ни оспариванию, ни даже осмыслению. Но за последнее время многое изменилось, и то, что было вбито в голову молодого семинариста долгими и скучными лекциями, теперь не казалось столь непреложно истинным. В общем, если бы он верил в демонов, то решил бы, что именно сейчас один из них рвется наружу, стремясь завладеть черными душами лихих людей, на беду свою здесь собравшихся. Видимо, разбойники подумали нечто похожее, поскольку двое или трое оцепенело уставились на ворота, еще пара ударилась в бегство, справедливо решив, что целая шея куда важнее золота, которое еще неизвестно, будет ли.
Остальные, то ли куда более смелые, то ли не умеющие быстро бегать, повернули оружие в сторону рвущегося из конюшни исчадия зла. Черный силуэт на фоне демонического пламени — мужеству охотников за головами следовало отдать должное.
Огромный черный жеребец вырвался из пылающего помещения, вынося вместе с собой огромный клуб дыма… На его спине скукожилась Синтия, весьма успешно притворяясь до смерти испуганной девчонкой. Первый же негодяй, разглядевший в черном демоне обычного, хотя и весьма крупного жеребца, шагнул к нему на встречу, протягивая руку, чтобы схватить взбешенное животное за узду — идея сама по себе глупая, хотя и красивая. А свистнувший легкий меч Синтии поставил точку в этой задумке, отсекая эту руку у самого плеча.
Одним прыжком Шенк взлетел на круп жеребца позади девушки, выдавив сквозь зубы короткое, но донельзя грубое ругательство — рана вновь разошлась от резкого движения, кровь принялась пропитывать одежду. Одновременно его рука метнулась вперед, ослепительно яркий огненный шарик сорвался с пальцев — трое вовремя сообразили, с чем имеют дело, и бросились на землю, один остался стоять — и шаровая молния, Знак Огня, расплескалась на его укрытой кольчугой груди чудесным алым цветком, а в следующее мгновение несчастный вспыхнул, превратившись в живой факел. Живой… ненадолго.
Девушка отчаянно стукнула коня каблуками, но того и не требовалось подгонять — почти обезумев от страха и боли, подгоняемый ревом стремительно разгорающегося пожара, скакун и так летел стрелой, не видя препятствий и не разбирая дороги. Его копыта высекли искры, затем ударили во что-то относительно мягкое, при этом издавшее звук, средний между хрустом и хлюпаньем, а затем окружившие гостиницу бандиты остались позади, и конь вырвался на почти пустую сейчас улицу. То ли жители городка не имели привычки вставать в раннее время, то ли предусмотрительно не высовывали носа, нутром чуя творящийся неподалеку произвол… так или иначе, но копыта вороного жеребца простучали по камням, разбрасывая вокруг звонкое эхо, с каждым рывком увеличивая расстояние между всадниками и преследователями. Если таковые, конечно, были.
— Где твоя кобыла? — спросил он, прижимаясь к тоненькому телу девушки.
— Погибла, — коротко бросила она, не поворачивая головы.
— Засада была? — полувопрос-полуутверждение.
— Разумеется… — сухой ответ.
Легран понял, что сейчас не лучшее время для вопросов и ответов, и замолчал, сосредоточившись на том, чтобы удержаться на крупе коня. До сего момента ему приходилось ездить исключительно в седле, и хотя жеребец, похоже, не испытывал особого неудобства от внезапного удвоения всадника, этот самый дополнительный всадник явственно ощущал, что еще немного — и он полетит на брусчатку.
Мимо мелькали дома — побогаче, победнее… Постепенно конь успокаивался, переходя с галопа на рысь, и теперь Шенк уже не боялся свалиться. Он даже ухитрился снова вызвать Знак Исцеления, затянув рану, теперь уже более или менее надежно. Синтия все еще молчала, напряженно глядя вперед, словно высматривая лучшую дорогу. Нужды в этом не было — они и так мчались по улице, что выводила прямо к воротам.
Прошло совсем немного времени, и впереди показалась городская стена. С точки зрения Шенка, стеной это можно было назвать только из желания беззастенчиво польстить городу, — невысокий, едва в рост всадника, частокол, способный задержать разве что свору волков или одичавших собак, он не выдерживал никакой критики… и все же был весьма серьезным препятствием для одинокого коня, несущего на своей спине сразу двух наездников.
А полдесятка стражей у ворот отнюдь не были склонны открывать массивные створки по первому требованию. И тем более — вообще без оного.
Двое алебардистов поднялись — как всегда, нудное предутреннее дежурство солдаты проводили, играя в кости и попивая подогретое вино, особо пользительное в сырое и промозглое утро, а потому сейчас движения их были не слишком стремительными… И все же это были не простые бандиты, больше привычные к ножу, — у ворот традиционно ставили самых опытных, бывалых рубак. Эти знают, как обращаться со своими алебардами, оружием, весьма эффективным и против всадника, и против пехотинца. К тому же Шенк успел заметить, как один из стражников потянулся к взведенному арбалету, прислоненному к стене, зашевелились и двое остальных, встревоженные видом приближающегося к воротам всадника.
— Сто-о-ой!!! — протяжно крикнул старший, по оценке Леграна, десятник или терц. — Кто таков, чего надобно?
Внезапно тот, что лениво держал в руке арбалет, рывком вскочил на ноги, жало арбалетного болта уставилось, как показалось Шенку, прямо ему между глаз.
— А ну, стоять! — рыкнул арбалетчик так, что даже старшой обернулся удивленно — мол, что это случилось с солдатом. И, следовало отдать ему должное, тут же принял боевую стойку, выставив перед собой алебарду. А арбалетчик, припав на одно колено, дабы прицел вышел верней, рявкнул, ни на мгновение не отводя своего оружия от мишени. — Это тот самый… орденец, за которого награду объявили.
Вот теперь и остальные проявили завидную прыть. Еще один схватился за арбалет, бросив алебарду, остальные встали плечом к плечу с десятником, образовав тем самым почти непреодолимую для всадника стену — куда более надежную и куда более опасную, чем хлипкий частокол.
Шенк рванул из ножен за плечами не так давно упрятанный туда клинок, понимая, что этот бой ему не выиграть. Стоит зазвенеть стали, и здесь через считанные мгновения не протолкнуться будет от стражников, казармы часто ставили неподалеку от ворот — и караул сменить быстрее, и помощь, в случае чего, прийти не замедлит. Да и не ограничена охрана стен одной этой пятеркой у ворот, наверняка есть еще несколько патрулей, что тут же явятся на шум…
И вдруг седло перед ним опустело. Синтия подпрыгнула, поджимая под себя ноги, а затем буквально выстрелила свое тело вверх, как из баллисты, изо всех сил оттолкнувшись от седла, — тонкая фигурка взметнулась в воздух, раскинула руки, раздался треск разрываемой материи, и распахнулись огромные, черные как ночь перепончатые крылья… Тут же слаженно тренькнули арбалеты — ветеранов не пронять было вампирскими шуточками, но все же руки чуть дрогнули — один болт прошел мимо, второй почти на всю длину ушел в шею жеребца.
Спрыгнув с валящегося набок коня, чьи шейные позвонки были раздроблены железным стержнем, Шенк выставил перед собой меч. Его радовало лишь то, что Синтия все же спасется… по крайней мере имеет некоторый шанс на спасение.
Мощные когти ухватили его за плечи, сминая, а то и срывая стальные чешуи с бахтерца. Земля ушла из-под ног, снова раздался щелчок арбалета, Шенк почувствовал резкую боль в бедре — стрелок не промахнулся… нет, почти промахнулся, ведь целил, вероятно, в живот. А потом внизу мелькнули заостренные бревна частокола, уносясь вниз, становясь все меньше и меньше. Свистнула еще одна стрела, над головой у него раздался странный звук, не имеющий ничего общего с нормальным человеческим языком… и все же он готов был поклясться, что звук этот означал весьма грязное ругательство. Видимо, железный болт достался вампирочке.
Они летели долго — и городская стена уже скрылась из глаз, и возделанные поля сменились лесом. Шенк чувствовал, что вот-вот потеряет сознание — подвешенный в воздухе, схваченный могучими когтями, он не имел возможности ни извлечь пробивший ногу болт ни зарастить рану… ноги он почти уже не чувствовал, зато весьма заметно чувствовал пульсирующую боль.
Но и вампирочка начала уставать. Синтии никогда ранее не приходилось таскать в когтях такую тяжесть, да и о том, что это вообще возможно, она узнала исключительно из книг. В принципе взрослый вампир легко может поднять полностью вооруженного воина и нести его несколько часов… но то взрослый, а она была еще очень молода, к тому же стрела, засевшая немногим ниже лопатки, причиняла мучительную боль. Наконец, приметив внизу небольшую поляну на берегу широкого ручья, рассекающего лес, она стала стремительно снижаться… и приземление больше напоминало падение.
Шенк попытался встать — и тут же со стоном свалился снова. Нога отказывалась ему подчиняться, и ему пришлось в первую очередь заняться ею — выдернуть стрелу, зарастить края раны. Кое-как приведя себя в порядок, он, припадая на ноющую ногу, бросился к девушке. Она уже завершила обратную трансформацию, и теперь на пожухлой осенней траве лежала худенькая, совершенно обнаженная девушка. При изменении формы стрела, засевшая в спине, не выпала, и Шенк осторожно извлек ее. Хорошо хоть, арбалетный болт настиг Синтию на излете и, упершись в кость, не раздробил ее, а просто остановился. Стянув пальцами края раны, темплар вновь призвал Знак Исцеления, ощущая, как темнеет в глазах от напряжения. Магия — если подаренные Святой Сикстой священные Знаки и в самом деле были сродни магии — изматывала, высасывала силы… сейчас он испытывал одно, но очень страстное желание — лечь и заснуть. И чем дольше продлится сон, тем лучше.
Но прежде чем потерять сознание от усталости, он еще успел убедиться, что рана девушки затянулась, успел снять кольчугу, а за ней и рубашку, чтобы завернуть тело своей спутницы в тонкую, промокшую от пота, но все же способную хотя бы немного держать тепло ткань. Успел даже оттащить все еще не приходящую в сознание спутницу под широкие, образующие надежный шатер еловые ветви, под которыми был насыпан толстый слой сухой старой хвои… и только после этого позволил себе соскользнуть в черноту беспамятства.

7

Высокая черноволосая женщина, улыбнувшись, поставила на стол большую глубокую миску, доверху наполненную горячими, ароматными пышками. Син тут же схватила одну, самую румяную, и принялась с ойканьем перебрасывать ее с руки на руку, чтобы немного остудить. Можно было бы, правда, взять снизу, уже подстывшую… но это же совсем не так интересно.
Женщина улыбнулась, ее длинные тонкие пальцы зарылись дочери в волосы. Улыбка получилась очень нежной… несмотря на иглы тонких клыков, на мгновение выскользнувших из-за полных алых губ.
В такие моменты Синтия снова чувствовала себя девчонкой. Детство… Пока оно с тобой, ты его не ценишь, мечтая как можно быстрее повзрослеть, чтобы перестать слышать со всех сторон: «Ты еще маленькая, вот подрастешь…» Но потом, спустя годы, так хочется снова стать ребенком, окунуться в родительскую ласку, избавиться от забот и проблем, вновь начать видеть мир исключительно в розовом свете. Да, Син уже выросла… и по меркам людей, и по меркам ее сородичей, она могла считаться взрослой, отметив несколько дект назад свой двадцатый год. Правда, люди не дали бы ей более четырнадцати или пятнадцати, и внешность девочки-подростка она утратит еще не скоро, детство вампиров длится долго… и в это время они особенно уязвимы. Может, именно от этого вампир рожденный — редкость. Мать Синтии, Келла, была вампиром рожденным, в отличие от отца, что сам подставил шею под обращающий укус, влекомый любовью к черноволосой красавице.
Она проглотила пышку, в который раз подумав, что такого мастерства ей, видимо, не достигнуть никогда. Даже если бы она этого страстно хотела. Мастерство хозяйки Синтию не прельщало ни в малейшей степени: вот мечи, обращению с которыми ее научил отец, — это совсем иное дело…
Отец был знатным мечником, в совершенстве владевшим этим искусством. Много лет назад — сейчас и не упомнить уж, сколько именно, Келла, тогда совсем еще юная вампирочка, непредусмотрительно поселившаяся неподалеку от большого многолюдного села, стала его очередным заданием. До этого Радену уже приходилось иметь дело с вампирами — и не простыми, а обозленными донельзя, любящими вкус человеческой крови и готовыми на все, дабы эту кровь заполучить. И потому к порученному делу он, как и весь его отряд из десяти видавших виды бойцов, отнесся со всем, должным вниманием — серебряное оружие, сети, лечебные эликсиры…
Неполная дюжина людей против одного взрослого вампира — не лучший расклад, но Раден верил в свои силы. До тех пор, пока не увидел Келлу… Сердцу не прикажешь. Сорокалетний охотник, проливший на своем веку куда больше крови, чем иной столетний вампир, он потерял голову, влюбившись сразу и навсегда. Много раз он уходил от Келлы, давая себе слово навсегда забыть дорогу в ее дом, — и столько же раз возвращался, не в силах изгнать из сердца ее образ. Появились морщины, волосы затянула изморозь седины, глубокий шрам пересек лицо — а она оставалась все такой же молодой и прекрасной. И всегда была рада его видеть…
И однажды он остался. Навсегда.
С того времени прошло много лет. Сменив человеческую сущность на сущность вампира сотворенного, Раден не утратил мастерства в фехтовании, и когда у него родилась дочь… он надеялся на сына, но что поделать, вампиры рожденные появляются на свет редко, но мальчики среди них — редкость еще большая. И когда родилась дочь, нареченная Синтией, он принялся учить ее тому единственному, что умел. Келла не возражала — пусть и непривычно видеть в руках девчушки тонкий, по ее росту, клинок, но зато за судьбу дочери можно было беспокоиться поменьше. Она сможет за себя постоять.
В последнее время Келла все чаще и чаще задумывалась над тем, что и это место, где они жили уже несколько лет, стало каким-то слишком уж… насиженным. Семья, живущая на затерянном в лесу хуторе, не слишком привлекает внимание, но слухи все же ползут, рано или поздно, но о том, что по соседству живут вампиры, становится известно многим. И тогда… тогда вопрос лишь в том, кто успеет первым. Вампиры — затеряться в лесах или солдаты — пустить хутор пеплом, перед этим порешив его хозяев.
Ходили слухи, что в землях, подвластных Ордену, к вампирам относились помягче. Келла никогда не бывала в тех местах, а Раден хотя и родился в Ордене, но покинул его еще в молодости, в поисках приключений — да так судьба и не дала вернуться. Они с Келлой не раз обсуждали идею перебраться в те края… Хотя орденцы и считали вампиров порождением Тьмы и достойными немедленной смерти, на самом деле зачастую оказывались более терпимыми… но это совсем не означало, что приграничная стража с готовностью пропускала на свою землю «кровососов».
Раньше родителей беспокоил возраст девочки, но теперь она была уже вполне взрослой, и можно было отправляться в путь.
— Вот окончится сезон садов, — Раден, все такой же седой, все с тем же шрамом, но за последние пять десятков лет ничуть не постаревший, — и двинемся помаленьку.
Келла взъерошила волосы мужа, одновременно лаская дочь. Она чувствовала себя счастливой — немногим вампирам в этом несправедливом мире выпадает хотя бы капля простого счастья. Если бы еще не нужно было каждые несколько лет, а то и чаще бросать насиженное место и отправляться куда глаза глядят, жизнь вообще была бы прекрасной.
Синтия подвинула к себе миску с пышками и с наслаждением вдохнула аромат горячего сдобного теста.
Девушка знала, что родители любят друг друга… об этом странном чувстве, которое люди в гордыне своей считали исключительно «людским», она слышала многое, но испытать его самой не довелось. Не было подходящего объекта — ведь глупо влюбляться в собственного отца… нет, она любила отца, как и мать, но это чувство было иным… просто иным. Сама себе Синтия не могла бы это объяснить.
Мать не слишком приветствовала попытки дочери выбраться в людное село — даже накинув капюшон, она рисковала быть узнанной… совсем недавно Син обрела способность трансформироваться в крылатую, и Келла немного успокоилась — случись что, девушка сможет хотя бы улететь. Но это отнюдь не означало, что теперь она попустительствовала желаниям дочери «выйти в люди»… А потому о любви Син приходилось узнавать преимущественно из книг.
Очередная пышка застряла у девушки в горле, она первой почувствовала приближающуюся угрозу — раньше отца, поскольку чувствительность у вампира сотворенного все же несколько ниже, чем у вампира рожденного. И даже раньше матери…
— Враги! — пискнула Син, одновременно терзаемая двумя противоположными по смыслу желаниями — спрятаться под лавку или ухватиться за меч. Мгновение потратив на выбор, она схватила меч… и все-таки спряталась под лавку. Уже с оружием.
Вооружился и Раден — его тяжелый двуручник, с которым ветеран прошел немало дорог и уничтожил немало нежити, все еще был цел, регулярно очищаемый от ржавчины, наточенный до бритвенной остроты. Отец влез в кольчугу — а тут как раз сказалась мирная сытая жизнь, и железные кольца заскрипели, охватывая весьма погрузневшее тело, — и вышел на крыльцо, дабы встретить гостей… Вполне вероятно, что пожаловали они с недобрыми намерениями, но всегда оставался шанс кончить дело миром…
Топот заставил маленький домик задрожать, как от урагана. На поляну — вернее, раньше это был небольшой огород, теперь превращенный в месиво земли и зелени ударами подкованных копыт, — вырвался отряд всадников, не менее трех десятков человек. Все — в латах. Кольчугу, даже самого искусного плетения, клыки и когти вампира разорвут в один миг, а латы могут и устоять какое-то время. Длинные мечи, топоры… и ловчие сети. Эти парни неплохо подготовились.
— Чего вам угодно, добрые люди? — Голос Радена казался чуть глуховатым, он успел накинуть балахон и опустить капюшон на голову. Если вампирам приходилось переодеваться, дабы скрыть свою сущность, лучше всего для этого подходили рясы священнослужителей.
— Сними капюшон, — вместо ответа бросил светловолосый венг, волосы которого были заплетены в две перевитые кожаными ремешками косички, а ухоженная борода выдавала не самого простого воина. Этот человек привык хорошо выглядеть — или старший воин, или купец… хотя какой он купец, с такими-то мышцами. Даже доспехи не могли скрыть могучую фигуру бойца.
Раден неспешно стянул мягкие складки ткани, открывая лицо. Как и все вампиры, он был бледен — но сейчас лишь крестьяне, работающие в поле, успели после долгого сезона снегов обзавестись загаром. Зато его волосы были почти такими же светлыми, как и у великана, что командовал отрядом. Когда человек становится вампиром сотворенным, цвет его волос не изменяется.
По рядам воинов прошел удивленный ропот. Словно они ожидали увидеть нечто иное. Раден уже стал надеяться, что сейчас всадники развернут коней и кавалькада умчится, снова вернув спокойствие этому месту. Но надеялся он напрасно.
— Рот открой, — грубо бросил великан.
— Я мирный человек, — неторопливо начал Раден. — я никого не трогаю и хочу лишь, чтобы не трогали меня…
— Мы не трогаем мирных… — великан сделал многозначительную паузу, — мирных человеков. И если ты сейчас раззявишь пасть и в пасти у тебя будут только обычные человеческие зубы, то мы уедем. И даже заплатим за беспокойство.
— А если нет? — криво усмехнулся Раден, и его рука в кольчужной перчатке легла на рукоять меча.
— Если мне твои зубы не понравятся, — тихо ответил великан, кладя руку на топорище тяжелой секиры, — я вобью их тебе в глотку. До самой задницы.
Раден тяжело вздохнул, неторопливо поднял меч. Что ж, никто не обещал ему долгой жизни. Надо, надо было бежать, бросать все — имущество, дом — и бежать что есть силы… но теперь поздно. В руках у многих арбалеты, они знают, чего ожидать, и крылатый, взвившись в воздух, тут же падет, пронзенный серебряными болтами.
Почему все силы Света и Тьмы наслали на вампиров это проклятие — серебро? Серебряные путы не дают менять облик, раны, нанесенные серебряным оружием, надолго лишают сил. Вампира, пронзенного серебряной стрелой, можно взять голыми руками — правда, сначала в него надо попасть. Это сложно. Но когда в небо смотрят полтора десятка арбалетов — и Раден видел тускло поблескивающие наконечники посеребренных болтов, — уклониться сложно, слишком сложно.
Значит, придется принять бой.
Обманчиво медленное движение внезапно смазалось, фигура в кольчуге немыслимо быстро пересекла расстояние, отделяющее ее от всадников, меч сверкнул в воздухе…
Удары сыпались на него со всех сторон, большей частью пронзая воздух — сам он почти не промахивался. Опытный воин, даже столкнувшись с многочисленными противниками, весьма и весьма опасен, а вампир, с его молниеносной реакцией и нечеловеческой скоростью, опасен десятикратно. Две стрелы свистнули, ища цель — одна тут же засела в боку коня, заодно пришпилив к нему ногу наездника, вторая отлетела в сторону, отбитая крестовиной меча.
Он стремился добраться до арбалетчиков, не дать им стрелять, позволить женщинам — Синтии и Келле — взлететь, скрыться, спастись… и в то же время понимал, что Келла спасаться не станет. Не захочет бросить его умирать. Ни за что… даже ради дочери. Значит — погибнет сама. Она не боец, оружием владеет неважно, а в крылатой форме не сможет уклониться от стрел.
Отчаянный выпад, меч, словно росчерк молнии, валит с коня еще одного воина: лезвие вошло снизу, под нагрудник, встретив на своем пути лишь кольчугу и толстую куртку — не слишком серьезное препятствие для верного клинка. Кровь ударила струей, дико заржал конь…
От дома метнулась черная тень, врезавшись в солдат, сбивая их с коней, когтями вспарывая кольчуги, отрывая руки и норовя ткнуть в смотровую прорезь шлема. Тренькнули арбалеты — по меньшей мере две стрелы нашли цель. Келла рухнула на землю, подмяв под себя главаря воинов — того самого великана. Но он встал — лицо его было залито кровью, текущей из глубоких царапин. За спиной светловолосого гиганта его воины рубили слабо сопротивляющуюся Келлу, все еще пытающуюся достать их когтями, иногда ей это удавалось, и воздух оглашался торжествующим шипением — в крылатом облике вампиры лишены дара речи — и проклятиями. Сам же гигант шагнул навстречу Радену.
— Он мой! — предупреждающе поднял он руку, закованную в стальную перчатку, давая знак арбалетчикам.
Великан был хорош — но еще лучше была его броня. Раз за разом меч Радена бессильно высекал искры из толстых железных пластин, а сам он едва успевал увернуться от стремительных взмахов секиры, лезвие которой было покрыто серебряной насечкой. Одна серьезная рана сделает его почти беспомощным…
Двуручник обрушился на светловолосого сверху, тот неожиданно не стал парировать удар, а подставил плечо. Раден слишком поздно понял ловушку — лезвие врезалось в медного дракона, украшавшего наплечник, на то, чтобы высвободить его, ушло драгоценное мгновение… Гигант ловко поймал клинок прорезью на обухе секиры, рванул — и в руках вампира остался лишь почти бесполезный обломок меча длиной в несколько ладоней.
А потом топор снова взметнулся, и на этот раз Раден не сумел увернуться — лезвие без труда вспороло кольчугу, одежду, кожу…

Предыдущая страница 20 Следующая страница


21 Дмитрий Воронин

Вампир упал на одно колено. Светловолосый боец сделал шаг вперед, стремясь красиво нанести последний, смертельный удар… блеснул, устремляясь ему в лицо, обломок меча, болью резануло шею…
Тяжелая скамья отлетела в сторону, прямо в лицо скорчившейся от страха Синтии уставились серебряные клинки.
— Проклятие… девчонка, — то ли прорычал, то ли простонал главарь, лицо и доспехи которого были залиты кровью.
— Добивай ее! — крикнул кто-то.
Девушка выставила перед собой тонкий меч, прекрасно понимая, что никаких шансов ни победить, ни спастись бегством у нее нет. Человек с изорванным когтями лицом подал знак, и на девушку упала сеть. Она рванулась — но есть предел и силам вампира, просмоленные веревки весьма сложно было даже разрезать, не то что разорвать…
Ее выволокли во двор. Первое, что бросилось ей в глаза — тела. Шестерым бойцам не придется хвастать победой, а еще несколько будут до конца своих дней носить шрамы — следы этой схватки. А затем… затем Синтия увидела отца, лежащего ничком, изрубленного так, что на теле не осталось живого места. Увидела черное пятно там, где пала мать — Келла так и не успела вернуться в обычную форму, оставшись и в смерти крылатой… Девушка отчаянно рванулась, пронзительно завизжала…
И проснулась. Сильные руки держали ее бьющееся в крике тело, а голова покоилась на чем-то теплом. Она открыла глаза — над ней склонилось обеспокоенное лицо Шенка, еще чуточку бледное.
— Ты кричала, — сообщил он. — Дурной сон?
Она снова закрыла глаза. Отчаянно захотелось свернуться комочком, полностью спрятаться в его сильных руках…
Почему ее тогда не убили? Почему воин, изуродованный ударами когтей Келлы, не захотел сразу выместить зло на ее дочери? Пожалел? Сомнительно… он — боец, а значит, не мог не понимать, что вампир и в младенчестве вампир, а Синтия была совсем уже взрослой, хотя и выглядела тоненькой и хрупкой. Захотел поизмываться? Да, все эти долгие декты, пока он держал девушку в цепях, она узнала, что такое жестокость, что такое боль… Она думала, что светловолосый венг намеревается мстить за свои раны, мстить долго, со вкусом… А затем он решил продать пленницу — если подумать, она могла этим даже гордиться, за нее была потребована немыслимая цена — и, что важно, эта цена была получена. Никакая красавица рабыня не могла бы сказать, что ее тело было оценено в шестьдесят полновесных имперских марок.
Почему же она испытывает боль, вспоминая, что ее продали, как обычную, пусть даже редкую и дорогую, но все-таки вещь?
Ее губы тронула чуть заметная улыбка, для темплара сейчас невидимая. Он первый сказал про служение… на самом деле все было иначе. Клятва в служении дается, когда вампиру спасают жизнь. Когда он всей душой… не важно, пусть всем сердцем желает жить, уже одной ногой стоя на пороге неминуемой смерти…
Она не хотела жить. Костер? Пусть костер — это наверняка принесло бы боль, но разом закончило бы все остальное: цепи, рвущую тело жажду, боль от плетей, коими хозяин имел привычку «учить» свою пленницу послушанию. Казнь, пусть даже мучительная, стала бы избавлением, Синтия ждала ее как блага… а потому ничем не была обязана молодому темплару, непонятно из каких соображений решившему выкупить ее и вернуть ей свободу. И конечно, даже не думала связывать себя истинной клятвой служения, клятвой от самого сердца…
Другое дело, что новый господин повел себя неожиданно и благородно — дал денег, лошадь… и свободу. Оказавшись в одиночестве, она вдруг поняла, что в определенной ситуации свобода и независимость отнюдь не являются благом. Одна во враждебном мире — сколько ей удалось бы продержаться?
И когда они встретились снова, когда Шенк неосторожно намекнул ей на клятву, она с готовностью поддержала его, признаваясь в том, чего не делала. И теперь она была с Шенком, не подчиняясь опрометчиво данному обету, а потому, что сама захотела этого… И еще потому, что с каждым днем она все больше и больше понимала, что этот человек стал для нее более чем просто спутником.
Синтия снова завозилась, устраиваясь поудобнее…
— Как ты себя чувствуешь? — спросил Шенк, обнимая девушку, стараясь укрыть ее от утреннего холода.
Утреннего?
Она открыла глаза — и в самом деле, поляну затягивали клочья тумана, небо, видневшееся в просветах меж деревьями, было уже довольно светлым и светлело буквально на глазах. А ведь из городка они выбрались утром…
— Я спала весь день?
— И всю ночь, — улыбнулся Шенк. — Да и я, признаться, тоже…
В глазах девушки появилось беспокойство.
— Но… тебе нельзя, ты нездоров… ночлег в лесу, да еще и без огня… ты развел огонь?
Темплар покачал головой:
— Нет, я, как и ты, просто потерял сознание. Очнулся от твоего крика. Что тебе снилось?
— Так… мама… день, когда ее убили.
Он виновато опустил глаза. Затем аккуратно переложил девушку на кучу сухой хвои — сюда, под разлапистые ветви, не доберется и проливной дождь — и медленно встал, прислушиваясь к своим ощущениям. Тело болело, но не слишком, раны, повинуясь силе Знака Исцеления, затянулись и почти не беспокоили. А вот в груди ворочалось что-то неприятное, что-то жгущее. Он постарался сдержать рвущийся наружу кашель — и безуспешно… Отвернувшись, с опаской взглянул на ладонь, которой прикрывал рот, — и даже не особо удивился бы, заметив на ней капли крови, настолько болезненным был этот кашель. Но крови не было… это немного обнадеживало.
Все эликсиры, приготовленные им в дорогу магистром Унтаро, давно пропали… так же как драгоценные мечи Синтии, его собственное оружие, кони… в том числе и верный Гром, прослуживший ему немало лет. И те скакуны, которыми их снабдил пожелавший остаться безымянным торговец, что помог Шенку выбраться из плена.
— Что там было, в конюшне?
Она задержалась с ответом… Шенк не торопил девушку, занимаясь делом вполне прозаическим — собирал хворост. Набрав хороший запас — толстые ветки ломал об колено, не желая впустую тупить и без того несколько иззубренный меч, где найти здесь подходящий, точильный камень, — он выбрал самую большую ветку и ударил в нее Знаком Огня. Как и следовало ожидать, вспыхнувшая палка отлетела далеко в сторону, но теперь разжечь с ее помощью костер было плевым делом.
Пламя весело плясало, разбрасывая вокруг волны живительного тепла. Синтия сидела нахохлившись, время от времени поворачиваясь к огню то одним, то другим боком. Она голода не ощущала, хотя и не стала бы отказываться от куска горячего мяса. А вот Шенк чувствовал, как желудок все настойчивей и настойчивей требует чего-нибудь более весомого, чем чистый лесной воздух… Увы, все припасы вместе с конем, флягами, одеялами и прочим добром остались в столь негостеприимном городке. Даже меч свой Синтия вынуждена была бросить, принимая крылатую форму.
— Там, как ты и сказал, была засада… — вполголоса сказала Син. — Шестеро. С сетями и арбалетами. Один выстрелил в меня, не попал… но болт достался моей лошади.
— Из них кто-нибудь в живых остался?
— Да… трое…
Рыцарь сделал удивленное лицо, и для этого ему даже не пришлось притворяться. Такое поведение вампирочки было странным, скорее можно было бы ожидать, чтобы она отправила к праотцам всех, кому в тот момент «посчастливилось» оказаться в конюшне. Особенно после того, как на нее было поднято оружие.
— Я торопилась, — пояснила она, словно извиняясь. — К тому же им все равно не довелось оттуда выбраться… факел упал неудачно, загорелась солома, потом стены…
Шенк представил себе, как девушка, задыхаясь в дыму, седлает коня, как с ужасом обнаруживает, что ворота конюшни закрыты, а огонь уже ползет по стенам, охватывает потолок… и содрогнулся. Какой же страх ей пришлось пережить… по сравнению с перспективой сгореть заживо любая или почти любая другая смерть покажется чуть ли не приятной.
Но, как бы там ни было, им все равно надо было двигаться дальше… Они лишились коней, припасов, большей части оружия. За рыцарем и его спутницей охотились имперские солдаты, а вместе с ними и местные жители, падкие на наживу. Но он знал, что голубой огонь в глазах золотой статуи разгорался все ярче и ярче… и если Сикста писала, что это сияние несет в себе угрозу, значит, так оно и есть. Кто знает, может, время уже упущено и эту угрозу, в чем бы она ни заключалось, не остановить… а может, истекают последние дни, когда еще можно успеть.
Тепло постепенно заполняло тело, от отсыревшей одежды поднимался пар. Шенк понимал, что намеренно тянет время, что ему ужасно не хочется уходить от жаркого костра.
И знал также, что сделать это все равно придется.

8

Регнар вынул из ножен меч, зачем-то пошевелил уголья. Вверх взлетело облачко пепла, пахнуло жаром — внутри еще рдели угли. Когда стало ясно, что потушить гостиницу не в силах человеческих, сбежавшиеся на крики о помощи горожане принялись поливать водой соседние дома, сбивать искры, что летели, несомые, как назло, задувшим порывистым ветром… Все уберечь не вышло, один из домов по соседству с гостиницей все-таки загорелся, но пожар удалось потушить — ценой стала жизнь одного из владельцев дома, неосторожно сунувшегося в огонь и получившего по голове обрушившимся горящим бревном.
Усилия добровольных помощников уберегли город от массовых пожаров, но от гостиницы остались одни уголья. Погибших не было, только хозяин, заламывая руки, вопил о понесенных убытках и пытался даже броситься за справедливостью к Регнару — мол, из-за объявленной награды за голову проклятого орденца все это и произошло, а не было бы награды, то и гостиница стояла бы, может, еще сто лет.
Не дожидаясь окончания тирады, Снежный Барс отпихнул кабатчика, так что тот рухнул в груду пепла, и неторопливо прошелся по пожарищу. Птички ускользнули, об этом ему уже услужливо сообщил местный управитель, в свою очередь выслушавший доклад мрачных стражников. Управитель, прямо не находя себе места от желания услужить императорскому посланцу, предложил сурово наказать стражников, но Регнар лишь презрительно скривился.
— Они сделали все, что могли, — резко бросил он. — И даже больше… Если бы ты увидел летящего вампира… твои подштанники не отстирала бы никакая прачка.
Управитель позеленел от прилюдно нанесенного оскорбления, подобострастная улыбочка несколько подувяла, но спорить с доверенным лицом самого Императора не посмел.
— Они где-то недалеко, — мрачно бросил Регнар, обращаясь к десятнику Рудику, который вместе с Урдой Торком стоял неподалеку. — Вампирка ранена, пусть и не слишком серьезно. И она молода, вряд ли сможет далеко унести взрослого мужчину.
— Здесь вокруг сплошные леса. — Урда сплюнул в пепелище, слюна зашипела, соприкоснувшись с раскаленной золой. В последнее время Регнар приблизил к себе бывшего охотника, а позже — рядового солдата приграничного гарнизона. Ему нравилось независимое поведение Урды, но еще более он нуждался в человеке, отменно знавшем все, или почти все, окрестности. — Если они заберутся в чащу… а это крылатой стерве труда не составит, мы их можем искать хоть до снега. И даже дальше.
— Значит, мы его потеряли?
Голос Регнара не предвещал ничего хорошего тому, кто ответил бы на этот вопрос утвердительно. Урда дураком не был, а потому задумался.
— Эй, управитель!
Тот дернулся, словно получив пощечину. Стерпеть оскорбления от тысячника императорской гвардии — это одно дело, но когда какой-то пес обращается, как к дворовой шавке, к нему, управителю, что поставлен здесь именем самого Явора Герата Седьмого… Пусть даже Император и слыхом не слыхивал о столь мелкой сошке… И все же он, стиснув зубы, повернулся лицом к толстому солдату, что даже не носил отличительных знаков «Волков». Лицо его приняло давно привычное, презрительное выражение.
— Что тебе нужно, солдат?
Урда мысленно усмехнулся… настоящего солдата никогда нельзя оскорбить словом «солдат», это не оскорбление — это звание, которым нужно гордиться. И рядовой, и командор — они все солдаты.
— У тебя есть хорошая карта этой местности?
Управитель хотел было надменно сообщить, что карты это не всякого ума дело и солдатам надо бы больше думать о своем оружии, а не о пергаментных свитках, но, наткнувшись на ледяной взгляд Регнара, проглотил вертевшуюся на языке колкость и лишь сухо кивнул.
Карта и в самом деле оказалась отменной — Урда и Регнар, перебивая друг друга, ставили на ней отметки в тех местах, где видели темплара и его спутницу. Рудик ограничился тем, что с безопасного расстояния подавал советы. Для отметок пришлось разорвать ожерелье из плохо ограненных рубинов, принадлежавшее жене управителя. Пока воины ругались, пытаясь припомнить все донесения, в которых говорилось о воине с миниатюрной девушкой, управитель кружил вокруг них, вытаращив глаза, следя, чтобы ни один рубин не «затерялся».
Наконец на карту был уложен последний камешек. Регнар, Урда и Рудик окружили карту… Несколько камешков явно свидетельствовали о том, что у доносчиков либо хорошая фантазия, либо великие от страха глаза. Особенно если сравнить дни, когда орденца видели в том или ином месте… ну не в силах человеческих находиться в одно и то же время совсем в разных городках, удаленных друг от друга не на один дневной переход, а к демонам его причислять Регнар пока был не склонен. Его подруга, понятно, дело иное, но сам рыцарь, вроде бы, еще не научился отращивать крылья.
И все же, несмотря на то, что жажда золота послужила основанием для целого водопада ложных сообщений, достаточно было и случаев, претендующих на достоверность. Несколько наиболее крупных рубинов выстроились почти в прямую линию, берущую начало у храма Арианис и ведущую…
— Что есть в этой стороне? — хмуро поинтересовался Регнар, ткнув рукой в часть карты, куда столь настойчиво стремился темплар.
Урда почесал затылок, пожал плечами:
— Да вроде ничего такого уж… Пара ничем не примечательных сел… Червоточина еще, но она дальше, вот здесь.
— Червоточина? — приподнял бровь Рудик. — Это что за дрянь?
— Да так… пещер там много, словно скалы червяками изгрызены. Мне там бывать не приходилось, — Урда виновато развел руками, — только рассказы слышал. Пещеры, вообще говоря, дерьмо — неглубокие, сырые. Там иногда охотники ночуют, неподалеку есть неплохие лужайки, туда пастухи коз гоняют… если коз тех немного, конечно.
— Там есть что-нибудь необычное? Слухи, легенды?
— Пещеры как пещеры…
Регнар покачал головой. Он чуял запах дыма, это слово, «червоточина»… оно притягивало, заставляло руку тянуться к эфесу меча. Он не мог объяснить своих чувств, но мог поклясться, что темплар идет именно туда, к пещерам. Пусть за этим местом не числится ничего особо необычного… что ж, надо увидеть Червоточину своими глазами. Орденец не сможет существенно опередить Регнара, тем более если хотя бы часть пути этой парочке придется проделать пешком.
— Рудик, седлайте коней. Мы выезжаем немедленно.

Глава 8. Червоточина

Магия — зло. Это неоспоримо, ибо даже самые страшные творения рук человеческих не идут ни в какое сравнение с теми бедствиями, что могут причинить миру маги. Разве не доказательство тому Потоп, что в один миг заставил нас утратить все, чего достигли… От прекрасного Лиара остались лишь руины и лужи грязи.
Если бы я могла уничтожить всю магию мира, дабы люди жили лишь тем, чего могут достигнуть своим разумом и своим трудом, я бы сделала это не раздумывая. Увы… сие не в силах человеческих, и, подозреваю, не справятся с этим и демоны Тьмы. Поэтому я вынуждена пойти другим путем… более долгим, менее надежным… но, к сожалению, единственным. Я создам Орден — и мои последователи донесут до самых дальних уголков мира мои слова.
Но я вижу одну сложность… Магия неразрывна с миром, она — его суть, как бы ни было печально это признать. Возможно, магические потоки, непрерывно усиливаясь, постепенно наполнят мир невостребованной энергией настолько, что даже неосторожное слово или непродуманный жест человека, наделенного Даром, может принести неисчислимые бедствия, последствия которых сложно даже предвидеть. И я нашла выход… мне поможет «Синее Пламя»…
Не знаю, откуда у Арианис взялся этот артефакт. Может быть, его происхождение столь тесно связано с Тьмой, что я навсегда запятнаю свою душу одним лишь тем, что прикоснусь к нему. Пусть… иного выхода я не вижу и могу лишь радоваться, что сумела найти кристалл в руинах Обители Соратников, что он не погиб и не исчез бесследно во время Потопа. Сей артефакт способен накапливать в себе силу магических потоков невероятно долго — хотя, конечно, всему в этом мире есть предел.
Я мало знаю об этом артефакте… возможно, у него есть и иные, неизвестные мне свойства. Но и того, что известно, достаточно. Кристалл есть единое целое, даже разделенный на части… он не слишком тверд, и я сумела отделить несколько крохотных частиц «Синего Пламени». Я прикажу сделать несколько колец, медальонов и заодно вставлю кристаллы в статую Галантора, что заказана для Ордена. Ордену нужен символ, нужен мужчина-воин в роли основателя, а не я, неудавшаяся волшебница, будь проклят этот Дар. «Синее Пламя», насыщаясь магической силой, светится тем сильнее, чем больше вбирает в себя энергии. И, когда он наполнится… не знаю, произойдет ли это через тысячу лет или через десятки тысяч, но произойдет наверняка, тогда засветятся и остальные осколки, давая тревожный сигнал.
А потому надлежит наблюдать за статуей Галантора днем и ночью. Угроза не проявится в ближайшую тысячу лет, я уверена в этом, хотя и сама не знаю пределов его вместимости. Если свечение осколков проявится на краткий миг, то следует помнить — это первый знак того, что «Синее Пламя» переполняется. Если же осколки засияют непрерывно ярким ровным светом, значит, угроза стала реальной, значит, артефакт наполнился до краев. И тогда служители Ордена — о, Свет, не допусти, чтобы Орден исчез в веках — должны, непременно должны найти способ уничтожить «Синее Пламя». Боюсь, что переполненный кристалл способен разрушиться, разом выплеснув из себя всю накопленную силу… и кто знает, какая катастрофа может произойти при этом. Лучше всего просто выбросить артефакт из нашего мира… и, дабы не принести угрозы в мир иной, выбросить его в пространство меж мирами… я встречала это упоминание в некоторых старых книгах. Если в обычном заклинании портала изменить мантры с седьмой по двадцать шестую должным образом, то портал приведет в иной мир; если же пропустить любую из мантр, то путь уведет в никуда… Там распад кристалла никому не принесет бед. Но вряд ли тот, кто возьмет на себя исполнение сей миссии, сумеет уцелеть.
Я спрячу «Синее Пламя», спрячу так, что найдет его лишь достойный. Там же оставлю и это письмо, вычеканенное на вечных золотых пластинах… Какая ирония, я, простая волшебница, стала наследницей богатства проклятых Арианис и Ши-Латара. Пусть же это золота пойдет но благие цели. На этих же пластинах я прикажу начертать и мантры заклинания портала, те, что мне известны. А указание, где искать спрятанный кристалл, будет забавным укрыть в храме Арианис. Лишь истинный последователь Ордена сможет пройти сквозь магические завесы (да простит меня Свет за то, что я вынуждена прибегнуть к магии) и увидеть сокрытое от иных глаз.
Ты, что читаешь сейчас эти строки, прости, что вынуждена отправить тебя на верную смерть. Поверь, если я могла бы сделать это вместо тебя — я не сомневалась бы и мгновения. Но я давно умерла… и теперь тебе предстоит принять тяжкую ношу заботы об этом мире. Прости…
Хранилище «Синего Пламени», Червоточина, Империя Минг

1

Шенк снова закашлялся, прикрыв рот ладонью. Затем осторожно, так, чтобы не заметила Синтия, поднес руку к глазам — и даже не удивился, заметив на коже темные пятна. Кровь… Видать, не простая простуда прицепилась к нему на этих холодных, промозглых лесных дорогах, под постоянным ледяным дождем. Признаки болезни Шенку были прекрасно известны, болезни страшной, часто смертельной. Уже несколько ночей он отвратительно спал, раздирая горло кашлем. И на привалах и ночлегах Синтии с немалым трудом удавалось заставить его проглотить хотя бы немного еды — даже жареное мясо вызывало отвращение. А теперь вот появилась кровь…
Будь он сейчас в Цитадели, магистр Унтаро наверняка лишь махнул бы рукой с оттенком пренебрежения, мол, что за глупости, молодой человек, это ж не нож в животе, чтобы от какого-то кашля, пусть и с кровью, готовиться к встрече со Светом. Но то Унтаро, его и при жизни святым называют — по крайней мере те, кто недостаточно хорошо знает этого язвительного чревоугодника. Это, впрочем, не мешает ему быть лучшим лекарем Ордена. А здесь, в чужой земле…
Они достигли Червоточины довольно быстро, большую часть пути проделав по воздуху. Синтия за день выматывалась так, что Шенку, и без того пошатывающемуся от постепенно наваливающейся слабости, вызванной сжигающей его болезнью, приходилось ставить силки на дичь, дабы подпитать лишившуюся сил спутницу. Пару раз ему не попадалось ничего, в ином случае в веревочную петлю сдуру влетал то заяц, то лиса. Синтия прятала глаза, то ли стыдясь того, что рыцарь Света идет на поводу у ее вампирьей природы, то ли испытывая неловкость от того, что бледный, тяжело, с хрипом дышащий рыцарь вместо отдыха занят охотой.
Он вновь и вновь предлагал девушке разжиться конями — или купить, или… Темплар, воплощение закона и справедливости, уже склонен был даже пойти на банальную кражу — ему казалось, что еще день-два полета, и Синтия, в очередной раз свалившись без сил в пожухлую траву, уже не поднимется. Но дорог в этих местах было мало, сел, достаточно больших, чтобы в них можно было найти годных под седло коней, — и того меньше. И каждый новый человек не просто бросался в глаза, он разом становился темой для долгих, на целые декты, пересудов. Это в большом городе… ну, пусть даже в небольшом городке на приезжего могут не обратить особого внимания. А Шенк отчаянно надеялся, что те, кто готов платить золотом за его голову, потеряли след орденских эмиссаров.
Пятый день поисков, как и четыре до него, мог бы закончиться впустую… Червоточина не зря носила такое название — пещер здесь было и в самом деле неисчислимое множество, счет шел даже не на десятки. Большей частью это были неглубокие, больше похожие на щели, провалы в скалах, тем не менее способные дать укрытие и от дождя, и от ветра. Но попадались и пещеры поглубже — а то и такие, на обследование которых уходили долгие часы, подземные лабиринты тянулись во тьму, разветвляясь и снова сходясь. Здесь не помогал Бесполезный Знак, Знак-ключ, позволявший видеть невидимое, ибо произнести его следовало в нужном месте — а поди найди его, нужное… И, как и в храме Арианис, первой верную мысль ухватила Синтия.
Девушке смертельно скучно было обшаривать одну пещеру за другой — тем более что наряду со вполне надежными гротами имелись и такие, своды которых вот-вот грозили рухнуть на голову излишне любопытных. Оставив Шенка изучать очередную щель, она отправилась на охоту. Стремительный полет крылатой вампирочки был недолог — кое-какие птицы или звери могли, конечно, тягаться в скорости и маневренности с пикирующим на них чудовищем, медведь или лось могли попытаться дать достойный отпор, но молодой ягненок оказался перед Синтией совершенно беззащитен.
Утерев губы, Син взвалила тушку на плечо, намереваясь отнести ее в лагерь и приготовить Шенку бульон. Рыцарь слабел с каждым днем, все чаще и чаще отказывался от еды, но ему нужны были силы. Синтия отчаянно сожалела, что иссякли подготовленные вершителем Унтаро эликсиры, они наверняка поставили бы Шенка на ноги… Увы, сама она лекарское дело знала очень мало — лишь то, чему ее успела научить мать, да кое-какие отрывки сей тонкой науки, которых она нахваталась за время пребывания в Цитадели — крохи, не более того. Вампиры практически не болеют, а потому и вопросы врачевания их интересуют мало. Она уже не раз предлагала бросить все, вернуться на орденскую землю, дабы найти подходящего лекаря, но темплар и слышать об этом не хотел.
Девушка неспешно спустилась с холма — тело было наполнено приятной истомой сытости, хотелось лечь и расслабиться. Может, потому она никуда и не торопилась — Шенк, пока еще светло, не вылезет из пещер, так что времени у нее еще более чем достаточно. Если бы она спешила, то общая картина Червоточины не бросилась бы ей в глаза… То, что невозможно было заметить вблизи, прекрасно виделось издалека…
— Шенк! — крикнула она, заметив, что ее спутник копошится у входа в одну из пещер. — Шенк, иди сюда, скорее!!!
С шумом и треском он вывалился из кустов, обильно росших у подножия холма. В руке Шенк сжимал обнаженный меч, глаза лихорадочно бегали по сторонам, выискивая угрозу. Убедившись, что Синтии ничего не угрожает, рыцарь тяжело опустился на камень. Девушка вздрогнула — цветом лица Шенк уже порядком походил на настоящего вампира. Он снова закашлялся, вытер рот, стараясь отвернуться от нее… Син нахмурилась — даже не видя его руки, она слышала запах крови. Плохо, очень плохо…
— Что случилось, Син? — Он тяжело, сипло дышал, словно после долгого бега.
— Посмотри на гору.
Он перевел взгляд на гору. Перед глазами стоял туман, Шенку потребовалось приложить немалое усилие, чтобы сосредоточиться…
Кто знает, чем руководствовалась много веков назад Сикста, тогда еще не именовавшаяся Святой, подбирая для хранилища «Синего Пламени» подходящее место. Скорее всего она надеялась найти убежище, что не исчезнет в веках, не потребуется людям для каких-то их надобностей, не будет привлекать к себе особого внимания.
С этой точки зрения Червоточина была просто идеальным местом… Пещеры, большей, частью сырые и опасные, с ненадежными сводами, были в то же время лишены источника пресной воды — ближайший и единственный на всю округу ручей, хлипкий, едва способный, не пересохнув, напоить пару-тройку десятков коней, располагался довольно далеко от изрытой ходами горы. Да и вода была неважная, чуть солоноватая — пить можно, но удовольствия от этого весьма мало. Места здесь были овражистые, хорошую дорогу не проложить… Да и зачем нужна здесь дорога — ни доброго камня, ни качественной глины.
Даже сколько-нибудь достойного внимания строевого леса здесь не росло, зато в изобилии водились разбросанные повсюду большие и малые каменные валуны, таскать по таким колдобинам бревна умаешься, поневоле начнешь искать места получше да поближе к городам.
Так что вряд ли какой владетель покусился бы на эти угодья. Так и стояла Червоточина год за годом, век за веком. Иногда здесь кто-то ночевал, скорее всего охотники — в некоторых пещерах были следы старых кострищ. А больше эти места никому не были нужны и никому не были интересны.
И уж, ясное дело, даже если бы кто и обратил внимание, что, когда смотришь издалека, разновеликие валуны, от маленьких, размером чуть более человеческой головы, до огромных, едва ли не со всадника, складываются в подобие грубой стрелы, указующей…
— Она позаботилась о том, чтобы никто не попал в тайник, даже и случайно, — пробормотал Шенк, глядя на глухой участок скалы, в который упиралась кривоватая, местами прерывающаяся, но, несомненно, намеренно выложенная стрела.
Достаточно кривая, чтобы человек непосвященный счел ее странной игрой случая, она состояла из чуть более светлых камней — разница была почти незаметна вблизи, ее вряд ли удалось бы разглядеть под покровом сумрака или ночью, даже просто в дождливый или туманный день. Зато сейчас нужный участок горы был обозначен вполне ясно и недвусмысленно. Дело оставалось за малым — подойти и произнести слова Знака, который, в чем ни Шенк, ни его спутница почти не сомневались, тут же откроет им тайник, созданный основательницей Ордена многие века тому назад.
И вдруг темплару стало немного страшно… он без дрожи смотрел бы на сияние клинков вражеских мечей, но теперь, стоя на пороге древнейшей из тайн, он испытывал что-то вроде благоговейного трепета и не мог решиться сделать последний, заключительный шаг.
— Завтра, — пробормотал он, снова заходясь в сухом, рвущем горло кашле. — Завтра, надо немного отдохнуть…
Утро, как и многие прежние, выдалось неприятным, промозглым. С вечера Шенк выпил полкотелка густого мясного бульона, повинуясь настояниям Синтии, даже заставил себя съесть немного мяса. Может, именно поэтому после ночи, большей частью бессонной — забыться он сумел только перед рассветом, — он чувствовал себя даже лучше, чем накануне. Во всяком случае, кашель вроде бы стал поменьше, и ноги не подкашивались. И все же тело заливала слабость. Шенк поднес к глазам руку — пальцы мелко тряслись.
Туман висел над камнями сплошной белесой пеленой, скрывая под собой и камни-указатели, и ямы, грозившие неосторожному переломом ноги, а то и свернутой шеей. Но нужный участок каменной стены темплар прекрасно запомнил и теперь неторопливо шел, время от времени опираясь на меч. Серые, в разноцветных пятнах лишайника, скалы надвинулись на него, нависли сверху… тут же все его существо охватило легкое, но несомненное беспокойство — здесь опасно. Каменный козырек выглядел неустойчивым, ненадежным, он вот-вот мог рухнуть вниз, на голову неосторожному, и одним лишь чудом можно объяснить, что он не обрушился раньше.
Любой человек, простояв здесь лишь самую малость, тут же поспешил бы выбрать местечко понадежнее, но темплар уже знал эту магию, магию страха, что должна была отпугивать случайных гостей — но отпугивать осторожно, чтобы не внушить подозрений даже тому, кто сам не чужд искусству волшебства. В чуть заметном воздействии на разум не чувствовалось злой воли, а потому никто не связал бы легкое беспокойство с колдовской защитной завесой. Просто ушел бы… Но темплар знал, что каменный козырек достаточно крепок, что страх этот — напускной, ложный.
Прозвучали начальные слова, призывающие Знак. И почти сразу Шенк увидел… нет, скорее почувствовал, как зашевелилась казавшаяся несокрушимой скала. Камни, настоящие, холодные, мокрые от утреннего тумана, замшелые камни истаивали, превращаясь в мелкий песок. Какие силы превратили крошево в монолитную скалу да еще держали ее в таком состоянии все эти долгие века? Да, Сикста Женес объявила магию порождением Тьмы, заповедав идти иным путем, путем Света, отринув колдовство. Но сама она была явно сильной волшебницей, раз сумела сделать такое…
Слова лились века назад установленной чередой, один за другим оседали камни, рассыпаясь в прах. Подбежала проснувшаяся Синтия, принялась обеими руками отгребать в сторону каменное крошево, а со всех сторон сыпался и сыпался песок,.. Но вот один из намертво, казалось, спрессованных валунов развалился на куски — до земли целым не долетел ни один из обломков, рассыпавшись еще в воздухе, — а за ним появилось отверстие, из которого пахнуло затхлым, застоявшимся воздухом… и чем-то еще, какой-то угрозой, на этот раз более чем реальной.
— Ох… — простонала Синтия, отшатнувшись. Темплар стрельнул в ее сторону глазами, но ни на секунду не прервал размеренный речитатив. Необходимо было довести ритуал до конца.
— Горячо, — пояснила она, снова принявшись за свою работу.
И верно, Шенк и сам ощутил идущий из провала жар — и в то же время он мог поклясться, что жар этот совсем не таков, каким может быть жар костра или нагретых камней, раскаленного кузнечного горна или вулкана, изливающего из себя багрово-желтую лаву. Он был иным — и нес с собой такую опасность, что темплар чуть было не прекратил призыв Знака и не схватился за меч. Хотя сможет ли меч помочь против такой угрозы?
И вот перед ними открылся проход — и оттуда, из глубины пещеры, вместе с колдовским жаром полилось голубоватое сияние, заметное даже в свете разгорающегося дня.
— Я туда не пойду, — вдруг заявила Синтия. — Боюсь…
— Хорошо, — согласно кивнул темплар, затем протянул ей меч, — побудь здесь, посмотри по сторонам.
— И ты не ходи, — вдруг жалобно попросила она, уцепившись за его руку. — Прошу, не надо!
Легран покачал головой. Ему тоже не особо хотелось соваться в эту странную пещеру… но, проклятие, разве не за этим он шел сюда? Шенку даже показалось, что он стал лучше чувствовать себя, болезнь, терзавшая его измученное тело, словно бы отступила, испугавшись жара и сполохов голубого сияния.
— Умоляю, будь осторожен, — одними губами прошептала она.
И рыцарь, стиснув до боли зубы, шагнул вперед.
Пещера сделала резкий поворот, затем еще один и еще… С каждым изгибом голубое сияние все усиливалось, усиливался и жар… Темплару показалось, что брови скручиваются и вот-вот осыплются пеплом, а кожа пойдет пузырями от ожогов. Поднял ладони к лицу, чтобы хоть немного смягчить обжигающее дыхание пещеры, но с удивлением ощутил под пальцами прохладную кожу, да еще покрытую влагой — испариной, вызванной страхом. Усмехнулся…
Еще один поворот, и ему открылся просторный, залитый светом зал. Посреди — небольшой каменный постамент, на котором лучился нестерпимо ярким пламенем большой густо-синий кристалл. Шенк на миг замер, любуясь игрой отблесков синего пламени… отражаясь в полированном камне, они создавали странное впечатление, что под кристаллом плавится постамент.
Он сделал пару шагов вперед, к кристаллу… в лицо пахнуло столь страшным жаром, что он, даже зная, что этот огонь не наносит ожогов, отшатнулся — и в этом движении увидел боковую стену зала, до сего момента незаметную, скрытую каменным выступом. И замер…
Вся стена была выложена желтыми плитками. Желтыми, блестящими — цвет полированного золота сложно с чем-то спутать. И плитки эти были испещрены знаками… Шенк подошел ближе, вгляделся — и вдруг опустился на одно колено, склонившись перед подписью самой Святой Сиксты, начертанной в углу одного из вечных золотых свитков. А затем углубился в чтение…
Шенк снова закашлялся, уже привычным жестом вытерев окровавленные пальцы о штанину. Затем смахнул со лба пот. Здесь было жарко — но жар, сухой, прожигающий до самых костей, благотворно действовал на его болезнь, если не изгоняя ее, то не давая слишком уж быстро распространяться. Он скользнул глазами по стене — каждый день, проходя мимо нее, он не мог удержаться, чтобы снова и снова не прочитать хотя бы несколько строк, хотя помнил их наизусть. За годы, проведенные в Семинарии, он научился запоминать текст с первого прочтения, но в этих строках было нечто невероятно притягательное.
Слова древнего языка, вырезанные на золотых пластинах, рассказывали о ней, о Сиксте, — не такой, какой ее изображали хронисты из числа последователей или противников. И не такой, какой ее любили изображать последующие пересказчики, из числа иерархов Ордена — мудрой, не ведающей сомнений, бескомпромиссной воительницей, готовой на все ради борьбы с Тьмой и ее порождениями. Здесь, в этих строках, жила иная Сикста — обычная женщина, уверенная в своей правоте, но все же терзаемая сомнениями, ищущая верный путь… Мир, который она знала, к которому она привыкла, однажды перевернулся, и она приняла решение, показавшееся ей верным. Но до самого конца жизни она сомневалась в том, что избранный путь — наилучший. По всей видимости, в эту пещеру она возвращалась не раз, принося новые и новые плиты: на многих стояли даты, отличающиеся друг от друга не на дни — на годы.
Не только стена была выложена золотом — на ней помещалось лишь самое важное, то, что непосредственно касалось «Синего Пламени» — огромного синего кристалла, что стоял посреди зала, жадно впитывая в себя неиспользуемую магическую энергию мира. Сейчас он был полон и готов был, подобно чрезмерно надутому пузырю, лопнуть, выбрасывая в мир накопленную в себе Силу — выдержит ли мир такой удар?
Другие пластины с записями лежали стопками в углу пещеры. Шенк уже не первый день просматривал их — одну за другой, не пропуская ни строки, ни слова, — и лист за листом откладывался в памяти. Здесь были инструкции по применению заклинаний, размышления о природе магии, записи об Арианис — истинные записи, лишенные эмоций и религиозного флера, сухое изложение фактов. Для того чтобы более или менее сносно ознакомиться со всем этим богатством, требовалось немало времени — а не жалкие несколько дней, и Шенк смертельно боялся не успеть узнать все, что необходимо. И еще боялся признаться самому себе в том, что ему невероятно тяжело решиться сделать последний шаг — тот, о котором говорила Сикста. Унести «Синее Пламя» из этого мира…
В который раз он протянул руку и взял кристалл — холодный, словно сделанный из чистого льда. Заставляя воздух чуть ли не трещать от призрачной жары, «Синее Пламя» всегда оставался холодным. Его свет пульсировал, словно в такт биению сердца, притягивая взгляд, зачаровывая… И Шенк, погрузившись взглядом в глубь кристалла, даже не сразу почувствовал, что не один в пещере. А когда все же почувствовал и обернулся, с явным трудом оторвав глаза от бездонной синевы артефакта, то увидел слегка испуганную Синтию. Ее лицо, освещенное синим светом, казалось неживым. — Шенк… у нас гости. Имперцы.

2

Регнар с проклятиями тянул своего жеребца, который явно не желал продолжать путь. А желал воды, торбу ячменя… Все лошади отряда были порядком измучены, да и всадникам досталось. Погоня, длившаяся уже две декты, наконец привела их к проклятой Червоточине, и тысячник был уверен, что не только обогнал орденского засланца, но обогнал намного — на сутки, а то и на двое. Его подчиненные оптимизма командира не разделяли, вполголоса — а иногда и в полный голос — ворча, что они нанимались врага бить, а не ловить его по горам и весям уж который день, без жратвы, без нормального сна, без теплой хаты и, что уж там говорить, без теплой бабы. На войне, конечно, случается всякое, когда ни о хате, ни о бабе не думаешь — так на то она и война. А здесь разве ж война — так, дурь одна. Регнар понимал, что пройдет совсем немного времени и измученные, вечно промокшие и промерзшие воины начнут искать источник всех этих бед — и ладно если источником этим изберут его, своего командира. А если Императора? Одно-два крамольных слова, сказанных даже самому себе в глухом лесу, рано или поздно каким-то чудом становятся известными тем, кто наушничает Явору Герату Седьмому… а Ретнар лучше многих знал, чем может грозить неудовольствие властителя. История «Бешеных топоров» была еще слишком свежа в памяти.
— Дымом пахнет, командир, — вполголоса сообщил Урда. Как и остальные, он вел коня в поводу, здесь хватало и нор, и скрытых в пожухлой траве камней, чтобы неосторожный скакун мог повредить себе ногу.
Конь, словно поняв произнесенную фразу, замер, упершись копытами и натянув поводья. Регнар вынужденно остановился, принюхался. Воздух был свежий, ледяной, чистый, с утра резко похолодало, влажная бурая трава схватилась ледком — по такой дорожке нечего было и думать, чтобы пробираться незамеченными, лед хрустел под ногами столь громко, что казалось, о присутствии воинов уже оповещен весь окрестный лес. Да он и был оповещен — то и дело при приближении отряда снимались с насиженных мест птицы, сопровождая взлет возмущенными воплями.
Темплара и его спутницы Регнар не боялся — и не только потому лишь, что его сопровождал отряд в три десятка мечей, способный справиться с любой опасностью. Против вампира — а теперь тысячник уже твердо знал, что его давнего знакомца сопровождает именно девчонка-вампир, — никакая сила не может считаться чрезмерной. И пусть опытный вояка не побоится выйти против кровососа даже один на один… не в страхе тут дело, просто исход такого поединка нетрудно предсказать. Тридцать воинов — более чем достаточно даже против пяти вампиров, взрослых и полных сил, но Регнар был бы плохим полководцем, если бы понадеялся на одну лишь сталь…
Поэтому сейчас его беспокоило иное — не по ложному ли следу повел он своих парней, не лучше ли было бы по-прежнему держать посты на всех дорогах, скрупулезно собирая истинные и мнимые сведения о передвижениях орденца, чтобы с абсолютной точностью вычислить место и время, где следует приготовить ему теплую встречу? Привыкнув за долгие годы доверять своим предчувствиям, он в последнюю пару дней всерьез засомневался в принятом решении — им не встретилось ни одного кострища, да что там, вообще ни одного следа темплара. Если он и в самом деле здесь, то как, демоны его разорви, этот хитрец сюда добрался? Не по волшебству же?
— А может, по воздуху? — вполголоса буркнул Урда, и Регнар понял, что последние несколько слов произнес вслух.
— По воздуху? — Он задумчиво почесал подбородок. Рука неприятно скользнула по жесткой щетине… в обычное время Регнар каждое утро ножом соскабливал свежую поросль, но в последние дни забросил многие из старых добрых привычек, весь подчинившись одному желанию — настичь свою жертву. — По воздуху? Что ты знаешь о вампирах, Урда?
Толстенький следопыт лишь пожал плечами:
— Слава Свету, не довелось близкого знакомства свести… Однако ж эта тварь вытащила орденца из города. Значит, могёт, верно?
— Верно-то оно верно. — Регнар снова понюхал воздух. Обещанным дымом не пахло, хоть ты тресни. — Видишь ли, вампир в самом деле может поднять на крыльях взрослого мужика, и нести его тоже может… но она ведь совсем девчонка, откуда силы-то?
— Да кто их знает, исчадий Тьмы?! — Урда нервно дернул рукой, словно отгоняя от себя нечисть. — Говорят, единый вампир отряд навроде нашего в одиночку положит не взопрев.
Регнар усмехнулся, помотал головой:
— Нет, врут. Трое-четверо, если в доброй броне, с вампиром справятся. С необученным. А если кровосос воинское дело знает, тогда посложнее будет, но и на такого управа найдется.
— Ну, тады ладно, — осклабился Урда.
Воздух колыхнулся, легкий ветерок взбил клочья тумана, уже почти исчезнувшего, сохранившегося лишь во впадинах. Этот же ветерок принес запахи — дыма, жареного мяса. Урда был прав, и тысячник мог лишь позавидовать тонкому нюху бывшего охотника.
Он поднял руку, призывая своих воинов остановиться — без особой необходимости, и так все уже стояли, ощетинившись сталью. Это мог быть костер какого-нибудь одинокого охотника, отправившегося в такую даль в надежде на непуганую дичь. Или странствующего монаха, вознамерившегося сократить путь, срезав дорогу, и заблудившегося в лесу. Но каждый из мингских воинов — и сам Регнар в первую очередь — надеялся, что этот костер зажег тот, кого они искали.

Предыдущая страница 21 Следующая страница


Синее Пламя 22

— Ситар, Берлик, уводите коней. Пятеро туда, — он махнул рукой влево, — пятеро зайдут с другой стороны. Остальные со мной. Арбалеты готовьте.
Воины веером разошлись в стороны, охватывая изъеденную пещерами гору со всех сторон. Шестеро, заранее отобранные Регнаром за меткость, сняли с седел легкие арбалеты… Тысячник раздраженно скрипнул зубами. Он терпеть не мог арбалет — оружие трусов и слабаков. Меч против меча, сила и выучка должны решать, кто выйдет живым из схватки. А не случайный полет стрелы, что с равным успехом свалит с ног и героя, и старика, и ребенка… Конечно, имперская армия в изобилии была оснащена разного рода метательными устройствами, но они были уделом черни, простых воинов, недостойных ни коня, ни доспехов. Легкая пехота была создана лишь для того, чтобы выйти вперед, сделать несколько залпов и затем погибнуть. Ну, или бежать — до следующего раза, когда потребуются их услуги, На ратном поле властвуют латная пехота и тяжелая кавалерия.
Но сейчас правила стали иными. Он готов был предоставить темплару — все ж таки рыцарю, пусть и связавшему жизнь свою с ненавистным Орденом, — почетную смерть от меча. После того, как этот юнец скажет ему все, что он, Регнар, пожелает узнать. Вампирка — дело иное. Менее всего он собирался подставлять шеи своих бойцов под ее проклятые когти и клыки. А потому сейчас воины извлекали из колчанов особые стрелы, с тускло поблескивающими наконечниками, сделанные на заказ.
Сам Регнар, сопровождаемый большей частью отряда и Урдой Торком, направился прямо к одной из пещер. Его глаза, привыкшие схватывать главное, сразу же отметили именно ее — ту, из черного провала которой шел свет. Не желтоватый отблеск костра, который, пожалуй, и заметить-то было бы непросто средь бела дня, а иной, чуть голубоватый. Урда предусмотрительно старался держаться чуть позади, искренне сожалея, что не ему досталась доля увести лошадей в лес и следить за тем, чтобы они не разбежались.
Снежный Барс видел, что его проводник явно не испытывает желания соваться вперед, то ли опасаясь вампирки, то ли считая самого темплара исчадием зла, которому потакает сама Тьма. По большому счету, поводов для такой оценки было предостаточно — помнились и этот проклятый храм в горах, что колдовской своей силой скрыл от преследователей орденских лазутчиков, и последующие события, когда темплару дважды удалось уйти из самой, казалось, безвыходной ситуации. Сам Регнар, как и любой воин, прекрасно знал цену удаче — а к магии относился с пристойным для воина пренебрежением. И сейчас он был совершенно спокоен — если темплару помогает сама Тьма, значит, он снова вывернется, если же дело лишь в удаче — то ей пришел конец. Три десятка бойцов, что окружили пещеры, не дадут и кошке проскочить сквозь ряды, а посмей вампирка взлететь — ее тут же нашпигуют стрелами. Правда, это произойдет в любом случае. Даже если она встанет на колени и склонит голову.
Он даже не особо скрывался, подкованные металлом сапоги громко лязгали по камням. И появление у выхода из пещеры мошной фигуры темплара не стало для него неожиданностью. Более того, Регнар сознательно рассчитывал на это, не желая нападать исподтишка. Сила была на его стороне, и он мог позволить себе прямо смотреть в глаза противнику. Впрочем, он поступил бы так же и в том случае, если бы пришел сюда один.
И все же где-то в глубине души теплилось слабое, но явственное сомнение. Регнар помнил, что однажды темплар уже побывал в совершенно безнадежной ситуации, когда под рукой у него, Регнара, было достаточно сил, чтобы стереть орденца в порошок. А потому он намеревался не повторить прошлых ошибок… в конце концов, сюда его привел приказ Императора, а не поиск приключений. А приказы Явора Герата Седьмого имели одну весьма характерную черту — их, как правило, исполняли. А те, кто не умел исполнять приказов, потом весьма об этом сожалели.
— Приветствую тебя, темплар. Если мне не изменяет память, твое имя… Легран?
Он не замедлил шага, пока не приблизился к орденцу на расстояние десятка локтей. Воины, повинуясь короткому движению руки, остались позади — командир намеревался говорить с дичью, прежде чем запихнуть ее в силок. Что ж, его воля… но оружие было наготове, арбалеты взведены и готовы к бою.
Регнар внимательно оглядел темплара, вызывая в памяти тот, прежний, образ. И поразился той перемене, что произошла с молодым воином. Куда делся задор молодости, что в той памятной стычке пробивался даже сквозь грязь и копоть… Теперь перед ним стоял почти что старик. Осунувшийся, бледный, с нездоровой кожей и глубоко запавшими глазами. Но взгляд тысячника тут же оказался прикован к тому, что рыцарь Света сжимал в руке, — ослепительно яркому синему кристаллу, разбрасывающему во все стороны сполохи голубого света. Такое чудо Снежный Барс видел впервые в жизни и ни капли не сомневался, что это именно то самое «Синее Пламя», обладать которым пожелал Явор Герат Седьмой. Зачем Императору понадобился сей кристалл, воин предпочитал не задумываться — властелину виднее.
За спиной темплара Регнар без особого удивления увидел девушку — тоже знакомое лицо… нет, не лицо, там, на холме, она не снимала шлема, но фигурку, словно выточенную из кости рукой опытного мастера, трудно было не узнать. Теперь ее лицо было бледным, а губы, наоборот, яркими, неестественно красными. Значит, это и есть вампирка… даже жалко, что столь изящному созданию придется умереть. Но, испытав мимолетное сожаление, тысячник тут же безжалостно его отбросил — порождение Тьмы не имеет права на жизнь. Пусть скажет спасибо, что смерть ее станет быстрой — менее всего он собирался устраивать здесь очистительный костер. Не станет сопротивляться — просто лишится головы, один взмах, и все. Если же полезет в драку, ее просто изрубят в куски. Не зря считалось, что среди «Степных волков» — лучшие мечники Империи.
Темплар всмотрелся, словно зрение стало его подводить, затем криво улыбнулся:
— И тебе привет… Регнар Снежный Барс. Я понимаю так, что эта встреча не случайна, верно?
— Верно, орденец. Ты сейчас не на своей земле, ты пришел сюда в поисках того, что принадлежит не тебе. Я смотрю, ты нашел то, что искал… Хвалю, ты избавил нас от лишних трудов. Ведь это он, «Синее Пламя», верно?
— Тебе он тоже не принадлежит, Снежный Барс. А о том, как называется кристалл… откуда ты узнал, минг? Из воплей дряхлого старика?
Шенк так и не был до конца уверен, что магистра Реффенберка похитили лазутчики Минга, но появление здесь имперских солдат, да еще и знающих название синего кристалла, свидетельствовало о многом.
— Не знаю, о чем ты говоришь, орденец, — скривился Регнар. — Да и стоит ли что-либо обсуждать? Отдай камень,
— Он принадлежит Ордену. И только ему.
— Брось, рыцарь, — насмешливо покачал головой тысячник, зачем-то потирая неожиданно начавший зудеть шрам. — В мире правит сила, и она сейчас на моей стороне… не думаешь же ты, что я снова поддамся на твою уловку вроде поединка? Не надейся… да и какой сейчас из тебя поединщик? Я же вижу, еле на ногах стоишь.
— Послушай, Барс. — Темплар закашлялся, сотрясаясь всем телом, и от тысячника не укрылось, как орденец с опаской бросил короткий взгляд на ладонь, которой закрывал рот. — Послушай, тут дело серьезное. Я должен выполнить миссию… и, поверь, только я могу сделать это. Этот кристалл… это не просто светящийся камень.
— Не важно, — довольно хохотнул Регнар. — Что бы это ни было, Император найдет ему достойное применение. А ты… что ж, если будешь жив, возможно, поможешь ему в этом добром деле. Я предлагаю тебе почетный плен, темплар, никаких оков, ты лишь отдашь мне оружие. И свою находку, конечно.
Некоторое время орденец задумчиво смотрел Регнару прямо в глаза, затем тихо поинтересовался:
— А моя спутница?
— Кровососам не место среди живых. Не считай меня круглым дураком, темплар. Вампирка, даже столь юная, слишком опасна, Но она умрет быстро, обещаю.
Шенк вглядывался в лицо стоявшего перед ним минга. Белые волосы, шрам, пересекающий лицо. Да, там, у холма… о, Свет, как же давно это было… там его меч здорово попортил красоту этого воина. И вот судьба снова свела их вместе. В прошлый раз у Шенка было шесть сотен плохо обученных рекрутов, а у противника — тысяча отборных бойцов тяжелой кавалерии. Теперь соотношение даже хуже — они вдвоем против… он шевельнул глазами, осматривая окрестности, понимая, что это движение не скроется от внимательного тысячника. Два-три десятка бойцов привел беловолосый, дабы захватить кристалл… проклятие, ну почему бы ему не подождать со вскрытием тайника несколько часов — тогда этот ублюдок мог бы запытать Шенка хоть бы и до смерти, все равно не узнал бы, где искать артефакт.
Пуститься в объяснения? Стоит лишь сказать, что в синем кристалле собрана невероятная мощь, способная смести горы, — и удержится ли минг от соблазна преподнести своему властителю столь могучий подарок? Солгать? Увы, сама мысль о том, чтобы солгать врагу, даже во спасение, во исполнение возложенной на него миссии, была Шенку крайне неприятна. И все же он смирился бы с этим… но темплара не учили искусству тонкого обмана ни преподаватели, ни сама жизнь. Он не умел лгать, не умел в мгновение ока придумывать правдоподобную историю, далекую от истины, но внушающую доверие. Это наверняка умел Дрю, но не темплар Шенк Легран.
— Нет, Барс, — вздохнув, покачал головой Легран. — Я не могу отдать кристалл. Он должен быть уничтожен…
— Вот как? — криво усмехнулся имперец. На скулах его заиграли желваки, а пальцы в стальной перчатке сжались вокруг рукояти меча. — Значит, раз уж ты не можешь заполучить артефакт для себя, хочешь, чтобы он не достался никому?
— Ты не понимаешь…
— Я все прекрасно понимаю, Уйди с дороги, темплар… тогда останешься жив.
Шенк аккуратно опустил кристалл на камни, выпрямился и поднял меч, чувствуя, как мелко подрагивает рука. Сейчас он вряд ли справился бы даже с одним тысячником, а против всего отряда у него, даже с учетом помощи Синтии, не было никаких шансов. Но отступить… лучше просто умереть.
«Тем более, — мысленно усмехнулся он, — я вряд ли проживу достаточно долго, чтобы добраться до хорошего лекаря. Так стоит ли цепляться за эти несколько дней или даже две-три декты?»
— Значит, ты предпочитаешь такой путь? — хмыкнул Регнар, даже не попытавшись извлечь клинок из ножен. — Твое право… Не могу сказать, что это мудрый поступок, я бы даже сказал, что поступок невероятно глупый. Но благородный, признаю. Благородство и глупость всегда ходят рука об руку. Что ж, передай привет Свету, благородный глупец.
Он повернулся, ничуть не опасаясь удара в спину. Темплары на такое не способны, в этом их слабость… возможно, в этом и некая их сила. Ему было даже немного жаль мальчишку. Конечно, можно было бы спасти его шкуру вопреки его же решению. Окружить, повалить, связать — не так уж и сложно. Но Регнар ценил мужество, даже когда оно граничило с глупостью. Парень выбрал свой путь — и пусть он пройдет его до конца.
Солдаты стояли полукругом, исключив даже малейшую возможность для темплара спастись бегством. Даже если бы он решился на такое, запятнав себя навеки дурной славой труса. Регнар не собирался марать свой меч о больного, еле держащегося на ногах человека. Для этого есть другие. — Убить их.
Воины неспешно двинулись вперед. Шенк качнул в руке меч, жалея лишь о том, что с ним нет сейчас привычного двуручника. Клинок, доставшийся ему от купца, был слишком легок. Но сейчас даже этот нетяжелый меч дрожал в руке темплара — слабость охватила все тело. За спиной зашипела Синтия, стремительно трансформируя тело и готовясь вступить в бой — она намеревалась защищать Шенка до последнего.
Тут же тренькнули арбалеты, тяжелые болты со свистом прорезали воздух. Шенк думал, что минги решили не рисковать и просто расстрелять его в упор — но, видимо, приказ Снежного Барса был иным, поскольку все стрелы ударили в вампирочку…
Она даже не закричала — лишь жалобно всхлипнула и сползла по стене, распластавшись у ног Шенка на камнях. В последний момент она все же попыталась увернуться, и ей это даже почти удалось, но минги стреляли в упор, а потому часть выстрелов достигла цели. Две стрелы пробили грудь, одна застряла в бедре, еще одна полоснула по виску, оставив кровавую полосу. Темплар подумал было, что сейчас вампирочка выдернет стрелы и встанет — но текли мгновения, а девушка оставалась неподвижной, застыв в переходном облике — руки уже почти превратились в крылья, сформировались страшные когти, но в целом фигура еще сохраняла человеческие пропорции. Сейчас когти слабо скребли по камням, черты лица девушки плыли, словно никак не могли обрести устойчивую форму.
— Син, что…
— С-серебро… — с трудом то ли выговорила, то ли проскрипела она. — Мне… плохо, Шенк… Я… может быть… смогу… но нужно… время…
Темплар выпрямился, перекинул меч в левую руку. Правая описала в воздухе замысловатый знак, губы шевельнулись, произнося слова, что были заучены много лет назад. Стоит сейчас сбиться, стоит закашляться — и все придется начинать сначала. Кто-то из мингов, предчувствуя беду, вскинул арбалет, рванул спуск… Выстрел был слишком быстр, воин не стал тщательно целиться, рассчитывая на то, что промахнуться с двух десятков шагов просто невозможно. Он и не промахнулся — но болт ударил в бок, и бахтерец выдержал. Посеребренный наконечник высек сноп искр из каменной стены, а несколько вырванных стальных чешуи со звоном упали на землю. Шенк, казалось, даже не заметил этого — его губы одно за другим выпускали на свободу слова древнего языка, складывающиеся в Знак Последней Надежды.
— Вперед! — рявкнул Регнар, уже понимая, что происходит что-то неладное.
О способности темпларов призывать на помощь магию говорили всякое. Сам Регнар с этим не сталкивался и не слишком-то верил, что воины Света, как называли себя эти «поборники справедливости», снизойдут до магии, которую сами же называют порождением Тьмы. Теперь же он видел, что молодой темплар и в самом деле обратился к колдовству, а значит…
А значит, его можно не считать достойным противником и, следовательно, можно отбросить принципы чести и благородства. Ублюдок, связавшийся с Тьмой, должен сдохнуть… и не имеет права на смерть почетную.
— Арбалетчики! Бей!
Темплара окутало белое сияние, ослепительно яркое даже в рассеянном тяжелыми облаками дневном свете. Тренькнули арбалеты, стрелки ожидали, что темплар тут же завалится на спину, пронзенный тяжелыми болтами, — но фигура орденца вдруг смазалась, смещаясь в сторону, брызнуло каменное крошево, посыпались искры. А более похожий на призрак темплар уже оказался среди имперцев — и его меч нанес первый удар.
Тело Шенка было наполнено силой до самых краев, душа пела от восторга, от упоения собственной мощью и быстротой. Движения противников стали медленными, вялыми… даже полет стрелы, неотразимой и смертельной, стал неторопливым — при желании стрелу можно было поймать в воздухе. Можно было бы даже поймать их все, одну за другой. Но сейчас не было времени на эти глупости.
Он нанес удар — лезвие без труда пробило кованый наплечник, рассекло плоть, раздробило кости… и тут же переломилось — меч был неподвластен магии и не стал ни прочнее, ни острее от вызванного Знака. Шенк не стал выдергивать обломок из раны, подхватив выпавший из руки раненого врага тяжелый шестопер. А в следующий миг массивное оголовье врезалось в кирасу арбалетчика, сминая металл и дробя ребра…
Ощущение всемогущества должно было продлиться недолго — не более чем десяток ударов сердца. Затем действие заклинания стабилизируется на некоторое время, после чего наступит страшный откат. Шенк нанес еще несколько ударов — каждый из них был смертелен либо выводил противника из строя надолго. К тому времени как мир вокруг приобрел прежний ритм, шестеро арбалетчиков лежали пластом, а их опасное оружие было раздроблено.
Сила по-прежнему была с ним, но теперь движения врагов уже не казались особо уж медленными. Шестопер все чаще и чаще натыкался на подставленный щит или крестовину меча. Удары темплара были страшными, но и вражеские клинки начали находить цель…
Он не чувствовал боли, хотя великолепный бахтерец вновь и вновь уступал умелым колющим выпадам, срывающим чешую, пронзающим кольчужное основание… Он не ощущал, что кровь из множества мелких ран начинает напитывать подкольчужную куртку, стекать по ногам. В его теле, которое сейчас наполняла сила Знака, не осталось места для слабости, сомнения, страха…
Удар, отвратительный хруст ломающейся кости, воин, чей шлем вмят, словно надколотое яйцо, валится, закатывая глаза, и Шенк знает, что этому уже не суждено подняться на ноги.
Никогда. Чей-то меч бьет в бедро, чуть ниже бахтерца, — темплар небрежно отмахивается, ломая руку смельчаку, и тут же пропускает еще один удар…
Регнар бросился вперед, не в силах видеть, как это чудовище в человеческом обличье убивает его парней. А в следующий миг ему показалось, что на него рухнула скала — щит отбросило в сторону, и сам он не удержался на ногах. Воины сомкнулись, защищая повергнутого наземь командира, один тут же рухнул с раздробленным плечом. Темплар принял выпад древком шестопера, весело оскалился, увидев, что меч врага переломился от удара, с наслаждением ударил в лицо — во все стороны брызнула кровь. Тут же увернулся от очередного удара… И сделал это недостаточно быстро: лезвие полоснуло по щеке, он ощутил боль — впервые с момента начала боя. Значит, действие Знака Последней Надежды подходит к концу… а там исход один — смерть. Силы оставят его, и мингам останется лишь подойти и ударить.
А может, не понадобится и этого — здоровый человек может перенести откат Знака без особого труда, но он болен…
В любом случае исход будет один. И Шенк почувствовал, как, помимо его воли, подчиняясь скорее одним лишь рефлексам, задвигались руки, зашевелились губы, снова призывая на помощь Дар Святой Сиксты, Дар смерти для врагов… и для призывающего тоже. Никому не удавалось пережить двойного вызова Знака Последней Надежды. Никому… После второго призыва смерть становилась неотвратимой,
Но у него будет немного времени… хотя бы на то, чтобы эти твари не добрались до раненой Синтии.
— Шенк, не надо! — раздался испуганный вскрик Синтии, но рыцарь уже не слышал голоса подруги, вновь погружаясь в боевой транс.
Двое воинов кинулись вперед, они уже знали, чем могут грозить непонятные слова и сложные жесты. Шестопер в левой руке темплара ожил, метнулся вперед, выбивая меч из руки, дробя пальцы…
Снова полыхнуло белое сияние, снова мгновения стали долгими, тягучими… в каждое из них можно было сделать много движений, нанести много точных ударов. Шенк прыгнул вперед, ноги скользнули по влажным камням, тело потеряло равновесие и тут же, извернувшись так, как никогда не способен изогнуть себя обычный человек, снова приняло устойчивое положение. При этом внутри что-то хрустнуло, но рыцарь не обратил на это никакого внимания. Одной травмой больше, одной меньше — так ли уж это важно, если смерть и так уже рядом? Теперь главное — успеть. Он с яростной радостью видел страх в глазах мингов. Видел, как кое-кто из них уже готов, почти готов бросить оружие, удариться в бегство — даже если это бегство принесет им вечный позор.
Синтия, почти неспособная двигаться, медленно толкала руку, уже принявшую почти человеческие очертания, вперед, по капле подтягивая пальцы к торчащей из груди стреле. Наконец ей удалось обхватить железный стержень, рвануть… тело ее пронзила боль, к тому же рывок был таковым лишь по названию, на самом же деле болт, глубоко вошедший в тело, лишь шевельнулся, выйдя из раны едва ли на полпальца. Девушка стиснула зубы и дернула снова… из уголков глаз покатились слезы, из надкушенной губы — струйка крови. Еще один рывок, еще… и вот пальцы бессильно разжались, и вырванная из тела стрела со звоном покатилась на камни. Теперь следовало заняться второй. Синтия скрипнула зубами, и ее рука начала новый мучительный путь.
Регнар медленно поднялся, опираясь на меч. Рявкнул, приказывая уцелевшим бойцам отступить. Медленно осмотрел поле боя…
Повсюду лежали тела. Некоторые шевелились, другие уже распростились с душой, отправившейся в последний путь к Свету. Камни были заляпаны кровью, обломками доспехов и оружия. Уцелело всего лишь десять бойцов, включая его самого, — остальные либо пали, либо не в состоянии были продолжать бой. Регнар осторожно освободил руку от ремня, сбросил щит на землю, скрипнув зубами от боли, сжал и снова разжал пальцы — вроде бы рука слушалась, хотя ему показалось, что страшный удар темплара размозжил кости в крошево.
Вампирка лежала пластом, но ее рука конвульсивно дергалась… Тысячник покачал головой, от такой раны любой человек умер бы на месте, а эта тварь еще дышит. Живучая… Лопнувший по швам балахон, кое-как прикрывающий тело девчонки, весь залит кровью, лицо бледное, словно она потеряла много крови. Хотя нет, у вампиров всегда бледная кожа. Вот она повернула голову, и Регнар, на мгновение встретившись с тварью взглядом, дернулся, словно обжегшись — столько ненависти было в этих багровых глазах. И еще… в этих глазах читался вопрос: «За что?»
Он перевел глаза на темплара. Тот стоял, припав на одно колено, уперев залитый кровью меч в землю. Обломки шестопера валялись неподалеку. Регнар даже не заметил, когда Легран успел сменить сломанное оружие. И даже в этой относительно устойчивой позе ему было трудно стоять, рыцаря шатало, множественные раны кровоточили. Регнар увидел глубокий разрез на ноге и понял, что сейчас темплар не способен подняться на ноги, даже если бы страстно желал этого, — чей-то клинок рассек мышцы до кости, кровь толчками выплескивалась на землю, унося с собой жизнь.
Медленно подняв лицо, тоже залитое кровью, темплар встретился глазами со Снежным Барсом. Губы искривились в слабой улыбке.
— Ты… победил, минг. Добей, я больше… не смогу сопротивляться.
Регнар молча смотрел на темплара, и в душе его, давно, казалось бы, утратившей излишнюю и неуместную чувствительность, шевельнулось что-то вроде уважения к этому человеку, что пошел на верную смерть, буквально сжигая себя заживо своей магией. Что же это за цель, если она дороже собственной жизни… и он ведь не рассчитывал победить, даже магической силы, не важно, от Тьмы она или от Света, не хватило бы одиночке на то, чтобы справиться с тремя десятками опытных воинов. Темплар не мог не понимать, что рано или поздно он будет убит, а затем он, Регнар, получит то, за чем сюда явился.
И вдруг он понял. Вспомнил все, что знал о невероятной живучести вампиров. Вспомнил, как орденец вел бой, как первыми выбил арбалетчиков, как кружил, не подпуская бойцов к девчонке… Да никто из них и не рвался добить полудохлую вампирку, когда перед ними был гораздо более серьезный противник. Темплар жертвовал собой, чтобы дать подруге немного времени… после ран, нанесенных серебряным оружием, вампир вряд ли сможет драться, но сил на бегство ему хватит. Снежный Барс снова бросил взгляд на девушку… да, она почти успела. Стрелы из груди были уже извлечены и валялись рядом в луже крови, теперь ее еле двигающиеся пальцы теребили болт, засевший в бедре. И Регнар не удивился бы, если б вампирка, освободившись от терзающего ее тело серебра, сумела бы затянуть раны и кое-как встать на ноги.
Только вот не успела она… будь стрела одна, исход мог бы быть иным, а так — жертва темплара оказалась напрасной.
Тысячник сплюнул и тихо, вполголоса, выругался. В прошлый раз, в похожей ситуации, темплар не стал добивать поверженного врага… и, наверное, в другое время и в другом месте Регнар не устоял бы перед соблазном поступить красиво, вернуть долг. Да еще так, чтобы это видели его парни, чтобы прочувствовали, что их командир не только лихой рубака, но и благороден сердцем. В другое время… теперь же над ним довлел приказ Императора, а тысячник отнюдь не был уверен в том, что не найдется желающего шепнуть пару слов в ухо имперским соглядатаям, попытайся он сейчас играть в благородство. Среди тех, кто умел владеть оружием, врагов у Регнара было немного — по той простой причине, что такие враги долго не жили. Но не каждого можно вызвать на дуэль. Кое-кто из тех, кто предпочитал звону стали звон золота, тоже не прочь были бы убрать снискавшего слишком много известности, отважного, а оттого весьма независимого, тысячника. Желательно — убрать далеко и надолго. А лучше — навсегда.
А Император не тот человек, кто помнит о былых заслугах. И если сочтет нужным обезглавить слишком возомнившего о себе солдата — сделает это без сожаления. Ну… может, и с некоторым сожалением — даже императорам, наверное, жаль терять слуг, но если слуга замечен в чем-то эдаком, то государственные интересы превыше личных пристрастий.
В общем, темплар был обречен. Не повезло парню — встать на пути интересов Империи. Не повезло.
Регнар поднял руку, а затем указал в сторону пошатывающегося орденца, давая приказ покончить с этим делом. Раз и навсегда.
И понял, что ошибся. Что слишком медлил. Темплар все еще стоял на коленях, но его губы шевелились, а рука совершала скупые, но все еще точные движения… Регнар с ужасом подумал, что сейчас этот монстр снова вскочит как ни в чем не бывало, снова схватится за оружие. Он снова крикнул солдатам, чтобы атаковали, — но те мялись, отводя глаза. Каждый из них был отличным бойцом — но даже самый лихой рубака может начать осторожничать при виде врага, только что положившего два десятка его товарищей, каждый из которых не впервые взял в руки меч.
Воздух перед темпларом замерцал, превращаясь в колышущуюся дымку, пронизанную сполохами света. Это было какое-то иное заклинание, не то, что придавало израненному воину силу. Будь Регнар знатоком магии, он бы понял, чего ждать. Но он был воином, а оттого ждал какой-нибудь подлости, какой-то атаки… Ждал, что мерцающее облако сейчас бросится на него и его воинов и придется уворачиваться, рубить, дабы не позволить этому мареву коснуться живого тела. И потому для него было настоящим потрясением увидеть, как темплар вдруг рванулся, подхватил все еще неспособную самостоятельно передвигаться вампирку, швырнул ее прямо в светящееся облако, а затем, схватив лежащий на камнях кристалл, бросился следом.
Тренькнул арбалет — кто-то из воинов оказался посообразительнее командира. Регнар успел даже заметить, как в плече темплара вырос стержень арбалетного болта, сумевшего пробить несокрушимый бахтерец. А затем по мареву пробежало нечто, до странности напоминающее лезвие меча, — и облачко исчезло. Перед воинами были лишь камни, заляпанные кровью, да вход в пещеру. Ни орденца, ни его клыкастой спутницы. И конечно, никакого голубого кристалла,
Несколько бесконечно долгих мгновений Регнар смотрел на опустевшие камни, затем коротко выругался и швырнул меч в ножны. Буркнул:
— Урда, пусть ведут лошадей. Надо увезти раненых и убитых. Парней следует похоронить с честью.
— А этот? — Толстенький стражник явно имел в виду неведомо куда исчезнувшего Леграна.
— Я найду эту падаль, — злобно прошипел сквозь зубы Снежный Барс. — Его… или его труп. И пусть кто-нибудь сделает пару факелов, посмотрим, что ж есть в этой проклятой пещере.

3

Кровь и пот заливали глаза, мешали видеть… Шенк почти не чувствовал ног, рука, зажатая где-то под телом, разрывалась от боли, но пошевелиться, освободить ее не было никаких сил. В лицо упирались острые камни, наверняка распахавшие щеку, а глаза плотно застилала кровавая пелена.
Он с трудом помнил, что же сделал. Портал… да, он открыл портал — но куда? Кажется, он старался удержать перед мысленным взором образ Цитадели. Получилось ли? Все время наплывали какие-то другие картины, леса, пещеры, мелькали стены Храма Арианис, рухнувшая стена Орхаена, торговая площадь Пенрита… Кажется, он затащил в портал и Синтию, и даже кристалл. Шенк вдруг вспомнил, как полоснул по мареву портала клинком, словно сталь могла разрушить заклинание. Или все-таки могла? Он не был в этом уверен, но, возможно, нечто подобное он читал на золотых листах в пещере.
В ноге пульсировала острая боль, ныл бок, саднило скулу… наверняка на теле наберется еще десяток более или менее серьезных ран. Пока человек находится в состоянии боевого транса, пока на него действует магия Знака Последней Надежды, он не чувствует боли, и даже травмы, способные заставить иного умереть от болевого шока, не окажут на зачарованного бойца видимого действия. Зато потом, когда магия уйдет…
Темплар лежал, чувствуя, как сочится из ран кровь, унося с собой саму жизнь, и отрешенно думал, как же неудачно сложилась эта экспедиция. Артефакт, правда, удалось унести буквально из-под носа Империи, оставив этому ублюдку Регнару пещеру с бесценными записями Сиксты. Но вот что дальше? Где они сейчас находятся? Непохоже, чтобы вокруг были люди, иначе к двоим раненым давно уже кто-то подошел бы… и не бывает в городах россыпей столь острых камней, да еще — это он кое-как разглядел — перевитых пожухлой травой… Значит, они где-то в степи или в лесу. Когда он умрет — а он умрет, несомненно, то камень так и останется лежать здесь. Если, конечно, не удастся уговорить Синтию, чтобы она взяла кристалл и летела с ним в Цитадель. Так ведь она откажется, во всяком случае, пока он жив. Да и сможет ли вампирочка лететь? Раны, нанесенные серебром, не заживают так же легко, как обычные… Он мог бы помочь ей, но сил уже не осталось. Ни на что. Шенк не строил иллюзий, он понимал, что не доживет и до заката, он не дожил бы, даже если бы не получил в бою ни единой царапины. Двойной вызов Знака — смерть верная.
Рядом послышалось тяжелое, хрипящее дыхание. Чья-то рука стиснула его пальцы, послышался знакомый голос… но слов было не разобрать.
— Я не… слышу… — Он выговорил эти слова с трудом, чувствуя, с какой натугой ворочается язык, даже не будучи уверенным, что она поймет, Но девушка разобрала еле слышный шепот, ее рука, горячая, сильная, еще крепче стиснула его ладонь.
— Шенк, очнись, приди в себя!
Звук ее голоса, требовательного, повелевающего, заставил темплара вынырнуть из забытья. Он сосредоточился, пытаясь вникнуть в смысл слов. И даже сумел слабо, уголками губ, улыбнуться.
— Да, Травинка, я слышу…
— Не вздумай умирать! — почти крикнула она.
Сквозь туман, застилающий глаза, проступило ее бледное лицо. В глазах, распахнутых куда шире обычного, огромных, невероятно красивых, плескался даже не страх — ужас, всепоглощающий ужас, — и Шенк понимал, что девушка боится не за себя — за него, и только за него.
— Прости, девочка… — Его голос немного окреп, но темплар знал, что это ненадолго. Пара часов от силы, и все будет кончено. — Прости, я… оказался плохим… защитником.
— Шенк, нет!
По ее щеке скатилась слеза, затем еще одна и еще. Она трясла, тормошила его, даже не замечая, что от этих резких движений раны сильнее кровоточат, а значит, и приближается конец. Но конец и так был неизбежен. И она знала это, знала, что ни у одного столь изрубленного человека нет ни единого шанса выжить… ни у одного обычного человека.
— Не умирай, молю…
— Всему свой срок, Син… — Он закашлялся, капли крови брызнули на ее руки. — Ты должна… нет, послушай, не перебивай… ты должна отнести артефакт в Цитадель. Иначе все… зря.
Ее лицо вдруг странно изменилось — разом повзрослело, стало тверже, как будто бы девушка приняла какое-то решение и теперь намеревалась следовать ему, невзирая на любые препятствия.
— Ты сам сделаешь это.
Сталь, прозвучавшая в этих словах, заставила Шенка вздрогнуть. Он еще не понимал, что задумала его подруга, а может, просто боялся понять. Он принялся, с трудом подбирая нужные слова, объяснять, что в иное время смерть бывает неизбежной, но превыше всего долг и долг этот надлежит исполнить.
Доставить артефакт в Цитадель — наверное, это и в самом деле был бы лучший выход. Но успеет ли Синтия? Сможет ли она лететь? А без крыльев, пешком, через эти леса… Ведь Святая Сикста писала, что артефакт становится опасен. Успеет ли Орден найти того, кто сможет унести артефакт из этого мира?
Перед глазами потемнело, и темплар заскрипел зубами от боли — не той, что шла от ран, а той, что принесла мысль… О, Свет, чтобы унести кристалл из мира, нужны знания, что сокрыты сейчас в этой пещере. Знания, намертво вбитые в золотые пластины, неподвластные времени. Эти знания — пусть не все, пусть лишь часть — теперь у него в голове. И уйдут вместе с ним.
Он застонал от собственного бессилия. Успех был так близок — и теперь все пошло прахом. И кто знает, может, из-за его поражения погибнет все, что было ему дорого. Разбушевавшаяся стихия, которая вырвется из переполненного кристалла, — что сотворит она с миром? Что с того, что ему этого уже не узнать…
— Ты сделаешь то, что нужно. — Твердый голос Синтии вернул его к реальности. Он снова открыл глаза и вдруг вздрогнул, а затем рванулся с такой силой, что кровь, местами свернувшаяся, вновь брызнула из ран. В ее взгляде он прочитал все — и почувствовал, как холод пробежал по коже, как дыбом встали волосы.
— Нет!
—Да
Сухо, жестко, безапелляционно. Не оставляя надежды, не желая вступать в спор.
— Синтия, нет! Я запрещаю!
Ее лицо приблизилось, полные яркие губы чуть раздвинулись, обнажая тонкие клыки.
— Синтия, ты же клялась… — сделал он последнюю попытку, уже зная, что она будет тщетной. Она не станет слушать. Девушка намерена была поступить по-своему… ее еще можно было попробовать остановить силой, но сейчас Шенк способен был разве что с трудом говорить, он не мог даже толком двигаться… Темплар даже подумал, что Син не снизойдет и до ответа. Но все же услышал — за мгновение до того, как клыки вампирочки впились в его шею: — Считай, что я солгала.
Он умер. Некоторые из проповедников Ордена говорят, что смерть — это полет по темному тоннелю, к Свету, что горит впереди, что манит и зовет, обещая счастье и покой. А другие говорят, что смерть — это мелькающие перед глазами картины прожитого и каждому эпизоду надо дать должную оценку, а то и пережить заново, дабы предстать перед Светом с чистой совестью. А еще — и таковых с каждым веком становится все больше — бытует мнение, что смерть — это просто конец, Конец жизни, и там, за гранью, нет ничего, ни света, ни тьмы, ни наказания, ни воздаяния.
А Шенк понял, что смерть — это боль. Не такая, как идет от раны, — а всеобъемлющая, волнами прокатывающаяся по всему телу, разрывающая кожу сотнями тысяч игл. Каждая мышца пыталась натянуться и лопнуть, глаза жгло огнем, а зубы, казалось, медленно выворачивались из челюстей и тут же, как живые, лезли обратно. Он попытался застонать, чтобы смягчить боль хотя бы этим звуком — но грудь тут же наполнилась жидким огнем, дыхание перехватило…
Что-то холодное вдруг опустилось на голову — на ту часть огромной, на все тело, раны, что когда-то, немыслимо давно, была лбом. Холод медленно растекался по телу, и перед ним отступала боль. Он еле слышно замычал — говорить не было сил, но очень хотелось просить, молить, чтобы эта прохлада, приносящая такое облегчение, не исчезала. Постепенно судороги, терзавшие тело, становились слабее, утихали…
Чернота, пронизанная вспышками молний, до того застилавшая глаза, постепенно стала рассеиваться, сменяясь иной пеленой, грязно-серой, непрерывно меняющей очертания, все время норовящей уплыть куда-то в сторону… и темплар не сразу понял, что видит небо, затянутое мрачными облаками. Он попытался шевельнуться, заранее стискивая зубы, дабы подавить неизбежный стон, — вот, вот, сейчас тело пронзит спазм…
Боли не было. Вообще. Напротив, он вдруг ощутил, что тело сильно, как никогда, каждая мышца жива и готова к действиям. Хотя… странным было это ощущение. Да, сил было в избытке, и в то же время имелось некое сосущее, беспокоящее чувство — незнакомое, странное, какого он не испытывал никогда.
Он рывком сел, оглядываясь. Муки, что показались ему вечностью, длились, видимо, недолго. Солнце, вернее, яркое пятно, с трудом пробивающееся сквозь тучи, стояло высоко, день еще не перевалил за середину. Нападение произошло на рассвете, а потому… Или, возможно, его корчило сутки? Или несколько суток подряд. Шенк покрутил головой и сразу увидел Синтию. Она сидела нахохлившись, спиной к нему, и ее узкие, хрупкие плечи чуть заметно подрагивали.
— Син?
Девушка обернулась, и рыцарь вздрогнул — выглядела она ужасно. Лицо осунулось, скулы заострились, глаза запали… Но все это еще полбеды — куда хуже то, что глаза у нее были как у побитой собаки. Побитой незаслуженно, прекрасно это понимающей и все же молящей жестокого хозяина о пощаде и прощении. И в уголках этих огромных, подернутых тенью боли и усталости глаз уже скопились тяжелые слезы, готовые стремиться вниз по уже проторенным, влажно блестящим дорожкам.
— П-пррости… — шевельнулись ее пухлые губы, и слезы, уже несдерживаемые, посыпались градом. Девушка захлюпала, а когда ладонь Шенка скользнула по ее волосам, и вовсе разрыдалась в голос, уткнувшись ему под мышку и вздрагивая всем своим хрупким телом.
— Да ладно, чего уж там… — пробормотал он, неожиданно для самого себя испытывая неловкость.
Наверное, сейчас он должен был бы злиться. Должен был бы метать громы и молнии, грозить Синтии всеми мыслимыми карами. Или ему следовало бы плакать о своей судьбе, о навсегда обреченной пребывать во Тьме душе, вспоминая об утраченной дороге к Свету. Вспоминая о Фране, который предпочел умереть, но не отступить от учения Святой Сиксты, не стать одним из созданий, порожденных Тьмой.
Может быть, ему даже следовало убить клятвопреступницу, а затем покарать и самого себя, совершив последнее деяние, достойное рыцаря Света.
Только ему не хотелось делать этого. А хотелось только гладить по волосам Синтию, чувствуя, как с каждым прикосновением все тише и тише становятся рыдания, как девушка прижимается к нему теснее и теснее, словно ища защиты. И еще он вдруг понял, что теперь, именно теперь, он способен дать ей эту защиту.
Они молчали… говорить было не о чем. Все было вполне ясно без всяких слов — вампирочка сделала то, что считала нужным, то единственное, что могло сохранить жизнь ее умирающему спутнику. Хотел ли этого спутник, был ли он готов к этому, стремился ли продлить свое существование подобной ценой? В тот момент мнение рыцаря интересовало девушку в наименьшей степени. Может, она смертельно боялась потерять единственного человека, который стал ей дорог, который стал для нее почти так же близок, как родители, павшие от мечей мингов в недалеком, но уже уходящем в туман памяти прошлом. И вот это прошлое повторяется — снова пришли минги, дабы отобрать у нее того, кого она, наверное, любила. Или ей просто не хотелось остаться одной в этих безлюдных, но все равно враждебных лесах? Синтия сейчас не хотела разбираться в собственных чувствах… это было, наверное, и невозможно — придет время, все успокоится, и тогда она поймет, наверняка поймет, кем стал для нее темплар Шенк Легран: спутником, другом… или чем-то гораздо, бесконечно большим?
Наконец, как следует выплакавшись, она отстранилась от Шенка и, вытерев кое-как глаза, а больше размазав по лицу грязь, спросила все еще дрожащими губами:
— Ты… ты простишь меня? П-простишь?
Он вздохнул и обреченно кивнул. А что ему еще оставалось?
— Как ты?
Девушка покачала головой:
— Неважно… серебряные стрелы… я вынула их, но раны не заживают.
— Давай я посмотрю.
Она покорно откинулась на спину. Темплар отодвинул в сторону изрядно напитавшуюся кровью ткань, затем и вовсе разрезал балахон, открывая глубокую рваную рану — чаще наконечники арбалетных болтов делают бронебойными, узкими, гранеными, легко пронзающими кованые детали доспеха. Но эти стрелы делались не на человека — на вампира. И острие болта было больше похоже на кленовый лист — такую стрелу остановила бы, пожалуй, даже дешевая кольчуга, но, попадая в незащищенное тело, наконечник наносил страшную рваную рану.
Губы зашептали привычные слова… и вдруг он вздрогнул, стиснув зубы. Тут же вскрикнул — нижнюю губу пронзила короткая боль, что-то теплое потекло по подбородку. Синтия тут же вскинулась… и вдруг слабо улыбнулась.
— Ты губу прокусил,
— Чем? — оторопело посмотрел на нее темплар и тут же понял…
Против воли его рука дернулась к кровоточащей губе, пальцы коснулись… да, он, конечно, не раз видел клыки Синтии, но было невероятно странно ощупывать собственные зубы, вдруг выросшие до невероятных размеров. Сразу вспомнилась боль, что рвала челюсти… Он смахнул кровь с подбородка, с каким-то внутренним удовлетворением отметив, что ранка уже затянулась. Похоже, ему предстоит на своей шкуре испытать невероятные возможности вампиров по части заживления ран…
Но ведь это означает и то, что остальные возможности… и потребности вампиров станут теперь для него естественными и кое в чем даже необходимыми.
Рана Синтии пульсировала, не желая затягиваться. Плохая рана — если бы речь шла о человеке. Шенк с уверенностью мог бы сказать, что глубокий разрез чуть пониже молодой, аккуратной груди наверняка достигает сердца… Кровь сочилась, стекая тонкой струйкой по бледной коже, а он все не мог собраться с силами. Сикста говорила, что вампиры суть порождение Тьмы. А ее Дар, Дар Знаков Силы, — это Дар самого Света… если так, то он утратил этот Дар, как и шанс уйти к Свету после смерти. Или все это не более чем слова и умение пользоваться Знаками идет не от Света или Тьмы, а от того неощутимого, незримого, что позволяет одним извлекать из музыкальных инструментов нежные звуки, другим — облекать мир в краски, а третьим — призывать на помощь магические силы? Если Синтия права и Знаки — не более чем магия, то… То у него все получится.
И все же в глубине души теплился страх. Страх, что слова Сиксты окажутся истиной, что Свет отвернется от него, лишив своего благоволения, лишив Знаков, что давно уже стали верными помощниками. Но главное — это будет означать, что он и в самом деле попал под власть Тьмы, безо всякой надежды хотя бы когда-нибудь вернуться к Свету…
Он снова принялся было читать слова, призывающие Знак, — и белое сияние привычно охватило руки, края раны слились, выдавив наружу стремительно темнеющую кровь. Шенк выждал несколько мгновений, затем аккуратно провел рукой по ране — корка легко отвалилась, оставив розовый шрамик размером с большую монету. Рыцарь улыбнулся с оттенком удовлетворения — что ж, Знаки по-прежнему с ним, значит… Да какая разница, что это значит?! Важно лишь, что он сможет помочь этой милой дурочке, которая сделала то, что считала нужным, навеки изменив его жизнь. И он, если заглянуть в самую глубину сердца, все-таки был ей благодарен. Во всяком случае, она дала ему шанс закончить дело, ради которого он пришел в этот лес.
Он принялся затягивать вторую рану. Синтия тихонько скулила — вряд ли ей было больно, скорее она просто ожидала вспышки боли и готовилась встретить ее воплем — а та все не приходила. Наконец лечение было завершено, и Шенк вытер со лба выступивший пот. Раны потребовали неожиданно много сил, но эффект оказался разительным. С лица Синтии сползла болезненная белизна — загорелым оно, разумеется, не стало, просто приобрело природную, вполне естественную бледность. И глаза больше не казались наполненными страданием.
— Спасибо… — Она увидела его лицо, ойкнула, — Я… я сейчас, подожди…
Она вскочила — легко, словно совсем недавно не лежала пластом, едва способная медленно передвигаться — и умчалась куда-то.
Когда она вернулась, Шенк сидел на том же месте и почти в той же позе, тупо разглядывая свой меч. Вернее — обломок длиной не более трех ладоней. Он поднял глаза на девушку:
— Я не помню, как сломал меч. Странно, правда?
— Ты ударил мечом по этой… этому… в общем, она… оно исчезло, а меч сломался. Вернее, исчез. В смысле… — Она окончательно запуталась. А затем протянула ему…
Темплар отшатнулся, как будто ему в лицо ткнули горящим факелом. В руках девушки был кролик. Живой, все еще пытающийся вырваться — но тонкие пальцы вампирочки держали его надежнее веревок.

Предыдущая страница 22 Следующая страница


23 Дмитрий Воронин

— Шенк, послушай… — Казалось, гримаса отвращения на его лице причиняет девушке настоящую боль. — Тебе придется с этим смириться. Или умереть.
— Я… — Он сделал паузу, затем заставил себя посмотреть на кролика. — Я не могу.
С раннего детства — а воспитанники Семинарии отнюдь не были белоручками — ему приходилось отрабатывать «кухонные уроки», забивая и потроша дичь и домашнюю живность, что доставлялась в Цитадель. Да и потом он с равной легкостью вгонял стрелу в горло оленю или меч в живот человеку. Ибо если сомневающийся охотник ложится спать голодным, то сомневающийся воин и вовсе живет только до первой стычки.
Но сейчас он ничего не мог с собой поделать, хотя прекрасно понимал, что Синтия абсолютно права. Теперь это его судьба, его удел. Глупо умирать от жажды, стоя возле хрустально-чистого родника. Или даже возле грязного, затхлого, подернутого ряской болота. Рано или поздно ему все же придется смириться с тем, что его новое тело нуждается не только в добром окороке и кружке пива, но и кое в чем ином. Кое в чем таком, что поставило вампиров на грань вымирания, превратило их в преследуемых, загнанных, несчастных созданий. Теперь он стал одним из них — и даже хуже. Рыцарь Света, ставший созданием Тьмы. Многие ль его бывшие друзья и знакомые, магистры и служители Ордена, не сочтут это подлейшим, коварнейшим предательством всего святого, ради чего существует сам Орден?
— Давай поговорим об этом позже, — прошептал он, и в голосе его звучала мольба. Но Синтия была непреклонна.
— Нет, это надо сделать сейчас. Шенк, возьми себя в руки, прошу. — Она сунула ему кролика, бдительно следя, дабы насмерть перепуганный зверек не вырвался из дрожащих рук темплара. — Ты знаешь, что нужно делать. Давай.
Он медленно стиснул пальцы. Зверек отчаянно забился, а затем затих, словно осознав всю бесполезность попыток вырваться на свободу, и лишь испуганно косил в сторону человека выпученным красноватым глазом.
— Я уйду, если тебе будет легче.
— Постой. Где мы?
— Не узнаешь?
Лес как лес… листья почти опали, но меж серых деревьев то там, то здесь проглядывали редкие зеленые ели. Небольшая поляна, каменистая, неподалеку — старое кострище. В просвете между деревьями виднеется неширокая тропа.
— Кажется, мы здесь останавливались на ночлег… верно?
— Верно. — Она сокрушенно покачала головой. — Последний ночлег, перед тем как достигнуть Червоточины.
— Значит, здесь земля Империи? Проклятие… я надеялся, что сумею перенести нас в Орден. Жаль… и эта скотина Регнар где-то недалеко, так?
Синтия коротко кивнула:
— Не более половины дня пути верхом. Надо торопиться, до границы далеко, а этот имперец не успокоится. Но сначала давай закончим с этим. И она ткнула пальцем в кролика. Шенк зажмурился и…

4

Регнар находился еще ближе, чем они предполагали. Ни ему, ни его уцелевшим солдатам не хотелось задерживаться на щедро политых кровью камнях Червоточины дольше, чем это было необходимо. К вечеру того дня, когда проклятый орденец, столь подло воспользовавшись магией, ускользнул от них, воины буквально валились с ног. И тому были причины…
Всем раненым была оказана помощь. Впрочем, их было не так уж много — если иметь в виду раны серьезные, а не простые ссадины и царапины, на которые истинному воину и внимание-то обращать — стыд один. В большей или меньшей степени порезанными оказались почти все — кроме предусмотрительного Урды, что так и не полез в общую свалку, предпочитая отсиживаться за спинами «Степных волков». А трое солдат уже вряд ли смогут когда-либо встать под имперские знамена — одному демон в обличье орденского рыцаря отсек кисть правой руки, другому перебил ногу, да так, что бедняга вряд ли сможет даже ходить без костыля… Да еще размозжил плечо Рудику, дважды терявшему сознание во время перевязки. Еще двоим Регнар, скрипя зубами, вынужден был подарить последний удар милосердия — бойцы были изувечены настолько, что все равно преставились бы к утру, но только тогда им суждено было бы умирать в муках. Будь под рукой целитель, все могло бы сложиться иначе, но Снежный Барс повидал на своем веку немало ран и прекрасно понимал, какой конец ждет его парней в самом ближайшем будущем. А потому и не мог отказать им в просимой милости.
Затем таскали из пещеры золотые пластины, паковали в тюки, грузили на коней. Регнар потребовал, чтобы были сняты плиты и со стены — оказалось, что древние мастера умели делать свою работу с прицелом на века. Солдатам, и без того порядком измотанным, пришлось повозиться, чтобы снять плиты, не повредив… вернее, не слишком повредив их. Кони грустными взглядами сопровождали каждый тюк, что ложился на их многострадальные спины, а воины все таскали и таскали. К сумеркам солдаты падали от усталости. Каждый из них был привычен к тяготам походной жизни, но последние дни вымотали бы и железного голема. Тысячник предпочел бы двинуться в обратный путь немедленно — чутье подсказывало ему, что его враг находится неподалеку. Регнар не мог бы вразумительно объяснить, почему исчезнувший темплар должен был объявиться в этих лесах, а не в Цитадели Ордена, или в Нортеме, или даже в Торнгарде. Просто чувствовал — но для опытного воина такие предчувствия зачастую надежнее, чем письменные свидетельства. Увы, если кто и в состоянии был отправиться в путь, так это только сам Регнар. Пришлось, скрепя сердце, объявить ночлег.
К утру Рудику стало хуже. Он стоически терпел боль, но часто терял сознание, а его лоб был горяч, и не нужно было иметь навыков лекаря, чтобы понять — если помощь не прибудет вовремя, десятнику конец. Мягкотелостью Регнар не отличался, и если бы речь шла о ком-то другом, он посоветовал бы раненому крепиться и встретить неизбежное с достоинством. Но вот Рудик… Когда-то, очень давно, ветеран был первым, кто учил молодого Регнара, еще не обзаведшегося сединой и грозным прозвищем, владеть оружием и держаться в седле. Может, с годами Снежный Барс стал излишне сентиментальным — состояние, абсолютно непростительное для воина, но так или иначе, он приказал немедленно двигаться к ближайшему городку.
Это было весьма человеколюбивым решением. Весьма. Более того, если бы столь благородное решение тысячник принял бы накануне или даже часом раньше — в его жизни многое могло бы измениться.
Тяжело нагруженные кони шагали с трудом, солдаты шли пешком — за ночь они едва восстановили силы… Регнар смотрел на процессию и все яснее и яснее понимал, что шансы довезти Рудика живым до целительницы тают с каждым часом. Наконец чувство признательности к наставнику возобладало над чувством долга. Наверное — впервые в жизни тысячника.
— Разгружай коней! — крикнул он. — Живо!
Солдаты переглянулись, но спорить с командиром не посмели. Молча принялись стаскивать тюки с коней, сваливая их в кучу прямо у ближайшего дерева.
— Гербер, — подозвал тысячник к себе последнего уцелевшего десятника, — возьми Ситара и еще пару человек, будете охранять трофеи. Мы вернемся… через четыре дня.
Кони, избавившись от непомерного груза, с явной радостью приняли на свои спины раненых. Взяв с собой заводных коней, Регнар рассчитывал успеть вовремя… даже если придется загнать скакунов. Лишь бы раненые выдержали дорогу. Не прошло и получаса, как отряд из девяти всадников, троих из которых пришлось привязать к седлам, и почти двух десятков лошадей скрылся за деревьями.
Дорога петляла меж деревьев. Пользы от Урды как от проводника было не так уж и много — эти места он знал не слишком хорошо. Но дорога была знакома, ранее они уже проделали этот путь, и теперь Регнар помнил почти каждый изгиб тропы. Кони шли ходко, но тысячник был недоволен — по хорошему тракту они двигались бы вдвое быстрей. Рудик снова потерял сознание и поник в седле — веревки не давали ему упасть, а едущий рядом всадник следил, чтобы бесчувственный десятник не попал под удар какой-нибудь толстой ветки.
Очередной поворот, деревья раздвинулись, открывая вид на небольшую поляну. И Регнар с рычанием рванул из ножен меч — прямо посреди поляны, широко расставив ноги, стоял проклятый орденец, держа в левой руке ослепительно сияющий кристалл, а правой описывал сложные фигуры — и, странное дело, его пальцы рассыпали искры, и искры эти не гасли, продолжая гореть, кружась в воздухе. С каждым движением искр становилось все больше и больше, а их танец все стремительнее. Темплар, продавший душу Тьме в обмен на немыслимую силу, сейчас стоял к Регнару спиной, его кровососка тоже смотрела на огненный танец как завороженная.
Тысячник жестом указал солдатам приготовить оружие и обступить поляну, отрезая орденцу возможные пути к отступлению. Но в глубине души он… боялся. Этот день был особым, и Снежный Барс отнюдь не склонен был считать его счастливым. Сначала — странные ощущения, мягкотелость, недостойная истинного воина, Потом — страх. Боязнь того, что этот демон снова призовет на помощь проклятую магию — и смогут ли жалкие остатки имперского отряда устоять перед ним? Еще вчера темплар умирал — а сейчас снова на ногах, и непохоже, чтобы раны досаждали ему.
«Ударить в спину, — вдруг подумал Регнар, и сам ужаснулся этой мысли. — Ударить в спину, чтобы демон не успел обратиться за помощью к Тьме. Подло? Недостойно? Пусть… пусть будет так».
Он предпочел бы, не вступая в схватку, расстрелять орденца и кровососку из арбалетов, но — увы, не первая его ошибка в этом проклятом походе — все уцелевшие арбалеты были оставлены тем, кто назначен был охранять трофеи. В этих местах немало волков, и он счел, что арбалеты не лишними будут для ночующих в лесу. Проклятие… ну что ж, придется обходиться тем, что есть, — честной сталью.
И он взмахнул мечом, призывая начать атаку.

5

Легран плел заклинание, уже не думая о том, закладывает ли он свою душу Тьме или, напротив, совершает истинное служение Свету. Строки, выбитые на золоте по приказу Святой Сиксты, горели в памяти — он знал, что не сделает ни единой ошибки…
Последние два часа оказались тяжелыми — пожалуй, легче было выдержать еще одну схватку с мингами, чем объяснить Синтии, что ей надлежит сделать. Нет, она поняла… поняла сразу, вот только категорически отказывалась выполнять его просьбу.
— Пойми, у нас нет другого выхода, — твердил Шенк, в очередной раз повторяя свои немногочисленные доводы. — Сикста писала, что, когда осколки «Синего Пламени» загорятся, значит, кристалл стал опасен. Он в любой миг может выплеснуть в мир ту магию, что накапливал долгими веками. — Пусть, — прошептала она, отводя глаза. Верить или не верить словам Шенка — об этом она даже не задумывалась. Верила. Но не могла смириться с тем, что сейчас им надлежит расстаться. Шенк не рассказывал ей всего, но каким-то шестым чувством, то ли присущим вампиру, то ли просто женской интуицией, она чувствовала, что ее спутник, ее друг… нет, теперь-то она готова была признаться в этом самой себе — ее возлюбленный идет на смерть. Это было написано в его глазах, его осанке, это звучало в каждом его слове. О да, рыцарь храбрился, рыцарь говорил, что расстаются они на время — но его тону не хватало уверенности. Пожалуй, ее там не было вообще.
Они спорили до хрипоты. Синтия упрямо настаивала на том, что последует за Леграном куда угодно — хоть в обитель Тьмы, хоть в небесные чертоги Света, хоть в иной мир. Вернее, про иной мир она поняла не очень ясно… вроде бы речь шла не об известных ей странах и даже не о мифических землях, лежащих далеко за закатным морем. Но ей это было безразлично — важно лишь, что они будут вместе… пусть даже это будет недолго. А Шенк снова и снова твердил, что необходимо донести весть в Орден, необходимо рассказать магистрам нечто очень важное — что «Синее Пламя», покидая этот мир, перестает защищать его от переполнения магической силой. И единственный способ избежать беды — это вновь, как многие тысячи лет назад, разрешить использование магии. Пусть под строгим контролем Ордена — но обязательно разрешить. Без кристалла, втягивающего в себя излишки, пройдет не так уж много времени: Сикста не писала, сколько именно, да и вряд ли сама знала это, но она указала на угрозу, что было вполне достаточно.
— Синтия, милая… ну пойми же ты…
Она понимала. И продолжала спорить.
— Синтия, возможно, этот кристалл… это самое важное, что мне пришлось совершить в жизни. — Он старался говорить серьезно, проникновенно, не сорваться на крик. Темплар уже понял, что девушка не склонна слепо выполнять приказы, если они шли вразрез с ее собственным мнением. Ее необходимо было убедить. — И если Орден не получит известия о завершении миссии, то окажется, что все было зря. Син... я не смогу с этим жить.
Это был сильный довод — и последний. Будь Синтия обычным человеком, можно было, в конце концов, просто оглушить ее и уйти в портал. Оставшись одна, девушка вынуждена будет выполнить его просьбу. Но оглушить вампира… проще, наверное, его убить. Неожиданно она понурилась и кивнула:
— Хорошо.
Не веря собственным ушам, Шенк уставился на подругу. Неужели два часа бесплодных разговоров все же привели его к цели?
— Правда?
— Да. Я сделаю то, что ты просишь. — Она говорила глухо, с трудом сдерживая слезы. — Но я хочу, чтобы ты поклялся. Поклялся Светом, Тьмой, чем угодно, тем, что для тебя свято, что, если у тебя будет хотя бы один шанс, хотя бы тень шанса, ты вернешься. Поклянись, что ты сделаешь для этого все.
Ее голос задрожал, и вдруг она бросилась ему на шею, ее полные губы скользнули по его колючей щеке, а затем вампирочка зашептала — быстро, задыхаясь, словно боясь, что ее перебьют. А Шенк не мог бы сделать этого, даже если бы хотел, — его сердце замерло от нежности, а руки обняли тонкое девичье тело, прижимая его к своей груди.
— Шенк, пообещай… пообещай, что ничто и никто — ни камень, ни сталь, ни женщина, ни болезнь — не остановят тебя. Пообещай, что вернешься ко мне. Я не смогу жить без тебя, не смогу… я... я люблю тебя, я всегда буду тебя любить. И всегда буду ждать — если надо, хоть тысячу лет… я смогу, ты ведь знаешь, мы живем долго… только пообещай, что найдешь способ, что будешь искать его. И помни, что я жду… и что я люблю тебя.
Он целовал ее мокрые от слез глаза, целовал ее губы, заставляя Синтию глотать слова, а она все крепче и крепче прижималась к нему и уже лишь шептала: «Я люблю тебя, я люблю…»
И вот теперь, почти успокоившись, лишь изредка шмыгая, она стояла рядом с ним, вслушиваясь в слова древнего языка и наблюдая игру золотых искр, что уже почти слились в сплошное сияющее облако.
— Как ты думаешь, у тебя получится?
Она не ждала ответа. Конечно, он верит в успех — иначе не стоило и затевать эту игру с древними силами, призывая на помощь магию, которая ждала своего часа со времен Святой Сиксты. Или даже с еще более давних, И она верила вместе с ним — в то, что все будет удачно. Что Шенк уйдет — и обязательно вернется. Обязательно. А она… Что ж, и у человеческих женщин удел — ждать. Узнает и она, что такое ожидание — не ожидание смерти, с этим ей уже довелось познакомиться, А ожидание любимого человека, который обещал вернуться. А темплары не лгут, никогда… в это она тоже изо всех сил старалась верить. Раз дал слово — значит, сдержит его. Любой ценой. Любой.
Девушка почувствовала, как слезы вновь наворачиваются на глаза, — и отвернулась. Чтобы он не видел ее слабости. Не надо… воину нужна сильная спутница. Сильная, мужественная, которая не станет плакать, отпуская его в опасный путь. Разве что самую малость.
А мгновением позже, сквозь застилающие глаза слезы, она увидела… увидела шестерых всадников, вылетающих из-за деревьев и несущихся прямо на них. И впереди всех — могучий мужчина с перекошенным от ярости лицом, с развевающимися седыми волосами, с длинным рваным шрамом, пересекающим щеку, с разинутым в беззвучном крике ртом.
Регнар увидел, как вампирка начинает поворачиваться. Медленно, как будто бы само время вдруг обленилось и умерило свой ритмичный бег — и столь же медленно двигались копыта коней, столь же медленно взлетал в замахе клинок. Он уже знал, что не успеет, и все же надеялся на то, что шестеро бойцов сомнут и эту тварь, и темплара, который даже не обернулся. Кажется, вампирка что-то крикнула — он не расслышал, но не надо было быть провидцем, чтобы догадаться. Наверняка что-нибудь вроде: «Продолжай, я их задержу». Или другую же подобную геройскую глупость.
А вампирка уже трансформировалась, руки превращались в крылья, сверкнули длинные, как кинжалы, когти. Стремительная тень метнулась вперед…
Первый всадник, которому судьбой уготовано было оказаться впереди остальных, грянулся оземь. Он был жив и даже не ранен — стремительный удар вампирьих когтей буквально оторвал голову коню. Почти тут же вылетел из седла второй… этому повезло меньше, падение оказалось крайне неудачным, и всадник, похоже, свернул себе шею. Остальные четверо бойцов закружили вокруг вампирки, полосуя ее мечами.
Регнар нанес удар, еще один, еще… проклятая тварь уворачивалась, не упуская возможности нанести ответный выпад. Его конь дико заржал, коготь располосовал круп, да так, что обнажились кости. Тысячник мысленно проклял крылатую тварь — воин может не обращать внимания на рану, но конь — существо неразумное… Обезумевший от боли скакун заставил своего всадника думать об одном — как бы удержаться в седле.
Чей-то меч чиркнул по крылу демонического создания, воздух прорезал пронзительный вопль твари. Боль не помешала ей ударить в ответ — и в воздухе закувыркалась отсеченная в запястье кисть, все еще сжимающая оружие.
— Темплара бейте! — заорал Регнар, все еще безуспешно пытаясь успокоить раненого коня или хотя бы выбрать момент и спрыгнуть со взбешенного животного.
Отдать подобный приказ было легко, выполнить его — намного сложнее. Если не сказать, что просто невозможно. Вампирка металась вокруг всадников, била крыльями по мордам коней, наносила стремительные удары когтями… Регнар скрипел зубами, видя, что она не столько стремится перебить его парней, сколько хочет просто не подпустить их к орденцу. Даже вампирке не так уж просто свалить латника, но кони были перед ней просто беззащитны.
Один из бойцов — тот, что первым вылетел из седла, — наконец-то поднялся и, стремясь исполнить приказ командира, бросился к темплару, намереваясь всадить меч ему в спину. Воин даже не понял, что умер, — просто вдруг ноги стали заплетаться, пальцы разжались, выпуская оружие, а из горла на выдохе, вместо парящего воздуха, хлынула кровь. Он даже смог сделать еще два шага — уже не видя ничего перед собой сквозь застилающую глаза тьму, а затем рухнул лицом вниз, подставив хмурому небу разорванную спину с проглядывающим в ране раскрошенным позвоночником.
Регнару наконец удалось спешиться — вовремя, потому что его конь, захрипев, повалился набок. Кровь толчками била из огромной раны, копыта несчастного животного судорожно дергались, и было совершенно очевидно, что жить ему осталось недолго. Брошенный на скакуна взгляд чуть не стоил Снежному Барсу жизни — он едва успел увернуться от рассекающего воздух когтя.
А темплар стоял неподвижно, как статуя, — вернее, почти как статуя, его рука уверенно двигалась, а золотое облако все уплотнялось и уплотнялось. Регнар чувствовал, что теряет время, теряет впустую последние мгновения… Словно в подтверждение его мыслей орденец опустил руку и обернулся.
— Синтия, уходи! — крикнул он. — А ты, Барс… прощай!
Обозленный Регнар метнул кинжал — темплар даже не вздрогнул, оружие глухо звякнуло о бахтерец, всего лишь на палец ниже незащищенного горла, и бессильно упало на камни. Тысячнику даже показалось, что проклятый орденец видел, куда летит клинок, — и именно потому даже не счел нужным уклониться, выражая тем самым презрение и к отточенной стали, и к тому, из чьей руки она вылетела. А затем он шагнул в золотое марево. И исчез. Почти в тот же миг крылатая тень взметнулась вверх, на мгновение слилась с верхушкой огромного дерева, а еще спустя некоторое время оттуда послышался насмешливый голос:
— Что, минг, добыча снова ушла? Не повезло, дяденька?
— Слазь, сука! — рявкнул один из уцелевших бойцов.
— Угу, размечтался… — Девчонка откровенно издевалась. — Может, ты ко мне залезешь?
Конечно, воин был разгорячен боем и к тому же в немалой степени обозлен тем, что добыча ускользнула, но он не потерял голову настолько, чтобы лезть на дерево за крылатой вампиркой. В лучшем случае это означало бы падение с огромной высоты. В худшем… Регнар стиснул зубы от бешенства — будь у него под рукой арбалет, эту тварь снял бы с ее насеста в мгновение ока, но сейчас он чувствовал себя совершенно беспомощным.
— А ты, беленький? — не унималась вампирка. — Не хочешь познакомиться поближе?
— В этот раз тебе повезло, отродье Тьмы, — буркнул Регнар, ничуть не задумываясь, услышит она его или нет. — Но мой час еще придет.
Она услышала. Над холодным, мрачным лесом поплыл мелодичный девичий смех. Она даже не издевалась — она просто веселилась, воспринимая его слова всего лишь как шутку. И даже не соизволила ответить — просто бросилась вниз с дерева, словно намереваясь покончить с собой, испугавшись угрозы, но еще в воздухе тело поплыло, изменяясь, и вот широкие полотнища крыльев всколыхнули воздух, и стремительная черная тень рванулась в небо, в считанные мгновения превратившись в крошечную точку, а затем и вовсе исчезнув.
А Регнар, глядя ей вслед, лениво раздумывал о том, стоит ли покончить с собой самому или все же доложить Его Величеству Явору Герату Седьмому о полном провале порученной ему миссии… Итог будет одинаков, но в первом случае мучений будет заметно меньше.

Глава 9. Чужие пространства

— Так, говоришь, ты отправил их в межпространство, не оставив шанса вернуться? — Седой человек в мягкой кожаной куртке, удобно развалившийся в глубоком кресле, осуждающе покачал головой. — Не ожидал от тебя, приятель… Разве ты не должен держать марку честного торговца?
— А такие еще существуют? — хмыкнул его собеседник. — Я думал, давно уж вымерли. От голода.
Если первый из говоривших был… вернее, выглядел как вполне обычный человек весьма импозантной внешности, одетый удобно, аккуратно, хотя и не слишком дорого, то второй был личностью весьма необычной. Вернее, на первый взгляд его вовсе сложно было счесть личностью, поскольку этот… это существо изрядно смахивало на обычное растение. В частности, еще и тем, что не обладало ногами, зато имело чудесную керамическую кадку приятного бежевого цвета. И в том, что это существо сидело в кадке, не было ничего особо удивительного — поскольку более всего оно напоминало кактус, сохраняющий пропорции человеческого тела. Верхняя часть кактуса была снабжена двумя огромными выпученными глазами и, что выглядело просто невероятно странным, парой огромных круглых очков в металлической оправе. Оправа кактусу была явно мала.
На небольшом столике стояло целая батарея бутылок. Человек в кожаной куртке взял высокий граненый сосуд с янтарной жидкостью, задумчиво посмотрел на этикетку, испещренную совершенно незнакомыми ему значками. — Это хоть пить-то можно?
Кактус сфокусировал глаза на бутылке, некоторое время подумал, затем ответил без особой уверенности:
— Вообще говоря, это недавно доставили… но спирт там, кажется, есть.
— Ладно, попробуем…
Человек плеснул в бокал немного тягучей субстанции, опасливо понюхал, затем расплылся в улыбке:
— Пахнет неплохо.
— Мне налей…
— А я думал, тебя сейчас только водой поливать. И этими… удобрениями. Например, разведенным коровьим навозом.
Иголки кактуса встали дыбом, в голосе послышались нотки возмущения:
— Тебе ли не знать, что по внешности судить бессмысленно. Мало ли, как я сейчас выгляжу. Давай лей…
Человек наполнил почти до краев большую пиалу, почти тут же земля в кадке зашевелилась, и на поверхность выбрался длинный гибкий корень, здорово напоминавший дождевого червя. Безошибочно найдя чашу, корень нырнул в нее, и уровень жидкости тут же принялся понижаться. Кактус закатил глаза.
— Иззум-мм-мит-тельно-о!
— Так что там насчет межпространства? — Человек снова попытался направить мысли кактуса в нужное русло.
— А-а… ну, признаться, это была не моя идея. Был у меня в то время помощничек… урод. Шуточки у него такие были, мол, что покупатель попросил, то и получил. Они, мол, просили войти в башню, но не назад вернуться, вот он и выдал им портал, так сказать, в одну сторону. Честно сказать, я был недоволен. А потом…
— А потом они оказались Стражами, — понимающе усмехнулся человек.
Кактус кивнул. Как он умудрился изобразить на верхнем колючем отростке искреннее раскаяние, неизвестно, но ему это удалось.
— Дальше можешь не рассказывать, — вздохнул человек, снова делая небольшой глоток маслянистой желтой жидкости. — Слышал я об этой истории… О том, как Лавочник попытался пленить клиентов-Стражей, а те, вырываясь на свободу, разнесли и его лавку, и еще несколько ближайших кварталов. Разумеется, виновным признали Лавочника, а потому убытки соседям он возмещал за свой счет…
Кактус горестно вздохнул, его корешок зашарил по дну опустевшей чаши, подбирая оставшиеся на стенках капли, затем вылез оттуда и чуть ли не с укором уставился на человека. Тот намек понял и снова пополнил пиалу.
— А дольше-то что было? Эта парочка не вернулась, счетец тебе предъявить?
Кактус покачал «головой»:
— Нет… поверь, я бы даже рад был. Ну, извинился бы, сделал бы им пару дорогих подарков, доброе имя того стоит. Но, сам понимаешь, дела, заботы…
— И ты решил оставить все, как есть.
— Угу… — Зеленая кожица кактуса стала бурой, словно он покраснел.
— Сами-то они выбраться смогли бы?
Кактус пошевелил колючками — наверное, это движение подразумевало пожатие плечами.
— Двусторонний портал — это одно дело, а вот когда его нет… Доже я не знаю способа, как им уйти из межпространства в обычный мир. Вернее, знаю, но энергозатраты при этом…
Видно было, что тема разговора зеленому созданию радости не доставляет.
— Ладно… — Кактус сделал попытку сменить тему: — Ладно, давай о тебе поговорим. Ты же пришел не для того, чтобы выпить со старым знакомцем? Никто ко мне не приходит просто так, никто… Давай рассказывай, что тебе нужно.
— Защиту включи.
Кактус вытаращил глаза:
— Что, так серьезно? Кто может нас прослушать? Да еще здесь!
Еще один тонкий корешок вылез из кадки, метнулся под стол, через мгновение раздался тихий щелчок, и комната заполнилась еле видимым голубым сиянием. Человек довольно цокнул языком — защита высшего класса, сквозь нее не пробиться ни технологическим, ни магическим способом. Теперь можно было поговорить и о деле.
Лавка Снов, Пространство без законов, в иных местах именуемое Гаванью Семи Ветров

1

Золотое сияние заполнило весь мир и тут же опало. Шенк не имел ни малейшего представления, что откроется его глазам, — он просто скрупулезно выполнил все указания Сиксты, модифицируя заклинание портала так, чтобы он вывел «в никуда». Синтии он, разумеется, говорить этого не стал, хотя сам был совершенно уверен, что оттуда, куда он намеревался попасть, возврата не будет.
Сейчас он стоял в каком-то коридоре. Стены, выложенные из некрупного камня, сводчатый потолок… Темплар сделал, шаг, другой, прикоснулся ладонью к стене — самый обычный камень, в меру холодный…
Вообще говоря, если верить записям Сиксты, любой портал всегда ведет «куда-нибудь», то есть невозможно создать переход и вывалиться в небе или в толще воды. Вот на дне моря или на вершине горы — запросто, но какая-никакая твердь под ногами обязана быть. И даже в этом мифическом «нигде», куда он должен был попасть, портал все равно обязан был найти нечто, на что можно ступить ногами. Шенк не удивился бы, если б увидел под ногами булыжник, неподвижно висящий в бесконечном пространстве, заполненном непроглядной тьмой. Откуда в пространстве возьмется булыжник, он не задумывался. Но оказаться средь каменных стен, совершенно заурядных — в Цитадели десятки таких тоннелей, — он был не готов.
Рука привычно прыгнула на пояс — и с запозданием он вспомнил, что от меча остался лишь небольшой обломок, да и тот выброшен за ненадобностью там, на лесной поляне, где Синтия осталась прикрывать его уход. Тут же защемило сердце, он стиснул зубы, усилием воли заставляя себя отогнать страх. Синтия понимает, что ее миссия куда важнее жизней нескольких имперских солдат, а потому — он верил в это, во всяком случае, хотел верить — не станет продолжать бой, а попросту уберется куда-нибудь подальше от имперцев. Всаднику никогда, никакими силами не догнать крылатое создание, значит, она будет в безопасности. Только бы ей хватило здравомыслия отказаться от дальнейшей схватки.
Шенк усмехнулся: меч, кинжал — это все в прошлом. Теперь он сам по себе — оружие. Жаль только, не было времени научиться трансформировать свое тело, но рано или поздно он научится. Если, конечно, на это будет время. А пока следует убедиться, что он попал туда, куда надо… хотя как узнать, что портал привел его в это пресловутое «пространство меж мирами»? Пока что все вокруг напоминало подземелье обыкновенного замка.
Ослепительное сияние кристалла разгоняло тьму куда лучше даже самого яркого факела — но неизвестные строители позаботились о том, чтобы нежданный гость, даже не имея своего светоча, не блуждал в потемках. Темплар неторопливо брел по коридору, что все время заворачивал влево, как будто располагался в башне, — и яркие светильники в виде небольших матовых шаров, прикрепленных к потолку, вспыхивали при его приближении и гасли за спиной. Видно было, что коридор пребывает в изрядном запустении — некоторые светильники отказывались гореть, другие светили очень слабо. Стены, когда-то драпированные тканями, сейчас сохранили лишь остатки былой роскоши — кое-где от драпировки остались одни только истлевшие лохмотья. Он сдернул несколько таких лохмотьев, замотал ими кристалл — свет пробивался сквозь старую ткань, но теперь артефакт не так бросался в глаза. Только найдется тут кто-нибудь, кто сможет его увидеть?
За следующим поворотом оказалась дверь — неожиданно добротная, из толстых, потемневших от времени досок, пригнанных друг к другу так плотно, что между ними не всунуть и лезвия ножа. Шенк дернул бронзовую ручку, но дверь открываться не пожелала. Можно было бы садануть плечом… но, оказавшись в чужом доме, негоже начинать знакомство с выламывания дверей. Это уж потом, если знакомство не заладится… да и то выбивать надо будет те двери, что наружу ведут. Знать бы только, где они тут.
Еще один поворот, еще… если ему не изменяло чувство направления, то сейчас он как раз обошел половину коридора. Еще столько же — и он придет на то же место, с которого начал путь. Не слишком радужная перспектива.
Впереди показалось что-то вроде небольшого зала, и Шенк удовлетворенно хмыкнул, увидев винтовую лестницу, уходящую вверх и вниз. Значит, у этого странного места есть продолжение… что ж, придется обойти здесь все. Он некоторое время раздумывал, какое направление выбрать, и затем решил подняться на самый верх, а уж потом неторопливо спускаться, обшаривая коридоры и комнаты, если здесь вообще найдутся открытые двери.
Лестница казалась бесконечной. Виток за витком, виток за витком… По его приблизительной оценке, эта башня была не меньше донжона Цитадели — самого высокого строения в столице Ордена. А может, она и вовсе была бесконечной — ибо кто знает, какие законы царят в этом месте. Усталости он не ощущал — пожалуй, мог бы взбежать по лестнице бегом, и даже не сбить дыхания. Новое тело нравилось Шенку все больше и больше, а что касается души… Он не в первый уж раз потрогал выступающие клыки и хмыкнул. Украшение весьма сомнительное, особенно в глазах тех, кто привык видеть в вампирах посланцев Тьмы.
Внезапно в голову пришла другая мысль, куда более печальная. Он не взял с собой даже мешка с продуктами, справедливо решив, что впереди его ждет смерть. В этом случае вряд ли удалось бы дожить не то что до истощения, а даже до появления чувства голода. Но сейчас он был бы не прочь перехватить хороший кусок ветчины… хотя, признаться, ветчина, что осталась у них после пребывания возле Червоточины, уже успела обзавестись изрядным душком. Что ж, если здесь есть стены, двери и наверняка комнаты, скрытые за этими дверьми, может быть, здесь найдется и что-нибудь из еды. Похоже, немедленная геройская смерть отменяется. Или отодвигается. Теперь ему для выживания нужен не просто кусок хлеба и глоток воды. Не только…
Лестница закончилась. Он вышел на площадку — такой же заворачивающий за угол коридор, только теперь в нем есть окна. Самые настоящие окна — они были и ниже, по меньшей мере еще на четырех этажах, но Шенк, стиснув зубы, не останавливался и выглянул «наружу» только теперь. Свет из окон не лился, а потому он и не надеялся увидеть там, в проеме, зеленые луга… или хотя бы снежные равнины. Снег тоже хорош, хотя бы тем, что его легко превратить в воду. Но увидеть хоть что-нибудь — уже это вселило бы надежду.
Но за окном была тьма. Ни в одном окне обычного, такого привычного мира нельзя было увидеть такой непроглядной, такой совершенной тьмы. Всегда есть хоть какой-то свет. Свет из окон домов по соседству… свет равнодушно взирающих на землю звезд… свет факелов ночной стражи. А эта темень была воистину совершенна, такая возможна только в подземелье, в глубоком каземате, куда не проникает свет. Никакой и никогда. Тьму за окном, казалось, можно было потрогать, можно было нарезать ломтями… жаль, что нельзя было намазать на кусок хлеба.
И вдруг Шенк услышал шаги. Даже не услышал, скорее просто почувствовал, тем самым чутьем, которое свойственно вампирам… и еще опытным воинам, которых годы схваток, ночевок в лесу на территории врага, патрулей в опасных районах города научили видеть затылком, слышать пятками и нюхать пальцами рук. Даже сквозь латные перчатки. Темплар не шелохнулся, продолжая вглядываться во тьму за окном. Он уже не надеялся увидеть там свет хотя бы одной одинокой звезды. Просто сейчас, когда на него смотрят глаза хозяина, лучше не делать резких движений.
Позади раздалось вежливое покашливание. Вот теперь можно было и обернуться.
В нескольких шагах от Шенка стоял высокий — даже выше его самого — мужчина лет тридцати с небольшим. Темные волосы, слегка, словно изморозью, подернутые сединой, правильные черты лица. Тяжелые, странно знакомые доспехи — но непохоже, чтобы броня мешала ему двигаться. Из оружия — всего лишь кинжал, да и тот в ножнах. Руки пусты, повернуты к Шенку ладонями — вполне знакомый знак мирных намерений.
Он произнес длинную фразу… голос звучал самую малость насмешливо. Шенк мог угадать общий смысл, некоторые слова звучали знакомо — но не более того. Видя, что незваный гость не понимает, хозяин сказал что-то еще… вроде бы даже на ином языке, слова были более резкими, но еще более непонятными.
— Простите, я не понимаю вас.
И только сказав последнее слово, он с удивлением понял, что произнес эту фразу на древнем, давно забытом языке, языке, на котором говорила еще Святая Сикста. Языке, на котором были сделаны надписи на золотых листах в хранилище, оставленном Сикстой своим наследникам.
Мужчина удивленно приподнял бровь, затем его губы растянулись в довольной ухмылке.
— Забавно… — сказал он. — А я надеялся, что больше никогда не услышу этого языка.

2

Красивая блондинка щелкнула пальцами, и изящный столик с высокими резными ножками прогнулся от появившейся на нем темно-синей стеклянной вазы, наполненной фруктами. Большая часть из них была ему незнакома, а некоторые… ну как, спрашивается, можно есть странный бурый плод, поросший шерстью? Не желая показаться смешным, Шенк протянул руку, взял огромное — такого он не видел никогда в жизни — яблоко и неторопливо надкусил. Ароматный сок брызнул во все стороны, липкой струйкой потек по подбородку.
— И это тоже магия, — с видом знатока заметил он, стараясь, чтобы в голосе не прозвучало осуждение. Похоже, здесь к колдовству относились несколько иначе, чем в Ордене. К настоящему колдовству, а не к простому заговариванию ран.
— Да, конечно. Откуда здесь взяться обычной еде? — хмыкнул мужчина.
— Да, пожалуй… — Шенк откусил еще кусок, чуть не жмурясь от удовольствия. Ни один садовод Ордена не сумел бы вырастить подобное чудо. — А позволительно ли узнать, что это за место? И как зовут уважаемых хозяев?
— В этом, к сожалению, нет секрета, — пожал плечами мужчина. — Это место называется Ноэль-де-Тор… Один идиот маг, много лет назад, решил, что библиотека, здесь хранящаяся, не должна достаться врагу. Кто б другой сжег бы книги… но для мага такое решение было слишком простым, верно? Он зашвырнул башню, вместе с библиотекой, в пространство меж мирами… Это кажется смешным?
— Нет, — покачал головой Шенк, стараясь спрятать довольную ухмылку. — Просто я все-таки попал туда, куда хотел.

Предыдущая страница 23 Следующая страница


Синее Пламя 24

— А-а… ну, чему тут радоваться. Эта леди — Таяна де Брей, титулованная волшебница и просто замечательный человек. К сожалению, она не очень хорошо знает язык, на котором мы сейчас говорим. А я — Денис Жаров. Или просто Денис, так короче.
— Меня зовут Шенк Легран, я темплар Ордена… — Он с некоторым опозданием понял, что вряд ли этим двоим что-либо скажет и название государства, и даже его местонахождение. — А откуда ты, Денис, знаешь этот язык?
Выговорить имя с первой попытки не получилось, и Шенк лишь понадеялся, что хозяин не воспримет это как насмешку или оскорбление. Но тот лишь усмехнулся и пробормотал вполголоса:
— Интересное дело… помнится, у Галантора тоже не получилось выговорить мое имя как следует.
Возможно, он не рассчитывал, что гость услышит эти слова — но обостренный слух Шенка уловил каждый звук. В голове словно сверкнула молния, он отпрыгнул к стене, выставив перед собой руки и приготовившись вступить в бой. Тело покрылось липким потом… одно дело драться с обычным врагом, из плоти и крови, и совсем другое — с этим проклятым созданием.
— Эй, ты что? — удивленно уставился на Шенка мужчина, и не думавший нападать. — Что случилось?
Все разом встало на свои места. Имя, доспехи, показавшиеся знакомыми, — о да, он видел их, видел — в подвалах Цитадели. Такие доспехи носили подручные Ши-Латара, младшие демоны. А Денис — о, это была известная личность. Демон — из младших, но не из последних, что был послан Ши-Латаром, дабы уничтожить Сиксту Женес. В то время она еще не была причислена к лику святых, но и тогда никакие демонические силы не могли устоять перед ней — и перед ее любовью к Галантору. Сикста писала, что демон, увидев и осознав всю силу ее любви, в страхе бежал, так и не сумев исполнить свою подлую миссию. Но никто и никогда не утверждал, что демон был уничтожен… и вот, похоже, он здоров и полон сил. Может быть, он намеренно оказался в этом странном месте, дабы помешать ему, темплару, исполнить свой долг?
Шенк затравленно оглянулся — не найдется ли поблизости меча или кинжала. Вести бой одними только голыми руками он не слишком-то умел. Ни одного клинка в пределах досягаемости не было, и он сложил пальцы, готовясь призвать Знак Огня. Хотя поможет ли огонь против демона? А демон тем временем поднялся и сделал пару шагов по направлению к Шенку. От его фигуры веяло силой и уверенностью, демон не боялся нисколько — и все же Шенку показалось, что его противник не хочет затевать драку, а просто пытается встать между ним, темпларом, и своей подругой.
— Ты… — просипел он, медленно смещаясь в сторону двери, чтобы иметь хотя бы шанс отступить, если схватка начнет складываться не в его пользу. — Ты демон…
— Я? — Мужчина помедлил мгновение, а затем заливисто расхохотался. — Таяна, ты только посмотри на него! Он меня считает демоном, подумать только! У самого клыки в полпальца…
— Демонов не существует, — безапелляционно заявила женщина, даже не потрудившись покинуть кресло. Похоже, она нисколько не опасалась готового броситься в драку воина. Она сосредоточилась, вспоминая, затем неуверенно, короткими фразами — так всегда говорят те, кто плохо знает язык — начала: — Успокойся. Никто не покушается на твою жизнь. Давай сядем и поговорим.
Денис чуть поморщился — акцент у Таяны был ужасен. Она и в самом деле немного освоила язык — еще там, в прошлом, куда их зашвырнула Эрнис-Арианис, обещая помочь, но при этом преследуя свои, так до конца и не ставшие ясными, цели. Да и потом он немного учил ее — но любое дело умирает за ненадобностью, никто не мог подумать, что знание древнего, давно умершего языка кому-то когда-то может пригодиться. Он поспешил ей на помощь, предложив прижавшемуся к стене гостю:
— Может, мы сядем за стол и обсудим… твое необычное заявление, темплар?
— Мне не о чем разговаривать с демонами… — Шенк на мгновение задумался и уже с несколько меньшей уверенностью добавил: — И с колдуньями.
Таяна неторопливо отщипнула от грозди несколько виноградин, раздавила языком спелые, наполненные соком ягоды. Двое мужчин замерли друг перед другом, готовясь броситься в бой. Их гость прижался к стене, в глазах — решимость… и обреченность. Он готов вступить в схватку, хотя и понимает, что у него нет никаких шансов выстоять против демона… Побуждения Дьена понятны — он стремится любым способом защитить ее… несмотря на то, что прекрасно понимает — Таяна вполне может сама о себе позаботиться. А воин искренне считает, что выпустить Дьену кишки — дело доброе и даже праведное… Странно,
— Послушай, Шенк Легран… — Имя было незнакомым, к тому же Таяна не была уверена, что это именно имя, а не звание, титул или прозвище. — Послушай, мы здесь одни и, — она вздохнула, — и не сможем в ближайшее время покинуть это место. Вы еще успеете подраться, давай сначала все обсудим? Расскажи, почему ты назвал Дьена демоном? Клянусь, он… обычный человек.
Пауза получилась помимо воли, но их странный гость этого вроде бы не заметил. Денис сделал шаг назад, затем еще, все время оставаясь лицом к противнику. Постепенно он отошел на другой конец комнаты, остановившись возле кресла Таяны, и сделал короткий жест рукой, приглашая гостя вернуться к столу.
— Прошу тебя, Шенк Легран. — Тэй постаралась вложить в голос всю силу убеждения и обаяния.
Две пары глаз уставились на него, а Легран напряженно думал, что кроется за этим предложением, за этим нарочито мирным поведением. Он прекрасно понимал: если бы они хотели просто убить его, то могли бы сделать это давно… и довольно легко. Даже там, в коридоре — Денис без труда мог бы ударить в спину. Или им нужна не его жизнь, а его душа? Они хотят не поединка силы, а поединка воли? Он усмехнулся… что ж, это они получат.
— Хорошо, — буркнул он, внешне расслабляясь, но внутренне оставаясь все таким же собранным и готовым к столкновению. — Хорошо, мы поговорим.
Он поднял опрокинутое кресло, опустился на самый край — так, чтобы легко вскочить при малейшей угрозе.
— Я заметил, тебя задело имя упомянутого мною Галантора? — Денис тоже сел. — Что ты знаешь о нем?
— Ты уверен, демон, что твой черед задавать вопросы? — нахмурился Шенк.
— Разумеется, уверен, — ухмыльнулся мужчина. — Мы хозяева здесь, а ты гость. У хозяев право спрашивать первыми… или в ваших краях законы иные?
Рыцарь скрипнул зубами. Этот демон был прав, куда ни глянь. Да, законы гостеприимства… пусть их нарушают сплошь и рядом, но то, что легко удается всякого рода негодяям, темплар позволить себе не мог. Да, демон не ошибся, гость получает кров и стол — но за это должен отплатить, не золотом — так беседой. Но будь он проклят, если выложит им все… первым.
— Ну хорошо… — Таяна кивнула, словно соглашаясь с его невысказанными мыслями, — пусть будет по-твоему. Мы первые расскажем тебе нашу историю, и решай сам, верить или нет. Но история будет долгой…
— Я не спешу, — заявил он не слишком вежливо.
— К сожалению, мы тоже, — невесело усмехнулся Денис. — Итак, все началось довольно давно. Один хороший друг Таяны, вампир, обнаружил в лесу странного человека. Человека, как оказалось потом, потерявшего память…
— Ну… она осталась там, а я оказался здесь.
Некоторое время они молчали. У каждого было о чем подумать, хотя более всего досталось, конечно, Шенку. Он и сам это понимал — для этих двоих, Таяны и Дениса… нет, Дьеньиса… проклятие, как же правильно выговорить это дурацкое имя — для них его рассказ вряд ли показался очень уж необычным. Оба проявили живейший интерес к заветам Сиксты, старательно выспрашивали мелочи — и в этом виделось не желание найти нечто постыдное, дабы принизить деяния Святой, извратить их, заставить его усомниться в ней, а, напротив, искреннее стремление понять, что двигало женщиной, которую они знали еще при жизни.
Другое дело он сам… многое из услышанного не укладывалось в голове, во многое сложно было поверить — и, видимо, именно поэтому он почему-то верил. Может, еще и потому, что для него, обычного рыцаря, можно было бы придумать более достоверную на вид историю. Такую, что не вызывала бы водопада вопросов.
Из того, что рассказал Дьен, кое-что было вообще непонятно. Шенк как-то привык считать, что звезды — неподвижные яркие точки на черном небосводе, а планеты — те же точки, но умеющие передвигаться, пусть и неспешно, по раз и навсегда заведенным путям. Он не был совсем уж темным крестьянином, знал, что мир кругл, как шар… но осознать то, что и эти яркие точечки — столь же огромные шары, которые не объедешь и за год, даже верхом… это было для него слишком сложно. Другое дело — поверить. Поверить можно во все, что угодно, а этим двоим вроде бы и не было смысла громоздить ложь в столь незначительных мелочах. Особенно с учетом того, что вряд ли он сумеет убедиться в их правоте или опровергнуть столь странные утверждения. Видимо, Дьен понял это, а потому не стремился слишком много говорить о своей жизни до встречи с Таяной. Почему-то Шенку показалось, что этот человек даже немного стесняется своего прошлого, словно были там моменты если и не постыдные, то уж наверняка такие, о которых рассказывают лишь самым-самым близким.
Но и без того он услышал невероятное количество нового и удивительного. Уже одно то, что эта пара прожила невесть сколько тысяч лет… нет, не прожила… Он помотал головой, словно надеясь, что слова Дьена, время от времени перемежаемые короткими репликами Таяны, которой явно не без труда удавалось следить за беседой мужчин по причине плохого знания языка, от этих движений разом утрясутся, встанут ровными рядами и вдруг окажутся совсем понятными. Они не прожили, они побывали там и тогда… а теперь оказались здесь и сейчас. И вся бесконечная череда лет прошла мимо, не оставив следа на нежной коже женщины и не так уж много добавив седины волосам мужчины. Сейчас Таяна была лишь немногим старше его самого, а выглядела и того моложе. Но если он за свою не такую уж долгую жизнь успел совсем немного — выучиться, немного постранствовать, немного повоевать, то они…
Он вздохнул — с завистью, но доброй, или, как ее почему-то называет Дьен, «белой». Эта пара видела великие дела, странные миры и невероятные создания. Они стояли перед надвигающимся Потопом, они… подумать только, они разговаривали с Сикстой! Он бы отдал все годы зрелости и старости ради того, чтобы молодость прошла в таких вот приключениях.
Эти двое называли себя Стражами — и тут же с готовностью признавались, что звание это, весьма вероятно, незаслуженное. Кто они, Стражи, в чем их сущность? Этого он так до конца и не понял, да и не был уверен, что сами хозяева башни в полной мере представляют, кто такие Стражи Границ. Все было очень расплывчато, очень неопределенно. Дьен говорил, что Стражи появляются тогда, когда миру грозит опасность, не война, не мор — нечто гораздо более страшное. Опасность, с которой не справится изощренная магия и сталь в опытной руке. Но человек, пусть даже случайный, оказавшийся в нужное время и в нужном месте, может изменить многое, как маленький камешек, что может тысячелетиями лежать на ровной земле, но, покатившись с горы, может и обрушить неистовую, все на своем пути сметающую лавину. И если человек этот, идя путем магии и стали, сумеет найти тот единственный камешек, который нужно толкнуть, чтобы рассеялась угроза его миру, — тогда он получает право называться Стражем Границ. Маг и воин, он совсем не обязательно должен быть первым и в том, и в другом искусстве — но он должен связать знание и силу в единый узел, который даст ему возможность выполнить свой долг.
В записях Сиксты, которые Шенк читал там, в кажущейся сейчас немыслимо далекой пещере, о Стражах не было ни слова. Может, Святая просто не знала? Возможно ли такое? Наверное, все-таки возможно, ведь и здесь, как рассказала леди Таяна, о Стражах давно забыли — и она, и демон Денис… или все же Дьен — узнали о тех, кто клинком и магией оберегает границы миров, от Арианис.
Шенк поежился, по телу скользнули ледяные мурашки. Эти двое утверждали, что знали Арианис — и пусть даже правда то, что им не пришлось увидеть ее живой. Шенк снова и снова спрашивал себя, сколько истины во всех этих россказнях о том, что Арианис была всего лишь волшебницей, отнюдь не стремившейся ввергнуть мир в пучины Зла, в объятия Тьмы? И что Ши-Латар, коего тысячелетиями все просвещенные умы Ордена считали демоном, всего лишь беглец, оставивший свой дом в поисках лучшей доли, — а нашедший любовь, ради которой оказался готов пожертвовать жизнью? Все, что он знал, все, во что он верил, теперь шаталось, как тонкое дерево под ударами ветра. Трещинами шла его уверенность в правоте преподавателей, рассказывавших о делах минувших — но сейчас ли зародились эти трещины? Или впервые он усомнился там, в Храме, увидев этот призрак, такой прекрасный, что просто не мог олицетворять проповедницу зла.
Шенк видел, что глаза девушки слипались от усталости, да и Дьен уже не первый раз, отворачиваясь, деликатно зевает в кулак… Сам он был еще относительно бодр, к нему утомление придет много позже — и это еще раз доказывало, что перед ним — обычные люди. То есть, понятно, совсем необычные, но все же люди, из плоти и крови. Нуждающиеся в сне, в пище.
Вздрогнув, он стиснул зубы, в очередной раз больно, до крови, прикусив губу. Со временем он научится управляться с этим украшением, которое приобрел вместе с новой, второй, жизнью. Если это время у него вообще будет. Хозяева знали о вампирах не понаслышке, одного из них даже считали другом — при этой мысли на душе Шенка стало тепло, — но непохоже, чтобы они вспомнили еще об одном недостатке вампира, кроме торчащих наружу клыков.
О том, что он нуждается не только в спелых яблоках, мягком хлебе и куске ароматного жареного мяса.
На сколько его хватит? Дрю говорил, что вампир способен выдержать три-четыре декты. Пусть даже он сумеет терпеть вдвое больше — но что потом? Таяна, волшебница, легко управляющая силами, что и не снились ему, только и умеющему, что использовать несколько много лет назад заученных трюков, просидела в этой проклятой башне уже не один год. И если она до сих пор не нашла выхода — может, его и вовсе нет?
— Я больше не могу, — вдруг жалобно пробормотала Таяна. Она говорила на своем языке, и слова были непонятны, но тон давал вполне ясное представление о смысле фразы. — Я сейчас усну прямо за столом.
— Вам нужен отдых, леди. — Шенк встал, отвесив даме короткий поклон. Сейчас в этом жесте не было ничего нарочитого, молодая волшебница и в самом деле вызывала у него уважение, пусть он еще и не до конца поверил в ее искренность. — Может, здесь найдется угол, где и я мог бы немного поспать?
— Да, разумеется, — тут же поднялся Дьен. — Здесь можно разместить массу людей…
Он усмехнулся, давая понять, что заметил собственную оговорку и просит не воспринимать ее ни как намек, ни как выпад. А затем сделал приглашающий жест.
Комната, которую ему предоставили, была весьма удобной. Более того, хозяин — тот самый, видимо, древний маг, что прожил здесь добрую тысячу лет — позаботился об удобствах, так что не придется идти искать их в незнакомых коридорах. Таяна говорила, что в первые месяцы пребывания здесь им пришлось освобождать комнату за комнатой, вынося из них настоящие горы мусора, ибо волшебник нередко бросал одно захламленное сверх всяких пределов помещение, перебирался в другое. Делай он это часто — даже огромной башни не хватило бы на всю его долгую жизнь. Но все равно работы волшебнице, которая ранее вряд ли сильно утруждала себя хлопотами по дому, выпало немало.
Стянув с себя тяжелый бахтерец, Шенк опустился на широкую постель, явно не предназначенную в качестве ложа для одинокого искателя знаний. На мгновение мелькнула мысль запереть дверь — даже не запереть, здесь не было ни замков, ни даже простейшего засова, можно было лишь чем-то подпереть дверь изнутри, — но потом он лишь качнул головой. Вряд ли кто-то захочет причинить ему вред.
Он дважды коротко хлопнул в ладоши — свет послушно погас. Тоже магия… как все необычно и странно. Раньше все было просто — можно немного лечить, и есть еще Знаки Силы, что применяются лишь по необходимости. А тут магия повсюду, в еде, в одежде, в мебели — даже в воздухе, наверное. Обыденная, привычная, рутинная. Наверное, никто из этой парочки даже не задумывается, какие силы призываются ради совсем простого действия — чтобы осветить жилище, поесть… Сон упорно не шел, и Шенк, откинувшись головой на мягкий валик, неторопливо огляделся, мысленно отметив, что неплохо видит даже в слабом свете, просачивающемся сквозь щели двери из коридора.
Кем бы ни был обитавший здесь маг, но стремление к аскетизму ему свойственно не было. Разумеется, безжалостное время оказало на обстановку свое разрушительное воздействие — хотя мебель и выглядела новой, Шенк не без оснований полагал, что новизна эта — не более чем иллюзия, к которой приложила свои изящные руки Таяна. Лепнина на потолке местами потрескалась, а золотое покрытие осыпалось, резные деревянные панели потемнели от времени, местами покоробились — но когда-то это место было достойно принять даже мингского Императора. Ну… или его ближайших сподвижников. На столике — изящная ваза, от которой веет седой древностью. Может быть, она намного старше даже бывшего владельца этих покоев. Он усмехнулся с долей иронии — забавная штука жизнь. Темплар, вечный странник, все имущество которого — конь, меч и алый плащ, окончит свои дни в этих поистине королевских покоях.

3

Таяна медленно поднесла руку к кристаллу. Пальцы, преодолевая почти физическое сопротивление горячих волн магического жара, коснулись гладкой прохладной поверхности.
— А я все думала, почему он не поджег книги? — пробормотала она.
— Думаешь, шансы есть? — Денис взгромоздил на ломоть хлеба толстый, сочащийся соком кусок ветчины и с наслаждением вгрызся в полученный бутерброд.
Таяна только вздохнула — она так и не могла понять, почему ее любимый предпочитает это поистине грубое блюдо, да еще и с таким совершенно непроизносимым названием, изысканным яствам на изящной посуде. Почему предпочитает жевать на ходу, листая книгу, стоя у нее за спиной, даже беседуя — в общем, как угодно, только не так, как положено. Сидя за столом.
— Не знаю… — неуверенно протянула она, не в силах оторвать пальцы от гладкого камня. — Не знаю. Ульрих дер Зорген верил, что, обладая достаточным запасом магической энергии, он сможет найти выход из башни, вернуться в наш мир.
Тяжелая резная дверь медленно открылась, на пороге появился их нежданный гость. Таяна с удовлетворением отметила, что кольчугу он не надел — то ли перестал опасаться за свою жизнь, то ли понял, что в случае чего никакая кольчуга ему не поможет. Так или иначе, но это был знак доверия с его стороны.
— Рада видеть тебя, Шенк. Как спалось?
— Я не спал, — покачал он головой. — Я думал.
— О чем?
— О вас, — ответил он прямо. — Я думал о том, можно ли вам верить.
— И каков же вывод? — Голос Дьена был совершенно спокоен, даже дружелюбен, и только Таяна, уже давно успевшая изучить каждую его интонацию, почувствовала, что дай сейчас рыцарь неверный ответ, и Дьен бросится в атаку, чтобы защитить ее. Хотя и понимает, что в схватке с вампиром, без непробиваемых доспехов, он не имеет ни единого шанса.
Шенк, будучи воином, тоже понял это — не по голосу, а по иным признакам, ясным любому, кто с детства привык держать в руках меч. Не как игрушку, не как украшение, не как способ придать себе значимости — а как оружие. Не подав виду, он скользнул взглядом по Дьену, затем подошел к столу и, нарочито неторопливо, соорудил себе такой же бутерброд и впился в него зубами. Прожевав, он усмехнулся.
— Я решил, что верю вам. По крайней мере, пока вы не убедите меня, что я сделал ошибку, проявив доверчивость.
Мясо было великолепным, нежным и сочным, и Шенк усилием воли отогнал от себя мысль о том, что свиней в этом месте не видели уже тысячу лет. А скорее всего не видели и до этого. Проглотив остатки бутерброда, он сел в кресло и невесело усмехнулся.
— Как вы думаете, леди, мы и в самом деле застряли здесь надолго? Дело в том, что я… ну… — Он все никак не мог подобрать слова, выдавить из себя, что для нормального существования ему абсолютно необходима живая кровь. Он еще даже не осознал этого толком, еще не испытал Голода, а потому отчаянно стыдился этой потребности. Отчаявшись объяснить, он просто прикоснулся пальцем к клыку в надежде, что больше ничего говорить не придется.
Таяна с Дьеном переглянулись, девушка нахмурилась, затем приоткрыла рот, собираясь что-то сказать.
— Нет, — коротко бросил он.
— Но…
— Нет, я сказал.
Шенк переводил взгляд с одного на другую и обратно, пытаясь понять, что может означать этот обмен короткими репликами. Слова были уже знакомы, он не жаловался на плохую память, а потому ему еще вчера не составило труда запомнить несколько слов их языка, самых простых… только вот он никак не мог понять, что имелось в виду.
И вдруг понял. Вспыхнул, покраснев до корней волос. Вытаращил глаза и отчаянно замотал головой.
— Да как… я даже не думал… да ни за что! Я лучше умру!
— Возможно, это будет необходимо, — тихо сказала женщина, и Шенк тут же вскочил, с силой припечатав кулак к столу.
— Вы не понимаете! Есть вещи, с которыми я могу… вынужден смириться. Но это… если бы Син посмела прикоснуться к человеку, я… наверное, я нашел бы в себе силы убить ее своими руками. Это был бы мой долг! Неужели вы думаете, что я не найду сил разобраться с самим собой?
Они молча смотрели на него, и Шенк с ужасом думал, что мир в очередной раз переворачивается с ног на голову. Да, этого мужчину укусил вампир, чуть при этом не отравившись. И мужчина не убил кровососа, более того, все еще отзывается о нем в достаточно ровной манере. Да и леди Таяна, считающая вампира своим другом, спокойно говорила о том, что тот прикоснулся к человеку. Не умирая от иссушающего Голода, не защищая свою жизнь — просто так, попробовать незнакомца «на вкус». И ведь явно не видит трагедии в том, чтобы пожертвовать ему, незваному гостю в этих стенах, глоток собственной крови… именно своей, ведь кровь Дьена почему-то для вампира неприемлема. Отвратительно! Мерзко! Шенк скривился, по спине пробежал неприятный холодок, зубы скрипнули, разрывая многострадальную губу.
— Никогда, — отчеканил он, метая глазами молнии, — никогда больше не говорите… даже не думайте об этом. Ясно?
Дьен и Таяна снова переглянулись, и теперь в этих взглядах сквозило нечто весьма напоминающее искреннее уважение и даже симпатию. Хотя, признаться, согласия с его требованием в этих взглядах не наблюдалось вовсе.
— Тогда, — спокойно заметила Таяна, — нам надо хорошенько подумать о другом. О том, чтобы как можно скорее покинуть это место.
— Так все-таки шанс есть?
— Шанс есть всегда, — кивнула она, старательно подбирая слова, чтобы темплар ее понял. — Как раз перед тем, как ты вошел, мы говорили с Дьеном об этом. Человек, который владел башней до нас, великий Ульрих дер Зорген, был мастером магии, куда более умелым, чем я. И раз уж он считал, что выход есть, значит, стоит и нам в это поверить.
— Старик был убежден, — вклинился в монолог волшебницы Дьен, — что, обладая большой силой… э-э… в смысле силой магии, можно открыть выход из этого места в настоящий мир. Сила у нас есть, в избытке. Я имею в виду кристалл, который ты принес. Осталось только узнать, как ею воспользоваться.
Шенк внимательно слушал, воздерживаясь от комментариев. Не его дело давать советы там, где принимать решения должна волшебница, искушенная в тайнах магических наук.
— Проблема в том, что мы ищем вслепую, — снова заговорила Таяна. — Видишь вот это?
Она махнула рукой в сторону стопки из полутора десятков толстых фолиантов, переплетенных в мягкую кожу, с тяжелыми золотыми застежками. Шенк коротко кивнул.
— В одной из этих книг… я предполагаю, что в одной из них, поскольку указания в дневнике Зоргена довольно расплывчатые, находится решение. Но все дело в том, что я не могу прочитать книги, хотя бьюсь над текстом уже не первый месяц. Увы, Зорген знал куда больше меня. Но я сумею… не волнуйся, даже если мне придется вообще перестать спать, я расшифрую эти книги. Непременно.
Темплар протянул руку и бережно, с благоговейным трепетом в душе снял верхнюю книгу из стопки. Пальцы скользнули по переплету, нежно, словно боясь поцарапать древнюю реликвию. Это и в самом деле было невероятно… книга, что дал ему когда-то магистр Борох, по сравнению с этой казалась просто… просто… он даже не мог подобрать подходящего слова. Под этим переплетом скрывались тайны, способные — он был в этом совершенно уверен — творить невероятное. Неудивительно, что древние авторы приняли меры предосторожности. Он снова провел пальцами по темной коже, даже не делая попытки открыть фолиант — это казалось по меньшей мере святотатством. Эта книга — для тех, кто ее достоин.
— Библиотека Желтого Ордена, — тихо прошептал он. — Да, этим книгам нет цены.
Он замолчал, ожидая ответной реплики, и только через несколько ударов сердца вдруг понял, что в комнате стоит полная, пугающая тишина. С некоторым усилием оторвав глаза от книги, он тут же наткнулся на вытаращенные в изумлении глаза Таяны.
— Что ты сказал? — Ее голос был хриплым и дрожащим.
— Я сказал, что это бесценная реликвия, — повторил он. — Библиотека Желтого Ордена… я слышал о книгах из этого собрания, нам рассказывал магистр Борох. Он говорил, что в этих книгах содержалась вся прокля… простите, вся магия, которой владели волшебники еще времен Сиксты… — Он сделал над собой некоторое усилие и добавил. — И Арианис. Неудивительно, что текст зашифрован.
— Открой, — коротко попросила Таяна, хотя просьба эта скорее напоминала приказ. — Открой ее… ну же!
Легран бережно раскрыл фолиант наугад, на середине. Текст, написанный ровным, аккуратным почерком, ничуть не пострадал от времени. Да и страницы выглядели так, словно пергамент был изготовлен не более нескольких лет назад. Вряд ли это говорило о качестве материала, скорее об умении тех, кто пожелал не дать книге рассыпаться в прах спустя тысячелетия.
— «Цепь Покорности», — прочел он вслух, чувствуя, как его голос тоже начинает дрожать от волнения, прикасаясь, пусть и на считанные мгновения, к великой тайне, — предметное магическое воздействие девятого уровня, класс «Плен». В качестве носителя воздействия используется цепь, браслет или головное украшение в виде замкнутого кольца…
Таяна взвизгнула так, что Леграну показалось, как вздрогнули каменные стены, а в следующее мгновение она уже висела на шее Дьена и из глаз ее потоком лились слезы. И сложно было не понять, что слезы эти — от радости, а не от отчаяния. Может, такое поведение и не пристало леди, но все же… Шенк вдруг расплылся в широкой, от уха до уха, совершенно детской улыбке — он наконец догадался о причине этой радости. Никакого шифра в книгах не было, никакого — был лишь незнакомый язык, на котором Таяна могла худо-бедно говорить, но на котором совершенно не умела читать. Видимо, когда Сикста, в прозорливости своей, вкладывала знание языка в Дьена, она ограничилась лишь разговорной речью, полностью отбросив письмо.
И разве это не еще одно доказательство великой мудрости Святой? Ведь если бы Дьен знал язык — если среди записанных в этих книгах заклинаний и в самом деле есть то, которое им необходимо, — разве оказался бы он вместе с леди Таяной запертым в этой башне? И тогда Шенк, придя сюда, застал бы лишь холодные пустые стены и, весьма вероятно, просто умер бы спустя некоторое время, иссушенный, сходящий с ума от жажды и голода. А что касается необходимой им Силы… может, в том, что именно сейчас кристалл попал в руки золотоволосой волшебницы, тоже есть частица замысла Сиксты? Кто знает, кто знает…

4

Клинки пронзительно взвизгивали, сталкиваясь, то ловко пропуская вражеское лезвие вдоль себя, пытаясь захватить его прорезью гарды, дабы вывернуть из руки противника, то тупо бились друг в друга, вызывая брызги быстро гаснущих искр. Денис уже покрылся испариной, на его обнаженном плече алела глубокая царапина, а оружие с каждым мигом становилось все тяжелее и тяжелее. Шенк же, напротив, дрался спокойно, сосредоточенно, не допуская ни одного лишнего движения — а потому и почти не уставая. Наконец он сжалился над Денисом, сделал шаг назад и вскинул меч в салюте.
— Отлично, уважаемый Дьен! Теперь я полностью уверен, что ты — не демон.
— Почему это? — ловя пересохшим ртом воздух, прохрипел Жаров, тяжело облокачиваясь на крестовину своего двуручника.
— Потому что истинный демон, — осклабился темплар, — не может так паршиво владеть оружием.
Денис только вздохнул, поглядывая в сторону даже не взопревшего рыцаря с завистью. Ему ни разу не удалось не только пробить оборону темплара, но даже толком отразить его атаку. И если бы Шенк не останавливал лезвие каждый раз, когда оно готово было вот-вот впиться в грудь Жарова, то сейчас в этом зале, в быстро разрастающейся темной луже, лежал бы столь же быстро остывающий труп.
— И все же постоять за себя ты сможешь…
Неясно, был ли это комплимент или завуалированная издевка. На всякий случай Денис решил, что все же комплимент. Он и сам был не слишком высокого мнения о своем мастерстве мечника, в конце концов, он родился в технологическом мире и не мог рассчитывать легко догнать, а то и обогнать тех, кого с малолетства приучали к клинку… и все же проигрывать было досадно. Утешала лишь мысль, что, доведись им посоревноваться в стрельбе, не из лука, конечно, тогда…
Стены просторного зала были сплошь увешаны оружием. Подземелья башни были огромными — и все это пространство первоначально занимали книги. Денису пришлось немало потрудиться, чтобы освободить этот зал для упражнений — все долгие месяцы, пока Таяна корпела над древними фолиантами, выискивая способ найти дорогу домой, он каждый день уделял хотя бы немного времени отработке боевых приемов. Хотя в одиночестве — это не тренировки.
Повесив меч на отведенное ему место, Шенк любовно провел ладонью по филигранному эфесу.
— Отменное оружие… лучшее, пожалуй, из всего, что я держал в руках.
— Да уж… — Жаров уже перевел дух и теперь пристраивал свою споту на крючьях, не опасаясь зрелища собственных подрагивающих рук. — Хозяева были люди не бедные и хорошие вещи любили. Теперь за книги? Или сперва перекусим?
— Лучше за книги. — Шенк потянулся, словно мышцы заныли в ожидании долгого сидения в кресле. — Не сочти мой отказ обидой, но леди Таяна нуждается в помощи.
— Угу… — хмыкнул Денис.
Сердце легонько кольнуло. Ему не слишком нравилось, что этот парень вместе с Тэй — его, черт подери, Тэй — целыми днями сидит наедине в заваленном книгами зале. В то время как он, не имея возможности оказать хоть сколько-нибудь существенную помощь, вынужден все это время слоняться без дела. Да и сюда Денис вытащил гостя не столько для того, чтобы всласть потренироваться, и уж точно не для того, чтобы продемонстрировать свои достижения… хотя, если судить по рассказам рыцаря, он тоскует по своей вампирочке, которой так и не успел толком высказать свои чувства, но кто знает, кто знает… В тихом омуте, как говорится… Ведь молод, красив — что там говорить, куда красивее и сильнее его, Жарова, уже седого, пусть и не очень старого. А женское сердце — тайна, покрытая мраком.
Особым мастером скрывать эмоции Денис не был, и Шенк видел терзания своего… нет, он вряд ли мог с уверенностью назвать Дьена другом, но, с другой стороны, и не относился к нему просто как к хозяину временно приютившего его дома. Но что-либо говорить не стал — оправдания в данном случае будут выглядеть смешно, да и оправдываться не в чем, а любые иные слова вызовут лишь раздражение. А потому он молча подошел к небольшому столику, стоявшему в самом дальнем углу — дабы фехтовальщики не опрокинули его, не превратили в груду обломков, — и, плеснув воды из большой чаши на полосу грубой ткани, принялся растирать разгоряченное тело. Затем насухо вытер покрасневшую кожу другим куском, помягче, — Дьен как-то назвал эту ткань странным словом, но выговорить его было не под силу, пожалуй, никому.
Леди Таяна уже ждала его, пребывая в нетерпении, а оттого в некотором раздражении. Шенк прекрасно ее понимал — теперь, когда после столь долгого пребывания взаперти наконец забрезжила впереди возможность покинуть опостылевшие стены, даже малейшая задержка казалась мучительной, а тот, по чьей вине эта задержка произошла, и вовсе воспринимался как законченный негодяй.
Улыбнувшись чуть виновато, темплар вежливо поклонился, словно прося прощения за задержку. Никакой вины он не ощущал — и без того долгие часы, часто превращающиеся в бессонные ночи, проведенные за этим столом, выматывали похлеще, чем получасовое фехтование. Глаза начинали слезиться, строчки прыгали перед глазами, словно ожившие, стремясь перепутаться и защититься тем самым от прочтения. Но снова и снова он заставлял себя сосредоточиться и листал страницу за страницей, выискивая упоминания о порталах, о перемещениях… Вот и сейчас Шенк опустился в кресло, придвинул к себе очередной пухлый том, мысленно настраиваясь на долгие часы работы.
Прошло уже более двух дект с тех пор, как он оказался в этих стенах. Странные дни — они медленно, но верно приближали его к неизбежному концу, и в то же время он чувствовал какой-то азарт, как в старые добрые времена учебы в Семинарии. Тогда каждый день приносил что-то необычное — новые знания, новые умения… первый освоенный Знак, первый укол, нанесенный наставнику… пусть даже Геннер, один из немногих темпларов, доживших до седых волос, самую малость поддался. Так было и сейчас — его тренированный разум впитывал знания, тут же укладывал их на полочки, чтобы извлечь в нужный момент. За эти дни он узнал о магии больше, чем за всю прошлую жизнь — и, пожалуй, больше, чем знали все магистры Цитадели, вместе взятые. Но это была такая малость по сравнению с тем, что еще можно было бы узнать — будь у него время.
А времени оставалось не так уж и много — он уже чувствовал первые признаки приближающегося конца. В тех книгах, что он прилежно изучал в Семинарии, не говорилось, какими они должны быть, эти симптомы начинающегося Голода. Постоянная резь в желудке, пока еще слабая, но уже не затихающая. Сухость во рту, которую не могли заглушить ни вода, ни вино. Ноющие мышцы, стук крови в висках. Пока что все это было вполне терпимо — но сколько он еще выдержит? Прежде чем бросится на леди Таяну или, что вероятнее, бросится на меч?
Таяна подвинула к нему блюдо, наполненное этими бутер… в общем, ломтями хлеба с мясом. Мужчины проявили удивительное сходство вкусов. Темплар не глядя протянул руку и тут же мощно задвигал челюстями, в то время как глаза его мерно бегали по строкам.
Прошло не менее получаса, прежде чем он оторвался от фолианта. Таяна, тоже рассеянно листавшая книгу, тут же подняла на темплара взгляд.
— Вот, здесь тоже о порталах… — Он подвинул толстый том к волшебнице и принялся, водя пальцем по строкам, читать, сразу же переводя описание заклинания. Чтобы избежать необходимости двойного перевода, Шенку пришлось позволить Таяне научить его языку — то есть учеба еще продолжалась, но теперь он уже вполне мог говорить и, что важнее, понимать сказанное в ответ. Поэтому присутствие Дьена во время их работы с книгами перестало быть столь уж необходимым… и это была одна из причин неважного настроения Жарова.
Уже после пятой строки она сокрушенно покачала головой:
— Нет… это не то, опять не то. Это заклинание, как и прочие, тоже требует знать… как бы это объяснить… знать место отправления и место прибытия. Место прибытия нам известно, а вот то, где мы сейчас находимся… увы.
— Жаль. А здесь и в самом деле есть то, что мы ищем?
— Мне хочется верить в это, — ответила она. — Ульрих дер Зорген упомянул в своем дневнике, что в библиотеке Желтой Обители нашел решение. Правда, я не была уверена, что книги, которые мы сейчас листаем, это именно те самые… я выбрала их только потому, что он как-то восхитился филигранными золотыми застежками этих книг, и я подумала… просто выбрала самые красивые. Но ведь могла и ошибиться. Потому меня так удивило, когда ты сказал про Желтую Обитель.
Шенк задумался. О магии он знал мало — неизмеримо больше, чем две декты назад, но все же явно недостаточно, чтобы давать советы.
— Госпожа…
— Шенк, послушай, — устало вздохнула Таяна, которой и самой уже опротивело повторять одно и то же в десятый раз, — я прошу тебя, оставь эти свои «госпожа», «леди» и прочие… словечки. Люди, которых я отношу к числу своих друзей, называют меня по имени.
Он согласно кивнул. Как, впрочем, кивал уже не раз.
— Да… леди Таяна. Может быть, мы ищем не там?
— Что ты имеешь в виду?
— Вы хотите найти возможность построить портал. Не мог ли этот Ульрих дер Зорген найти иное решение?
— Иное? — Она посмотрела на него с удивлением и непониманием. — Разве для того, чтобы перенестись из одного места в другое, есть иное решение?
— Я не знаю, — развел он руками. — Может… нет, я действительно не знаю. Здесь очень много разных заклинаний, у меня пухнет от них голова. Создание иллюзий, боевые заклинания, изготовление пищи магическим способом…
Услышав эту фразу, Таяна почему-то густо покраснела.
— …заклинания лечащие, отгоняющие сон, дающие силу. Заклинание, позволяющее выследить человека, зверя или магию. Ускоряющее рост растений и заставляющее растение засохнуть в мгновение ока…
— Постой! — встрепенулась вдруг волшебница. — Как ты сказал?
— Можно заклинанием заставить засохнуть…
— Нет, — нетерпеливо перебила она. — Ты что-то сказал о выслеживании магии?
— Ну… да… вернее, не совсем так. Там есть способ обнаружить применение магии…
— Это несложно, — пробормотала она еле слышно.
— …даже давнее, и пройти к ее источнику.
Волшебница хмыкнула, затем потребовала подробностей.
Дождавшись, пока Шенк найдет нужную страницу и сделает подробный перевод, она с сомнением взглянула на темплара:
— Хм… может быть, что-то в этом есть. Если можно пройти к источнику ранее использованной магии, то это, возможно, означает, что… если применить этот метод к тому порталу, что привел нас сюда, то…
— То вы сможете вернуться в свой мир?
— Возможно, возможно…
Легран вскинул на спину мешок и почувствовал почти необоримое стремление упасть. Сейчас он снова был в своем порядком иссеченном бахтерце — в кладовых башни не оказалось иных доспехов на его стать — и с мечом на поясе. А мешок за его плечами был набит самым ценным, что создало человечество, — знанием.
По зрелом размышлении Шенк решил не считать это кражей — в конце концов, хозяин этого места почил и не сможет предъявить права, — а потому помогал Таяне отбирать книги, которые следовало взять с собой. Это было самой настоящей трагедией — Таяна чуть не плакала, заставляя себя отложить очередную книгу ради другой, еще более важной, еще более уникальной. Огромная библиотека Ноэль-де-Тор содержала тысячи томов, а сколько могут унести на плечах три человека, в том числе хрупкая женщина? Совсем немного. К сожалению.

Предыдущая страница 24 Следующая страница


25 Дмитрий Воронин

Мешок Таяны был вряд ли меньше, чем те, что она собрала для мужчин. Дай ей волю, и она заставила бы своих спутников оставить все, что имело вес, — оружие, броню. Но тут вдруг мужчины объединились и выступили против нее единым фронтом, твердо заявив, что знания — это, конечно, нужно и важно, но при встрече с опасностью сталь — оно как-то надежнее старых фолиантов.
Здесь все осталось неизменным — изрытые кавернами каменные стены, местами покрытые копотью. Обломки дверей, частью разбитых в куски, частью сожженных магическим пламенем. Пол был завален щебнем, а то и целыми каменными плитами, явно падавшими с потолка. Кое-где виднелись тусклые потеки — это застыл расплавленный немыслимым жаром металл.
— Вот это да! — присвистнул Шенк. — Похоже, здесь была настоящая бойня!
— Всего лишь ловушки, которые расставил этот сумасшедший, — пояснил Денис, пинком отбрасывая в сторону обугленную доску. — Их было много, почти в каждом зале, а в коридорах — так и вообще на каждом шагу. Но там Таяна их… убрала. Было время, можно было не торопиться. А здесь… здесь мы шли напролом.
— И остались живы? — скептически хмыкнул Шенк.
— Как видишь…
В чудесные свойства своих доспехов, позволяющие отражать почти любое магическое воздействие, Денис темплара посвящать не стал. В то время он не очень-то доверял нежданному и, кстати, незваному гостю… а потом как-то не было повода.
— Будете стоять здесь, — приказала Таяна, ткнув пальцем в темный угол. — Я еще никогда не работала с артефактом такой силы, случиться может всякое.
— Может, тебе следовало бы надеть мои доспехи? — спросил Денис, уже зная, что услышит в ответ.
Волшебница усмехнулась:
— И будешь носить меня на руках? Я ведь в них и шагу ступить не смогу.
— Тэй, если ты считаешь, что это опасно…
— Это опасно, Дьен. Для вас — в большей степени, чем для меня. Артефакты такого уровня обычно защищают того, кто с ними работает. Помнишь, как ты дрался с Зоргеном? В самом деле думаешь, что он мог швырять тебя, отнюдь не маленького мужчину, да еще в латах, как тряпичную куклу? Сколько выбоин в стенах этого коридора сделаны твоей головой?
— Я думал, это просто какая-то магия…
— Да, магия может сделать человека сильнее — но не настолько. К тому же плата за временное могущество, как правило, велика… ты ведь помнишь рассказ Шенка, не так ли? Этот его Знак… это очень, очень сильная магия, но та, что защищала Зоргена, была много сильнее, хотя и сходна по действию. Его защищал камень.
— И теперь он будет заботиться о тебе?
— Может быть… надеюсь. Нет, я не то говорю… Дьен, я уверена, что артефакт не причинит вреда мне. Но если что-то пойдет не так, лучше, чтобы между ним и вами была каменная стена. Сомнительная защита, но лучше, чем ничего. И вспомни, что говорил тебе Лавочник из Гавани Семи Ветров. Не стоит слишком уж полагаться на доспехи, они устоят не перед всем.
— Тэй, мне это не нравится, — хмуро заявил Денис. Она улыбнулась чуть виновато, словно прося прощения, что заставляет его переживать.
— Давайте начнем. Дьен… если тебе от этого будет легче, скажу так — если я буду знать, что вы двое находитесь в относительной безопасности, то смогу думать только о магии, и ни о чем другом. Тогда, возможно… нет, тогда скорее всего у нас все получится. Если я должна буду все время оглядываться… можем погибнуть мы все. Я прошу тебя, Дьен, и тебя, Шенк… очень прошу — не мешайте.
Жаров молчал. На языке вертелась масса возражений, но он успел хорошо узнать леди Таяну де Брей, чтобы пребывать в полной уверенности — никакие аргументы, сколь бы логичными и убедительными они ни были, не заставят упрямую волшебницу переменить решение. Пойти сейчас против ее просьбы, весьма смахивающей на требование, — и будет чудовищная ссора… а потом она все равно сделает по-своему. А потому он склонил голову и сделал шаг в сторону, за угол. Девушка проводила его взглядом, в котором читалось сомнение, а затем пошла дальше.
Здесь все оставалось таким же, как тогда… кажется, это было так давно! Все та же обугленная дыра в стене, пол, залитый в прошлом раскаленным, но теперь уже давно застывшим металлом. Пол, стены, потолок… теперь здесь было безопасно, а было время, когда каждый шаг здесь грозил смертью. Здесь раньше были светильники, ни один из которых не уцелел, когда Денис прошел сквозь защищенную магической ловушкой дверь, — но сейчас в дополнительном освещении не было нужды. Кристалл в руках Таяны заливал помещение жгучим голубым светом, заполнял волнами жара, не давая даже толком дышать. Но девушка знала: этот жар, от которого вот-вот вспыхнут волосы, — не более чем иллюзия. Надо только заставить себя не обращать на него внимания…
Она положила руку на сияющую грань, принимая из артефакта первую порцию Силы, и произнесла первые слова заклинания.
Сразу все изменилось — свет кристалла почти погас, погрузив помещение в полумрак, зато рука волшебницы окуталась облачком голубого сияния. Казалось, свет втягивается в кожу, продолжая светиться под ней. Постепенно голубизна охватила обнаженную руку Таяны почти до самого плеча — а может, и дальше… Жарову, который, разумеется, не мог удержаться, чтобы не выглянуть из-за угла, показалось, что даже волосы его волшебницы заискрились, словно звезды в ночи. Зазвучали слова заклинания — и по огромной башне прошла дрожь.
— Что это? — прошептал Шенк.
— Тих-хо!!! — шикнул на него Денис. Подумав, шепотом добавил: — Не знаю… Подождем.
Башня дрожала все сильнее. С потолка сыпались пыль и мелкая каменная крошка, пол под ногами ходил ходуном. Неподалеку раздался протяжный звон — один из светильников, чудом уцелевший во время шествия неуязвимого Дениса сквозь расставленные Ульрихом дер Зоргеном ловушки, приказал долго жить, осыпавшись на каменный пол стеклянным крошевом. Откуда-то пришел гул, сначала едва слышимый, но с каждым мгновением все усиливающийся, меняющий тональность, переходящий в визг, от которого начинали болеть уши. Голос Таяны с трудом пробивался сквозь этот пронзительный звук, но девушка уверенно продолжала выстраивать заклинание, не сбиваясь с ритма ни на миг.
И вдруг все прекратилось. Визг замер на самой высокой ноте, тишина обрушилась со всех сторон, словно толстая пуховая перина — Денису даже показалось, что он утратил слух… Сверху еще сыпался каменный мусор — но то были лишь отголоски катаклизма, дрожь стен унялась. Жаров слегка стукнул пальцами по стене и, услышав металлический звук, улыбнулся. Слух в порядке — и то ладно.
— Кажется… — голос Таяны не содержал в себе ни грана уверенности, — кажется, получилось.
Она стояла возле двери, которой в этом зале раньше не было. Простая деревянная дверь — ни металлической окантовки, ни украшений, ни даже простейшей резьбы. И дерево самое обычное — плохо обработанные, столь же плохо пригнанные доски… такая дверь могла бы вести в коровник, на сеновал… даже хозяин менее чем среднего достатка поставил бы в своем доме что-нибудь получше.
Денис подошел к Таяне, встал рядом, скептически оглядел дверь, но от критики воздержался. Пути магии неисповедимы, и выяснить, куда эта дверь ведет, можно было только одним способом — пройти через нее.
— Это оно? — спросил Шенк спокойно, как будто двери, возникающие прямо из воздуха, для него не такая уж и большая диковина.
— Я не знаю… — беспомощно пробормотала волшебница, не решаясь потянуть за грубую, занозистую ручку, косо прибитую к доскам двумя толстыми, не до конца вогнанными гвоздями.
— Значит, будем выяснять, — решительно заявил Денис и, отодвинув девушку, шагнул вперед. Его рука в латной перчатке коснулась дерева… он был внутренне готов к чему угодно — взрыву, вспышке… даже к тому, что дверь исчезнет от прикосновения, растаяв словно морок.
Но ничего не произошло, пальцы ощутили твердую поверхность, дверь легко поддалась и распахнулась. За ней — памятная уже чернота, он видел такую, когда они проникли в башню, использовав купленное в Гавани Семи Ветров заклинание. Молнией мелькнула мысль — он вспомнил, что в прошлый раз Таяна прыгнула в портал первой… давать ей возможность повторить эту выходку он не собирался. А поскольку вряд ли она будет тихо стоять в стороне и ждать…
И Денис шагнул вперед. В любом случае он рисковал меньше всех — броня и глухой шлем, изготовленные по неведомым технологиям, защищали от большинства магических воздействий и были практически неуязвимы перед воздействиями физическими. То, что наверняка убило бы Шенка и могло бы причинить вред Таяне, для него могло оказаться совершенно безопасным. Еще шаг, и чернота окружила его со всех сторон…
А в следующий миг он ощутил сильный толчок в спину и, не устояв на ногах, рухнул лицом вперед, успев лишь выставить руки, чтобы принять удар…
— Что это?
Шенк стоял, дико оглядываясь по сторонам, закрывая лицо рукой — лишь узкая щель оставалась меж пальцами, но и ее хватало, чтобы переливы света резали глаза до боли. Но он продолжал смотреть, хотя слезы уже текли по щекам. Долгое пребывание в полумраке башни дало свои плоды, и теперь зрению требовалось время, чтобы снова привыкнуть к дневному свету.
— Это она, — коротко ответил Денис. — И куда ты так торопился?
— Э-э… — Темплар осторожно отнял руки от лица, стараясь смотреть себе под ноги. Толку от этого было немного — лучики, отражающиеся от многочисленных хрустальных граней, все равно находили дорогу к зрачкам. — Я подумал, что тебе может понадобиться помощь.
— М-да… и сбил меня с ног, дабы прикрыть своим телом?
Вопрос не требовал ответа, и Шенк промолчал.
— Что скажешь, Тэй? Получилось?
Девушка внимательно осмотрелась, затем неопределенно качнула головой:
— Вроде бы… да. Не думаю, что где-то еще может существовать столь точное подобие Хрустальной Цитадели.
— Это она и есть, — раздался у них за спинами мягкий голос.
Темплар обернулся, как ужаленный, одним плавным движением сбрасывая на землю тяжелый тюк с книгами и бросая руку на рукоять меча. В воздухе раздался мелодичный смех…
— О, незнакомец, вы будете угрожать сталью женщине?
Рука, уже стиснувшая эфес, замерла, словно живая плоть превратилась в камень. Перед темпларом стояла женщина ослепительной красоты. Длинная шея, точеное лицо… мягкие локоны золотистых волос шевелились на ветру, влажные губы, просто созданные для поцелуев, чуть приоткрыты, длинные ресницы затеняют огромные зеленовато-голубые глаза… Легкое платье, воздушное, полупрозрачное, будоражило воображение — но было очевидно, что фигура женщины совершенна… и воображение лишь рисовало степень этого совершенства.
Он видел это лицо. Видел и с тех пор не мог забыть.
Чуть ли не помимо своей воли рыцарь опустился на одно колено, склонил голову — чтобы не видеть этого ослепительно прекрасного лица. Перед этой женщиной трудно было устоять…
— Леди Арианис… — прошептали его губы.
— Поднимись, рыцарь. — Тон был достоин королевы, а бархатный, обволакивающий, чарующий голос не мог принадлежать обычной женщине, это был голос поистине высшего существа… хотя, по сути, так оно и было. Ведь Арианис — богиня этого мира. И проклятие того, другого, его родного. Заслуженное ли? — Поднимись, — повторила женщина и повернулась к Денису и Таяне. — Приветствую вас, друзья. Клянусь, я очень рада вас видеть… Признаться, я думала, что вы погибли.
— Портал был однонаправленный, — усмехнулась Таяна, приседая в реверансе. Кто бы другой такого проявления вежливости не дождался б никогда, но перед ней все ж таки была богиня. Пусть и не признающая за собой этой роли. — Может быть, это была шутка Лавочника? Я бы хотела поговорить с ним… об уместности некоторых шуток.
— Я пыталась вытащить вас, поверьте, но… — Арианис развела руками. — Есть вещи, которые мне не по силам. Но вы справились сами, это невероятно! И я чувствую… источник силы невероятной мощи. Какой-то артефакт?
Таяна извлекла из сумки кристалл, протянула его богине. Тонкие пальчики с длинными узкими ногтями скользнули по сияющим граням… по прекрасному лицу Арианис пробежала тень.
— Я помню его… Как же давно это было…
— Он принадлежал вам? — В голосе Таяны не было и тени удивления.
— Нет, — покачала она головой, и в уголках глаз что-то подозрительно заблестело. — Не совсем… это был подарок… его подарок, понимаете? Свадебный… он лучше многих других знал, чем обрадовать волшебницу.
— Он ваш. — Таяне до боли в сердце обидно было расстаться с этим вместилищем невероятной магической мощи, впитавшем в себя магию целого мира. — Он должен принадлежать вам…
— Знаешь, — Арианис вдруг расплылась в улыбке и подмигнула Таяне совершенно по-детски, озорно и весело, — знаешь, я бы с удовольствием его взяла. С огромным удовольствием… ух, что бы я могла сделать с этим артефактом, это даже нельзя описать словами! Если бы…
— Если бы что?
— Если бы была жива, девочка моя! А сейчас мне недоступны такие силы, да я в них и не нуждаюсь. У меня есть нечто другое, ничуть не хуже. И это тоже сложно описать словами, но, поверь, я не чувствую себя несчастной. Так что владей… но кое-что я тебе все же подскажу. Ты ведь можешь определить, сколько силы еще осталось в камне?
— Очень много, — пробормотала молодая волшебница. — Портал вытянул лишь самую малость… кристалл по-прежнему полон.
— Тогда оглянись вокруг. Когда-то здесь встретились силы, несущие смерть. Как думаешь, не настала ли пора принести в эту выжженную пустошь жизнь? Я научу тебя… это будет очень интересный урок. Ну что, попробуем?
Мягкие кресла, стол, уставленный изысканными яствами, бутылками с вином… Название изумительного напитка давно забыли в этом мире, как забыли и города, в которых его изготавливали, и страну, частью которой были эти города. Но вино от этого забвения не стало хуже, фрукты источали сладкий сок и аромат, пьянящий не меньше, чем содержимое бутылок из темно-красного драгоценного стекла. А аромат жареного мяса вызвал бы голодные спазмы даже у человека, перед этим наевшегося до отвала.
Мужчины, развалившись в креслах, медленно потягивали вино, не в силах более смотреть на это великолепие. Шенк вообще был не уверен, что способен подняться на ноги без посторонней помощи. Даже Голод отступил и уже несколько часов не подавал признаков жизни. Арианис умела многое…
— Хотел бы знать, чем они там занимаются, — пробормотал Шенк, бросая взгляд в сторону стены, режущей глаз ослепительными бликами.
— Эрнис… Арианис учит леди Таяну дарить жизнь.
— Это умеют все женщины, — фыркнул темплар. Денис улыбнулся уголками губ и кивнул, давая понять, что оценил шутку.
— Солнце… — протянул он, бросив взгляд в небо. — Знаешь, Шенк, здесь веками не было солнца. Только тучи и дождь… а сейчас мы с тобой уже несколько часов сидим под открытым небом, и ни одной капли еще не упало нам на голову. Может, у них и в самом деле получится? В последнее время мне кажется, что ее возможности не имеют границ.
— Я никогда не думал, что она… такая…
— Красивая? — понимающе кивнул Денис, догадавшись, о ком идет речь. — Да, ты прав. Когда я ее впервые увидел… но знаешь, она ведь все-таки богиня.
— Да я понимаю…
— К тому же ты, кажется, намерен выбросить из сердца свою маленькую вампирочку, так?
Шенк вспыхнул… а может, это проявился на бледной коже избыток выпитого вина. В его голосе бушевал самый настоящий гнев — возможно, потому, что Денис задел его больное место.
— Как ты можешь так говорить? Синтия — самая… самая… в общем, не твое это дело, демон.
— Я не демон.
— Да знаю я, — отмахнулся темплар.
Некоторое время они сидели молча. У каждого было о чем подумать. Денис вдруг ощутил нечто странное… конечно, хорошо было вернуться в нормальный мир, снова увидеть солнце, ощутить на щеках дождь и ветер. Вдохнуть полной грудью чистый воздух. И все же… и все же он немного грустил о Башне, хотя, будучи там, в этих каменных стенах, он отдал бы все, что угодно, за возможность вырваться на свободу. Но там они с Таяной были вместе, а здесь… а здесь перед ней, леди по крови, да еще и волшебнице, с которой — он был в этом уверен — вряд ли способен сравниться хоть кто-либо из ныне живущих магов, лежат совсем иные пути. Он же — всего лишь воин, да и неважный воин, признаться. Его снова ждет незавидная судьба прихлебателя рядом с богатой и могущественной женщиной… А если Таяна откажется от могущества, от богатства — с нее станется, у девушки отцовский характер, — она даже, пожалуй, не будет об этом сожалеть. Но ведь он будет помнить об этой жертве. Помнить и ощущать свою вину.
Все бросить? Уйти… уйти сейчас, исчезнуть? Смешно думать, что Таяна не сумеет его найти. Да еще если ей поможет Эрнис — а богиня, нашедшая себе, после долгих лет одиночества, собеседницу и подругу, вряд ли останется в стороне. Чтобы уйти от этой парочки, нужно найти путь в иные миры… да и то без всяких гарантий. Но сможет ли он сбежать? Да, когда-то он видел в Тэй лишь друга… но с той поры многое изменилось. Слишком многое. И мысль о том, что он никогда больше не увидит девушку, причинила Жарову почти физическую боль.
Стук каблучков отвлек его от тягостных размышлений. Денис поднял глаза и встретился с сияющим взглядом Таяны. Сейчас она была особенно красива — так любого человека красит свет в душе… так же, как уродуют испытываемые темные чувства. Молодая волшебница была вся напоена восторгом, и было не так уж сложно угадать источник этой радости.
— Получилось? — спросил он, помимо воли и сам растягивая губы в улыбке.
— Да… Дьен, ты даже не представляешь, как это было трудно. Здесь даже камни пропитаны смертью и ненавистью. Но я… мы сделали… мы смогли.
— Вернуть жизнь на это пепелище?
Она покачала головой:
— Изгнать смерть. Пойдем, пойдем… ты увидишь сам!
Не в силах отказать девушке, Денис встал — хотя и с неким усилием — и вслед за ней поднялся на полуразрушенную стену…
И замер.
Казалось, Хрустальная Цитадель вдруг расширила свои границы до пределов, недоступных взгляду. Равнина — еще недавно черная, местами дымящаяся, укрытая мокрой моросью, что веками пыталась смочить мертвый пепел, теперь сияла тысячами, миллионами огней… белая пелена покрывала все вокруг, и Жаров даже не сразу понял, что перед ним снег. И верно… здесь сейчас должна быть зима, и снег не может считаться диковиной — но ведь мертвая земля плато не знала снега уже тысячу лет. И с неба, искрясь и переливаясь в лучах солнца, пробивающегося сквозь просветы в облаках, продолжали сыпаться крошечные снежинки.
— Весной он сойдет, — шептала Таяна, прижимаясь к Денису и ежась от легкого, но довольно прохладного ветерка. — Растает. И напитает землю… потом ветер принесет семена. Сначала появится трава… может, не везде, может, ее даже будет мало. Но она будет.
— Тэй… — Денис обнял девушку, прикрывая ее от ветра. — Ты… ты чудо! Я даже не думал, что это возможно…
— Я тоже не думала. Но Эрнис сказала…
— Я ее не вижу, куда подевалась наша очаровательная богиня?
Таяна помолчала, затем тихо прошептала:
— Она ушла. Она сказала, что теперь у нас своя дорога… и знаешь, Дьен, мне почему-то показалось, что эта дорога ей известна.
— Она ж все-таки высшее существо, — усмехнулся Жаров.
— Она провидица… пусть даже в прошлом. Кто знает мысли богини, кроме нее самой? Но она так улыбнулась, перед тем как исчезнуть…
— И что теперь?
Книги были надежно спрятаны в библиотеке — призрак Ульриха дер Зоргена к пополнению коллекции отнесся с полным равнодушием. Лишь с несколькими пухлыми томами Таяна не нашла в себе сил расстаться. До ближайшего жилья было неблизко, к тому же этот путь предстояло преодолеть пешком. Мужчины не особо страшились долгого перехода, хотя Шенк все же предпочел бы отправляться в путь верхом. Жаров тут же, с немалой долей ехидства, поведал рыцарю, какие твари здесь использовались вместо привычных тому коней. В ответ темплар высказал осторожное предположение, что его друг-демон, весьма вероятно, сошел с ума. И, как и следовало ожидать, не поверил ни единому слову.
Вопрос, заданный Денисом, который наконец собрался с силами и решил расставить все точки над «i», повис в воздухе, Таяна вздохнула и опустила голову. Если ее избранник и считал, что хорошо умеет скрывать свои чувства, то это совсем не означало, что он был прав. С ее точки зрения, душевные муки Дьена просто бросались в глаза. Она понимала, о чем он думает, — и нельзя сказать, что не была и сама обеспокоена ближайшими, как выражается Дьена, перспективами. Но увы — никакого выхода, что не уязвил бы самолюбие мужчины, придумать она не могла.
Она, как недавно и сам Денис, вдруг подумала, что там, в Ноэль-де-Тор, было не так уж и плохо. Во всяком случае, они были вместе… Сейчас Тэй отчаянно сожалела, что богиня оставила их, именно теперь так бы пригодился ее мудрый совет. О, хоть чей-нибудь совет!
Видимо, ее страстный зов был услышан.
За спиной девушки раздалось вежливое покашливание.
— Прошу прощения, леди… могу ли я обратиться с просьбой?
— Разумеется! — Ее лицо осветилось улыбкой. Она была благодарна Шенку — хотя бы за то, что можно было ненадолго отвлечься от тягостных дум.
Он некоторое время мялся, затем осторожно спросил:
— Скажите, леди, ведь вы могли бы создать портал до ближайшего города… или даже до столицы, верно?
Вопрос застал Таяну врасплох. Она беспомощно оглянулась на Дениса и вдруг покраснела до корней волос. Это зрелище — самоуверенная Таяна редко краснела от стыда — заставило Жарова прыснуть со смеху. Он тут же отвернулся, но сочный смешок спрятать за нарочитым покашливанием не удалось, Тэй вспыхнула еще сильнее, только теперь ее глаза метнули молнии.
— Да! — рявкнула она. — Да, я не подумала! Ну и что? В конце концов, еще недавно я вовсе не думала, что когда-то сумею создать портал дальнего перехода.
— Тэй, ну что ты так переживаешь? — пробормотал Жаров, все еще стараясь не поворачиваться к девушке лицом, дабы не дать ей возможности увидеть смех в своих глазах. Чувства чувствами, но волшебница могла и не вынести насмешки… а что-либо хуже взбешенной колдуньи сложно даже придумать. — Главное, что эта мысль все же появилась. И теперь мы будем избавлены от долгого пешего перехода.
— Я как раз и хотел… — Шенк замялся, — об этом… поговорить…
— Сделаю я портал, сделаю, — раздраженно буркнула Таяна. — Доставлю вас в столицу с комфортом.
— Нет… я не то… леди, если вы и в самом деле можете сделать портал… возможно, вы сумели бы отправить меня домой?
— Домой?
Волшебница задумалась. Вообще говоря, древние — те, кто создавал библиотеку Желтого Ордена, — были куда искушеннее в магии, чем те, кто пришел после них. Уже для магов Хрустальной Цитадели создание портала — самого обычного — было свидетельством высшего мастерства. А те, кто учил Таяну, и вовсе утратили эти знания. В книгах, что они вынесли из Ноэль-де-Тор, содержалось немало сведений о дальних переходах, в том числе и о тех, что позволяли добраться до иных миров. Но эти заклинания были невероятно сложны, к тому же неаккуратное, неточное использование могучих сил могло привести к тому, с чем они, Стражи, призваны были бороться. К повреждению, а то и разрушению незримых Границ, что отделяли один мир от другого — а разрыв Границы означал смешение миров, разных, непохожих, и с самыми непредсказуемыми последствиями. Практически всегда — с очень тяжелыми последствиями для обоих пространств.
Стоило ли удивляться, что древние придавали столь большое значение артефактам вроде Ключа Ветра и ему подобных, позволявшим путешествовать меж мирами без особых усилий и практически без риска? Тэй была почти уверена, что сможет — с помощью самого Шенка, которому придется сыграть роль маяка, — открыть портал в его родной мир. С высокой степенью вероятности — прямо в столь превозносимую им Сайлу, столицу Ордена. Да… если подумать, если вспомнить те тексты, что переводил ей темплар, задача казалась вполне разрешимой.
— Я понимаю, это, наверное, очень сложно…
«Ничего ты не понимаешь, — подумала Таяна, сдерживая рвущуюся наружу улыбку. — Ни-че-го… Какое замечательное решение, и что важно, устраивающее всех. Шенк, ты даже не представляешь, как ты вовремя это сказал».
Сомнение в ее голосе казалось таким неподдельным, что Шенк снова сник. Таяна несколько мгновений полюбовалась его печалью, затем решительно продолжила:
— Но, в конце концов, почему бы нет? Это будет интересно. Конечно, сначала мы должны навестить моего отца, к тому же я давно не была дома. Познакомлю тебя с Мерлем, у вас наверняка найдется о чем поговорить. Думаю, что пара-тройка… э-э… дект, верно? Пара-тройка дект не станут слишком невыносимым ожиданием?
Темплар расцвел. Если волшебница сдержит свое обещание — и он снова окажется дома, тогда…
Можно встретиться с Ворохом и Унтаро, и даже с Великим Магистром… рассказать об Арианис. И о Сиксте — о том, какой она была на самом деле. И еще — о магии. О том, что в ней нет Тьмы, как нет жажды крови у острой стали, как нет зла во флаконе с ядом. И сталь может служить правому делу, и яд может исцелять, если только применять его с умом. Тьма — лишь в людях. И искоренять ее надо именно в людских душах, заменяя истинным Светом.
Можно узнать, вернулся ли из своего путешествия Дрю, — маленькому фаталю наверняка найдется что рассказать. Мало кому из Ордена доводилось побывать в столь давних краях. Говорят, Арделла славится величественными дворцами и храмами, по сравнению с которыми даже дворец Императора покажется солдатской казармой.
Можно отправиться на мингскую границу, навестить Штыря… Одноглазый вояка показал себя неплохим командиром — и кто знает, какая эмблема теперь украшает его плечо. Явор Герат Седьмой сделал ошибку, потеряв хорошего бойца, — что ж, Орден от этого оказался в выигрыше. А «Волкодавы» обзавелись командиром, который сможет сделать из вчерашних крестьян настоящих солдат.
А еще можно заехать в таверну к молодому Скойло и выяснить, так ли успешно он перенял умение отца готовить молочного поросенка.
Но самое главное — он снова увидит Синтию, которая обещала ждать целую вечность. И скажет ей, что он, Шенк, будет рад… нет, счастлив, если эту вечность они проведут вместе. Может быть, когда-нибудь… когда-нибудь вампиры перестанут быть изгоями и они с Синтией смогут жить, не опасаясь ни за свое будущее, ни за будущее своих потомков.
— Признаться, — продолжала Таяна, — еще и соблазн велик, я столько слышала от Шенка об этом их Ордене, что просто мечтаю побывать там. — Она снова замолчала и затем добавила, на этот раз по-настоящему серьезно: — Их мир нуждается в помощи, хотя бы небольшой, Он ведь должен вернуться в русло использования магии, но знания утрачены… Я могла бы кое-чему научить их.
— Это… это больше, чем я мог себе представить, леди! — просиял Шенк, вдруг опускаясь перед волшебницей на одно колено, как вассал перед своим сюзереном. — Вы правы, моему миру отнюдь не помешает внимание двоих Стражей.
— Троих, — прошептала Таяна и только сейчас позволила себе улыбнуться.
— Троих? — непонимающе переспросил Легран.
— Конечно. — Девушка взяла за руку Дениса, пальцы другой руки легли на плечо темплара. — Конечно, троих Стражей. Разве ты этого еще не понял?

Магадан, июль—ноябрь 2004 г.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. Магия есть зло (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 3)
    • 5 (Страница 3)
  • Глава 2. Договор (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 5)
    • 4 (Страница 5)
    • 5 (Страница 5)
  • Глава 3. Сайла, столица Ордена (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 7)
    • 6 (Страница 8)
    • 7 (Страница 8)
    • 8 (Страница 9)
  • Глава 4. Северные рубежи (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
    • 6 (Страница 12)
  • Глава 5. Снова Цитадель (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
  • Глава 6. К заброшенному храму (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 17)
    • 5 (Страница 17)
    • 6 (Страница 17)
    • 7 (Страница 17)
  • Глава 7. Преследование (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 19)
    • 4 (Страница 19)
    • 5 (Страница 19)
    • 6 (Страница 19)
    • 7 (Страница 20)
    • 8 (Страница 21)
  • Глава 8. Червоточина (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 22)
    • 4 (Страница 23)
    • 5 (Страница 23)
  • Глава 9. Чужие пространства (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 24)
    • 4 (Страница 24)


Дмитрий Воронин

Синее Пламя

Цикл: "Стражи Границ" - 3

 Читать книгу

Аннотация

Стражи. Некогда они защищали Границы, разделяющие миры, а потом — исчезли. Куда? Этого не знал никто…Но теперь — века и века спустя — оставленные без присмотра Границы истончаются и рвутся, и сквозь эти разрывы в миры приходит Нечто, несущее смерть. Нечто, неуязвимое ни для мечей, ни для магии, ни для лазеров, ни для бомб…Именно теперь миры нуждаются в возвращении Стражей, призванных хранить Порядок. Кто примет сданный века назад пост? Люди… Они родились в разных мирах, они очень разные…Но двое из них — отважный рыцарь Света и хитрая, бесстрашная охотница Тьмы — ВЫНУЖДЕНЫ, забыв былую вражду, ВМЕСТЕ отправиться в смертельно опасный путь, в конце которого — схватка с неведомым ВРАГОМ ИЗ ЧУЖИХ ПРОСТРАНСТВ…

Содержание

Создание книги: LARRY (larry@fromru.com)
Программа: ChmBookCreator
Исправление ошибок: LARRY
Над дизайном работали: Spider, Elfin, Angel