Дмитрий Воронин - Несущие Свет. Противостояние

1 Дмитрий Воронин

Глава 1

Стук вырвал меня из размышлений. От неожиданности я дернул рукой, бокал покатился по пушистому белому ковру, оставляя за собой темную отвратительную дорожку. Я вскочил, бросился к окну, уже зная, что там увижу. И верно - вечная белесая муть, пронизанная черными полосами, сменилась… сменилась другой белесо-черной мутью, только теперь в ней можно было разглядеть нечто вполне конкретное: вихри ледяных кристалликов, падающих с мрачного черного неба на черный же лес, уже почти полностью укрытый снежной пеленой.
Стук повторился…
Я вышел из ступора и бросился вниз по длинной витой лестнице, спотыкаясь и скользя по мраморным ступеням. По пути сдернул со стены какой-то клинок - уже позже разглядел, что это индарский боевой серп, оружие в умелых руках весьма опасное. В моих руках индарский серп не опаснее кухонного ножа, но, надеюсь, незваный гость этого не знает.
Дверь замка была уже распахнута… да, я не оговорился, именно дверь. В моем замке нет обширного внутреннего двора, высоких крепостных стен, казарм стражи, конюшен и многого, многого другого. Его даже замком назвать можно с известной натяжкой - когда-то это была просто башня, хотя и в немалой степени укрепленная, способная выдержать не слишком серьезную осаду. Но как-то повелось - Высокий замок… а я не в том положении, чтобы спорить с любителями навешивать ярлыки.
Я ворвался в Зал Приема, и, вероятно, вид мой вполне способен был внушить страх, ибо незваный гость сделал шаг назад и непонимающе уставился на меня. Это был высокий, плотный мужчина лет пятидесяти, косматые седые брови покрылись сосульками, лицо - там, где с ним вволю поработал ледяной ветер, - пошло красно-белыми пятнами. Мерзлая борода свалялась комьями. Его одежда, пусть и достаточно теплая для зимней поры, вся заледенела. На боку висел короткий тяжелый меч - оружие не для красоты.
- Вы хозяин этого дома? - пробасил он вместо приветствия.
- Вон отсюда! - прошипел я, для убедительности потрясая серпом. При виде меча на боку гостя мое оружие уже не казалось мне столь убедительным. - Закрой дверь и убирайся.
- Такая речь впору не хозяину, но плохому слуге, - буркнул он, явно собираясь сделать шаг вперед. Впрочем, сказал это достаточно тихо - в иное время и в ином месте эту реплику никто не услышал бы.
- Убирайся, - повторил я, уже понимая, что вся эта комедия, как и в прошлый, и в позапрошлый раз, закончится моим полным поражением. Богатый жизненный опыт не позволял мне усомниться в предопределенном, но так хотелось поверить в чудо…
- Меня зовут Дроган Леердел, - представился бородач. - Я купец…
- Раз ты купец, - не сдавался я, - так ты пришел не по адресу. Здесь нет покупателей и не предлагают товар на продажу.
- Я догадываюсь, - буркнул он, все еще не переступая порога. У входа намело уже изрядный снежный холмик, ледяные струи ветра секли его лицо, и я понимал, что только остатки воспитания удерживают его от рокового шага. Пока удерживают. - Буран… я потерял свой караван. Лошадь пала… замерзла. Мороз крепчает, и пешком я не сумею добраться живым до ближайшего жилья. Позвольте переждать непогоду под крышей вашего дома.
Я видел - он изо всех сил старается говорить вежливо, но этот человек не привык выступать просителем. И все же необходимо было использовать все возможные средства убеждения.
- Я не принимаю гостей. Это мой дом, и только я решаю, кто будет проводить время под его крышей.
- Я, конечно, уважаю твое право, - он уже еле сдерживался, - но угроза смерти делает меня настойчивым. И уже то, что я все это время стою у твоего порога…
- Глупец! - заорал я, делая шаг вперед и выставляя перед собой серп. - Это Высокий замок! Беги отсюда, пока твои кости не украсили мои подвалы! Прочь!
- Высокий замок? - хмыкнул он. - И ты думаешь, я поверю в эту чушь? Позволь войти, или я обойдусь без твоего разрешения!
Он был не первым и не последним. Никто из тех, кого злая судьба приводила к этой двери, готовой открыться перед каждым, не верил моим словам. А может, в этом-то и было все дело? Может, проклятый замок открывал двери лишь тем, кто наверняка, несмотря ни на что, перешагнет порог?
Последний аргумент… последние слова - и я уже знаю, что не смогу достучаться до его души.
- Послушай, - я старался говорить медленно, вкладывая в слова, в интонацию всю доступную мне степень убеждения, - ты в самом деле выбрал плохое место для ночлега. Этот дом защищен колдовством. Любой, кто войдет в эти стены, останется здесь навсегда. Думаешь, почему я не подойду, не попытаюсь вытолкать тебя взашей? Боюсь твоего меча?
Я полоснул серпом по руке, бритвенно-острое лезвие легко вскрыло кожу, брызнула горячая кровь - рана тут же затянулась, а мгновением позже исчез и тонкий шрам.
- Видишь? Ничто не угрожает мне в Высоком замке. Но я не могу выйти отсюда, не могу даже приблизиться к двери… проклятие, не могу накинуть засов, чтобы идиоты вроде тебя не пытались войти в мой дом. Вот смотри!
И я с силой метнул в него серп. Он отпрянул, уворачиваясь, и я вдруг ощутил слабую надежду, что сейчас дверь захлопнется, засов займет свое привычное место - я ведь немного лукавил, в обычное время дверь всегда заперта, и я даже могу дотронуться до нее. В обычное время.
Серп врезался в невидимую пелену, отделяющую меня от Дрогана, и отлетел в сторону.
- Вот как… - По его глазам я понял, что мои худшие опасения оправдываются. Он поверил, но вера эта не принесла страха, только лишь решимость. - Стало быть, это не ложь… и все же, если выбирать между смертью в сугробе и смертью в стенах твоего замка, я, пожалуй, предпочту второе, колдун. Поскольку смерть на этом морозе уже очень близка.
И он шагнул через порог.
Дверь с шумом захлопнулась за его спиной, зазвенел засов, ныряя в петли. Проклятый замок выполнил свою миссию. Я вздохнул, в очередной раз смиряясь с неизбежным.
- Меня зовут Санкрист… пойдем, я дам тебе подогретого вина…
Ловцы появились в деревне еще затемно. Они всегда приходили в это время: стоит селянам заприметить приближение отряда «белых плащей», как детей тут же уведут в лес - ищи их потом. Конечно, рыцари при желании могут найти и иголку в стоге сена, но ведь это всегда потеря времени. Может, махнут рукой и уедут несолоно хлебавши…
Небо еще было сплошь усыпано звездами, еще ни один петух не соизволил возвестить о приближении утра, а уже загрохотали копыта, высекая искры из добротной, иному городу на зависть, мостовой. Местный управитель воровал в меру, что было редкостью необычайной, а потому и на дороги выделяемых из казны денег хватало. Захлопали окна, сонные лица высунулись наружу, дабы узнать, кого нелегкая принесла в столь ранний час. Где-то затеплились лучины и свечи, в домах побогаче - и масляные лампы. Толку от них было чуть, мрак за окном разогнать крохотными огоньками невозможно - но ведь когда в доме светло, и страх вроде как отступает.
Да и настоящего страха в этих краях давно уже не видели.
И все же люди разглядели во тьме, кто нарушил последний час их утреннего покоя. Где-то затравленно вскрикнула женщина - и тут же зашептала, поднимая детей. Те, что мчались за окном, не слышали этого шепота - но знали о нем. Это был не первый их рейд и далеко не последний. А потому еще на околице отряд разделился: пятеро рыцарей осадили коней на холмах, окружавших деревню, прошептали нужные слова - и тьма перед их глазами расступилась, сменившись зеленоватым маревом. В этом колдовском мареве невозможно толком разглядеть деревья, кусты или камни, зато прекрасно видно все живое - даже мышь, выбравшаяся из своей норки, была бы видна ясно и отчетливо, словно раскаленный уголек среди груды давно остывшей золы. Никто не сможет покинуть деревню незамеченным…
Остальные рыцари, сопровождавшие кареты - одну, роскошно отделанную, принадлежащую весьма влиятельной персоне, и две другие, попроще, - направились к центру деревни, где, как обычно, располагались дом управляющего, маленькая церквушка, обиталища наиболее уважаемых селян и гостиница. Но всадников - и, разумеется, тех, что ехали сейчас в каретах, защищенных заклинаниями и от дневной жары, и от ночной прохлады, и от дорожной пыли, - интересовала отнюдь не гостиница. И, конечно, не церковь - хотя все рыцари, проезжая мимо устремившегося к ночному небу шпиля, украшенного традиционным солнечным кругом, сделали положенный жест очищения и преданности Эмиалу.
Скакавший впереди кавалькады воин осадил огромного коня и тут же, не дожидаясь, пока животное успокоится, спрыгнул на землю, глухо звякнув тяжелой кольчугой. В иное время и в ином месте латы рыцарей Света были бы обязательным атрибутом для этой миссии, но укрывать себя полными доспехами ради визита в небольшое село, пусть оно и всего в пяти часах езды от Торнгарта, было бы явным излишеством.
Рыцарь легко взбежал по ступенькам и трижды дернул массивное медное кольцо. Выждав ровно пять вдохов - явно недостаточно для того, чтобы хозяин дома поднялся с постели и подошел к двери, - рыцарь снова ударил в резные доски - на этот раз закованной в латный сапог ногой. Брызнули щепки, по одной из досок пробежала трещина…
- Иду, иду… - послышался из-за двери старческий голос. Спустя несколько мгновений в открывшемся дверном проеме появился сгорбленный силуэт. Морщинистая высохшая рука держала масляную лампу, подслеповатые глаза обежали фигуру рыцаря, на мгновение задержались на длинном мече. - Чего изволит ваша светлость в столь ранний час?
- Ты управляющий? - Рыцарь снял шлем, привычно бросив его на согнутый локоть левой руки, правая ладонь в стальной перчатке легла на рукоять кинжала. Не с угрозой - обычная поза воина.
- Нет, ваша светлость. - Старик поклонился, но видно было, что возраст уже давно не позволял ему проявлять раболепие должным образом. - Господин управляющий почивать изволит. Прикажете разбудить?
- Живо! - коротко бросил светоносец, тут же забыв о существовании слуги и поворачиваясь к нему спиной.
Грохоча железными сапогами по камням, он подошел к первой карете - той, что была богаче отделана, - и распахнул дверцу. Из полумрака появилась тонкая женская кисть… Пальцы, унизанные перстнями, каждый из которых стоил целое состояние - куда больше, чем совокупная цена самоцвета и оправы, - чуть коснулись латной перчатки.
Женщина, ступившая на мостовую, была красива той редкой красотой, что никогда не заставляет сердца замирать в сладком трепете. Точеные черты лица, огромные серые глаза, обрамленные невероятно длинными густыми ресницами, изумительная фигура, роскошные волосы, перехваченные узким золотым ободком, в центре которого светился магическим светом огромный, с перепелиное яйцо, рубин (знак Вершительницы, высшего ранга в иерархии Ордена), - все это было совершенно. Как и покрой ее платья, как и макияж, ни в малейшей степени не размывшийся за пять часов езды… Но вся эта утонченность и изысканность не радовала глаз - от красавицы веяло холодом и немного угрозой.
На вид ей было лет двадцать пять - тридцать, хотя возраст волшебницы, имеющей право на золотой обруч, всегда определить сложно. А уж та, кому дано носить в обруче горящий камень, и в сто лет может выглядеть молодо, если сочтет нужным. Правда, самоцвет в юности не получала еще ни одна из Волшебниц Света… а значит, эта красавица была много, много старше, чем казалось на первый взгляд.
Из второй кареты вышли три девушки - столь же молодые, столь же надменные. Впрочем, их надменность проистекала не от достигнутого ими статуса, а от желания во всем походить на свою наставницу. Девушки - или, вернее, молодые женщины - еще не получили своего права на обруч с камнем, поэтому их волосы украшали только узенькие диадемы с обычными, лишенными внутреннего света кристаллами. И дорожные платья, пусть и казавшиеся большинству сельских жителей верхом изящества и роскоши, были куда проще, чем у Попечительницы, почтившей это небольшое село своим прибытием.
И в самом деле селу была оказана немалая честь. Только вот кое-кто из местных жителей отдал бы не один год жизни, лишь бы только не видеть эту золотоволосую женщину. Желательно - вместе с ее эскортом. Никогда.
Третья карета, самая большая, осталась закрытой. Лишь из-за плотных шторок, закрывающих стеклянные окошки, время от времени выглядывали любопытные глаза.
Чуть поморщившись - в воздухе еще висела не осевшая пыль, - Попечительница коротко кивнула склонившему голову рыцарю.
- Управитель?
- Сейчас будет, сиятельная.
По лицу женщины пробежала тень - сложная смесь иронии, раздражения и презрения. Голос стал суше, от него повеяло холодом.
- Я должна его ждать?
В чем-то она была права. Лейра Лон, уже более тридцати лет занимавшая высокий пост Попечительницы Школы Ордена Несущих Свет, входила в число правящей верхушки Инталии, в Совет Вершителей, а потому и в самом деле не привыкла ждать - тем более какого-то управителя незначительного села, пусть и расположенного неподалеку от столицы.
Кое-как одетый мужчина лет пятидесяти - вернее, в основном раздетый, - буквально рухнул на землю, торопясь преклонить колени перед Попечительницей.
- Сиятельная… - просипел он, чуть ли не глотая пыль у ее ног, - какая честь…
Она смерила управителя все тем же презрительно-раздраженным взглядом, процедила сквозь белоснежные, идеально ровные зубы:
- Мы проводим отбор кандидатов для обучения в школе Ордена. - Помолчала несколько мгновений, дабы дать возможность управителю уяснить сказанное, затем продолжила: - Даю тебе час, чтобы привести ко мне всех детей, коим уже исполнилось десять лет.
Не дожидаясь ответа, Вершительница повернулась и неторопливо двинулась в сторону гостиницы. Два рыцаря уже стояли у входа, предварительно позаботившись о том, чтобы двое пьянчуг, засидевшихся с вечера, да так и уснувших под столами после чрезмерного возлияния, покинули зал гостиницы через заднее крыльцо. Дабы не оскорблять сиятельную своим мерзким видом. Один из воинов распахнул перед Попечительницей дверь. Заспанные служанки уже стелили на столы дорогие белоснежные скатерти, как раз на такой случай бережно хранимые, а на кухне разгоралось пламя в печах - вдруг высокая гостья пожелает отведать чего-либо… Из кладовой хозяин лично притащил дорогие стулья с высокими резными спинками, коих не достал бы и для богатых купцов или даже для обычных благородных путников. А от двери к столу, где предстояло расположиться волшебнице, стремительно раскатывалась пусть и самую малость потертая, но все же еще вполне приличная ковровая дорожка. Не приведи Эмиал, волшебница будет недовольна - с нее станется одним движением брови разнести гостиницу на бревнышки, бывали случаи. А если прозвучит обвинение в воспрепятствовании Делу Света… там и до плахи недалеко. Белые рыцари, сопровождающие госпожу Попечительницу, церемониться не станут.
Двое рыцарей заняли посты у двери, еще один замер у черного хода, перекрытой оказалась и лестница, ведущая на второй этаж, где располагались гостевые комнаты. Кто бы ни остановился здесь на ночлег в эту не лучшую из ночей, ему придется подождать, пока сиятельная со своей свитой покинет эти стены. В иное время волшебницы Ордена Несущих Свет не чурались общества простых граждан Инталии, но сейчас был особый день. Ничто не должно нарушать процедуру отбора, никто не вправе мешать эмиссарам в их поиске.
Попечительница опустилась на стул, пригубила вино - рядом, согнув не привыкшую гнуться спину, застыл хозяин гостиницы. Вино было лучшим из того, что он мог предложить гостям, но если госпоже волшебнице не понравится… вполне вероятно, что содержимое огромных бочек в подвале в одночасье превратится в уксус. Дождавшись едва заметного милостивого кивка - мол, вино оказалось недурным, - кабатчик слегка перевел дух и самую малость расслабился. Одна беда миновала… осталась еще сотня.
Первые дети появились уже через полчаса. Одетые явно наспех, испуганные и заплаканные, совершенно не понимающие, зачем их привели сюда затемно. Родители толпились на улице, время от времени бросая ненавидящие и завистливые взгляды настоящего рядом со всеми Умрата-дровосека, который не далее как вчера отправил двоих своих детей-погодков, парня и девчонку, на глухую заимку - грибы да ягоды к зиме готовить. Дороги на ту заимку не было никакой, конному сквозь подлесок вовек не продраться, а пешком светоносцы ходить ой как не любят, про то знали все. Стало быть, дровосековы дети пока что в полной безопасности, даже и узнай про них Попечительница - а ведь узнает, не магией своей, так кто из добрых людей на ухо шепнет, ждать не станет.
Человек, далекий от знания жизни Инталии, выразил бы искреннее удивление. Очевидно, что детей, которых Попечительница сочтет достойными обучения, ждет блестящее будущее - ведь все они, маги и волшебницы, рыцари и служительницы храмов Эмиала, были когда-то детьми, которые вот так, Дрожа от испуга, входили в ярко освещенную комнату. Они прошли жесточайший курс обучения - и сделались элитой Инталии… можно сказать, вошли в правящую элиту. Даже перед самым простым рыцарем-светоносцем открывались весьма заманчивые перспективы. Деньги и власть, слава и… да что там говорить, в Инталии правил Орден, и место среди носивших белые одежды не покупали за золото, не получали в наследство и не приобретали в благодарность за услуги, оказанные власть имущим. Только способности - и ничего больше.
Для детей это был шанс вырваться из нищеты… и для их родителей - тоже. Почему же они сейчас смотрели на рыцарей с ненавистью? Почему стремились - без всякой надежды на успех - спрятать своих чад подальше от бдительного ока Попечительницы? Почему согласны были и дальше прозябать в бедности, ковыряя землю своих наделов, отдавая Ордену большую часть урожая, оставляя себе лишь столько, чтобы не умереть от голода?
Да, те, кто проходил обучение в школе Ордена, получали все. Все, что может желать человек под этим небом…
Только далеко не всем удавалось во время обучения сохранить свою жизнь. И это знал каждый, кто сейчас провожал взглядом своего ребенка, под бдительным оком стражника-светоносца входившего в дом, где будет решаться его будущее.
Первым в зал вошел щупленький мальчишка… Безусловно, десять весен ему уже исполнилось, хотя от постоянного недоедания выглядел он куда моложе своих лет. Большинству селян хватало разума не пытаться обмануть Попечительницу, скрывая истинный возраст детей, она все равно узнает правду, и тогда родителям, посмевшим солгать Ордену, придется несладко.
- Подойди. - Сейчас голос Лейры был мягок. Для суровости придет время.
Мальчик робко сделал шаг вперед. Красавица покачала головой:
- Нет, малыш… подойди ко мне ближе, не бойся…
Он сделал еще несколько шагов. Мальчик еще толком ничего не понимал, но всем своим крошечным существом ощущал: надо бояться. Надо, несмотря на ласковый тон этой женщины с мягкими золотистыми волосами.
А Попечительница внимательно смотрела на малыша, и ее губы шептали слова заклинания. Камень в обруче начал чуть заметно светиться. На самом деле это даже не было сколько-нибудь сильной магией, просто волшебница усиливала собственные, и без того весьма впечатляющие способности, чтобы суметь должным образом изучить стоящего перед ней ребенка. К концу долгого дня она совсем выбьется из сил, это было неизбежно и происходило в прошлом уже не раз. Лейра Лон знала это, а потому старалась расходовать силы настолько экономно, насколько возможно.
Спустя пару мгновений она закрыла глаза и глубоко вздохнула. Камень тут же погас, а один из рыцарей, повинуясь чуть заметному движению пальцев волшебницы, легко подхватил мальчишку и понес его в сторону задней двери.
- Не подходит? - шепотом поинтересовалась одна из юных волшебниц, Орделия Дэвон.
Эта девушка была еще слишком молода, чтобы производить отбор кандидатов, но она очень старалась научиться. Лейра понимала, что для правильного поиска нужно куда больше способностей, чем Эмиал подарил юной адептке, - пройдет не менее полувека, прежде чем она хотя бы вчерне освоит это искусство… но мешать ей Попечительница не собиралась. Пусть адептка ощущает собственную значимость.
Лейра покачала головой:
- Задатки есть… но они есть практически у любого, ты знаешь. Я уверена, что он никогда не сможет продвинуться дальше простого ученика.
- Меня тоже взяли лишь с третьего года, - пожала плечами Орделия.
Она уже второй раз ездила в поиск вместе с Попечительницей, а потому искренне считала, что может позволить себе некую доверительность и непринужденность в беседах с Лей-рой. Мало кто из Вершителей позволял подобное отношение тем, кто стоял неизмеримо ниже их по рангу и положению в Ордене, но Попечительница - случай особый, вся ее жизнь проходит среди тех, кто никогда не сумеет стать с ней на один уровень. Высокомерием и презрением на этом месте многого не добьешься.
- Нет, этот ребенок ни на что не годен… я уверена. Пусть входит следующий.
С каждым отвергнутым ребенком Лейра все более и более мрачнела. Этот поиск не заладился с самого начала, пять сел позади - и всего семеро более или менее подходящих кандидатов на обучение. «Быть может, следовало бы снизить требования, - думала она, давая себе краткий отдых, не способный полностью восстановить силы, но приносящий иллюзию некоторого облегчения. - В конце концов, и от учеников бывает какая-то польза… Может, взять все же того мальчишку?»
Орден Несущих Свет, как и любая другая магическая школа, нуждался в талантливых воспитанниках. Безусловно, даже навечно застрявший в учениках неумеха во многом полезнее делу Света, чем простой крестьянин или даже рядовой солдат. Ну не выйдет из мальчишки мага, не выйдет и рыцаря - это она с легкостью прочитала по ауре ребенка, в которой не было ни признаков будущей силы, ни отблесков магических способностей. Но в бою - а в том, что рано или поздно Инталия снова вынуждена будет столкнуться со своими давними врагами на поле битвы, никто не сомневался… В бою и простой ученик способен сделать что-нибудь полезное. Например, принять удар, предназначенный более опытному магу.
Следующий паренек привлек ее внимание. Да, магические способности у него почти отсутствовали, вряд ли он сумеет создать что-либо сложнее простейшего айсбельта, зато его аура светилась отблесками желтого - несомненно, при должной тренировке из него выйдет неплохой боец.
- Подойди, - велела она.
Мальчишка шагнул вперед, и в его глазах почти не было страха. Почти - потому, что ребенок не может не бояться незнакомых людей, обративших на него столь пристальное внимание. Но этот сдерживал себя… и Попечительница с некоторым сожалением отметила, что причина отнюдь не в храбрости. Просто мальчик привык, что его побаиваются. Не иначе родители здесь имеют вес. И это плохо - придется ломать его, приучать к мысли, что он - никто, пустое место… до тех пор, пока не выйдет срок обучения.
- Как тебя зовут?
- Тамир, госпожа Попечительница.
- Скажи, Тамир… тебе нравится оружие?
Странный вопрос. Какой же мальчишка признается, что ему нравятся деревянные куклы или, скажем, ночные бдения над книгами? Хотя последние иногда встречались.
- Да, госпожа! - Его глаза сверкнули. - У меня есть почти настоящий меч! Мне отец подарил…
- И кто твой отец?
- Его зовут Тан арЛемад, и у него самая большая лавка!
- Значит, ты сын достойного человека, Тамир арТан, - тепло улыбнулась волшебница. - А скажи, молодой человек, хотел бы ты иметь такие вот кольчуги, как на этих достойных рыцарях?
Глаза мальчика вспыхнули.
- Да! - почти крикнул он. - Хочу!
Откажись он сейчас, заяви, что мечтает всю жизнь просидеть в никому не интересной лавчонке, снабжавшей нищих жителей села всякой всячиной, это ничего бы не изменило. Лейра уже приняла решение, и судьба Тамира на ближайшее время была определена. Если переживет обучение - Орден получит очередного рыцаря. Если нет… что ж, предсказывать будущее не получалось и у Творцов.
- Гент, - она повернулась к высоченному светоносцу, ширина плеч которого могла поспорить с длиной его меча, - отведи молодого Тамира к остальным детям. Думаю, он достоин стать рыцарем.
- Пойдем, парень, - пробасил рыцарь. Его лицо скрывал глухой шлем, а потому и невозможно было сказать, улыбается ли он, презрительно кривится или сохраняет равнодушие.
Еще двоих детей, мальчика и девочку, Лейра отвергла, бросив на каждого не более чем по мимолетному взгляду. Совершенно бесперспективный материал… она знала, родители этих бездарей будут счастливы, что их никуда не годные чада останутся дома.
С тех пор, как она сама была отобрана поиском, прошло очень много лет. Лейра забыла свой страх, забыла слезы отца и матери. Это не означало, что волшебница вычеркнула родителей из памяти, нет, получив статус адепта - первый настоящий статус в иерархии Ордена, - она позаботилась о том, чтобы старики ни в чем не нуждались. Но между нею и родичами выросла вечная каменная стена. Они были очень разными - простые горожане, всю жизнь работавшие ради куска хлеба для себя и дочери, не могли быть ровней блестящей волшебнице. Да, теперь в их доме водилось золото, и нужда в тяжком труде отпала навсегда. Но проходили годы, а Лейра все реже и реже находила время переступить порог… не отчего дома, конечно, ту хибару давно бросили за ненадобностью, но и в новый, скромненький по ее представлению и роскошный по меркам обычных граждан Инталии дом она не стремилась попасть. Лишь на похороны пришла - это считалось долгом перед родителями, и Лейра не желала вызвать в своем окружении шепоток осуждения.
В первые месяцы учебы она не раз плакала в жесткую подушку, проклиная тот день и час, когда выбор проводившей поиск Попечительницы пал на нее. Потом смирилась. А со временем поняла, что магия - ее стихия. Что владеть силами, неподвластными простым смертным, - высшее счастье. Ни роскошные наряды, ни богатый дом с вышколенными слугами, ни золото не сравнятся с властью над магическими потоками.
И потому Лейра Лон искренне считала, что тем, кто сейчас будет сочтен достойным влиться в ряды Ордена, она оказывает истинное благодеяние.
- Госпожа…
Лейра тряхнула головой, отгоняя воспоминания. Да уж, смерды невероятно глупы, если пытаются спрятать своих чад от столь блистательного будущего.
Невысокая девочка стояла перед ней, переминаясь с ноги на ногу. Волшебница даже не заметила, как малышка вошла. Была она одета не просто бедно - даже самый последний пахарь, отправляя ребенка на встречу с Попечительницей, оденет дитя во все лучшее. А то, что носила эта крошка… даже обносками назвать было сложно. Тряпье.
Чумазая мордашка смотрела на Лейру с испугом… но было в этом взгляде и что-то еще. Что-то такое, с чем Лейра давно уже не встречалась. Ей понадобилось несколько долгих мгновений, чтобы понять, что этот взгляд наполнен робкой, трогательной надеждой.
Она быстро просканировала ауру девочки. Редкие голубые сполохи на туманно-сером фоне. Негусто…
- Как тебя зовут?
Обязательный вопрос к каждому кандидату. Так было заведено еще тысячи лет назад, еще до Разлома. Пусть тогда и не существовало ни Ордена Несущих Свет, ни Альянса Алого Пути, ни других магических школ - но уже тогда волшебники искали учеников, выбирая тех, кто казался наиболее достойным. Магия истинного имени была утрачена во время катаклизма, не выжил ни один из тех, кто владел древним искусством, погибли книги и свитки. Сейчас даже самые сильные волшебники из Альянса Алого Пути - наедине с собой Вершительница Лон готова была признать, что среди алых есть воистину выдающиеся знатоки своего дела, - не способны прочитать прошлое или будущее по имени. Что ж… не судьба. А традиция осталась.
Девочка молчала.
- Скажи мне свое имя… - повторила вопрос волшебница, доброжелательно улыбаясь.
- Я… - девочка вдруг всхлипнула, - я не знаю, госпожа.
Лейра бросила короткий взгляд на уже вернувшегося в зал Гента арВельдера, командира телохранителей и… и не только. С могучим рыцарем, хотя он и был почти на шестьдесят лет моложе вечно юной волшебницы, ее связывали очень приятные воспоминания.
- Приведи управителя.
- Да, госпожа.
На людях Гент всегда был предельно сдержан, хотя о связи Попечительницы и великана-светоносца не знали разве что лошади в конюшне школы - и то только потому, что им эти людские развлечения были в высшей степени безразличны.
Буквально через минуту управитель стоял перед ней, уже наряженный в свой лучший камзол и увешанный сверх всякой меры побрякушками - в ином месте это сочли бы как минимум проявлением дурного вкуса, но тут все же захолустье… Пусть до столицы и недалеко, но ни один сколько-нибудь значимый тракт через село не проходит, а потому и высокие гости в этих местах появляются редко.
- Чего изволит госпожа?
Управитель прямо-таки лучился желанием угодить. Пожелай Попечительница - и он с радостью облизал бы пыль с ее бархатных туфель.
- Чья это дочь?
- Ничья, госпожа. Приблудная она…
- Объясни.
- Обоз тут проходил три года назад… да какой там обоз, срам один… пару телег всего. Разбойнички в то время пошаливали в наших лесах, так и выловили их потом рыцари орденские, дай им Эмиал всяческих благ и силы могучей на веки вечные. М-да… а тогда разбойнички в самой силе были, обоз тот и вырезали подчистую…
- В обозе были ее родители?
- Не ведаю про то, госпожа, как есть не ведаю. А только денька через три опосля того девка эта как раз в село и пришла. Говорить совсем не говорила, токмо плакала все время. Ну, люди у нас добрые, пригрели…
- Живет у кого?
- Да живет-то… - управитель замялся, - живет-то она, почитай, одна. У всех детки свои, кому ж приблудную в дом брать на ум придет-то? Есть тут хижинка за околицей, пустующая уж лет так двадцать, туда девку и поселили. Ну и помогали, кто чем может…
Волшебница снова пробежала взглядом по девчушке. Было совершенно очевидно, что сердобольные и щедрые жители села не слишком пеклись о сироте. Да и еду, вне всякого сомнения, если и давали - то лишь за какую-нибудь работу. Гусей пасти, воды натаскать, белье постирать… А уж чтобы приодеть - так эта мысль ни в чью голову явно не пришла.
- Зовут-то ее как?
- Эта… кто ж ее знает-то… Приблудой все и кличут…
Управитель выглядел пристыженным. Нет, вряд ли он был вконец испорченным человеком, по крайней мере сейчас чувствовал себя в достаточной мере неловко. Но все же душа его зачерствела - как и у многих в этом селе. Лейра бывала в местах, где осиротевшую девочку непременно взяли бы в какую-нибудь семью, растили бы наравне с родными детьми.
Нельзя сказать, что волшебница испытывала к девчушке какую-то особую жалость. Мало ли бездомных детей в Инталии - пусть и меньше, чем в иных государствах. Все-таки прекрасная Инталия не зря считается лучшим местом для жизни, власть Святителя не слишком тяжела. И все же жалеть каждого - никакой жалости не напасешься. Орден должен делать свое дело, не размениваясь на мелочи. Если бы не эта голубизна в ауре, девочка вернулась бы в свою хижину, наверняка сырую, холодную и невероятно бедную, и там бы и осталась… пока не умерла бы от какой-нибудь болезни, не имея даже мелкой монеты, чтобы заплатить знахарю за травяной сбор.

1 Следующая страница


Несущие Свет. Противостояние 2

Но сейчас ей повезло.
Попечительница задумалась, перебирая в памяти то немногое, что знала о древней магии истинного имени. По большому счету, она даже не слишком верила в то, что имя может изменить судьбу человека, тем более имя, данное не родителями. Но почему бы и не попробовать? Хотя заклинания, пробуждающие силы истинного имени, давно ушли в небытие, но некоторые обрывки старинных правил именования остались в летописях. Пусть и мало кто те летописи читает, пусть детям дают бесполезные имена в честь родных, героев или правителей, тщетно надеясь, что имя позволит ребенку повторить славную судьбу. Не все так просто…
Истинное имя включает в себя очень многое. Будучи выбранным мудро, оно сопровождает человека всю жизнь, отводя невзгоды… а если ошибиться, то несчастный будет просто притягивать к себе горести и болезни. Быть может, с этой точки зрения случайные имена и к лучшему, в них нет силы - ни доброй, ни злой.
«Ну что ж, попробуем…»
Определить возраст девочки с точностью до месяца было не так уж сложно. Конечно, в идеале надо было бы знать день и час рождения, но увы… для этого Попечительнице пришлось бы приложить столько сил, что о поиске придется забыть. Цвет глаз… Цвет волос… когда ребенку дают имя, всегда приглашают волшебницу, ибо сложно у новорожденного угадать истинный цвет волос, который проявится много позже. Волосы у девчонки, кстати, неплохие, цвета спелой пшеницы, и хорошо сочетаются с зелеными глазами. Да, волосы многое могут сказать - например, что раньше она не голодала… вот вымыть бы их не мешало.
- Поговори со мной, девочка.
- Что… что я должна сказать, госпожа?
- Все, что угодно, - чуть поморщилась Лейра. - Я хочу слышать твой голос.
Девочка заговорила… Попечительница не вслушивалась в слова, ей достаточно было звучания. Наконец она сделала короткий жест, призывая малышку замолчать.
- Кто были твои родители? Ты помнишь хоть что-то?
Это был не очень важный вопрос, но истинное имя должно иметь некоторую связь с прошлым. Хотя бы для того, чтобы скомпенсировать возможные неточности других компонентов. По речи установить место, где она жила раньше, было не очень сложно - малышка явно из Кинтары… только вот родилась ли она там или просто выросла, вот в чем проблема.
Отрицательное мотание головой, всхлип, слеза в уголке глаза.
- Я ничего не помню, госпожа…
И вдруг девочка упала перед Попечительницей на колени.
- Возьмите меня, госпожа, возьмите! Вы не пожалеете! Я очень работящая, я все делать умею, и стирать, и убирать, и все-все! И я… - она сделала паузу, - я много не ем… я совсем мало ем, совсем мало!
- Встань, - коротко бросила Лейра. - Я возьму тебя… и теперь тебя будут звать…
Она сделала паузу, еще раз взвешивая все компоненты. Их было недостаточно, большую часть формулы приходилось подменять интуицией, а то и простыми догадками. Ну что ж, если даже не получится… это тоже будет опыт. В первой части имени Лейра была почти уверена, вторая ускользала и…
- Теперь твое имя Альта Глас. Повтори.
- М-мое имя Альта, госпожа. Альта Глас…
- Хорошо. Ты, - она повернулась к управителю, - девочку вымыть. Одеть. Накормить.
- Будет исполнено, госпожа…
Осмотр детей подходил к концу. Гент шепнул на ухо своей госпоже, что на улице ожидают очереди четверо. Пока успехи поиска в этом селе были незначительны. Двое мальчиков, которые могли в будущем стать рыцарями. Сиротка Альта, чьи магические способности хотя и были ниже среднего, но все же давали ей шанс стать учеником или - при некотором везении и бездне упорства - адептом. Дорога в более высокие сферы для нее закрыта, Эмиал был не слишком щедр, наделяя девочку талантом. Еще одна потенциальная волшебница - ее уровень был чуть выше, чем у Альты. Паренек, обещавший в отдаленном будущем стать неплохим магом, быть может, уровня мастера. Вот и все. Пятеро. Много для этого захудалого села, мало для тех целей, что были поставлены перед Попечительницей. То ли народ Инталии вырождается, утрачивая магическое начало, присутствующее изначально в каждом живом существе, то ли она, Попечительница, стареет и уже не может разглядеть задатки в детях. Пора готовить смену… жаль только, что Орделия на эту роль не подойдет. Не сумеет.
Снова прошептав заклинание, усиливающее дар чтения ауры, Лейра приготовилась проверять следующего кандидата - невысокого, крепкого мальчугана, одетого неброско, но качественно.
И вздрогнула, словно от удара.
Аура ребенка была черной. Черной, как грозовая туча, в которой бьются яркие голубые сполохи молний. Настолько яркие, что волшебница даже зажмурилась…
Да, перед ней был потенциальный маг огромной силы. Быть может, превосходящей ее собственную. «Нет, кого я обманываю? - мысленно пробормотала она. - Он будет куда сильнее. Уровень Творца, ничуть не меньше… можно подумать, бывает больше. Но черная аура…»
Следовало отдать Лейре должное - она решилась не сразу. Пожелания Святителя на этот счет были однозначны… ну, допустим, маги Ордена никогда особо не прислушивались к указаниям номинального правителя Инталии, предпочитая думать в первую очередь о своих интересах. Но и сам Орден в подобных случаях занимал принципиальную позицию. Практически в каждом поиске происходило нечто подобное, бывало, что и не один раз, но ей впервые довелось встретиться с таким проявлением силы.
Аура - на всю жизнь. Ее не изменить… можно лишь чуть подправить, самую малость сместить в ту или иную сторону. В более простом случае можно было бы рискнуть, пойти против неписаных правил - ясное дело, что ни сам Святитель, ни Вершители Ордена не рискнут поставить свою подпись под документом подобного рода. Пойти - в надежде на то, что ситуацию удастся переломить.
Не в этом случае.
Она еще раз, прищурившись, посмотрела на танец слепяще синих протуберанцев в черном мареве. Тяжело вздохнула, смиряясь с неизбежным. Лейра Лон была опытной волшебницей, многое повидавшей, давно растратившей все иллюзии и разучившейся видеть мир в розовом свете. Ей приходилось, не допуская в голосе и нотки неуверенности, отправлять людей на смерть, в том числе и тех, кого она знала и к кому испытывала вполне дружеские чувства. Ей приходилось жертвовать малозначительными людьми ради поставленных целей. Такова судьба Вершителя - в его жизни вместе с приемом титула не остается места сантиментам.
Но было кое-что, к чему она так и не смогла привыкнуть. И все же должна была сделать это сама. Безусловно, любой из светоносцев исполнит ее приказ. Но это будет неправильно.
Пусть это будет лишь ее грех.
И Лейра нанесла удар.
Что-то незримое сорвалось с ее пальцев, понеслось к ребенку, на лету приобретая форму и видимость, - полупрозрачная острая стрелка ударила мальчика точно в сердце. Айсбельт - самое древнее из известных заклинаний, первое, созданное людьми. Простейшее. Почти не требующее ни сил, ни умения. Крошечная ледяная стрела, не способная причинить вред ни рыцарю в доспехах, ни даже воину в кожаной броне. Да и плотная толстая одежда вполне могла уберечь от удара - потому-то давно уже никто не воспринимал айсбельт как оружие. От него мало толку - разве что от огненных птиц защититься.
Но сейчас, в бревенчатом доме, в окружении людей, именно ледяная стрела была наиболее подходящим к случаю боевым заклинанием. Не вызовет пожара. Не затронет невиновных.
Мальчишка даже не успел понять, что его убило. Ледяная стрела без труда пробила тонкую рубаху, кожу - и разорвалась в теле мелким хрустальным крошевом. Сердце, на которое обрушилась волна холода, неуверенно ударило раз, другой… и остановилось. Навсегда.
По залу прокатился вздох удивления. Даже невозмутимые рыцари повернули головы к своей госпоже, словно испрашивая объяснений.
- Черный? - прошептала Орделия.
- Как ночь, - тоже шепотом ответила Лейра. - Кажется, я только что убила Творца Сущего.
- Он был так силен?
- Он мог бы стать Творцом, - поправила ее Попечительница. - Но - лишь на службе у Тьмы, у Эмнаура. У наших врагов.
Она встала и чуточку надменно оглядела присутствующих, словно спрашивая, посмеет ли кто-нибудь задать вопрос Вершительнице. Никто не посмел… да и, признаться, подобные сцены случались и раньше, а потому и причины были очевидны. Волшебница учуяла нечто такое, что необходимо незамедлительно покарать смертью. Бывает. Ей виднее. В конце концов, на то и Вершители, чтобы вершить суд по своему усмотрению. И ни перед кем не отчитываться в своих действиях.
- Во имя Эмиала, - отчеканила она. - И да пребудет с ним Свет.
- И да пребудет… - послышался нестройный хор.
- Гент, найди его родственников. Всех до единого.
Рыцарь кивнул и вышел. Трое светоносцев последовали за ним, звякая кольчугами и цепляя низкую притолоку дверей перьями покрытых белой эмалью шлемов.
Родственников обнаружилось трое. Сердобольные сельчане выдали их тут же, стоило только узнать о том, что Попечительница убила ребенка, темного душою. Дай волю - и сии достойные люди сами растерзали бы бывших соседей в клочья, лишь бы отвести от себя обвинение в пособничестве Тьме. Мать, отец - явно из обеспеченных, одетые так, чтобы дать это понять всем окружающим. И старик лет семидесяти, совершенно лишившийся волос и почти - зубов. Но не утративший ни злобного блеска в глазах, ни умения сыпать проклятиями. Их втолкнули в зал, тут же вокруг троицы сомкнулось кольцо рыцарей.
Прошло несколько мгновений, затем Лейра жестом позволила рыцарям расступиться.
Аура этих людей читалась куда хуже, чем детская. Но одно можно было сказать с уверенностью - женщина не виновата в том, что породила на свет отродье зла. Ее аура была пусть и размытой, но вполне нейтральной. К тому же не содержала и намека на синие всплески - магии женщина была почти лишена.
А вот мужчины оказались куда интереснее. Оба имели неплохие магические задатки - скорее всего в их семье дар передавался по мужской линии. К счастью - нереализованные задатки, нетренированные… а не то к проклятиям старика следовало бы отнестись с куда большей серьезностью. Сын был заметно сильнее - тоже потенциально. Тенденция очевидна: дети этого мальчишки могли бы стать величайшими из темных магов…
Отец достаточно молод, он вполне может сделать еще одного ребенка… этой женщине или какой-нибудь другой. Раз Гент привел только троих, значит, он устроил жителям допрос с пристрастием и теперь мог с уверенностью заявить, что в чужих домах у этого мужчины детки не подрастают. Ни одна нормальная женщина не призналась бы в прелюбодеянии даже священнику Эмиала - но лгать прямо в глаза рыцарю-светоносцу было по меньшей мере глупо. И опасно для жизни.
Старик же… Лейра поморщилась - еще одно тяжелое решение, но принять его необходимо.
- Женщина, ты свободна.
- Я разделю судьбу мужа, - вскинула та голову, и в глазах плеснулась такая ненависть, что, если бы ауру можно было изменить одними лишь эмоциями, в этот момент она превратилась бы в абсолютную черноту.
Лейра сделала вид, что не слышит этих слов. Теперь она обращалась к рыцарям и волшебницам из своей свиты.
- Души этих двоих мужчин идут во Тьме. Куда ведет этот путь?
- К смерти души… - пронесся шепот. На формальные вопросы Света не следовало отвечать громко.
- Как помочь душам избежать такой судьбы?
- Им поможет Свет…
- Что порождает Свет, что разгонит даже истинную Тьму?
- Огонь…
- Да будет так. Пусть очистительный огонь откроет этим заблудшим душам путь к" спасению.
- И да пребудет с ними Свет.
Лейра подошла к женщине вплотную. Рыцари чуть сдвинулись вперед, чтобы не позволить обреченным, если вдруг им придет в голову такая мысль, броситься на Попечительницу.
- Ты все еще хочешь разделить судьбу мужа? - тихо спросила волшебница.
- Да, госпожа. - Сухой ответ, безжизненный голос.
Лейра задумалась. Быть может, следовало отдать Генту приказ - и строптивицу свяжут, бросят куда-нибудь в подпол, пусть остынет, подумает о том, что жизнь не так уж плоха. Затем пожала плечами…
- Уважаю твой выбор.
Костер еще горел, и большая часть жителей села стояла на площади. Лейра смотрела на них с плохо скрываемым отвращением - это не люди, это квинтэссенция всего мерзкого, что только может быть в живом существе. Еще недавно они наверняка любезно здоровались с казненными, вместе посещали храм Эмиала, вместе справляли не слишком роскошные, но дорогие сердцу сельские праздники. Сплетничали, делились новостями…
А потом с радостью выдали односельчан заезжим представителям власти и с каким-то грязным удовольствием следили за актом сожжения.
Грязь и дерьмо… хоть это слово и не пристало произносить Вершительнице, но тут оно уместнее всего. Души их - средоточие фекалий, и будь на то воля волшебницы, она все село предала бы огню, просто дабы ликвидировать скверну, не дать ей перейти в последующие поколения.
Хотя, если задуматься, так ли уж эти смерды отличаются от всех остальных?
О своем приказе она не жалела. Тьма должна быть уничтожена - в противном случае она лишь придаст силы врагу, а если состоится столкновение… «Когда состоится», - поправила она себя, понимая, что мир в Инталии не может длиться вечно: слишком велики противоречия между Светом и Тьмой, между служением Эмиалу и поклонением Эмнауру. Когда состоится столкновение, даже капля способна перевесить чашу весов. А маги Триумвирата и Ночного Братства ищут последователей не только в Гуране, их эмиссары проникают повсюду. И отдать им потенциального мага огромной силы было бы сумасшествием. Как и отдать человека, пусть и необученного, но способного передать магический дар детям. У самой Лейры за прошедшие десятилетия родилось трое детей, но ни один из них не обладал достаточным даром, чтобы пойти по стопам матери. Такое вообще случается редко: как правило, способности передаются через поколение, а то и через два. Найди гуранцы этого мужчину, чье тело сейчас дымилось среди углей, - и до полной импотенции он оплодотворял бы подкладываемых под него женщин… и страшно подумать, сколько сильных магов сможет вырастить Империя. И бросить в бой.
- Мы уезжаем? - поинтересовался Гент, не отходивший от волшебницы ни на шаг.
Лейра повернулась к возлюбленному…
Проклятие, какая уж тут любовь! С точки зрения Гента, она была прекрасной и желанной, пусть красота эта - плод магического умения и, что уж там говорить, тщательного ухода за своей кожей, лицом и волосами. Она же наслаждалась его мощным телом, его неутомимостью… но из-за своего возраста видела в рыцаре мальчика. Так что это не любовь… привязанность, не больше. Скоро, очень скоро он сумеет разглядеть сетку морщинок на ее лице, даже магия не всесильна и не может дать бессмертия - по крайней мерс так считалось, хотя, по слухам, в незапамятные времена одному из Творцов удалось доказать обратное. Только кто его видел, мифического АльНоора, хозяина Высокого замка? Кто мог подтвердить заманчивые слухи? Гент увидит, как начинает увядать кожа, как теряют блеск золотистые волосы… и найдет себе другую, моложе и горячей. Лейра знала, что не станет препятствовать любовнику - они были вместе достаточно долго, чтобы он заслужил ее благодарность. Они останутся друзьями… а дружба и любовь никогда не ходят рука об руку.
- Да, - ответила она. - Здесь нам больше нечего делать. Дети устроены?
- Конечно, госпожа. Я распорядился снабдить их сластями и фруктами… так приятнее коротать время.
Попечительница пожала плечами. Безусловно, в будущем детей ждут строгие правила школы, где лакомства суть награда, а не способ избавиться от детского плача, но сейчас некое послабление было вполне уместно.
Лейра направилась к своей карете. Заклинание «саван», укрывающее пассажиров от дорожной пыли, давно уже рассеялось, и теперь волшебнице требовалось время, чтобы восстановить его. Можно было бы поручить создание савана молодым адепткам, это заклинание не считается сложным даже для учеников… но у Лейры получится быстрее.
Слова формулы причудливо переплетались с точно выверенными жестами. Карету начала затягивать чуть заметная сероватая дымка. Еще несколько секунд - и надежная защита от дорожных неприятностей будет готова.
Свист, глухой удар… волшебница вскрикнула от острой боли в плече. Позади раздался лязг железа - это рыцари выхватывали мечи из ножен, смыкая вокруг Попечительницы несокрушимое защитное кольцо. А женщина не могла оторвать глаз от стрелы, глубоко ушедшей в стенку кареты. По плечу ползло что-то теплое и влажное…
- Найти! - заорал Гент. - Живо!
В одно мгновение, несмотря на тяжелую кольчугу и стальные детали доспехов, рыцарь подскочил к Лейре, явно намереваясь подхватить ее на руки, если волшебница вознамерится потерять сознание. Но Попечительница в своей жизни видела и пережила достаточно, чтобы не падать в обморок от вида крови. Даже своей.
- Все в порядке, друг мой, - пробормотала она, разглядывая плечо. Стрела прошла вскользь, разорвав рукав платья и оставив на нежной коже глубокую рваную царапину, обильно сочащуюся кровью.
Она с деланным равнодушием достала тончайший платок, промокнула кровь и начала плести узор исцеления. Это заклинание позволяло в принципе затянуть раны почти любой сложности - лишь бы к моменту начала плетения пациент был жив. С порезом волшебница справилась буквально за считанные секунды - кровотечение прекратилось, края раны сошлись, оставив лишь тонкий розовый шрам. Позже она займется им вплотную, устранив малейшие следы, но сейчас на это не было времени.
Два светоносца бросили в пыль у ее ног высокого худого человека, одетого в потрепанный кожаный камзол. Третий рыцарь держал в руках простенький охотничий лук.
Стрелок поднялся на колени, его пошатывало - вряд ли рыцари были излишне вежливы с ним. Ладно если не переломали несостоявшемуся убийце все кости. Мужчина - на вид ему было не больше тридцати - поднял глаза на Попечительницу, и взгляд его не выражал страха. Он сделал то, что сделал, обдуманно и взвешенно, а потому прекрасно знал, что его ожидает, и был готов к этому.
- За что? - негромко спросила Лейра.
- За убийство. - Слова вылетали из его уст с хрипом, в уголке рта показалась капля крови. Видимо, не сумевшие уберечь госпожу рыцари сорвали злость на пленнике, прежде чем привести его на расправу к Попечительнице.
- Убийство? - вскинула она бровь. - Это было не убийство, это было очищение, юноша.
Такое обращение со стороны женщины, выглядевшей моложе пленника, звучало несколько странно.
- Это было очищение, - повторила она спокойно. - Я объясню. Мы, Орден Несущих Свет, ведем Инталию дорогой, угодной Эмиалу. Со всех сторон нас окружают враги, которые мечтают захватить наши плодородные земли и обратить в рабов всех вас. И поверьте, жизнь под властью Империи куда тяжелее, чем может показаться с первого взгляда. Война не за горами, и сейчас мы должны быть едины как никогда. Возможно, большинство из вас не возьмут в руки оружие. Вашу землю и вашу жизнь будут защищать рыцари Ордена. Но, встав на пути сил Гурана, рыцари должны твердо знать, что не получат удара в спину. В этих людях гнездилась истинная Тьма, столь выгодная имперцам. Я должна была исключить угрозу, пусть и чисто гипотетическую…
Она на мгновение запнулась, сообразив, что с этими людьми надо говорить проще.
- Орден никого не наказывает зря. Тот, в чьей душе нет Тьмы, может спать спокойно. Я не желала смерти женщине, она была чиста и сама избрала свой путь…
Лейра внимательно посмотрела на человека, стоящего на коленях. Законы Ордена применительно к данному случаю были достаточно суровы, но у Попечительницы много прав. В том числе - и право принимать решения, идущие на благо Ордена, даже если они не согласуются с принятой политикой.
- В тебе я тоже не вижу Тьмы. Тобой двигает злоба, но идет она не от души. Быть может, когда-нибудь ты поймешь мою правоту… - Она повернулась к рыцарям. - Отпустите этого человека, но проследите, чтобы до нашего отъезда он не сумел причинить вред еще кому-нибудь… в том числе и себе самому.
Она величественно вошла в карету, более не удостоив стрелка даже взглядом. Следом вошла Орделия, повинуясь едва заметному жесту госпожи. Обычно волшебница предпочитала путешествовать в одиночестве, но сейчас понимала, что девушку распирает от желания поговорить, и не могла винить ее за это. Лучше прояснить все недоговоренности сразу, чем позволить адептке сделать неправильные выводы и укрепиться в своих заблуждениях. Другие помощницы, сопровождавшие ее в поиске, были более сдержанны и, что важнее, куда больше доверяли авторитету Вершительницы. Они приняли ее решение… а с Орделией придется объясниться.
Карета тронулась. Рыцари дождались, пока кортеж покинул село, и только после этого позволили стрелку встать. Хрустнул лук в могучих руках Гента - неважное оружие, обычная палка с тетивой, хороший композитный лук сломать руками практически невозможно.
- Тебе повезло, ублюдок. - Из-под шлема голос раздавался глухо, но было очевидно, что светоносца переполняет ненависть. - Если бы не приказ Попечительницы, я бы… ладно, живи.
Он одним мощным броском взлетел в седло и взмахом руки приказал рыцарям следовать за ним.
- Простите, Попечительница, могу ли я позволить себе быть откровенной?
Тон Орделии был непривычно сух, непривычно официален. Раньше она держала себя с Лейрой Лон более свободно, и это изменение в поведении говорило о том, что девушка пребывает в состоянии шока. Или отчаянно сдерживаемого бешенства.
- Мы наедине, и ты можешь говорить что угодно, - мягко ответила волшебница.
- Лейра, почему?! - Голос девушки сорвался, губы ее дрожали. - Этого подонка надо было распять! Четвертовать! Зажарить на медленном огне!
- Успокойся…
- Я не хочу успокаиваться! Смерд поднял руку на Вершительницу! Такого не было уже… уже…
- Очень давно, - кивнула Лейра.
- Такое нельзя было оставлять безнаказанным! Как ты могла?! Если это отребье решит, что Орден более не способен проявить твердость, страшно подумать, что может начаться в Инталии!
- Поубавь пыл, девочка, - вздохнула Лейра. - Или я отниму у тебя возможность говорить, если только это заставит тебя выслушать мое мнение.
Как бы ни злилась адептка, угрозу она уловила. Лейра Лон вполне могла исполнить свое обещание. Заклинание удушья было довольно простым, несложно было и блокировать его… но не в том случае, когда имеешь дело с Вершительницей, высшим магом в иерархии Ордена. Ощутить на себе действие этого узора девушка не хотела.
- Хорошо… - Убедившись, что адептка более или менее готова подчиняться, Лейра улыбнулась предельно доброжелательно и открыто. - Теперь позволь сказать мне… я бы назвала это оправданием, но оправдываться мне не в чем. Вершителям дано право выбирать тот путь, который они считают верным. Рассмотрим сложившуюся ситуацию… Я убила этого проклятого ребенка, чтоб ему никогда не родиться. Приказала сжечь его отца и деда. Отправила на костер и мать, хотя и по ее собственной воле. С точки зрения этого человека я совершила преступление.
- Вы сделали то, что должно! А преступление совершил этот негодяй, - буркнула Орделия, стараясь не встречаться с наставницей взглядом.
- Быть может. Но в памяти всех этих людей останется нечто иное. Они запомнят, что я покарала лишь тех, в чьем сердце укоренилась Тьма, а его отпустила, несмотря на то, что по любым законам он должен был быть казнен. Теперь большинство в этом селе будут считать, что Орден поступает справедливо… даже несмотря на пролитую кровь Вершительницы. А люди должны верить в справедливость власти. В противном случае порядок придется поддерживать клинками светоносцев, а перед Инталией в ближайшем будущем встанут совсем другие задачи, и каждый меч белых рыцарей будет на счету.
- Я… - протянула девушка, - я не уверена, что это правильно. Вас ведь могли убить.
- Смерть приходит ко всем, - пожала плечами волшебница. - Но и умирать надо так, чтобы принести пользу Ордену. Постарайся запомнить это.
Адептка молчала, всем своим видом выражая несогласие, но не решаясь спорить.
Карета неслась по дороге к городу. Продолжать поиск Лейра была не в настроении - слишком много ушло сил, нужен отдых, хотя бы несколько дней. Может, оно и к лучшему. Воспитательницы предпочитали, чтобы новички поступали к ним небольшими партиями, так было легче приучать детей к порядкам школы. Решено: отдых, восстановление сил. Три дня. И можно будет отправиться за новыми кандидатами в ученики.
Час прошел в полном молчании, за ним и второй, третий. Орделия незаметно для себя уснула - дороги в Инталии были отменными, карета вышла из рук настоящего мастера, и рессоры смягчали любые неровности… под мерное покачивание уснуть было немудрено.
А Лейре не спалось.
Две недели назад состоялся Совет. Как обычно, новости были плохими - не настолько, чтобы двинуть к границам орденские полки, но достаточно, чтобы проявить беспокойство.
Их было пятеро - людей, входивших в Совет Вершителей. Хотя Орден и гордился своими магами - и следовало отдать должное, гордился по праву, - все же среди воспитанников этой школы не так уж часто встречались волшебники, достойные высокого звания. Во все времена в Совет Вершителей Ордена входило не более восьми-девяти человек, но и они не слишком жаждали видеть друг друга, собираясь лишь по самым значительным, не допускающим проволочки поводам. Считалось, что любой Вершитель способен сам принять необходимые решения, дать надлежащий совет правителю Инталии.
В отличие от большинства своих предшественников Святитель Аллендер Орфин не впал в опасное заблуждение относительно своей роли в жизни государства. Являясь номинальным лидером, не имея возможности принимать сколько-нибудь серьезные решения без одобрения Ордена, он эту ситуацию понял и принял. И именно поэтому занимал ложе Святителя уже добрых семьдесят лет. Сейчас это был дряхлый старец, не отправившийся на встречу с Эмиалом только благодаря усилиям магов Ордена, которых сложившееся положение дел вполне устраивало. Святитель принимал участие во всех необходимых церемониях, подписывал любые бумаги, поданные ему с ведома членов Совета, иногда даже высказывал дельные мысли, несмотря на постепенное приближение старческого маразма. Пройдет еще несколько лет - и ему придется оставить этот пост… к искреннему сожалению иерархов Ордена.
Никогда Вершители не снисходили до того, чтобы силой устранить неугодного им главу государства. В этом просто не было нужды. Достаточно угрозы… нет, даже намека на угрозу прекращения процедур продления жизни, и любой правитель сразу же становился предельно покладистым. Особо несговорчивые могли бы обратиться за помощью к магам других школ, но что бы это дало? Сменить Орден на Альянс Алого Пути? Или на Ночное Братство? Не лучшая замена. К тому же, лишившись поддержки светоносцев, Инталия стала бы легкой добычей для агрессивной Империи.
Тем не менее послушный и принимающий правила игры Святитель был куда удобнее, чем пытающийся играть в независимость и строящий из себя истинного владыку. А потому Орден делал все, чтобы правление Аллендера Орфина продлилось как можно дольше.
К несчастью, в этом мире нет ничего вечного.
И это было одной из причин, почему в тот день на Совете присутствовали сразу пятеро Вершителей. Одной - но не самой важной.
Зал, в котором собрались люди, чьи слова и дела оказывали решающее воздействие на политику Инталии, словно с иронией назывался Залом Малых Бесед.
Каждый правитель, выбирая место для своей резиденции, приглашая архитекторов и декораторов, решая еще десятки больших и малых проблем, всегда преследует вполне определенные цели. И потому место жительства властелина всегда говорит о многом.
Грозный замок из темного камня, ощетинившийся зубцами башен, бойницами и наростами машикулей, наполненный мрачной, до зубов вооруженной стражей, говорит о том, что владелец замка проповедует культ силы. Здесь стены украшены мечами и боевыми топорами, каждый из которых имеет свою кровавую историю. Здесь непременно найдутся мрачные подземелья, в которых раздаются лишь стоны и вопли терзаемых пленников. Здесь даже слуги носят на поясах короткие мечи, которыми умеют владеть. Здесь даже непосвященному ясно, что хозяину есть чего бояться. Что власть его держится на клинках. На стали и страхе.

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

Воздушное, открытое солнцу здание, где весело проводят время прекрасные дамы и их изысканные кавалеры, где мундирам стражи уделяется куда больше внимания, чем боевой выучке, а роскошь лакейских ливрей может затмить наряды иных провинциальных аристократов, вызывает иные ощущения. Здесь человек, не искушенный в геральдике, иногда даже и не определит с первого взгляда, кто перед ним - младший помощник виночерпия или барон, прибывший выказать верность сюзерену. И если в этих стенах раздается звон оружия, то это не тяжелые шаги закованных в железо стражников, а изящная дуэль, наполненная кучей условностей и благородства, до первой крови, а то и просто до срезанного со шляпы пера. Роскошный вид дворца совсем не означает, что в нем живут исключительно приятные люди - в увитых плющом галереях, у прохладных фонтанов, в изысканных залах с тонкой лепниной и яркими фресками могут плестись интриги столь серьезные, что по сравнению с ними простой и незамысловатый удар ножом выглядит не страшнее детской шалости. Просто тут яд, навет или тончайшая шелковая нить удавки идут в ход куда чаще честной стали.
Если же блеск золота не режет глаза, если большую часть слуг легко спутать с монахами, если роскошь не приветствуется, а наивысшей ценностью считается тишина и умиротворение, то это совсем не означает, что в этих стенах поселилась истинная святость. Тихие, вкрадчивые голоса, потупленный взор - все это видимость. Те, кто стоит у власти, умеют проявить и жесткость, и жестокость - только объясняется это не самодурством властелина, а волей высших сил. Кроткий служитель Эмиала, одутловатый и на вид добродушный, не моргнув глазом отправит в очистительное пламя любого, кого сочтет приверженцем Тьмы. И даже не станет утруждать себя сколько-нибудь дотошным расследованием… Эмиал сумеет отделить виновных от невинных и каждому воздаст по заслугам.
Дворец Святителя Инталии по старой традиции называли Обителью. Быть может, лет с тысячу назад это место и в самом деле напоминало монастырь. Многие записи были утрачены во время Разлома, но ходили упорные слухи, что сам величественный Торнгарт, столица Инталии, начался с этого самого монастыря, в котором священники возносили мольбы Эмиалу, умоляя его простить своих детей и отвести беды, обрушившиеся на земли Эммера. Служители Света старались не отказывать в помощи, а потому сюда стекались уцелевшие, строили свои лачуги неподалеку от храма, пока не возник город. Несокрушимые стены, глубокий ров, огромные башни - все это появилось позже, много позже. Да и сама Обитель достраивалась, улучшалась, изменялась… Лет через сто после Разлома в этих местах произошло чудовищное землетрясение - противники Инталии (тогда еще страна не носила этого имени, да и сложно было ее назвать государством в полном смысле этого слова) утверждали, что Эмнаур нанес удар последователям ложного культа. Сами же последователи Эмиала, уцелевшие при катаклизме, тут же заявили, что бог Света уберег своих детей, позволил им выжить, дабы сумели они продолжить начатое дело. Именно тогда наиболее уважаемый - а может, просто наиболее предприимчивый, - из уцелевших служителей Света объявил себя наместником Эмиала в мире смертных, Святителем.
Тогда храм, обратившийся в руины, отстроили заново. Но уже иначе - скромность и даже некоторый аскетизм прежних зданий уступили место величию. Золотом засияли шпили, украшенные яркими солнцами, для отделки доставлялся дорогой белый с золотистыми прожилками мрамор… По слухам, распространению которых в немалой степени способствовали сами священники, Светлый Эмиал даровал Святителю величайшую мудрость… безусловно, каждый должен был понимать, что ничего не дается просто так. В обмен за свой дар Эмиал отнял у Святителя возможность ходить, дабы тот мог больше времени уделять размышлениям и заботам о своем народе. Злые языки утверждали, что Святитель, на радостях от того, что остался жив, не в меру употребил знаменитого вина из чудом уцелевших подвалов обители - а потому не удержался на скользкой лестнице, сломав себе при падении позвоночник. Так бы ему и провести остаток жизни с парализованными ногами, переписывая при свете масляной лампы старые книги… но в голову ему пришла другая идея, оказавшаяся золотой. Не только для него - большая часть служителей Эмиала усмотрела в происшествии возможность укрепить свою власть над чернью. И в самом деле, «кристальной души человек, пожертвовавший своими ногами в обмен на духовную чистоту и мудрость», - с таким знаменем можно было достичь многого.
А для сомневающихся путь известен - отрешиться от Тьмы, взойти к Свету… на языках пламени очистительных костров.
С тех пор прошли века, и первый Святитель, если бы Эмиал позволил ему хотя бы на недолгое время воскреснуть, не узнал бы место, где закончились дни его жизни.
Теперь Обитель была величественным сооружением, нависавшим над городом. Белоснежные здания, беломраморные фонтаны и статуи, изображавшие великих мудрецов прошлого, белые балахоны служителей Эмиала и эмаль доспехов рыцарей-светоносцев… даже дорога, что вела к высоким воротам из беленого дерева, была вымощена все тем же белым камнем.
Обитель была, как это и приличествовало резиденции правителя, крепостью в крепости. И если внешние зубчатые стены и башни Торнгарта мало чем отличались от других подобных фортификационных сооружений, то внутренняя стена, окружавшая холм Обители и отделявшая смиренных поборников Света от простонародья, также сияла снежною белизной. Конечно, никто и не собирался строить бастионы из мрамора, колупни как следует стену или башню, и под слоем чуточку искрящегося покрытия обнаружится обычный камень.
Но это если колупнуть. А так Обитель производила неизгладимое впечатление на каждого, кому доводилось увидеть ее.
Здесь, среди белого камня, было немало залов для самых разных нужд. И для неспешных бесед, сопровождаемых чашами свежей ключевой воды (что приветствовалось) или бокалами драгоценных выдержанных вин (что на словах осуждалось монахами, но на деле приветствовалось ничуть не меньше). И для шумных сборищ инталийской знати, которую в немалой степени вгоняла в тоску неистребимая белизна Обители. И для получения ответов на вопросы… когда отвечающий не склонен говорить. Последние, впрочем, были упрятаны глубоко в недра холма, на котором располагалась Обитель, чтобы крики истязаемых не нарушали благолепия этого средоточия Света и Чистоты. Эта относительно небольшая комната, прозванная Залом Малых Бесед, предназначалась для решения отнюдь не малых проблем. Сюда допускались лишь избранные - сам Святитель, лидеры Ордена, еще несколько людей, занимавших в иерархии Инталии высшие посты.
- Я попросил вас собраться, уважаемые, поскольку судьба самой Инталии зависит от решения, которое мы сегодня примем, - напыщенно провозгласил Метиус арГеммит, занимавший удобное широкое кресло, в иное время предназначенное для Святителя. Но на это собрание, как и на все предыдущие, Аллендер Орфин, официальный глава Инталии, приглашен не был.
- Какая патетика… - насмешливо заметила Лейра, с некоторой завистью отмечая, что кресло Метиуса куда более Удобно, чем ее собственное… а ведь могла бы прийти сюда на пару минут раньше. - Оставьте этот тон для проповедей, арГеммит, там он уместней.
- Тем более что и так от любого нашего решения в той или иной мере зависит судьба Инталии. - Урбек Дарш выглядел, как обычно, недовольным. - Давайте быстренько все обсудим и разойдемся. У меня много дел.
Он не добавил «более важных», но это подразумевалось и так. Дарш ненавидел общество, предпочитая проводить все свободное время в лаборатории. Лавры Творца Сущего, которых он пытался добиться уже не один десяток лет, были от мага столь же далеки, сколь и в день окончания школы. Не являясь инталийцем по рождению - о чем говорило отсутствие приставки у фамилии, - он всю жизнь из кожи вон лез, доказывая всем и каждому, что в магии разбирается куда лучше прочих. С упрямством осла и непоколебимостью буйвола он штудировал древние записи, надеясь отыскать там пути к истинным магическим высотам. Дарш по праву получил титул Вершителя… но и только. Если бы в старых текстах можно было найти универсальное руководство по созданию магии Творения, то на это был бы способен каждый, умеющий читать.
Вот и сейчас старик всем своим видом демонстрировал, что попусту тратит время в этой компании.
- Святитель умирает…
Лейра удивленно вскинула бровь.
- Я видела его два дня назад, он выглядел вполне бодро.
- Только внешне, - поморщился арГеммит. - Я вчера осматривал его…
Он сделал многозначительную паузу, ожидая, пока взгляды всех собравшихся перестанут блуждать по стенам и сосредоточатся на его персоне. Метиус был одним из лучших целителей Ордена, и надзор за состоянием Святителя был исключительно его прерогативой.
- Его опухоль смертельна…
- Это не новость, - раздраженно буркнул Дарш.
- Позвольте мне закончить!
Взгляд, если это взгляд опытного мага, вполне может испепелить, и Метиусу приходилось все время держать себя в руках. Как у любого уважающего себя волшебника (и, кроме уважения, заботящегося о целостности собственной шкуры), у него всегда была припасена парочка боевых заготовок. Каждый человек в пределах Эммера знал, что грубить магу по меньшей мере опасно. Особенно - боевому магу, привыкшему пускать в дело свое мастерство. Метиус боевым магом не считался… но ударить противника молнией мог. Особенно когда его перебивали.
Несколько раз глубоко вздохнув и чуть успокоившись, маг продолжил:
- Итак, опухоль, о наличии которой все вы, разумеется, знаете, начала прогрессировать. Лечение уже не дает должного эффекта… хотя позволяет существенно затормозить рост опухоли. Думаю, у нас в запасе несколько месяцев. Максимум - год.
- Год… это довольно много. - Ингар арХорн сидел на жестком стуле, и это его ничуть не беспокоило. Лучшего боевого мага Ордена, командующего армией Инталии, мелкие бытовые неудобства давно уже не огорчали. На людях он почти никогда не снимал легкие эмалевые латы рыцаря-светоносца, перед боем меняя их на более тяжелые и менее вычурные доспехи. Не расставался и с тяжелым мечом, хотя в тех случаях, когда ему приходилось вступать в схватку, до фехтования дело доходило далеко не всегда. Его не зря избрали Вершителем - в бою арХорн стоил полусотни обученных воинов. Или десяти обычных магов.
- В каком смысле?
- В самом прямом, - пожал плечами рыцарь. Массивные наплечники в ответ на движение тела чуть заметно шевельнулись. - Смерть Святителя неизбежно вызовет войну. Гуран только ищет повод…
- И какой повод имперцам даст смерть Орфина?
- Не секрет, что на место Святителя претендовали семеро, - пояснил рыцарь. - У каждого есть приверженцы, есть кое-какие войска. Пусть они и незначительны в сравнении с орденской армией. Может пролиться кровь.
- Жаль, что Святитель не оставил наследника, - протянула Лейра.
- Жаль, - согласился Метиус. - В самом деле жаль… но эту его болезнь вылечить так и не удалось. Мы, к сожалению, не всесильны.
- Власть Святителя давно стала фикцией. - Дарш презрительно оттопырил губу. - Пора бы решить этот вопрос Раз и навсегда. Пусть Орден определит преемника…
Маги переглянулись. Не было сомнения, что такая мысль посещала каждого из них. Просто Дарш с его вечным брюзжанием оказался первым, кто произнес идею вслух. Каждый из Вершителей понимал, что предложение более чем уместно. Уже много веков Инталией правили маги Ордена. Ни одно сколько-нибудь значимое решение не принималось, если его не одобрил хотя бы один Вершитель. Армия подчинялась Ордену - за исключением отрядов знати, мелких групп наемников, готовых служить тому, кто платит. Чаще всего платил все тот же Орден.
Что может быть проще? Один раз принять решение.
- Нет.
Четыре головы одновременно повернулись на этот короткий звук.
Женщина, впервые подавшая голос на этом Совете, была очень стара. Она давно уже исчерпала все мыслимые способы продления своей жизни и ныне по праву считалась старейшей из живущих. Свой возраст она не скрывала - напротив, с определенным шиком отмечая каждый день рождения, наслаждаюсь той завистью, что плескалась в глазах менее умелых магов, не способных перешагнуть даже двухвековой порог. Сама она намеревалась дотянуть до третьего века… хотя и признавала, что это будет непросто.
Да, ей завидовали. Но только возрасту - это было единственное, кроме титула Вершительницы, чему еще можно было позавидовать.
Кеора Альба уже много десятилетий не тратила силы на свою внешность. Сейчас ею вполне можно было пугать непослушных детей… иногда и пугали. Дряблая синюшная кожа лежала глубокими складками, волосы, давно забывшие, что такое гребень, торчали во все стороны спутанными липкими прядями. Иссохшие руки с длинными желтыми ногтями, более похожими на когти, все время пребывали в движении, перебирая длинную нитку черных обсидиановых бус. Почти белые глаза вызывали у людей, плохо знавших Кеору, неосознанный страх… у тех, кто знал ее достаточно хорошо, пристальный взгляд старой ведьмы вызывал ужас и дрожь в коленях.
Она была сильнейшей из волшебниц Ордена. Поговаривали, что Альбе не составило бы труда получить титул Творца Сущего, если бы она хоть чем-либо, кроме продления жизни, интересовалась. Когда ее избирали в Совет Вершителей Ордена, все считали это хорошей идеей. Тогда ей было всего семьдесят, и впереди полную сил волшебницу ожидало прекрасное будущее. Она была умна, предусмотрительна, прекрасно ориентировалась в политике и экономике, ее решения всегда были взвешенны и почти всегда - беспроигрышны.
С той поры прошло много, очень много лет.
Давно уже не было в живых тех, кто выдвинул ведьму на высокий пост. Ушли в небытие и многие из тех, кого выдвигала она сама. Лейра не могла вспомнить, когда эта карга последний раз открывала рот на Совете, куда являлась с вызывающей омерзение пунктуальностью. Даже когда спор заходил в тупик и решение необходимо было принимать голосованием, Альба не принимала в нем участия. Просто сидела, нахохлившись, в своем углу и перебирала граненые бусины. А по прошествии заседания медленно вставала - при желании можно было даже услышать хруст старческих костей - и, отвесив присутствующим короткий поклон, медленно удалялась в свое жилище.
Лейра знала, что многие из Вершителей по-прежнему советуются с ведьмой. Когда-то, в первый год своего пребывания на посту Вершительницы, молодая волшебница Лейра Лон тоже обратилась за советом к старухе. Сейчас уже и не вспомнить, о чем шел разговор… Ведьма долго слушала многословные излияния гостьи, затем коротко прокаркала свой вердикт. И на следующий день на Совете Лейра выдвинула это предложение от своего имени… и была несказанно удивлена тем, что его сочли лучшим. Она не собиралась присваивать себе чужие лавры, тут же призналась, что действовала по рекомендациям Альбы… и в ответ наткнулась лишь на понимающие взгляды. А старуха в тот раз так и не проронила ни слова, будто бы откровенность Лейры ничуть не польстила ее самолюбию.
И вот ведьма заговорила…
- Нет, - шипела старуха, ни на мгновение не прекращая работу пальцев. - Для Гурана это будет идеальным поводом. Орден славен тем, что не нарушает взятые на себя обязательства. Договор, подписанный между Орденом и Святителем, не предусматривал исключений. Мы помогаем и советуем… Так было и так должно быть.
- Если в Инталии начнутся волнения, война неизбежна, - пробормотал Метиус.
Это понимали все. Как и то, что старуха, как обычно, была права. Стоит Ордену допустить ошибку, стоит нарушить собственные же соглашения - и Империя незамедлительно раздует из этой искры чудовищный пожар. Измажет белизну намерений Ордена сажей обвинений и домыслов, вспомнит все старые грехи и грешки, заронит зерно сомнения в души даже тех, кто традиционно всей душой верен Несущим Свет.
А потом двинет свои войска на Торнгарт.
Чем это кончится, тоже известно… несколько недель кровавой бойни, вполне приемлемые контрибуции, отвод войск. Так было, так будет и впредь. Только вот Вершители лучше многих понимали, что в настоящий момент Инталия не готова к масштабной войне. Стычки на границах, сопровождаемые многоречивыми взаимными извинениями и развешиванием «виновных в беззаконии» на придорожных виселицах, - это все дело привычное и в чем-то даже поощряемое. Разумеется, всегда найдется кого повесить - обе стороны понимали, что казненные за «разжигание вражды между великими государствами» в большинстве случаев просто лесные бродяги, по такому случаю пойманные, умытые, побритые и более-менее прилично одетые. И пусть на табличке, повешенной на шею казненного, перечисляются его регалии. Это - для простого народа. Фальшивка, не выдержавшая бы и простейшей проверки. Только кому оно надо - проверять?
Серьезная война - дело иное. Нужны запасы, нужны обученные бойцы… в конце концов, нужны маги. Бастионы, охраняющие Долину Смерти, необходимо немного подлатать. Их все равно возьмут, не первым штурмом, так короткой осадой, но обветшалые стены должны хотя бы изобразить сопротивление.
- В течение ближайших трех лет Империя не будет воевать, - просипела старуха.
- Почему?
Ответа не последовало. Взгляд ведьмы, в котором на несколько минут проснулась жизнь, уже угас. Она словно бы окаменела в своем кресле, и лишь пальцы механически двигались, отделяя одну бусину за другой и продергивая их по тонкой шелковой нитке. Не требовался дар ясновидения, чтобы догадаться - больше от Альбы никто ничего сегодня не услышит.
- Понятно… - протянул Метиус, хотя что ему было понятно, не ведал никто. - Значит, из этого и будем исходить. Что бы ни случилось, в запасе у нас три года.
- Мои разведчики доносят, что Империя готовится к войне. - АрХорн, помимо прочего, ведал и вопросами засылки шпионов в сопредельные государства.
Сейчас его слегка жгло уязвленное самолюбие. Он ни на мгновение не мог представить, что у старухи имеется своя разведывательная сеть, не уступающая, а то и превосходящая его собственную. Скорее всего карга рисует картины будущего по одним ей известным деталям. Своим людям он доверял… а этой ведьме - верил. Были возможности убедиться в том, что ни одно ее слово не произносится просто так.
Метиус арГеммит тоже предпочитал иметь свои глаза и уши повсюду, в том числе и вне пределов Инталии, но деятельность эту рассматривал в немалой степени как игру, не стремясь завоевать первенство. Поэтому явственно видимое недовольство арХорна его порядком веселило.
- То, что сказала уважаемая Кеора Альба, кое-что объясняет, - продолжил главнокомандующий. - Подготовка к войне действительно идет, в этом нет сомнений, и это не вызывает особого удивления. Сколько лет мы уже храним мир? Двадцать? Немыслимо долго. Но Империя в этот Раз не спешит…
- Ингар, твои лучшие люди должны разнюхать все, что можно, об их планах.
- Лучшие люди… - вздохнул рыцарь. - Увы, Метиус, у меня не так уж много по-настоящему хороших разведчиков. Да и что им делать в мирное-то время? Разнюхать, как ты говоришь, что ест на ужин Его Императорское Величество Унгарт Седьмой? Так он своих вкусов уже четверть века не менял… Или выяснить имена тех, кто продает Гурану оружие? Хочешь, через час принесу список? Узнать планы военной кампании? Я тебе и так расскажу… полки пойдут Долиной Смерти. Первым падет Северный Клык, там стены пониже… потом они осадят Южный Клык и через три-четыре дня примут его почетную капитуляцию. Далее войска Императора двинутся к Торнгарту через Оскет…
- Ты пересказываешь события позапрошлой войны.
- Просто никто еще не придумал ничего умнее. Да, я знаю… мы могли бы встретить их в той долине. Но передвижение большой армии не скрыть, а если мы войдем в долину… Знаешь, сколько воды дают колодцы Северного и Южного Клыков? Ровно столько, чтобы хватило гарнизону, лошадям и обслуге. А в самой долине воды нет… ее можно только перейти, но давать там сражение - бессмысленно. Можно встретить их под стенами Клыков - этот вариант, как тебе известно, тоже применялся не раз.
- И тем не менее, Ингар, пусть твои разведчики займутся делом. Не важно, будут ли это лучшие из лучших… или лучшие из худших. Нужна любая информация. Лейра, теперь вопрос к тебе. Сколько боевых магов может дать школа… скажем, за три года?
Попечительница пожала плечами.
- Более или менее обученных магов - не больше трех десятков. Адептов и учеников постарше - еще с сотню.
На пару минут в зале повисла напряженная тишина.
- Так плохо? - выдавил из себя Дарш.
- Даже еще хуже, - кивнула Лейра, - в последние годы детей с хорошими задатками удается находить все реже и реже. Не хочу сказать, что магия вырождается… проклятие, именно это я и хочу сказать. Большинство тех, кого мы взяли в прошлом году, едва способны сплести простейший фаербельт, я уже не говорю про более серьезные атакующие заклинания. Прошли те времена, когда маги обрушивали на противника стаи огненных птиц, выбивали воротка замков каменным молотом, валили десяток воинов одной цепью молний. Если надо - я выведу на поле боя всех… но придется ограничиться одними фаербельтами и, если повезет, фаерболами.
- Это печально, - покачал головой Метиус арГеммит. - И все же необходимо набрать новых учеников… Лейра, имей в виду, нам нужны маги на поле боя. Сосредоточь внимание на обучении боевым разделам…
Попечительница вспыхнула - слова Метиуса граничили с прямым оскорблением. Она не вмешивалась в его лекарские дела, он не должен был касаться вопросов управления школой.
- Я должна выпускать недоучек? - Ее голос не предвещал оппоненту ничего хорошего.
- Должна, - коротко кивнул он, не отводя взгляда. - Ордену плевать, что твои мальчишки и девчонки не сумеют вызвать дождь, навести ледяную переправу через болото или вылечить корову от бесплодия… в том числе и двуногую корову. Зато им потребуется умение постоять за себя… и за других.
- У Империи та же проблема? - вдруг спросил Дарш.
- Сомневаюсь, - скривилась волшебница. - По слухам, они произвели полный набор и даже могли позволить себе отказываться от некоторых кандидатов. А мы вынуждены брать всех, кто способен хоть на что-то…

Глава 2

В зале было тепло, вовсю пылал камин, и подогретое вино прекрасно гармонировало с бушующей за окном метелью. Скоро, очень скоро вихри стремительно несущихся снежинок сменятся белесой мутью безвременья. Так было всегда… правда, иногда ледяные вихри сменяются пыльной бурей, а одинокие путники ищут в Высоком замке укрытия не от ледяной смерти, а от иссушающего жара безводной пустыни.
- Я слыхал о Высоком замке, но лишь старые сказки.
Он помолчал, затем внимательно посмотрел на меня.
- А ты и впрямь хозяин здесь? Твоя одежда более свойственна…
Я щелкнул пальца им, и мягкий темный камзол в одно мгновение сменился длинной, до пят, ярко-красной мантией из драгоценного кинтарского шелка, богато шитой золотыми нитями. Уловив в глазах Дрогана вопрос, я уточнил:
- Эта одежда принадлежит мне по праву.
- Вот как, - протянул он с оттенком уважения. - Вершитель Алого Пути?
Я покачал головой. Или Алый Путь стал куда менее известным и могучим, чем в мое время, или этот человек не так много встречал на своем пути волшебников высокого ранга, раз не сумел узнать и правильно оценить тяжелое золотое шитье. Даже последний служка в каком-нибудь затерянном в горах храме Эмиала или Эмнаура сумел бы правильно прочитать канонические узоры.
- Эти знаки, - я коснулся плеч, - означают, что мой ранг - Творец Сущего.
Наверное, ему следовало бы удивиться… Да что там говорить, любой человек Эммера, лишенный магических сил, обязан был бы сейчас пасть на колени. Но торговцы - особый народ, они редко склоняют головы пред сильными мира сего, которые столь часто обращаются к купцам за помощью. О да, императорам хватает клинков, но звонкое золото иногда приходится искать на стороне.
- Мое полное имя - Санкрист АльНоор.
На лице моего собеседника отразилась напряженная работа мысли, он явно рылся в недрах своей памяти.
- Кажется… кажется, я слышал о тебе, колдун. Но это было давно. Похоже, у нас не найдется иного занятия… поведаешь о себе?
Да уж, он был прав. Тот, кто вошел в стены Высокого замка, уже никогда не сумеет покинуть их. Если верить тому, что душа умершего улетает в царство Эмиала или Эмнаура, в зависимости от заслуг, то покинуть колдовскую башню можно лишь со смертью. Но я слишком долго был одним из величайших магов Эммера, чтобы верить в подобную чушь.
Дроган уже успел убедиться, что клетка прочна, хотя кажется хрупкой. Его меч, а затем и снятый со стены топор усеяли Зал Приема щепой - пока он кромсал дверь, и каменным крошевом - пока кирка в его руках дробила стену. Все тщетно - и доски двери, и замшелый камень стены восстанавливались чуть ли не быстрее, чем он успевал разрушать их. А через час или два исчезнет даже мусор с пола. Он попытался выбить окно - но стекло лишь звенело, прогибаясь.
Следовало отдать купцу должное, свою участь он принял с достоинством… даже с каким-то смирением. После того, как исчерпал все силы в битве с замком. И теперь сидел у камина, потягивая горячее вино, и с интересом зыркал по сторонам. Ничего, беспокойство еще придет. Сначала - страх, позже - ненависть, бешенство, еще позже - апатия. Я все это видел не раз.
- В двух словах или в деталях?
- В двух словах, - выбрал он. - Я ведь не ошибаюсь, у нас еще будет много времени для бесед. Или тебе для чего-нибудь понадобится моя жизнь?
Страха в его голосе не было.
- Нет, она мне не нужна, - успокоил я его. Нам предстоит провести вместе много дней, месяцев и лет. Не стоит портить отношения, ведь это единственный собеседник, который отпущен мне проклятым замком. - Если коротко, то однажды я попытался создать особо мощное заклинание, которое принесло бы мне бессмертие. Оказалось, что в придачу к бессмертию прилагался этот замок. Он сохраняет мне жизнь - но и не позволяет покинуть себя. И время от времени заманивает в свои стены людей… быть может, так он заботится, чтобы я не сошел с ума. Подбирает мне собеседников. Я пытался с этим бороться, но Высокий замок не допускает просчетов.
- Я тоже буду жить вечно?
- К несчастью, нет, - невесело усмехнулся я. - Лишь мне даровано бессмертие. Тебе предстоит состариться и умереть, как и многим до тебя.
- Их было много?
- А вот это по-настоящему долгая история.
Карета неслась по дороге, влекомая шестеркой лошадей. Защитный полог давно развеялся - то ли сопровождающие детей волшебницы не заметили этого прискорбного факта, то ли заметили, но сочли, что будущим ученикам пора привыкать к трудностям. Пыль скрипела на зубах, наполняла волосы, и даже сладости - а их оставалось еще немало, Гент не пожадничал, отсыпал каждому ребенку полной мерой - больше не радовали.
Дети, не слишком успокоенные щедростью рыцаря, сидели нахохлившись и почти не разговаривали друг с другом. Их было около десятка - не слишком удачный поиск, с точки зрения Лейры Лон, но куда более успешный, чем в прошлые годы. И, к ее сожалению, не потому, что талантливых детей стало больше. Просто в соответствии с решением Вершителей пришлось несколько снизить рамки требований.
С Попечительницей дети расстались два дня назад. Волшебнице предстоял короткий отдых - а затем опять в поиск. Инталии нужны боевые маги, как можно больше боевых магов, способных хоть на что-нибудь… Лейра надеялась, что удастся найти хотя бы пять десятков новичков… безусловно, кое-кто из них отсеется, не выдержит учебы. Школа готовила не неженок, магия - особенно боевые разделы - была опасна не только для потенциального врага, но и для самого заклинателя. К тому же школа делала все, чтобы закалить тела и души своих воспитанников. Часто это получалось. Реже… реже ученики ломались. Если Лейра и готова была пойти навстречу решению Совета и снизить требования при отборе кандидатов, это совершенно не означало, что она намеревалась вносить изменения в процедуру обучения. Разве что в части пересмотра программы и ориентирования ее на боевую магию.
Если старая карга права и Империя начнет войну не раньше, чем через три года, кое-кто из этих малышей успеет нахвататься знаний настолько, что сможет применить их на поле боя. Не все. Рыцаря за три года не воспитаешь, каким бы талантом ни обладал кандидат. Хотя бы лет шесть… но и в шестнадцать выпускать новоиспеченного светоносца в бой означало, вероятно, просто принести его в жертву.
А с волшебниками проще… на изучение айсбельта - простейшего и почти бесполезного в реальной схватке заклинания - уходило всего несколько дней. Более серьезные формулы и узоры требовали куда большего времени. Тем более что применять их маг должен быстро, не задумываясь, не вспоминая мучительно цепочки слов и жестов. Выработка этого умения требовала времени, а времени у школы было мало.
Альта выглянула в окно кареты, да так к нему и прилипла. Быть может, в прошлой жизни, которая сейчас была скрыта от нее сплошной черной завесой, она много путешествовала… даже наверняка, если управитель был прав и она в самом деле была дочерью торговца. Но все, что она помнила теперь, - это убогая халупа, больше похожая на землянку, постоянный голод и работа, чтобы этот голод утолить хотя бы ненадолго. И люди, во взгляде которых иногда мелькала жалость, но чаще - презрение к приблудной, раздражение и… и немного алчность. Когда еще найдется работница, пусть и малолетняя, за одни не слишком щедрые харчи?
Девочка смотрела на проплывающие мимо кареты деревья, на дома небольших поселков… здесь, вдалеке от столицы, почти на самой окраине Инталии, и дома были поплоше, и люди победнее. Наверное, ей даже немного повезло - окажись она в этих краях, могла бы и от голода умереть.
А может, и нет. Может - и весьма вероятно, - в суровых предгорьях Срединного хребта жизнь девочки сложилась бы иначе. Люди здесь были куда менее сыты, но и к обездоленным относились чуточку иначе. Суровая жизнь на границах государства закаляла их души… и безжалостно изгоняла из сердец равнодушие и черствость.
Школа располагалась у самых гор. Кому-то много веков назад показалось правильным удалить место воспитания новых поколений волшебников от соблазнов столицы. Какими бы чопорными ни были служители Эмиала, сколько бы ни говорил Святитель о пользе воздержания и аскетизма, но столица Инталии не слишком старалась следовать этим благим призывам. И воспитательницам пришлось бы затратить немало сил, чтобы держать в узде своих молодых подопечных, вырвавшихся из-под родительской опеки.
Некогда в этих местах стоял замок - имя владельца унесло водоворотом времени, как и имена тех, кому служил его меч. Лишь на могильных плитах в самом дальнем углу кладбища внимательный взгляд мог еще уловить истертые веками остатки древних, ничего уже не значащих гербов. Да и сам замок к тому времени, как место это было облюбовано Орденом, мало сохранился. Обветшали, а местами и обрушились стены и башни, в полный упадок пришли внутренние постройки, и лишь могучий донжон гордо стоял на холме, демонстрируя презрение к всесокрушающему времени.
Новые хозяева не стремились создать на старом фундаменте новую, могучую цитадель. Теперь это место находилось в глубине инталийской территории, и ничего существеннее банды грабителей не угрожало школе. Что же касается упомянутых разбойников - надо быть сумасшедшим, чтобы хотя бы приблизиться к месту обитания магов с недобрыми намерениями. А потому школа не слишком заботилась о восстановлении древних стен - напротив, камень для очередных учебных аудиторий и спален брался, как правило, из старых кладок. Это было проще и дешевле, чем покупать продукцию каменоломен, которую к тому же пришлось бы доставлять издалека.
Прошло всего лет сто с того момента, как сюда прибыли первые орденцы, и стена вокруг замка полностью исчезла. Но по-прежнему стоял донжон - огромная башня темного камня, возвышающаяся над стройными рядами одинаковых зданий. Его привели в порядок, и теперь здесь жили преподаватели, каждый из которых был магом весьма неплохого уровня. Немногочисленная стража - всего десять рыцарей-светоносцев, по совместительству инструкторов по воинским искусствам, да три десятка простых солдат, - обитала в просторной, рассчитанной на втрое большее число людей казарме. Еще одно здание было отдано прислуге - большую часть работ в школе делали ученики, это было неизменным и немаловажным элементом учебного процесса, но нашлось дело и для кое-кого из окрестных сел.
С точки зрения Альты, как и большинства остальных детей, школа поражала своим великолепием. После глинобитных, бревенчатых и реже каменных сельских домиков мощная центральная башня и тщательно выбеленные двухэтажные здания, посыпанные песком дорожки, клумбы, усаженные цветами, и даже - подумать только - настоящий фонтан… Все это смотрелось чудесно и должно было, по замыслу длинной череды Попечительниц школы, сразу же настраивать детей на особый лад. Внушать им мысль, что отныне они - не селяне, чей удел работать во благо Инталии и Ордена. Теперь они - избранные.
Лошади остановились. Рука, закованная в латную перчатку, щелкнула запорным механизмом, дверь широко распахнулась, и дети, кто радостно, кто с настороженным видом, выбрались из пропахшей пылью кареты.
- Здравствуйте, ученики!
Апьта огляделась… неподалеку виднелась конюшня, несколько слуг в одинаковых темно-коричневых туниках с вышитым на груди и спине изображением солнца уже торопились распрячь лошадей. Видно было, что школа живет своей собственной, не зависящей от приезда новичков жизнью. Куда-то спешили по делам слуги и воины, доносился стук кузнечного молота, слышались чьи-то голоса. Детей приветствовала высокая женщина лет тридцати - относительно простой покрой ее платья и отсутствие драгоценностей недвусмысленно свидетельствовали о том, что она не является волшебницей. Но гордая осанка и чуть прохладный взгляд серых глаз утверждали - она не из слуг… а если и из слуг, то не из простых.
- Меня зовут Мара… - Она сделала короткую паузу, то ли давая детям время запомнить имя, то ли чтобы придать весомость своим словам. - Я управляю хозяйством школы Ордена. Я буду заботиться о том, чтобы вы ни в чем не знали нужды.
Последняя фраза прозвучала самую малость насмешливо. Гадать о том, какой второй смысл скрывался за этими словами, детям пришлось недолго - управительница Мара при полной поддержке со стороны преподавателей искренне считала, что праздность для учеников совершенно недопустима, а потому следила, чтобы каждый из детей был обеспечен работой - в то время, что не было занято учебой и тренировками.
- Сейчас вы пройдете в спальни. - Она сделала короткий жест рукой, и за ее спиной тут же появились трое учеников постарше - два мальчика и девочка. - Вас проводят. Затем вам следует получить одежду…
Она снова оглядела детей и несколько нарочито поморщилась.
- Да, одежда для вас приготовлена. Здесь принято одеваться иначе, чем вы привыкли это делать дома.
Один из рыцарей протянул Маре лист бумаги. Она быстро пробежала его взглядом, что-то шепотом спросила у светоносца. Тот в ответ только пожал плечами - мол, все вопросы следовало бы адресовать Попечительнице.
- Сейчас я буду называть ваши имена. Когда услышите свое имя, сделайте шаг вперед и поднимите руку. Тамир ар-Тан?
Повисла долгая пауза.
- Тамир арТан!
Мальчик, до этого завороженно разглядывавший башню, вздрогнул, сообразив, что обращаются к нему.
- Эт-то… это я, г-госпожа…
От волнения он немного заикался, к тому же не выполнил указания - не сделал нужного шага и не поднял руку. Мара нахмурилась.
- Непослушание карается строго. После того, как получишь одежду, скажешь кому-нибудь из рыцарей, что тебе полагается пять розог. И имей в виду, если я вспомню о наказании раньше, чем ты его получишь, пять розог превратятся в десять. Ты все понял?

Предыдущая страница 3 Следующая страница


Несущие Свет. Противостояние 4

- Д-да… госпожа.
- Хорошо. Ты пойдешь в дом воинов, этот ученик проводит тебя. Подойди к нему и жди. Лила Фемис!
- Это я! - Светловолосая, кукольно-красивая девочка, одетая дорого, хотя и несколько безвкусно, буквально выпрыгнула вперед.
Альта более всего боялась пропустить вызов, предназначенный ей. Всю дорогу она твердила про себя свое новое имя, стараясь запомнить его крепко-накрепко, повторяла его про себя и сейчас. И от этого никому не слышного бормотания она и пропустила тот момент, когда Мара наконец-то ее вызвала.
- Урок впрок не идет… - пробормотала управительница и уже собиралась было назначить наказание, но рыцарь, передавший список, снова что-то шепнул ей. Мара поморщилась, но спорить не стала, лишь повысила голос: - Альта Глас!
На этот раз девочка услышала. К счастью, она не забыла поднять руку… в противном случае порки было бы не избежать.
- Я прощаю тебе невнимательность, - желчно сообщила Мара. - Но только один раз… и лишь потому, что ты еще не привыкла к своему имени. Ты пойдешь в дом волшебниц. Встань вот сюда…
Очень скоро все новички были разбиты на три группы. Двое мальчишек, которым было предначертано стать рыцарями-светоносцами, двое, имеющих некоторые способности к магии, и пять девочек - будущих волшебниц. Если, конечно, им удастся выдержать курс обучения.
- Сейчас вас отведут в ваши дома. Постарайтесь запомнить изображения над дверями, эти здания станут вашим домом на весь период учебы. Получите одежду, затем вымойтесь… и сделайте все это быстро. Когда колокол ударит трижды, в большом доме с изображением горшка и половника вас накормят. Тот, кто опоздает, будет голодать до вечера. После еды идите в дом, над дверью которого изображена книга. Кто не явится туда прежде, чем колокол ударит четыре раза, будет наказан. Это все.
Высокая девочка с короткими, до плеч, каштановыми волосами привела Альту и других новичков в один из белых домов. Над входом была нарисована золотая лилия. За дверью - длинный коридор с множеством узких деревянных дверей и винтовой лестницей в конце, ведущей на второй этаж.
- Как тебя зовут? - спросила провожатую Лила.
- Бетина, - коротко ответила та.
- А кто твои родители?
Вопрос был задан неспроста и предназначен был не столько старшей ученице, сколько для других девочек.
- Вот мой папа - барон Фемис арЛотт, - тут же добавила Лила с оттенком высокомерия, надув пухлые губки. - У него два замка и семь сел.
В ином месте это произвело бы необходимое впечатление. Редко какой из баронов владел более чем одним замком. Но и будь отец задаваки даже герцогом, все равно он не сумел бы изменить судьбу дочери… разве что спрятать ее от Ордена. Ни деньги, ни влияние не могли изменить решение Попечительницы. И если она считала, что способности у избалованной девчонки есть, значит, той была одна дорога - в школу.
- У моего отца, - сухо ответила Бетина, - были две тощие козы и участок земли, больше состоящий из камней. Но я учусь здесь уже три года, поэтому ты будешь слушаться меня… и все остальные тоже.
- Чтобы я слушалась нищенку? - возмутилась дочка барона. - Да ты…
Договорить она не успела… да и вряд ли собиралась сказать что-то доброе. Бетина сделала короткий жест рукой, резкий порыв ветра, непонятно откуда взявшийся в помещении, сбил Лилу с ног. Девочка попыталась подняться - и лишь для того, чтобы снова покатиться по полу.
- Прекратить!
Бетина тут же склонила голову. У большинства девочек хватило разумения последовать ее примеру. У лестницы стояла красивая женщина лет двадцати трех - двадцати пяти. Густые черные волосы струились по плечам, спадая чуть ли не до тонкой талии. На женщине была странная одежда. Волшебницы Ордена предпочитали одеваться в белое и золотое, это было своего рода символом Несущих Свет. Слугам отводились темные, немаркие цвета, обычно коричневые, темно-зеленые и темно-синие. Ученикам полагались серые туники - как намек на то, что одежды их побелеют со временем.
А брюнетка выбрала наряд под цвет своих волос. Черная кожаная куртка, узкие черные лосины, высокие, выше колена, сапоги из мягкой кожи… талию стягивал пояс, набранный из серебряных пластинок в форме листьев. В кольцах на поясе висели изящный кинжал - скорее стилет - с граненым лезвием и легкая недлинная шпага с ажурной, полностью закрывающей кисть гардой и полупрозрачным зеленоватым лезвием. Роскошную гриву перехватывал серебряный обруч с крупным темно-красным камнем. В руках женщина держала длинные черные перчатки.
Альта ощутила пробежавший по спине холодок. Дама в черном в обители белых магов выглядела по меньшей мере посланницей самой Тьмы. Впрочем, она тут же успокоилась, заметив, что Бетина не проявила особого страха.
- Что здесь происходит? - поинтересовалась волшебница, подходя ближе.
- Эта, - Бетина коротко кивнула в сторону сидящей на полу дочери барона, - считает, что богатство ее отца-барона делает ее лучше других, леди Рейвен.
- Вот как? - Женщина в черном подошла к всхлипывающей Лиле. Ее глаза оглядели девочку без всякого сочувствия. - Я думаю, пяти розог будет достаточно… для начала. Розги, милочка, одинаково стегают и баронские попы, и крестьянские.
- Вы… вы злая… - хрюкнула Л ила сквозь слезы.
- Конечно, я злая, - серьезно кивнула брюнетка. - И чтобы ты не забывала об этом, я добавлю еще пару розог. Бетина, проследи, чтобы наказание было исполнено… после обеда, иначе она за стол сесть не сможет.
- Да, леди Рейвен, - поклонилась ученица.
- А вы, малышки, - леди обвела взглядом затаивших дыхание девочек, - постарайтесь запомнить, что перед лицом Ордена все равны. Здесь много сыновей и дочерей крестьян, встречаются и дети вельмож… не чета какому-то барону. Потом, когда вы получите звание мастера или хотя бы адепта, вы сможете выбрать свой дальнейший путь. И тогда, возможно, титул или деньги будут иметь какое-то значение. Но пока вы находитесь в этих стенах… значение имеют только успехи в учебе.
Она улыбнулась пухлыми, красиво очерченными губами. Улыбка вышла несколько хищной. Протянула руку Лиле, помогая подняться, а затем наклонилась к ней и прошептала - так, что слышно было всем:
- А особо непонятливым следует знать, что порка - далеко не самое неприятное из наказаний.
И вышла, элегантно придерживая тонкой кистью эфес шпаги.
Более всего сейчас Альта корила себя за то, что не смогла сдержаться и за обедом съела по крайней мере в два раза больше, чем было нужно. И теперь ее неудержимо клонило в сон. Словно бы в насмешку немолодая женщина, имя которой пролетело у Альты мимо ушей, говорила нудно и монотонно - ее голос заставлял глаза слипаться столь неудержимо, что не было никакой возможности сосредоточиться на лекции.
А монотонный голос вещал о событиях давних лет. Тема, может, и не слишком полезная в части практического применения, но необходимая любому магу, желающему иметь представление о том, что он собой представляет.
Никто не знает, когда люди впервые открыли для себя таинственное магическое искусство. Кто был тот первый, что облек свою волю в слова и жесты - в правильные слова и верные жесты, - заставившие родится ледяную стрелу - первое и самое простое из элементарных заклинаний, освоенное людьми. Тысячелетиями оттачивалось магическое искусство, были открыты законы магии - строгие правила, позволяющие создавать новые заклинания. Маги пользовались уважением - и вполне реальной властью. Но большинство предпочитали уединение, дабы в тиши библиотек полировать свое мастерство.
В эпоху истинного расцвета магии на острове Зор-да-Эммер, Сердце Мира, была основана Академия. Сюда съезжались самые одаренные юноши и девушки, чтобы совершенствовать свои знания. Остров Зор был объявлен нейтральной землей, ни одно из государств не смело претендовать на право распоряжаться здесь. А если бы кто и посмел - против такого правителя выступили бы его собственные волшебники, а к тому времени все знали: без поддержки боевых магов ни одна армия не одержит победы.
Здесь, на острове, были самые богатые библиотеки, здесь хранились уникальные магические артефакты, созданные лучшими мастерами.
Но самое главное - именно здесь, на острове Зор-да-Эммер, хранилась величайшая драгоценность - свод законов магии. Высшие волшебники Эммера не желали рисковать, делая законы магии достоянием всех желающих. Только самые мудрые получали доступ к сокровищнице, только им предоставлялось право изучить истинные правила создания заклинаний и пополнить их собственными разработками. Стража днем и ночью охраняла сокровищницу - и жестоко расправлялась с каждым, кто желал прикоснуться к знанию, не имея на это права.
Потом наступило время Разлома…
Удар розги скользнул по плечам девочки, она ойкнула и открыла глаза.
- Я не люблю, когда спят на моих уроках. - Быть может, воспитательница и была взбешена, но говорила она все тем же равнодушным, монотонным голосом. - Я очень этого не люблю, девочка… как тебя зовут?
- Альта, госпожа.
- Когда кто-то из воспитательниц обращается к тебе, - розга снова стеганула по плечу, не слишком больно, но очень обидно, - надо встать.
Альта послушно встала.
- Ты помнишь, о чем я рассказывала?
Девочка потупилась.
- Простите, госпожа… я, кажется, задремала.
- Пять розог… после занятий.
- Да, госпожа, - вздохнула Альта. - Простите, я виновата.
- Так вот, на чем я остановилась… - Воспитательница уже утратила интерес к нерадивой ученице. Тем более что и остальные дремлющие дети проснулись и теперь готовы были ловить каждое ее слово. - Разлом принес неисчислимые беды. Катастрофа почти полностью погубила Эммер, уцелели немногие…
Большую часть рассказа о Разломе, об исчезновении с неба Эмнаура - ночного светила, о каменном дожде, обрушившемся на земли Эммера, об островах, погрузившихся в океан, о южных землях, до сих пор пышущих огнем и истекающих раскаленной лавой, Альта слышала как сквозь толстое одеяло. Несмотря на наказание, которое ожидало ее в ближайшем будущем, сонливость снова одолевала, и бороться с ней было совершенно невозможно. Руки девочки уже покраснели - она отчаянно щипала себя в тщетной надежде отогнать сон.
Дрема немного отступила, когда воспитательница поведала о трагической гибели острова Зор. Что случилось с островом, доподлинно не знал никто. Одни утверждали, что огромный камень, рухнувший с небес, превратил остров в огнедышащий вулкан. Другие - что чудовищные волны поглотили землю. А по словам третьих, остров просто скрылся в тумане… а когда туман рассеялся - от острова не осталось и следа.
Вместе с Зором исчезла и древняя библиотека, и, что было куда печальней, все, кто был допущен к изучению драгоценных текстов, во время катастрофы находились на острове - и не осталось никого, кто мог бы восстановить некогда открытые законы магии. Уцелели лишь те маги, что находились на материке, - примерно один из нескольких десятков. Этот день стал не просто трагедией для всего Эммера - он стал началом заката магии. Уцелевшие волшебники так и не сумели восстановить некогда открытые законы… и магия стала всего лишь набором штампов, изучив которые, человек получал право называться волшебником.
Большинство магов считали, что им этого вполне достаточно. Владение заклинаниями, по старой традиции называемыми «элементарными», приносило и богатство, и уважение, и положение в обществе. Некоторые же пытались продвинуться дальше, пытались восстановить утраченные знания… иногда тому или иному исследователю удавалось уловить кое-какие закономерности, и тогда рождались новые заклинания, создавались уникальные артефакты. Этих волшебников называли Творцами Сущего…
Увы. Не зная истинных законов, каждый из Творцов вкладывал в свое детище слишком много собственной души - а потому никто не мог повторить творение, добившись тех же результатов…
Воспитательница начала рассказывать о восстановлении государств, о появлении культов Эмиала и Эмнаура, о первых войнах между сторонниками Света и Тьмы. Альта почувствовала, что интерес к повествованию гаснет, а на смену ему вновь идет затаившаяся, набравшаяся сил сонливость…
С огромным трудом она досидела до конца урока - к счастью, в этот первый день урок был единственным. Новичкам давали время освоиться на новом месте. Войдя в свою комнату - каждой воспитаннице полагалась отдельная комната, пусть и очень маленькая, - Альта без сил упала на кровать. Сейчас ее не интересовал ни ужин, ни осмотр этой во многих отношениях удивительной школы. Спать… только спать…
- Бетина, можно тебя спросить?
- Спроси, - хмыкнула ученица.
После того самого первого дня ученики разных лет обучения встречались не так уж часто. Новички посвящали все свое время изучению чтения и письма - без этого невозможно было продвигаться дальше, обучение в школе во многом строилось на самостоятельной работе с книгами. Те, кто постарше, на малолеток смотрели свысока - они уже овладели практической магией и считали себя если не опытными волшебниками, то уж всяко выше мелюзги, с трудом разбирающей буквы.
Но иногда они все же оказывались вместе - как правило, во время обязательных работ, которым каждый воспитанник и каждая воспитанница должны были уделять все свободное от занятий время. За этим бдительно следила управительница Мара и каждый раз, получая рапорт о выполненном поручении, тут же находила ученикам новое занятие.
Сегодня в школе ожидали гостей, а потому многих девочек отправили на кухню - помогать поварам. В обычное время с готовкой на всю школу прекрасно справлялась прислуга, не баловавшая детей особыми разносолами, подавая на стол пищу простую, сытную и полезную для растущих организмов. Как показывала практика, полезное - далеко не всегда вкусное, но Альта, последние годы прожившая почти на положении побирушки, не уставала радоваться хотя бы тому, что имеет возможность есть досыта и спать, не боясь замерзнуть. Другие девочки воротили от еды нос - до тех пор, пока, утомленные занятиями и работой, не становились готовы наброситься даже на краюху обычного хлеба. Мальчишки в большинстве своем считали себя выше этого - особенно те из них, кого ожидала военная карьера. Известно, что рыцарь обязан уметь спать на снегу, есть что придется и переносить любые тяготы без жалоб и стонов. Пока что мальчики не имели возможности покрасоваться в боевых доспехах, выхватить из ножен настоящий меч, а потому демонстрировали свое мужество тем, чем могли.
Но сегодня ожидался настоящий пир. С утра огромную кухню лихорадило, каждая рука была на счету, а потому девочек, прибывших сюда по указанию Мары, были в высшей степени рады видеть. Слуги знали, что среди учениц школы белоручки не приживаются…
Альте и Бетине досталась работа тяжелая, грязная - но вполне терпимая. Они уже несколько часов кряду мыли посуду, отдраивали от копоти котлы, выносили ведра с мусором - в общем, занимались всеми делами, которые в обычное время выполняют слуги и на которые у тех сейчас не было времени. Девочки почти не разговаривали - Бетина по натуре была замкнутой, как истинная волшебница, в то время как Альту распирало любопытство. За прошедшие недели она увидела и узнала столько нового и невероятно интересного, что сейчас накопившаяся у нее гора вопросов грозила рухнуть и похоронить девочку под собой.
- Расскажи мне о волшебницах.
Бетина повернулась, изобразив на чумазом лице вопрос. И в самом деле - она училась в школе уже третий год, а потому знала о волшебниках и волшебницах невероятно много… по крайней мере так ей казалось. Подробный рассказ занял бы очень много времени.
- Ну, я имею в виду, - протянула Альта, - тех волшебниц, которые нас учат.
- А… - откликнулась Бетина несколько разочарованно. - Ну, они учат. И все. Думаешь, здесь лучшие волшебницы?
- Конечно. А разве не так?
- Разумеется, не так, дурочка, - фыркнула Бетина. - Это же всего лишь школа! Таких, как ты и я, учат неудачники… они ничего не смогли бы добиться в жизни, поэтому и приняли это назначение.
- А Орделия Дэвон? Она ведь такая умная и так много знает…
Красавица Орделия покорила сердце Альты практически с первой же встречи. К тому же она не казалась такой неприступной, как госпожа Попечительница, статус которой был высок настолько, что даже смотреть в ее сторону казалось чем-то вроде святотатства. И не стоило забывать, что разница в возрасте между молодой волшебницей и ее ученицами составляла лишь немногим более дюжины лет, тогда как Лейра Лон взирала на детей с высоты горного пика прожитых десятилетий…
- Фи, адептка! - Бетина скорчила пренебрежительную физиономию.
В чем-то девочка была права. Звание адепта - первое звание, которое мог получить ученик, проявивший хоть какие-нибудь способности, и обычно это происходило годам к шестнадцати. Некоторые, обладавшие настоящим талантом, надолго на этом этапе не задерживались - к двадцати годам сдав экзамен на звание мастера магии, они отправлялись в яркую, наполненную событиями и приключениями жизнь. И, конечно, они продолжали совершенствовать свои знания, чтобы к тридцати, максимум к сорока годам получить титул магистра. Экзамены на этот высокий ранг были более чем серьезны - и часто всерьез опасны для жизни. Но и награда была велика… Магистр магии - именно из них, из магистров, формировался Совет Вершителей. Именно они, магистры, занимали все наиболее значимые посты… и совершенно несущественно, шла ли речь об Инталии и Ордене Несущих Свет или о Гуране и странном, таинственном Триумвирате.
В общем, более чем скромный ранг адепта у женщины за двадцать говорил как минимум о том, что она в известной степени обделена талантами. Бетина, которой прочили ранг адепта уже в следующем году, на год или два раньше общепринятого срока, имела все основания для презрения. Она была очень способной девочкой… хотя это и не спасло ее от отмывания закопченных котлов.
- Орделия до конца жизни будет учить вас, несмышленышей, грамоте, географии и прочей чепухе, - уверенно сообщила Бетина. - Хотя госпожа Попечительница явно питает к ней расположение, это не добавит адептке таланта.
- А сама Лейра?
- Надо говорить «госпожа Попечительница»… - назидательно прозвучало в ответ. - О, она ведь Вершительница, значит, одна из лучших волшебниц Ордена. Так принято считать. На самом деле она не слишком-то лучше других.
- Вот как? - Альта помимо воли оглянулась, не слышал ли кто столь крамольных речей. Но на кухне стоял такой галдеж, что и выскажи кто-нибудь хулу в адрес самого Святителя, это осталось бы незамеченным. - Почему это?
- Потому что только Творцы - истинные маги.
- Творцы? - Вроде бы на занятиях что-то об этом говорили, но сейчас эти отрывочные знания напрочь выбило из головы тугой волной запахов, в которой смешался аромат жареного мяса, теплый дух свежей сдобы, сладкие тона десерта и экзотических фруктов.
- Творцы Сущего. - Бетина изобразила удивление. - Как ты можешь не знать о Творцах, малявка? Только Творцы - истинные маги, все остальные просто… ремесленники, не больше. Даже госпожа Попечительница. А я обязательно стану Творцом, чего бы мне это ни стоило. Никто, кроме них, не понимает магию по-настоящему.
По всей видимости, Бетина оседлала своего любимого конька. Прекрасно осознавая свой талант и тот факт, что впереди ее ждут головокружительные перспективы, девочка более всего на свете любила поговорить о магии. Пусть она была еще совсем молода, но ее не зря считали самой умной ученицей школы.
- Самое главное сейчас - это сдать экзамен! - Девочке было уже безразлично, слушает ее кто-нибудь или нет. - Вернее, два экзамена. Адепта я получу в следующем году. Орделия говорит, что это дело уже практически решенное. Я знаю эти экзамены, ничего сложного. Я могла бы сдать их хоть сейчас, но госпожа Попечительница против, она заявила, что получение ранга адепта в тринадцать лет - это нарушает все устои. В четырнадцать - еще куда ни шло, а лучше - в пятнадцать. Мне будет пятнадцать осенью следующего года. А потом я буду готовиться к экзамену на мастера…
Она могла бы говорить еще долго. К тому же все ее сверстницы слышали подобные речи не раз, и эта похвальба надоела им до смерти. Что с того, что Бетина вполне могла исполнить все, о чем говорила, или хотя бы большую часть, - ей завидовали, и далеко не всегда - по-доброму. Временами высокомерная, временами - просто до отвращения заносчивая, девочка не искала себе подруг и как следствие не имела их.
Впрочем, Альта тоже была не в настроении выслушивать далекоидущие планы напарницы по мойке посуды.
- А эта… в черном… она ведь тоже волшебница, да? Она из Ночного Братства?
Бетина запнулась, сбиваясь с мысли, некоторое время молчала, поджав губы, затем неохотно ответила:
- С чего ты взяла?
- Ну… она ведь вся в черном.
- Вот, значит, как! - Будущая великая волшебница была до глубины души обижена, что ее столь замечательную речь бесцеремонно прервали. - Несравненная Альта научилась узнавать принадлежность человека к магическому сообществу по цвету одежды! Какое достижение!
- А разве не так? - возмутилась Альта. - Ведь известно, что все маги Ордена носят белое, Алый Путь предпочитает красные и желтые цвета…
- Ну да, ну да… Ночное Братство одевается исключительно в черное, а Триумвират в таком случае ходит голышом? Какая же ты еще глупая!
Выплевывая эти слова, вполне напоминающие оскорбления хотя бы по тону, каким они были произнесены, Бетина терзала котел с такой силой, словно собиралась протереть в нем дыру. Альта молчала, насупившись, - о том, что объяснение непременно последует, она уже догадалась, оставалось только немного подождать.
- Значит, если я надену красное платье, алые примут меня как свою, так получается? Или ты думаешь, что мне не нравятся красные платья? Или черные? Когда я вырасту, когда у меня будет такая же грудь, как у Орделии… нет, у меня будет лучше, потому что я лучше знаю магию, так вот, я буду носить все цвета, какие захочу. И пусть попробуют хоть слово на этот счет сказать! О, во имя Эмиала, да никто не запрещает магам одеваться так, как им заблагорассудится. Есть одежды для церемоний, но это же совсем другое дело.
Она перевела дух, осмотрела свой котел, несколько мгновений подумала, не попытаться ли сдать работу как исполненную, но тут же от этой мысли отказалась. На уже почти блестящей поверхности имелось достаточно пятнышек, чтобы шеф-повар не только не удовлетворился бы такой чистотой, но и непременно сообщил бы Маре о проявленной ученицей нерадивости. С остервенением она снова принялась тереть медь мельчайшим песком.
- А леди Таша Рейвен - обычная волшебница. Мастер. Поговаривают, что она благополучно провалила экзамен на магистра и лишь чудом осталась жива. Это все потому, что ей куда больше нравятся шпаги и лошади, чем книги и свитки.
- Она и в самом деле леди?
Губы Бетины, которая ничуть не приуменьшила в том памятном разговоре благосостояние своих родителей, сжались в тонкую нить. Что бы там ни говорили о равенстве всех перед Орденом, но леди - это всегда леди. Тем более леди Рейвен, получившая помимо классического образования в школе Ордена еще и более чем утонченное воспитание вне стен школы. Другое дело, что - по слухам, которые имели привычку шириться и причудливо видоизменяться в зависимости от того, кто способствовал передаче этих слухов, - ее не слишком жаловали ни в Обители, ни среди знати Торнгарта. По той же причине, по которой эта женщина не слишком далеко продвинулась в изучении магических искусств. Вместо того чтобы посвящать все свое время науке или, на худой конец, вести себя так, как положено инталийской дворянке - то есть носить декольтированные платья, томно слушать стихи и, при случае, красиво падать в обморок, - леди Рейвен предпочитала шпагу, скачки, интриги… а если и магию - то исключительно боевую.
- Она единственная дочь лорда Рейвена.
Это имя ничего не говорило Альте. В Инталии дворян было немало - титул можно было не только унаследовать или, как это было принято, принять в награду за те или иные деяния, но и получить иным способом. Например, купить. Стоило это достаточно дорого, но желающие находились всегда, обеспечивая стабильный приток средств в казну Святителя. Наследники известных родов, без труда перечисляющие десяток поколений благородных предков, на новоявленных баронов, графов и даже герцогов (последние, впрочем, были редкостью, поскольку цена этого титула была совершенно непристойной) смотрели с пренебрежением.
Лорд Рейвен был как раз из таких, из настоящих. Род древний - по уверениям самих Рейвенов, их предки входили в правящий класс еще до Разлома. И, помимо незапятнанной чести, этот род славился еще и богатством. С точки зрения Святителя - непозволительным богатством. Иметь столько золота в государстве, правитель которого призывал к скромности и даже аскетизму, было… неразумно.
Безусловно, владельцы золота понимали, что рано или поздно их призовут к дележу, и правила этого дележа будут устанавливаться не ими. В том же Гуране подобная ситуация разрешилась бы быстро и банально - семью вырезали бы до последнего человека, золото (с учетом неизбежных потерь при транспортировке) переправили бы в казну. Святитель предпочитал действовать иными, более мягкими, но не менее эффективными методами. Благородным господам приходилось платить… За право жить в столице. За право вести праздную и веселую жизнь. За охоту на землях Святителя - а в Инталии Святителю не принадлежало разве что дно рек и верхушки гор. За свершение служителем храма Эмиала таинства брака. За многое, многое другое. И даже когда они уходили в лучший мир, это тоже стоило золота… уже наследникам. В Обители имелись весьма изобретательные специалисты по добыванию финансов.
И несмотря на все эти поборы, лорд Рейвен, глупо и бездарно погибший на охоте, оставил своей единственной дочери весьма приличное состояние, позволяющее девушке делать только то, что ей казалось интересным.
- Она тоже будет учить нас?
- О нет, - усмехнулась Бетина. - Леди Рейвен никого учить не станет и давно никому не позволяет учить себя. У нее какие-то дела с госпожой Попечительницей. Леди бывает здесь несколько раз в году… а чем это она тебя так заинтересовала?
Альта пожала плечами.
- Она странная…
- Едут! - взвизгнул мальчишка. Еще утром на нем был замечательный белый фартук поваренка, но сейчас знаток по пятнам вполне мог определить, что планируется подавать на обед.
На территорию школы одна за другой въезжали кареты. Первая, самая роскошная, несла на себе эмблему солнца. Лучистое золотое изображение Эмиала.
Каждый год в последний день лета Святитель посещал школу, чтобы лично взглянуть на будущих магов и воинов. Сам он считал это доброй традицией - в Инталии вообще испытывали слабость ко всякого рода традициям, веря, что это укрепляет готовность людей подчиняться властям. А потому не меньше десятка раз в год Святитель в сопровождении пышной свиты совершал подобные выезды. В том числе и сюда.
- Дети, - раздался ровный голос Мары. - На сегодня ваши работа окончена. Немедленно приведите себя в порядок, наденьте парадное платье. Церемония начнется через час.
Никто даже не шевельнулся. Взору управительницы предстали неровные ряды затылков, украшенных короткими стрижками, тощими или толстыми косичками, белыми колпаками… все дети неотрывно глядели во двор. А там…
Там происходило представление. Обставляя свой приезд со всей возможной пышностью, Святитель продумал каждую деталь. Вернее, это только принято так говорить, что он что-то продумал, - на самом деле для этого имелись особые люди, в обязанности которых как раз и входило представить публике верховного владыку Инталии в наилучшем свете. Ряды рыцарей в полном боевом облачении - то есть в тяжелых доспехах, покрытых белой эмалью, в глухих шлемах, украшенных перьями цапли, верхом на могучих конях, укрытых снежно-белыми попонами с золотыми эмблемами солнца, - выстроились правильным ромбом, окружив карету. Отменно обученные кони ступали в такт, воины возвышались в седлах подобно несокрушимым башням. Вымпелы с золотым диском гордо реяли на длинных копьях. Это зрелище должно было вселить - и вселяло - в юные сердца гордость за мощь Ордена.
Рыцарь, ехавший впереди всех, вскинул руку - и по этой беззвучной команде все кони остановились разом, словно бы в одно мгновение вросли в серую булыжную мостовую. Замерла и карета…
- Дети! - Мара чуточку подняла голос.
Даже те, кто успел провести в школе совсем немного времени, уже твердо знали, что с суровой хозяйкой этих стен шутить не стоит. Можно было поспорить и даже поссориться с кем-то из младших преподавательниц, можно было попытаться перечить даже самой Попечительнице - Лейра Лом была в достаточной мере снисходительна к детским шалостям… Но ссориться с Марой было чистейшей воды глупостью. Любое крошечное, совсем невинное непослушание каралось незамедлительно, ибо управительница всегда держала наготове хорошо вымоченные розги и не гнушалась лично пускать их в ход. А самых неосмотрительных ждало наказание похуже… в большом поселении при желании всегда можно найти сколько угодно грязной и отвратительной работы.
Поговаривали, что и Лейра Лон, и бесстрашный Гент арВельдер, и многие другие предпочитали не связываться с управительницей, не нарушать установленных ею правил.
Что уж говорить о детях… новички боялись Мару как огня. Ученики постарше уже понимали, что огонь - не самое худшее.
Конечно, никто ее не любил, и соверши она хотя бы один нелицеприятный поступок, тут же нашлось бы немало желающих указать женщине, тем более не благородного рода, ее истинное место. Но - к счастью или несчастью школяров - Мара была олицетворением справедливости. Ее наказания никогда не давались просто так, без повода. Под ее твердой рукой школа содержалась в идеальном порядке, дети ходили по струнке… и не только дети. И пока все шло своим чередом, за свое будущее управительница могла быть спокойна.
Окрик возымел свое действие - дети, словно капельки воды с раскаленной плиты, брызнули во все стороны. Поварята, пряча выражение недовольства на лицах, вернулись к своим котлам и тарелкам, помощники из числа учеников заторопились в свои крошечные комнатки - готовиться к торжественному моменту.
А на улице продолжалась встреча. Из всех окрестных сел приехали желающие взглянуть на Святителя. Многие явились на площадь еще на заре, чтобы занять места получше. Лейра Лон прекрасно знала, что среди челяди процветает торговля самыми выгодными, самыми удобными местами, откуда все видно как на ладони. Стоило это не так уж и дорого и позволяло тем, кто не был достаточно знатен или влиятелен, все же поучаствовать в знаменательном событии и одновременно приносило слугам небольшой заработок. Попечительница снисходительно относилась к подобному способу пополнения кошельков - раз одни готовы выставить нечто, пусть и весьма эфемерное, на продажу, а другие готовы были ради хорошо расположенного окна или места на скамье расстаться с несколькими медяками - пусть их.
Толпа взорвалась приветственными криками, хотя дверца кареты все еще оставалась неподвижной. Святитель выдерживал паузу… Два рыцаря из числа стражи школы, глухо позвякивая металлом, придерживая латными перчатками эфесы тяжелых боевых мечей (даже на торжественной церемонии никто из светоносцев не позволял себе сменить настоящее оружие на декоративное, более легкое и более красивое), подошли к карете. Беззвучно лопнул прикрывающий ее полог, распахнулись дверцы, и толпа подалась вперед - каждому хотелось первым увидеть человека, уже много больше полувека правящего сильнейшим - в это они верили свято - государством Эммера.
- Зачем он вообще это затеял? - одними губами прошептала Лейра.
Метиус пожал плечами. Он прибыл сюда два часа назад, лишь немногим опередив карету Святителя. Вообще говоря, он должен был сопровождать старика, но неотложные дела задержали его в Обители - и затем он почти загнал коня, дабы встретить своего пациента. Он выглядел усталым… по меркам магов, Метиус был молод: чуть больше ста лет для волшебника его уровня - не возраст. Магия может придать телу здоровье, замаскировать следы усталости, сделать кожу свежее… но провести десять часов в седле оказалось непростым делом даже для него. Многие годы его знакомство с верховой ездой ограничивалось недолгими неспешными прогулками. Однако сам он считал себя - и не без оснований - знатоком и ценителем лошадей.
- Ты же говорил, что Орфин совсем ослаб.
- Так и есть. - Метиус оглянулся в тщетной надежде увидеть где-нибудь поблизости кресло… увы, все собравшиеся встречали Святителя стоя. Даже те, кому удалось получить для себя место на длинных скамьях, вскочили на ноги, и сесть сейчас было бы просто невежливым. - Так и есть, он и в самом деле слаб… признаться, я опасался, что этого путешествия он может и не перенести.
- Ты не мог его отговорить?
- Его? - хмыкнул маг. - Лейра, ты еще помнишь, что именно Орфин правит этой страной? О да, мы принимаем решения, но последнее слово всегда остается за ним.

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

- Не стоит объяснять мне то, что знает каждый.
- Я не объясняю, я напоминаю. Святитель высказал пожелание. Я высказал сомнение. Он попросил меня заткнуться. Очень вежливо попросил, Лейра, он умный человек и понимает, когда можно настаивать на своем, а когда лучше передоверить решение другим.
- Это как раз тот случай, - не сдавалась Лейра. - Сейчас ему нужно было бы превыше всего заботиться о своем здоровье…
- Ох, девочка, - вздохнул маг.
Лейра Лон насмешливо приподняла бровь. Она была всего лишь на десять лет моложе Вершителя и давно уже отвыкла от подобного обращения. Хотя если вспомнить, что выглядела она лет на двадцать пять… по сравнению с магом - на вид мужчиной лет пятидесяти, сухощавым, с заострившимся орлиным носом и благородной сединой в волосах - она и в самом деле казалась девчонкой.
- Ты, вероятно, можешь стать величайшей из Попечительниц школы, - он отвесил ей легкий поклон, - но в политике разбираешься по-прежнему слабо. Тебе надо чаще бывать в Обители.
- Почему он не выходит? - перебила его Лейра. - Может…
Она не договорила и сделала несколько шагов вперед, но в этот момент из кареты наконец появился Святитель. Порыв Лейры, самым беспардонным образом нарушавший давным-давно установленную процедуру, принес ей немало одобрительных взглядов - блистательная Попечительница буквально бросилась навстречу старику… Остановиться она уже не могла - подошла к карете и склонилась перед Орфином. Он в ответ многократно отрепетированным жестом положил ей руку на плечо, то ли помогая распрямиться, то ли еще больше придавливая к земле.
- Не стоит, деточка, - прошамкал Святитель - достаточно громко, чтобы было слышно ближайшим зрителям. - Не стоит молодости и красоте склоняться перед дряхлостью. Это у твоих ног должны падать на колени мужчины.
Услышавшие эту реплику взвыли от восторга. Остальные поддержали приветственный рев и шквал аплодисментов, еще не зная сказанной фразы, но веря, что Святитель произнес нечто эпохальное. Лейра не позволила исказиться ни одной черточке нежного лица, хотя привычка Аллендера Орфина с глубокомысленным и величественным видом изливать на собеседника свои, часто довольно банальные изречения в немалой степени ее раздражала.
Тем временем Святитель повернулся и взмахнул рукой, приветствуя толпу. Чуть вздрогнув от очередной волны радостных возгласов, он тяжело оперся о предусмотрительно подставленную светоносцем стальную перчатку.
Лейра бросила на старика короткий, преисполненный огорчения взгляд и тут же подхватила пошатнувшегося Святителя. Мелкими шажками, поддерживаемый с одной стороны рыцарем и с другой - статной блондинкой в изящном, расшитом жемчугом белом платье, Орфин двинулся к распахнутым воротам донжона. Это тоже было данью традиции. В идеале правитель должен был подойти к встречающим величаво, в сопровождении печатающих шаг воинов, и первым приветствовать лучших магов Инталии - ибо здесь, в стенах школы, он был гостем, а они - хозяевами. Но слабость старика и неуместный, но весьма впечатляющий порыв Лейры, бросившейся ему навстречу, смяли строгий протокол.
«Может, так и лучше, - думала волшебница, соразмеряя свои шаги с шаркающей походкой спутника, - не хватало еще, чтобы он потерял сознание посреди площади. В последние годы Инталия процветает, и большинство желает Святителю долгих и счастливых лет жизни».
- Я думаю, вам надо отдохнуть после тяжелой дороги, - прошептала она. - Для бесед найдется время и позже.
- Отдохнуть, - столь же тихо ответил Орфин, - не повредит. Хотя в моем возрасте, леди, отдых уже помогает мало. Каждый сон слишком уж похож на смерть… и каждый может ею и завершиться. Но я рад, что приехал.
Последние слова прозвучали громче - явно рассчитанные на то, чтобы быть услышанными.
- Это радость и честь для всех нас, - высокопарно ответила Лейра. - Для всех, кто служит Инталии, кто служит Эмиалу.
Медленно поднявшись по ступеням, старик по очереди коснулся рук всех, кто ожидал его. Здесь собрались старшие преподаватели школы, маги достаточно сильные… но, как совершенно правильно высказалась на этот счет Бетина, далеко не самые лучшие. Зато в их руках находилась величайшая из ценностей - магическое будущее Ордена. Дети, которым через несколько лет предстоит пополнить собой ряды Несущих Свет. Последний раз послав благословляющий жест толпе, старик скрылся в башне. Лейра, переуступив право поддерживать высокого гостя Метиусу, видела - стоило старику покинуть открытое пространство, и он тут же бессильно обвис на руках рыцаря и мага.
До праздничной церемонии оставалось около часа, и она очень надеялась, что целителю удастся вернуть Орфину хотя бы часть сил.
- Он в состоянии будет выйти в зал?
- Выйти или самостоятельно уйти? - с оттенком раздражения уточнил Метиус. - И не надо смотреть на меня столь осуждающе. Повторяю, я был против. Но и его позицию я понимаю.
- Ты, кажется, намеревался просветить меня на этот счет.
- Может, на правах хозяйки угостишь меня вином?
Они сидели в небольшой комнате - за резной дверью размещались апартаменты для особо важных гостей. Фактически - личные покои Святителя в этих стенах, поскольку для менее влиятельных особ находились комнаты попроще, а более влиятельных попросту не существовало. Лишь высшие маги Ордена, изредка посещающие школу, дабы пополнить библиотеку новыми книгами или (предел мечтаний любого ребенка в этих стенах) избрать себе личного ученика, могли пожелать провести ночь среди белоснежных драпировок и золотой отделки. Но происходило это крайне редко - демонстративная, проявляющаяся на каждом шагу привязанность высшей власти Инталии к белому цвету временами вызывала настоящее раздражение. В спальне белому не место… в спальне должны властвовать более мягкие, успокаивающие, расслабляющие цвета. Сама Лейра не представляла себе, как можно заснуть среди всей этой снежной белизны.
А Святитель спал. Заклинание сна, принадлежащее к магии крови, использовалось Орденом не слишком часто и без особой охоты. В другое время Метиус предпочел бы какой-нибудь из своих целебных отваров - такой сон, помимо собственно отдыха, приносил еще и пользу телу. Но увы - Аллендер Орфин категорически отказался перенести церемонию на следующий день, а потому на сон смог выделить не более трех четвертей часа. И пришлось целителю обратиться к магии крови - презираемой, но в высшей степени действенной.
Успокоив Святителя, Метиус рассчитывал провести эти три четверти часа в компании с хорошим вином - но вместо этого ему пришлось растолковывать Лейре азы большой политики. Которые она, учитывая ее возраст, могла бы понимать и без объяснений.
Приняв протянутый бокал, он с наслаждением сделал глоток.
- А ты обзавелась неплохим погребом, Лейра. Подаришь пару бутылок?
- Хоть десяток, - фыркнула она. - Заберешь с собой, или я прикажу доставить в Обитель?
- Заберу, - осклабился Метиус. - Знаю я тебя, ведьма, подсунешь вместо этого великолепия какую-нибудь молодую кислятину.
- Я тебя когда-то обманывала?
- Все когда-нибудь происходит впервые, - философски пожал плечами маг. - Так вот о чем мы там говорили… отменить поездку Святитель, безусловно, мог. Но именно сейчас очень важно показать всем, что Обитель верна традициям. Империя следит за каждым нашим шагом, и слабость, проявленная Святителем, не останется незамеченной. Зато продемонстрированное мужество благотворно отразится на отношениях между народом и властью.
- Да кому нужно это мужество, если бы он умер прямо в этой проклятой карете?
- Знаешь, - скривился он, - а ведь это было бы не так уж и плохо. Нет, я не имею в виду, что в карете… но не в постели, медленно угаснуть. Знаешь, что бы я сделал на его месте?
- Погиб бы в бою, - патетично воскликнула Лейра.
- Проявляешь поразительную догадливость, - со смесью иронии и показного уважения ответил ей Метиус. - Да… если бы Империя двинула войска через Долину Смерти в ближайшее время, я на месте Аллендера влез бы на коня, взял в руки меч… не важно какой, хоть деревянный… и впереди всех… лишь бы до врага доскакать!
- А зачем? Только чтобы его объявили святым?
- Его и так объявят. Это, так сказать, прирожденное право всех Святителей. А вот если он, невзирая на дряхлость, падет в бою - он станет не просто святым, он станет знаменем, символом. Вот почему Гуран никогда не начнет войну до того, как Аллендер не отойдет к Эмиалу. Потому что там тоже люди понимающие… знают, что я его уговорил бы…
- Ты сумасшедший, Мет.
- Наверное…
Метиус извлек из кармана массивные золотые часы, отщелкнул крышку, преувеличенно внимательно разглядывая инкрустированный крошечными самоцветами циферблат. Цена этой безделушки заставила бы вздрогнуть даже патриархов благороднейших родов Инталии, но один из высших магов Ордена мог себе позволить практически любую роскошь. Изготавливать подобные тонкие механизмы начали достаточно давно, лет триста назад. С тех пор мастерство механиков Кинтары достигло столь высокого уровня, что они могли позволить себе назначать за свои изделия практически любую цену. Каждые часы были истинным произведением искусства, и далеко не всякий богач мог претендовать на это украшение. И не по причине совершенно непристойной цены - просто свою продукцию мастера предлагали лишь сильным мира сего.
И то, что сейчас Метиус небрежно вертел в руках этот редкий предмет, означало не только то, что у него в сундуках более чем достаточно золота. Это означало, что его ранг в глазах заносчивых кинтарийцев вполне сопоставим с рангом Императора или Святителя.
Лейра усмехнулась - недобро, с ноткой зависти. Она тоже намеревалась обзавестись диковинкой… но в этом ей было в мягкой форме отказано. Мол, драгоценностей изготавливается в год не более трех-четырех, и уважаемая Вершительница получит часы непременно… но позже.
- Хвастун…
- Есть немного, - довольно усмехнулся он. - Ох, Лейра… ты ведь знаешь, что золото согревает душу лишь в первое время. Потом начинаешь ценить не золото как таковое, а то, что оно может тебе дать. Роскошные вещи. Красивых женщин. Породистых лошадей.
- Спасибо хоть, что женщин поставил перед лошадьми, - фыркнула волшебница.
- Пока да, - жизнерадостно улыбнулся он. - Но пройдет еще лет тридцать, и этим прекрасным созданиям придется уступить первенство уютному креслу, пылающему камину и толстой книге…
- Какая трагедия для прелестниц Торнгарта. - Лейра вдруг ощутила, как раздражение медленно растворяется в обаянии мага. Сейчас она понимала, почему при всех его победах на любовном фронте Метиус практически не имеет врагов среди женщин. Долго сердиться на него было попросту невозможно.
Очарование мага действовало и на нее… Обычно она предпочитала мужчин помоложе, да и связь с Генгом прерывать не собиралась, но в иной ситуации… о, это могло оказаться весьма интересным приключением.
- Пустое, - махнул он рукой, - к тому времени они найдут мне подходящую замену. Женщины - существа ветреные.
- И что показывают твои часы?
АрГеммит снова взглянул на стрелки, затем медленно допил вино.
- Они показывают, что отдыху приходит конец. Сейчас Орфин проснется.
Столы были накрыты в особом зале донжона - просторном, наполненном светом и воздухом. Здесь собрались все обитатели школы - рыцари и преподаватели, ученики и старшие слуги. По случаю праздника детям позволили надеть лучшие наряды - девочки нарядились в белоснежные платья с вышитым золотом гербом Ордена, мальчики щеголяли в аккуратных камзолах. Выстроившись в две длинные шеренги, от самых младших к старшим, дети с трепетом ожидали появления Святителя.
Некогда этот зал был иным… да и самого зала-то не было. Были помещения, в которых располагалось то, без чего немыслима никакая крепость. Арсенал. Казармы для лучших воинов - тех, кому в случае прорыва врага в крепость предстояло защищать донжон. Склады провизии… Но с приходом магов все изменилось. Снесли внутренние стены, превратив первый этаж огромной башни в место для пиршеств и приемов. Выложили пол, некогда просто каменный, чудесной мозаикой из ценных цветных камней. Расширили окна, через которые должны были бить врагов арбалетчики, и затянули их яркими витражами.
Но несмотря на то, что зал был залит разноцветными лучами солнца, ощущения праздника и радости не возникало. Стекло витражей, кроваво-рубиновое, изумрудно-зеленое, небесно-синее… Сотни оттенков сливались в мрачные, зловещие картины Разлома. Огненный дождь, горящая земля, пенные волны, захлестывающие некогда благодатное побережье.
Чтобы помнили. Чтобы никто и никогда не забыл о катастрофе, погубившей великое прошлое Эммера. Чтобы верили - лишь служение светлому, всепрощающему Эмиалу ведет к свету и благополучию, тогда как преклонение пред Тьмой, пред Эмнауром - олицетворением ночи и страха, ведет лишь к страху и боли.
Мозаика на полу и искусная роспись потолка изображали сцены из более позднего периода. Эпоха возникновения великой Инталии, первые жестокие битвы с набирающими силу соседями. Победы и поражения, потоки огня из рук магов и мечи в руках воинов. Каждый, проходящий обучение в этих стенах, должен понимать, что смысл жизни магов и рыцарей Ордена - защищать свою страну.
Над этим залом работали не только лучшие мастера Инталии. Драгоценное стекло для витражей везли из южной Кинтары, а цветной камень для мозаики - кроваво-красный, темно-зеленый, жгуче-фиолетовый - закупали в Гуране. Только в горах северной части Империи добывались эти камни, предмет зависти Святителей Инталии во все времена, предмет гордости и неисчерпаемый источник дохода гуранских Императоров.
Дети стояли завороженные, не в силах оторвать восторженных взглядов от грозной красоты фресок и витражей. Несмотря на то что все они бывали здесь не раз, зал все равно производил на юные души неизгладимое впечатление… как и было задумано.
В дальнем конце зала были расставлены пиршественные столы. Одни - для детей, и сладостям там отведено почетное первое место. Другие - для взрослых, и их украшают бутылки с драгоценным вином… да и сами бутылки отнюдь не просты, каждая - произведение искусства, и не найдется двух одинаковых. Скоро сюда войдет Святитель, прошествует к возвышению, где его ждут рыцари и преподаватели, а также несколько особо знатных гостей, которым даровано право присутствовать на этой трапезе.
И он вошел - величественный старец с длинными седыми волосами и длинной бородой. В зале не звучали приветственные крики - здесь знаком внимания стала мгновенно воцарившаяся тишина.
Позади Святителя шагали два рыцаря - личные телохранители Орфина. Они были в полном боевом облачении и с оружием. Конечно, ни один из светоносцев, присутствующих в зале, не расстался с мечом, но доспехи и даже легкие кольчуги были за пиршественным столом неуместны. Телохранители - дело иное. Яства, от которых сейчас прогибались столы, тонкие вина и редкие сладости не про них.
Внезапно старик замедлил шаг, остановился напротив одного из мальчишек. Тот, и без того затаивший дыхание, и вовсе вытянулся в струнку, пожирая глазами Святителя.
- Здравствуй, маленький воин, - расплылся в улыбке старик. - Тебе нравится школа?
- Д-да, Святитель, - чуть заикаясь от подобной чести, выдавил из себя ученик.
- Это хорошо, - кивнул Святитель. - И что я могу подарить тебе, маленький воин? О чем ты мечтаешь?
Не стоило сомневаться, что происходящее не стало неожиданностью для собравшихся. Это тоже было в известной степени традицией - в каждое свое посещение школы Орфин имел привычку обращаться с подобными вопросами к нескольким ученикам, а то и ко взрослым. Существовали и неписаные правила, касающиеся возможных ответов на вопрос Святителя. Не то чтобы они были очень уж строгими - просто детям ясно дали понять, что было бы уместно попросить у Святителя.
Девочкам - только самым младшим - дозволялось помечтать о жемчужном ожерелье или о золотой броши… хотя рекомендовалось ограничиться украшением попроще. Остальным же следовало заявить о своем единственном желании служить Инталии… или же можно было сказать о стремлении служить Ордену. При этом мальчишки могли дополнительно просить «настоящее» оружие, взрослые - если именно к ним обратится Святитель - назначение в одну из цитаделей, закрывающих дорогу врагу через Долину Смерти. Служба в гарнизоне Северного или Южного Клыка считалась почетной - и среди рыцарей, и среди магов любого пола желающих попасть туда было более чем достаточно, но в приграничные крепости посылали только лучших из лучших. Для старших учеников - тех, чье обучение в скором времени должно было подойти к концу, - хорошим тоном считалось попросить о досрочном экзамене. В иное время преподаватели сами решали, кто и когда достоин совершить попытку получить ранг адепта, а потому любой из юношей или девушек, засидевшийся в учениках, с радостью воспользовался бы случаем. К тому же ходило поверье, что, выполняя волю Святителя, строгие преподаватели, принимающие экзамен и оценивающие достоинства и умения, относились к соискателю несколько мягче.
Паренек, к которому обратился Орфин, пробыл в школе всего ничего, но нужные знания уже успел получить. А потому вытянулся еще сильнее, чуть не паря над мозаичным полом, и срывающимся от волнения голосом выпалил:
- Мечта моя - служить Инталии, Святитель! Прошу, дайте мне оружие, чтобы я мог защищать ее!
Старик кивнул - именно это он и ожидал услышать. Орфин давно понял, что детей готовят к его вопросам, и столь же давно с этим смирился. В незапамятные времена, когда эта традиция только рождалась, ему было просто интересно, чего могут пожелать для себя ученики, живущие в сытости и тепле, не нуждающиеся в общем-то ни в чем особом. Это уж потом рьяные орденцы сделали из довольно интересной поначалу игры в вопросы и ответы скучное, формальное действо. Что ж… традиции остаются традициями. Даже когда они вызывают легкую грусть.
Он шевельнул пальцем, и один из рыцарей, которым сегодня, помимо обязанностей хранения важнейшего тела Инталии, приходилось поработать еще и носильщиками, извлек из объемистой сумки короткий кинжал… точнее, узкий стилет с простой поперечиной и удобной, хотя и коротковатой для взрослого мужчины рукоятью, плотно обмотанной тонкими полосками кожи. Старческие руки, перевитые синими узловатыми венами, извлекли клинок из ножен. Четырехгранное лезвие, похожее на иглу, грани острые - вполне боевое оружие. Пусть не для рыцаря, в мужской ладони стилет выглядел бы чуточку смешно, - зато для ребенка или хрупкой женщины подходит вполне. У основания лезвия - изображение солнца-Эмиала, крошечное, но сделанное тщательно - виден каждый лучик, каждая тонкая линия.
Таких кинжалов Орфин привез с десяток - их каждый год изготавливали по его заказу, и получить Иглу Святителя, как называли стилеты в школе, было почетно. Он станет предметом гордости и предметом зависти, но никогда не станет предметом торга или обмена… А потом пройдут годы, мальчики вырастут, их тонкие ладошки превратятся в широкие, огрубевшие, покрытые мозолями от воинских упражнений ладони взрослых мужчин. И кинжал, который до того гордо носился на поясе, который проводил ночи под подушкой, дабы в нужный момент оказаться под рукой, переместится на стену - а то и в руки подрастающему сынишке, становясь семейной реликвией. И покрытый шрамами многочисленных битв отец, вручая клинок сыну, скажет: «Знаешь, сын, а ведь я получил это оружие из рук самого Святителя!»
Альта стояла рядом с другими девочками, боясь шевельнуться. Это был первый день, когда ей позволили надеть праздничное платье, и она испытывала чувство, среднее между неловкостью и восторгом. Мягкая белая ткань, золотая вышивка - девочка никогда не носила чего-либо столь роскошного. Быть может, в прошлой жизни, скрытой за черной пеленой памяти, она одевалась даже лучше - но все, что она помнила, это ветхие обноски, которые ей отдавали односельчане. А отдавали, как правило, лишь то, что не жалко было и выбросить. Повседневная одежда, выданная ученикам, тоже была хорошей - прочной, не слишком маркой, даже удобной, - но она не шла ни в какое сравнение с этим великолепием.
Святитель медленно шел вдоль шеренги неподвижных детей. Время от времени он обращался к кому-то с привычным вопросом - и ответы были достаточно привычными, похожими, отличаясь лишь словами, но не сутью. Его взгляд привлекла девочка, совсем маленькая, на полголовы ниже остальных. Довольно милое личико было… оно было удивленно-восторженным - и от этого еще более очаровательным. На виске виднелось темное пятнышко - видимо, недостаточно тщательно стертый мазок сажи. Орфин знал, что в преддверии его приезда у всех в школе прибавилось работы, в том числе и у самых младших. Это было правильно - труд на благо Инталии всегда приветствовался, а подготовка и проведение церемонии, безусловно, благо.
Он остановился, вгляделся в личико, обрамленное мягкими золотистыми локонами.
- Как тебя зовут, малышка?
- Альта… Меня зовут Альта Глас, Святитель.
Она старалась, чтобы голос звучал ровно, - им не раз говорили, что Орден ценит силу духа своих последователей. Но получалось плохо…
- И о чем же мечтаешь ты, Альта?
Все полученные наставления разом вылетели из головы. Кажется, ей говорили, что она может попросить… попросить… или же она должна сказать что-то иное? Да, точно… что-то насчет служения…
- Я мечтаю служить Свету! - выдохнула она.
- Вот как? - На лице Святителя отразилось легкое удивление. Ему было интересно - девочка просто забыла наставления или и в самом деле говорит то, что думает? Хотя первое вероятнее. - Служить Свету… это хорошая мечта. Только ты должна подумать вот о чем, Альта Глас… Тень, Сумрак - они ведь тоже порождение Света, девочка. Там, где не светит солнце, не пылают факелы, не сияют магические светильники, - там нет и тени. Да и Тьма, если разобраться, не враждебна Свету. Она не борется с ним, не пытается одержать победу… она просто приходит, когда Свет отправляется отдыхать, и безропотно исчезает, когда он возвращается.
Он говорил тихо, и если слова Альты услышали все, то бормотание старика было невозможно разобрать уже с трех-четырех шагов.
- Что он ей говорит? - негромко поинтересовалась Лейра Лон у своего спутника.
Метиус в ответ чуть заметно поморщился, ответил с легким налетом пренебрежения:
- Ставлю сотню золотых против бутылки твоего вина, Лейра, что Орфин излагает сейчас одну из своих «великих» идей. Например, о том, что Свет и Тьма суть две стороны одной и той же сущности. Или же что извечная битва Света и Тьмы на самом деле - мирное сосуществование. В последнее время он слишком много говорит об этом.
- Тебе не кажется, что есть в этих теориях нечто… кощунственное?
Маг пожал плечами.
- До тех пор, пока все это словоблудие не принимает статуса государственной политики, - пусть его. Старик просто ищет мира в душе… когда смерть уже близко, всегда тянет пофилософствовать. Я, как ты понимаешь, вынужден выслушивать его рассуждения куда чаще, чем другие.
- Разумеется, - хмыкнула Лейра. - Кому еще внимать великой мудрости, как не тебе. Или он должен забивать своими откровениями головы молоденьким красоткам? Так красотки лучше составят компанию рыцарям… или тебе, Мет.
- Мне такой вариант тоже нравится больше, - хихикнул он. - Философия, конечно, дело хорошее, но женщины, Лейра, это лучшее творение Эмиала.
Тем временем Святитель сунул руку в карман и извлек изящную ажурную подвеску. Тонкие серебряные нити охватывали крупный камень мягкого серого цвета, в глубине которого словно живые играли крошечные серебристые искорки.
- Знаешь, девочка, я давно хотел отдать этот кулон кому-нибудь, кто сможет… понять. Посмотри на этот камень. Он сер… но если вглядеться, то можно увидеть, как он наполняется светом. Береги его…
Метиус наклонился к волшебнице.
- Клянусь, он отдал ей свой кулончик с кошачьим глазом.
- Что за кулон?
- Безделушка, единственное достоинство которой - возраст. Вполне вероятно, что она сделана еще до Разлома.
- Магическая?
- Нет, это я проверил в первую очередь. Обычный дешевый камушек, хотя оправа, признаю, сделана с немалым искусством. Сейчас ювелиры делают украшения куда изящнее, но для такой древности… работа большого мастера.
- И все же… кулон, сделанный до Разлома! Он отдаст эту драгоценность какой-то девчонке?
- А почему бы нет? В Обители этого добра полные сундуки. Тем более что она и в самом деле милашка. О… закончил разговоры, идет сюда.
Святитель больше не задерживался. Он подошел к возвышению, поднял руку, благословляя. Затем повернулся к притихшему залу. Все затаили дыхание, чтобы не упустить ни одного слова Орфина.
- Приветствую вас, друзья. Приветствую вас, Несущие Свет.
- Слава Инталии! - раздался в ответ нестройный хор.
Святитель медленно опустился в кресло. Строй учеников рассыпался, все спешили занять свои места за накрытыми столами. Альта шла медленно, сжимая в кулачке кулон. О словах, сказанных Орфином, она не думала… да большую их часть и не запомнила. Свет, Тьма, Сумрак… пока что эти вещи были далеки от ее понимания.
Церемония могла считаться завершенной. Долгие многословные речи не планировались, да в них и не было необходимости. Уже один тот факт, что Святитель почтил своим посещением школу, был достаточно знаменателен. Дети набросились на угощение, разительно отличающееся от всего того, чем их потчевали в обычные дни.
Альта восхищенно смотрела на вазы, наполненные чудесными фруктами, на нежнейшие пирожные и изысканные сладости. Было на столе и мясо, и сыр, и самые разнообразные овощи… горы крошечных, на два укуса, пирожков с разнообразной начинкой - и мясной, и овощной, и сладкой. Но по опыту прошлых лет те, кому было поручено накрывать столы, прекрасно знали, что дети проигнорируют пищу простую и полезную, зато будут за обе щеки уплетать всякие вкусности - сладкую тягучую халву, налитый соком виноград, солнечные апельсины, маленькие корзиночки с пышными шапками воздушного крема, обсыпанные ореховой крошкой шарики из сладкой темно-коричневой массы, доставляемой из Кинтары, кубики из замороженного фруктового сока и сладкого сиропа… за что потом непременно будут расплачиваться. К вечеру целителям прибавится работы, наверняка придется лечить ноющие животы.
У взрослых угощение было иным. Целиком запеченные молочные поросята, фазаны во всем блеске оперения, окруженные крошечными тушками жареных перепелок, нежнейшие паштеты и розовая, тающая на языке ветчина. Овощи тушеные, вареные и жареные - с приправами пряными и острыми, горькими и кислыми, на любой вкус, на любое пристрастие. Рыба - и крошечная, которую полагалось есть вместе с тоненькими, почти неощутимыми косточками, и огромные морские хищники, словно бы целиком состоящие из шипов и острых, как бритва, плавников, укрытые прочной чешуей, под которой скрывалась нежнейшая мякоть. Знаменитая инталийская чесночная колбаса, жгучая настолько, что ее невозможно было есть, не запивая водопадами вина, вызывающая бешеный аппетит. Попробовавший ее хотя бы раз либо будет избегать ее всю оставшуюся жизнь, либо не сможет без нее обходиться.
Постепенно зал заполнялся гулом голосов. Дети шумели, мало-помалу уверовав в безнаказанность. Сегодня никто не будет делать им замечания, никто не потребует тишины. Сегодня - праздник. Взрослые неспешно беседовали - о делах обыденных и большой политике. О перспективах на урожай в нынешнем году. О том, что торговля с Кинтарой определенно захирела, зато Империя обещает скупить все зерно, которое Инталия сочтет возможным выставить на продажу, и уже названы цены - весьма впечатляющие. О том, что кинтарское оружие пусть и отличается мастерством отделки, но мечи, привезенные из Индара, все равно лучше, пусть на вид и кажутся более грубыми. О том, что некий капитан, прибывший в Шиммель, самый северный порт Инталии, утверждал, что видел остров Зор. Капитан, по словам слушавших его бредни, был пьян до невменяемого состояния, а его одномачтовая посудина, носившая претенциозное и неоригинальное название «Ураган», вряд ли была способна выйти в открытое море и не опрокинуться на первой же волне. А потому верить словам капитана Ублара Хая было совершенным безумием. О том, что пресловутый Высокий замок, обитель Санкриста АльНоора, безумного Творца, не более чем легенда, а что касается свидетельств тех, кто его якобы видел, то миражи бывают не только в пустынях, а и в более северных широтах… особенно после доброй кружки вина.
Уже поздно ночью, когда пир завершился и дети разбрелись по своим комнатам, Альта долго лежала без сна. Ее пальцы гладили кулончик… это была первая на ее памяти вещь, принадлежавшая ей безраздельно. Никто не посмеет отобрать… Когда-то она нашла у колодца луч - большую серебряную монету. Скорее всего монету выронил рыцарь, проезжавший через село и остановившийся, чтобы напиться самому и напоить коня. Но кто-то увидел, как приблудная девка что-то подняла с земли. Если бы она успела хотя бы дойти до своей лачуги… не успела. Монету отобрали, а ее долго били - не сильно, не до крови, а так… для науки впредь. Чтобы не воровала. Она плакала, пыталась объяснить, что не крала, что нашла тяжелый серебристый кругляш. Но подростки, отобравшие монету, не нуждались ни в объяснениях, ни в истине.
Раньше у нее не было ничего своего… если не считать лохмотьев, от ветхости буквально расползавшихся под пальцами, грубой деревянной миски, треснувшей ложки… Одежда, выданная в школе, казалась верхом совершенства, но Альта не ощущала себя ее владелицей. Кулон - дело иное. Кулон ей подарил сам Святитель… а в конце торжественного ужина к ней подошла (подумать только!) сама Лейра Лон и протянула девочке тонкую серебряную цепочку.
- Это… мне?
- Тебе, малышка. Ведь ты не хочешь потерять подарок Святителя?

Глава 3

Первой магией, открывшейся людям, стала магия стихий. Огонь и вода, ветер и земля - все это окружает человека, все готово поделиться с ним своей силой. Пропуская сквозь себя потоки этой силы, направляя ее, придавая ей форму силой своего разума, маги создали множество заклинаний, использование которых поставило их во главе общества - и, в некоторой степени, над обществом.
Первым стал айсбельт, ледяная стрела. И не потому, что освоение магии воды и льда проще, нежели прикосновение к иным стихиям. Вероятно, имела место простая случайность - но доподлинно известно, что стихия воды первой открыла людям свою силу. Иглы острых льдинок, проливные дожди, удары града - поначалу все это казалось истинным чудом, и племена, которые поддерживались ледяными магами, быстро распространяли свое влияние на соседей.
Но у магии льда нашлась и другая сторона. Многие оказались способными овладеть ею. Даже для воина, обладавшего лишь едва заметной каплей способностей - а люди, лишенные способностей вовсе, столь же редки, сколь и те, чья аура сияет нестерпимой голубизной, - создать простейший айсбельт не составляло труда. И маги, дабы не утратить упавшую в их руки власть, пустились в новые поиски. Огонь отдал им свой жар, свою всесокрушающую ярость. Воздух одарил возможностями плести защитные чары. Последними отдали свою силу камни - и именно они стали венцом могущества волшебников. Каждый знает, что в эпоху Разлома на землю падал огненный дождь, волны обрушивались на берега, сметая поселения и отправляя на морское дно огромные куски континента. Ураганы и смерчи сносили все на своем пути и, кажется, даже стремились сровнять горы с землей. Все это было… но в основе Разлома - в чем сходятся практически все маги, занимавшиеся этой проблемой, - лежало буйство магии земли.
Заклинания - даже одной стихии - заметно отличались друг от друга. Первые маги шли на ощупь, больше угадывая, чем вычисляя. Уже много позже были выработаны законы магии… увы, утраченные во время Разлома. По эти законы помогли систематизировать эмпирически накопленное знание, свести его к нескольким важнейшим принципам.
Одни заклинания, основывавшиеся на однократном и коротком действии - жесте, фразе, волевом усилии или их сочетании, - стали называть пассами. Маг мог применить их быстро - но и не следовало рассчитывать на особую их мощь. Ледяные и огненные стрелы, незримые щиты, способные отразить вражеские удары, - в них суть пассов.
Другие заклинания требовали на свое создание немалого времени. Чтобы вызвать несущую смерть огненную птицу, обрушить на врага молнию, разбить стены крепости, магу нужно было потратить долгие минуты - или даже часы. Тем самым давая врагу время помешать заклинанию. Этот вид магии называли формулами. После сотворения формул их действие было скоротечно… но очень, очень разрушительно.
Третья группа заклинаний жила по своим законам - магия творилась лишь то время, пока волшебник плел ее узор, и исчезала с последним звуком, последним жестом. Их так и назвали - узорами… Узоры редко применялись для атаки, зато позволили создать невероятные по мощи защитные чары. Увы - даже очень сильный волшебник не мог плести узор бесконечно долго…
Высшим же достижением магии стали заклинания творения. Именно творение позволяло создать каменного голема или ледяной корабль, навеять на человека сон… или даже превратить его навечно в каменную статую. Увы, заклинания творения - и сложнейшая их форма, творение Сущего, - остались недостижимы для многих и многих волшебников.
Итак, маги создали разрушительные чары, способные сыграть в битве решающую роль. И вдруг оказалось, что этого мало… Пока маг готовился обрушить на врага молнию, тот уже погибал от удара меча или топора… или же успевал добраться до мага, своим клинком прерывая так и не завершившуюся формулу. Использовать пасс? Прервать формулу? К тому времени воины уже надевали латы, достаточно прочные, чтобы противостоять айсбельтам и даже огненным шарам. Необходимо было найти иное решение…
Его нашли. Язык магии - язык основ, сама сущность великого искусства - позволил нащупать пути к новым формам волшебства. Им дали названия простые и понятные - заготовка, цепь и западня. Понять суть новых форм несложно даже для человека, далекого от магии. В заготовку можно было вложить сложнейшую формулу, чтобы в нужный момент активировать ее одним жестом или словом. Несколько заготовок легко объединялись в цепь - так родились чудовищные заклинания «стая» и «цепь молний», одно применение которых могло решить исход битвы. Спрятанное в камне или дереве заклинание превращалось в смертельную ловушку, убивая неосторожного искателя сокровищ или незваного гостя. В известной степени заклинания западни, будучи, по сути, формулой, вплотную приближались к заклинаниям творения - ибо действовали годы, века и даже тысячелетия после того, как тело создавшего их мага распадалось прахом времени…
Я захлопнул книгу. Пальцы скользнули по кроваво-красной коже переплета, прикоснулись к золотому тиснению букв. Я знал каждое слово в этой книге… и все равно получал странное удовольствие, возвращаясь к ней снова и снова.
Позади раздалось деликатное покашливание. Я обернулся. Дроган стоял в дверях библиотеки.
- Вы заняты, Санкрист?
- Здесь нет срочных дел, друг мой, - вздохнул я. - Все можно отложить.

Предыдущая страница 5 Следующая страница


Несущие Свет. Противостояние 6

Книгу я поставил на полку - в то самое место, которое она занимала века. Последний раз пробежал взглядом по имени на обложке. По моему имени… Санкрист АльНоор. «Магия стихий. Начало». Я горжусь этим замком, созданным силой моей магии. Горжусь… хотя и ненавижу его. Только вот этой книгой, с помощью которой молодые маги там, в мире Эммера, делают первые шаги, я горжусь больше. Куда больше.
- Альта, сосредоточься!
Орделия осуждающе покачала головой. Концентрация давалась девчонке из рук вон плохо. Конечно, учитывая ее ауру, не следовало ожидать от Альты особых успехов… но это же совершенно элементарная магия, овладеть ею сможет кто угодно. В теории. Пока что Альта старательно опровергала теории, и Орделия Дэвон не раз ловила себя на мысли умыть руки. Но малышке покровительствовала сама Попечительница, с этим приходилось считаться.
- Сосредоточься. Ощути в теле искру холода. Заставь ее спуститься в пальцы правой руки… Жест и мысль, запомни, жест и мысль, ничего больше. У тебя получится.
Девочка нахмурилась - как будто бы от наморщенного лба будет толк. Затем сжала руку в кулак и выбросила ее перед собой, одновременно распрямляя указательный и мизинец. Что-то серебристое сорвалось с руки, ударило в деревянный щит, прикрепленный к каменной стене. Щит чуть заметно вздрогнул.
- Уже лучше. - В широкой улыбке Орделии не было ни капли искренности. - Уже заметно лучше.
Альта почувствовала, как на глаза наворачиваются слезы. Она прекрасно понимала, что ни в малейшей степени не оправдывает ожидания воспитательницы. Обучение длилось уже больше года, и за это время все - даже несносная Лила Фемис - научились применять простейшую магию. А уж эту проклятую ледяную стрелу могли создать даже мальчишки, которых учили в основном владеть оружием.
Она старалась. Видит Эмиал, никто из учеников ее группы не приложил к учебе столько усилий… и со столь плачевными результатами. Боевые заклинания, основа обучения, упорно не давались. Чуть лучше дело обстояло с защитой, один раз - всего лишь один - Орделия даже поставила ее в пример остальным. Увы, этот маленький успех оказался и последним - с тех пор остальные ушли далеко вперед и теперь вовсю создавали серьезные боевые заклинания, а Лила, будь она неладна, сумела даже вызвать фаерберд, убийственную огненную птицу, пусть и похожую больше на крошечного воробья. Альта же так и застряла на ледяной стреле…
«Я - дура!»
Она одной из первых освоила чтение - если не считать тех, кто знал грамоту еще до приезда в школу. Она отрывала драгоценное время от сна, от отдыха - чтобы вновь и вновь перечитать ту или иную книгу, чтобы лучше запомнить правила создания заклинаний… о, во всем, что касалось теории, Альта могла дать немало очков вперед другим детям… только вот в школе не слишком ценилось глубокое знание истории Инталии или способность на память цитировать знаменитые «Начала» Санкриста АльНоора. Заносчивая Бетина Верра, еще месяц назад с блеском сдавшая экзамен на звание адепта, как-то обронила, что раньше в школе многое было иначе. Это в последнее время детям преподавали почти одни только боевые заклинания - и в ущерб защитным, и, что куда более досадно, в ущерб изучению сокровищницы знаний, накопленных за прошедшие века в библиотеке школы. Быть может, если бы обучение строилось немного иначе, Альта смогла бы, смогла бы…
«Я - бездарь».
Сколько лет ее еще будут здесь терпеть? Как долго воспитатели будут кормить ее, давать хорошую одежду, позволять спать в тепле и - чудо из чудес - допускать к чтению книг? Даже терпению самого Эмиала, говорят, есть пределы, что же говорить о простых смертных. Пройдет совсем немного времени, и даже Попечительница, от которой пока что Альта видела одно лишь добро, разочаруется в бесталанной ученице. И тогда… а что тогда? Сырая хижина, постоянный голод, ветхие тряпки, не способные согреть… косые взгляды, презрительные слова… редко, очень редко - жалость.
«Я лучше умру».
А смерть… она тоже не заставит себя долго ждать. Считается, что дети в таком возрасте о смерти не думают. Что они просто не понимают, что такое смерть. Альта - понимала. Она помнила, как умерла старуха, чья землянка располагалась рядом с ее лачугой, на самой окраине села. Одинокая, всеми брошенная старуха… в последние месяцы жизни ей отказали ноги, и она медленно, как огромная вонючая улитка, ползала по дому в поисках хоть чего-нибудь съедобного. Когда Альте удавалось достать немного еды, она всегда делилась с бабкой… хотя та, еще будучи здоровой, не проявляла по отношению к девочке особого тепла. Правда, и не била, не прогоняла громким, пронзительным криком, не обрушивала на голову приблудной сироты проклятия. Наверное, потому, что и сама знала, что такое - быть никому не нужной.
А однажды девочке удалось раздобыть целый каравай хлеба - огромное, немыслимое богатство. Она с содроганием вспоминала ту гору белья, которую пришлось перестирать ради этой награды… Сжимая посиневшими от ледяной воды руками каравай, она вбежала в хижину старухи и увидела, что та неподвижной кучей темного тряпья лежит на полу. И даже запах свежего хлеба не заставил бабку пошевелиться… В тот день Альта узнала, что такое смерть.
«Не хочу. Так - не хочу!»
Рука летит вперед, смертельный холод стискивает сердце, и она выбрасывает, выталкивает лед из тела. Ледяная стрела бьет в центр мишени, во все стороны летят щепки.
Бросив на девочку взгляд, наполненный удивлением, Орделия неторопливо подошла к щиту, провела пальцами по глубокой, занозистой выбоине. Затем поманила к себе Альту.
- Отлично! - Она вновь погладила каверну, словно это прикосновение доставляло ей удовольствие. - Сможешь повторить?
После восьмого или десятого айсбельта Альта выдохлась окончательно. Пусть и считается, что на магию стихий волшебник не тратит собственную жизненную энергию, но даже простая концентрация, необходимая для создания боевых заклинаний, с непривычки выматывает хуже тяжелой работы. Деревянный щит к этому времени треснул от ударов, доски покрылись глубокими вмятинами и пошли щепой. Все ученики, забросив собственные упражнения, столпились позади Альты, завороженно глядя, как девочка всаживает в мишень одну ледяную стрелу за другой.
- Очень хорошо, Альта. - Теперь Орделия говорила абсолютно серьезно. - Даже я, пожалуй, не смогла бы сделать лучше. Но вспомни, что ты читала в книгах, которые так любишь. Ты выбила из доски хороший кусок… но для рыцаря в доспехах это - всего лишь болезненный удар. Латы ледяной стрелой не пробьешь, для этого нужна более серьезная магия. Теперь ты понимаешь суть… дальше пойдет легче.
Орделия говорила искренне, но искренность, к сожалению, не способна творить чудеса. Альта и в самом деле сумела понять, прочувствовать суть магии, но этим все и ограничилось. Она прекрасно владела теорией - лучше, чем кто бы то ни было из учеников, даже если считать тех, кто начал обучение годом раньше. Но если нет способностей, теория так и остается теорией. Девочка просто перешла из категории безнадежных в разряд не подающих слишком уж больших надежд. А если откровенно - и вовсе их не подающих.
Поначалу воспитательницы уделяли ей повышенное внимание в тщетной надежде сломать стену, сдерживающую продвижение девочки к овладению магией. Но прошел месяц, два… девочки из ее группы перешли к созданию магических заготовок, а некоторые уже пытались осваивать цепи… Альта же топталась на месте. Блестящее исполнение ледяной стрелы осталось самым выдающимся ее достижением.
- Орделия Дэвон не сможет сегодня провести занятия. - В зал стремительно вошла, влетела, ворвалась высокая стройная женщина, распространяя вокруг себя волны энергии.
Густая грива черных волос, расплескавшаяся по черной же коже изящной куртки, слегка напоминающей легкие кожаные доспехи. Высокие сапоги, позвякивающие серебряными шпорами, пояс из серебряных цветов, стягивающий немыслимо тонкую талию. Узкое скуластое лицо с огромными черными глазами… Ее сложно было назвать красивой - но лишь потому, что в Инталии преобладали несколько иные каноны красоты. Здесь правили бал высокие блондинки, здесь главенствовала мягкость форм и плавность движений. Здесь пухлые губы и миндалевидные, вызывающие сладкую дрожь глаза считались достоинством для шлюх. А истинная красавица должна быть томной, застенчивой… и уж конечно, не должна во всем отдавать предпочтение черному цвету.
Яркая, дерзкая красота брюнетки была бы более уместна при дворе Императора… или даже в мрачных замках воинственных индарцев. Говорят, у самых известных в Эммере наемников даже женщины брались за оружие… более того, именно из них, из женщин, выходили самые опасные, самые страшные убийцы.
Дети притихли, уставившись на нежданную гостью.
- Меня зовут Таша Рейвен, - сообщила молодая женщина. Затем, подумав, добавила чуточку надменно: - Леди Рейвен. И я очень люблю, когда об этом не забывают.
- А где ваша шпага? - пискнула Альта, прежде чем осознала всю неуместность этого вопроса.
Брюнетка изогнула идеально очерченную бровь.
- Шпага?
Она подошла к наполненному водой аквариуму, в котором плавала стайка красных блестящих рыбок. Сунула руку в воду, сосредоточилась, губы шевельнулись, чуть слышно зазвучали слова заклинания. Это только новички уверены, несмотря на доводы воспитателей, что чем громче произнесены нужные слова, тем более эффективным будет результат. Им еще предстоит понять, что слова и жесты - не более чем способ точнее направить мысль, главный инструмент стихийного мага.
Стекло запотело. Вода в аквариуме стремительно остывала, и рыбкам можно было только посочувствовать. Вряд ли им было суждено погибнуть - магия, которую сейчас призывала леди Рейвен, не занимала слишком много времени, и вода не успеет превратиться в лед. Но несколько достаточно неприятных минут аквариумной живности были гарантированы.
Наконец леди извлекла руку наружу - тонкие пальцы с изящными узкими ногтями сжимали прозрачный кинжал. Лезвие длиной в две ладони, изящная рукоять без гарды. Не боевое оружие, скорее - инструмент убийцы. Или столовый прибор.
- За отсутствием шпаги сойдет и это, - с оттенком самодовольства сообщила Таша. - Как это называется?
Ее палец уткнулся в Альту. Та тут же вскочила - на вопросы воспитателей следовало отвечать стоя. Конечно, леди Рейвен не преподавала в школе, но рисковать не стоило.
- Это заклинание «ледяной клинок», класс «помощь», стихия воды, - отбарабанила она.
- Очень хорошо, - кивнула Таша. - Я вижу, вы иногда заглядываете в книги. Повторить кто-нибудь сможет?
- Я! - тут же выкрикнула Лила.
Альта скептически хмыкнула. Заклинания творения были пока недоступны детям, так что позор этой выскочки и вредины, пусть и обладающей более чем неплохими задатками, весьма порадует большинство учениц.
По всей видимости, леди тоже не ожидала, что кто-то из группы проявит подобную смелость. Как правило, методики творения начинали изучать не ранее, чем на третьем году обучения, и Таша предполагала, выждав паузу, пуститься в пространные объяснения сущности высшей магии. Она считала себя знатоком, хотя некоторые, к числу которых принадлежала и самовлюбленная гордячка Лейра Лон, были более скромного мнения о ее способностях.
Тот факт, что ей предложили занять учеников на время отсутствия Орделии, в некоторой степени льстил самолюбию Таши. Леди Рейвен, как и многие другие, понимала, что преподают в школе те, кто не сумел добиться большего, - но истиной было и то, что далеко не каждому высшему магу предлагали прочитать курс лекций в знаменитой школе. Да, и Орделия, и другие воспитательницы вряд ли достигли бы особых высот… но они старались никого не допускать в свой мир.
Лейра Лон придерживалась правил, которые были установлены задолго до того, как она впервые вошла в эти залы… еще маленькой девочкой, ничего не умеющей, но отчаянно верящей в свои силы. И сейчас, много десятилетий спустя, она по-прежнему считала, что эти неписаные законы в чем-то мудры. Дети должны чувствовать, должны верить, что преподавателей можно превзойти. С такими, как Орделия, это несложно… Нет, она - хорошая девочка, просто Эмиал не дал ей достаточно способностей. Она легко находит общий язык с детьми, она прекрасно знает все обязательные к изучению тексты, она умеет доходчиво объяснять… не жалеет времени и сил на свою работу. И, что там говорить, занимается делом, которое мало кто может сделать лучше нее… Сама Лейра была готова снизойти до того, чтобы провести несколько занятий, чтобы немного поработать индивидуально с кем-нибудь из учеников. Но - в виде исключения. Преподаватель не должен быть недосягаем, соревнование с ним не должно казаться безнадежным. Так было… и так должно быть.
И поэтому, когда оказалось, что некому провести занятия с девочками, только-только разменявшими второй год обучения, она не пошла в класс сама. Вместо этого она предложила пообщаться с детьми Таше. Это было одновременно и честью, и тонким, очень тонким оскорблением.
Впрочем, болезненно самолюбивая леди Рейвен замечательно овладела умением пропускать мимо ушей и мимо сознания все, что могло ее уязвить. Лейра не боялась вызвать у своей бывшей ученицы обиду…
- Ну что ж, попробуй, - кивнула Таша.
Лила сунула руку в воду и, подражая леди Рейвен, начала шептать заклинание. Альту кольнула острая ледышка зависти - она и не думала, что эта вредина найдет время пролистать книгу дальше, чем требовалось для очередного урока. Сама она помнила все слова и жесты заклинания назубок, но прекрасно понимала, что память ей не поможет. Дар, проклятый дар… которого у нее почти не было.
Снулые рыбки почти прекратили двигаться. Дети, выбравшись из-за своих столиков, окружили аквариум - то ли болея за успех Лилы, то ли отчаянно желая ей провала. Весьма вероятно, в группе были и те, и другие.
Рука Лилы становилась все белее и белее, вода теперь казалась густой и вязкой, по ней поплыли первые льдинки. Уже было ясно всем, что заклинание не удалось, что вместо создания холодного кинжала Лила все больше и больше остужает воду в емкости… и надо было бы прекратить, но упрямая девчонка вновь в который уже раз начинала читать заклинание сначала, сбиваясь и роняя слезы…
- Все, хватит! - рявкнула Таша, выдергивая руку девочки из воды и старательно растирая ее, чтобы вернуть кровь в онемевшую кожу. - Ты молодец… хорошие способности, правда, выучки пока недостаточно. Но это дело наживное.
После того, как все успокоились и вновь заняли свои места, Таша уселась на стол и, покачивая длинными стройными ногами, несколько секунд рассматривала детей. Девочка, вознамерившаяся было повторить эксперимент с магией творения, все еще тихо всхлипывала и терла замерзшую руку. Остальные буквально ели Ташу глазами…
- Я понятия не имею, что должна была сегодня рассказать вам уважаемая Орделия Дэвон. Поэтому мы поговорим о том… - она сделала паузу, - о том, что вам самим интересно. Попробую ответить на ваши вопросы… полагаю, они у вас есть?
Это был в некоторой степени опасный ход. Даже Лейра, пожалуй, не рискнула бы делать такое предложение - известно ведь, что бесконечный водопад детских вопросов способен свести с ума даже выдающегося мудреца. И вывести из себя каменную статую. Но Таша еще помнила годы, проведенные в школе, помнила и то, что в те времена интересовало и ее, и других девчонок. Новинки косметики и последние веяния столичной моды. Свежие сплетни. Тайны плотской любви, от которых учениц оберегали особо тщательно. Лекции воспитательниц обычно носили весьма однобокий характер, а общение со слугами не то чтобы не приветствовалось… но и не поощрялось.
И потому она была несколько обескуражена, услышав слова той самой малышки, что так бойко опознала заклинание ледяного клинка.
- Расскажите нам о магии крови, леди.
Благожелательная улыбка сползла с лица Таши. Она знала, что о ее нездоровом интересе к магии крови судачат по всей Инталии, но никак не ожидала натолкнуться на подобный интерес у детей.
- Не самая лучшая тема для беседы…
- Я знаю, - серьезно кивнула девочка. - Но госпожа Орделия не хочет рассказывать об этом, а вы…
Нельзя сказать, что магия крови находилась под запретом. Ни один начинающий волшебник не мог претендовать на ранг адепта (что уж говорить о мастерах и магистрах), если не сумел в должной мере овладеть этой столь презираемой наукой. Просто бытовало мнение, что стихии чисты и возвышенны, что магия льда и огня, воздуха и земли дарована людям самим Эмиалом, в то время как ритуалы магии крови - суть проявления Тьмы, несущие в себе частичку злой силы Эмнаура.
- Хорошо… - Она чуть помедлила, понимая, что ее откровения вряд ли вызовут восторг у Попечительницы. Но леди Рейвен отчаянно ненавидела любые попытки указывать ей, что и как делать, о чем говорить, во что одеваться и как себя вести, а потому готова была рискнуть… тем более что прямых наставлений относительно этого урока она не получала, а потому могла считать себя в некоторой степени свободной от обязательств. - Хорошо, я кое-что расскажу вам. Все равно рано или поздно вы узнаете все детали… почему бы не начать сейчас.
Она повертела меж пальцами тонкий полупрозрачный клинок. Он еще не начал таять - это заклинание обеспечивало ледяному кинжалу по меньшей мере пять часов жизни. Правда, состоящее из замерзшей воды лезвие, пусть и созданное магией, легко и быстро тупилось, но пока оно было остро, как бритва. Девушка осторожно кольнула кинжалом подушечку среднего пальца левой руки. Выступила крохотная бусинка крови.
- Магия крови… ее считают отвратительной, но ею пользуются. Каждый из магов Инталии способен применить эти заклинания… и, поверьте, применяет. Но гордиться этим не принято. Использование магии крови без острой необходимости не наказуемо… но считается ужасно неприличным. Хотя вряд ли кто-то может сейчас сказать, почему так сложилось. Ведь, если разобраться, все различие между магией крови и магией стихий в том, что стихии отдаются людям безвозмездно, в то время как за кровь надо платить.
Поначалу Таша говорила без особого энтузиазма, стараясь тщательно подбирать слова, дабы не травмировать нестойкие детские души. Но постепенно рассказ увлек и ее саму…
Магия крови родилась в страшные годы Разлома. Вернее, она существовала и ранее, но первые заклинания школы крови были открыты именно тогда, когда обезумевшие стихии на время отказались подчиняться смертным. И маги принялись искать новые решения, предполагая, что возврата к старому, привычному, простому и понятному миру уже не будет. Они ошиблись, спустя всего лишь полдесятка лет буйство стихий угасло само собой, и вновь лед и огонь, земля и воздух стали послушны заклинателям. Но раз найденное знание не так просто ввергнуть в небытие.
Стихии отдавали людям свою силу практически даром. Магу следовало лишь сконцентрироваться, ощутить присутствие нужной стихии, облечь свою волю в слова и жесты, направить поток энергии, дабы совершить задуманное. Расплата - лишь легкая усталость, особенно когда речь шла об элементарном волшебстве. Магия крови живет по другим законам. Чтобы сработало заклинание, маг должен отдать ему частичку жизни - кусочек плоти, каплю крови, страх или боль… И обязательно - немного собственной жизненной силы.
Первое заклинание новой школы обнаружили, как это обычно и бывает, случайно. Достоверность той истории вызывала массу сомнений, а специалисты по магии крови и вовсе считали ее чистейшей воды вымыслом, утверждая (и не без оснований), что случайно напороться на нужные слова и жесты столь же невозможно, сколь невозможно найти алмаз, взяв наугад один из множества камешков на морском берегу. Даже если предположить, что среди этих камешков один-единственный алмаз все же есть.
Но нет ничего более живучего, чем слухи. Какие бы доводы ни приводили великие и мудрые, сколь бы рьяно ни высмеивали «подобную чепуху» - молодежь, падкая на всякого рода таинственность, романтику и прочее, упрямо продолжала передавать из уст в уста рассказ о «том, кто потерял сына». О его трагедии - и о его открытии, поставившем убитого горем отца на пьедестал, до той поры никому не принадлежавший. Он стал даже не Творцом Сущего… он стал Создателем. Это не был титул… любой сколь угодно высокий титул подразумевает, что в разные времена те или иные люди при надлежащем стечении обстоятельств могут им, титулом, владеть. А Создатель был один, один во все времена…
Разумеется, каждый понимал, что еще до того, как появилась школа крови, тысячелетиями существовала школа стихий, у которой, очевидно, тоже был Создатель. Тот, первый, сумевший превратить всплеск своей воли в ледяную стрелу, поразившую врага или иную цель. Такой человек, безусловно, существовал… только вот история не донесла до нынешних времен не только его имя, но даже век, в котором он жил.
А Бельд Уайн существовал. И прожив короткую, немыслимо короткую по меркам мага жизнь, он создал новую школу магии, заложив основу науки, которую впоследствии одни будут превозносить, другие же - осыпать проклятиями.
Легенда гласила, что в год Разлома Уайн был еще совсем молод. Тридцать лет - для воина это было самым расцветом, для мага - почти младенчеством. Он был счастливым человеком… Эмиал (или Эмнаур, что скорее) щедро одарил его способностями, родители - богатым наследством, прекрасная женщина - своей любовью… и чудесным сыном. Мальчик уже подрос, ему было лет десять, когда небеса огненным дождем обрушились на земли Эммера.
Что-то огромное, неотвратимое, как месть высших сил, обрушилось на дом волшебника, в одно мгновение лишив его и великолепной библиотеки, и немалых богатств. Но Уайн готов был бы отдать все до последней мелкой монеты, до последней рукописи за то, чтобы его жена и сын не оказались в этот ужасный момент под крышей рухнувшего здания.
Он голыми руками растаскивал горящие бревна, отбрасывал в стороны острые обломки камней - уже понимая, что все тщетно, что уцелеть в этой катастрофе не смог бы даже сосредоточившийся на защите маг… он нашел тело сына и, обнимая его окровавленными руками, шептал слова, шедшие не от разума, не от памяти… быть может, сам Эмнаур, преследуя далекоидущие и наверняка пронизанные Тьмой планы, подсказывал обезумевшему от горя магу нужные слова, подталкивал его руки, дабы совершались единственно правильные жесты.
И мальчик открыл глаза.
Открыл глаза, встал… произнес несколько слов - медленно, монотонно, словно с усилием выдавливая из непослушных губ каждый звук. Сделал первый шаг, затем еще один, еще… он шагал дерганой, вихляющейся походкой, как будто каждая часть тела жила отдельной жизнью и лишь с большим трудом находила общий язык с остальными. Хотя, если получше разобраться в магии крови, становится понятно, что так оно в общем-то и было.
Прошло более двадцати дней, прежде чем маг понял, что именно он натворил. Поначалу все странности в поведении сына списывались на шок от рухнувшего на голову дома. Да он и сам пребывал в шоке - тело жены обнаружить так и не удалось, оно приняло на себя основной удар небесного огня и превратилось в пепел. И счастье от того, что сын чудом остался жив, затмевало все. К тому же свободного времени у мага почти не оставалось - вокруг было много людей, нуждавшихся в его помощи, и он часто приходил домой (если лачугу, в которой они теперь жили с сыном, можно было назвать этим громким словом) глубокой ночью, измотанный до последней крайности, едва способный доползти до постели. Он не замечал, что сын ничего за день не съел. Он не вслушивался в биение сердца мальчика - да и не мог бы услышать его при всем желании. Он думал, что скоро все изменится - и они с сыном смогут вернуться хотя бы к подобию нормальной, спокойной жизни.
Но потом… потом появился омерзительный запах гниения, тело мальчика покрылось пятнами, речь становилась все более и более невнятной. Заклинание «восстание» - так его впоследствии назвали, сильно замедляло процесс разложения тканей, но не отменяло его. Зимой ожившие мертвецы «живут» дольше - но катастрофа началась в разгар лета, и дни ребенка были сочтены.
Волшебник понял, что он совершил, хотя до того времени подобное считалось невозможным. Идея возвращения к жизни умершего витала в воздухе, но магия стихий не способна была на такое чудо. Надо отдать ему должное - он тщательно описал все слова, все жесты… не забыл упомянуть и про кровь на своих руках, подсознательно понимая, что именно его кровь, живая и горячая, оказала решающее влияние на успех новой, невиданной ранее магии. Он проследил судьбу сына до самого конца, записывая каждый нюанс, каждую даже малозначительную деталь.
Он заложил основу магии крови. Сформулировал базисные принципы. Указал последователям пути к поиску новых, уникальных решений.
И только потом повесился.
Безусловной истиной в этой легенде было лишь существование Бельда Уайна и его дневников. Все остальное - в том числе и описанная в дневниках история сына волшебника - считалось выдумкой. Кое-кто предполагал, что подобную форму изложения своей теории маг выбрал из-за принятой в те времена тяги к иносказаниям, к витиеватому изложению, где крупицы сути прятались под ворохом словес. Да и история с повешением не раз подвергалась критике. В последующих магических разработках школы крови - жестоком подобии, коварных путах разума и даже запрещенном самими магами призыве (любой волшебник, уличенный в использовании призыва, подлежал казни, и имелось не менее десятка достоверных случаев, когда этот жестокий приговор и в самом деле приводился в исполнение) - чувствовался стиль Уайна.
Но молодые продолжали верить. Может, еще и потому, что трагичная, душещипательная легенда немного сглаживала сложившееся в обществе крайне негативное представление о магии крови. В Инталии приверженцы этой школы не преследовались… но смотрели в их сторону косо. Даже тогда, когда искусство этих магов применялось в самых что ни на есть благих целях.
И если попытаться рассматривать проблему с объективной точки зрения, для этой неприязни причин хватало. Там, где маг стихий оперировал чистой, незамутненной силой воды, непостоянством воздуха, яростным буйством огня или незыблемой стойкостью камня, маг крови применял совсем другие средства. Собственную жизненную энергию. Частицы плоти жертв. Мертвые тела. Темную силу страха, яркую силу любви и радости. И, конечно, кровь. Реже свою, чаще жертвенную. Лучше всего - человеческую.
Любой уважающий себя маг изучал и мог при необходимости применить магию крови. И применяли - особенно разработанные несколько десятилетий спустя заклинания лечения и сна. Обратное плетение оказалось самым могущественным из защитных заклинаний. Уверенное владение миражем, беспамятством и рассеянностью было обязательным атрибутом для любого светоносца, желающего служить Ордену во враждебных землях Гурана или среди подозрительных и воинственных индарцев. Любой рыцарь, обладающий толикой магических способностей, старался освоить заклинание героя - иногда этот образчик темного искусства оказывался единственным шансом на выживание.
Но почти все эти верные служители Ордена - прекрасные волшебницы, умудренные опытом маги, доблестные рыцари - отнюдь не гордились этими своими познаниями. И применяли их крайне неохотно, стараясь не афишировать свою причастность к проклятому искусству. Другое дело - Гуран. Триумвират и Братство активно практиковали магию крови, что было еще одним камнем преткновения в отношениях между двумя великими государствами…
Дети слушали, раскрыв рты и даже почти не мигая. Таша могла бы гордиться - даже Орделии, имевшей в свои юные годы уже достаточно солидный преподавательский опыт, редко удавалось столь полно завладеть вниманием своей непоседливой аудитории. Наконец она умолкла, переводя дух и жестом предлагая детям задавать вопросы.
- А вы, леди… - протянула все та же малышка, - вы тоже знаете магию крови?
- Разве ты была столь невнимательна? - Таша изогнула изящную бровь. - Кажется, я говорила, что любой выпускник школы Ордена знает и умеет применять заклинания крови. Научитесь этому и вы.
- Мне показалось…
- Тебе правильно показалось. Да, я чуть иначе отношусь к тому, что столь рьяно осуждает наше общество, - улыбнулась девушка, но в голосе ее зазвучали стальные нотки. - Но вам, крошки, во избежание неприятностей не стоит думать, что леди Рейвен, как эти уроды-гуранцы, только и делает, что практикуется в создании оживших мертвецов или духов-убийц. Просто я в отличие от этих ханжей в белых хламидах усвоила простую истину. Магия - это инструмент. Яму копают лопатой, даже если от нее на ладонях появляются волдыри. Нет, ну можно рыть землю руками… но правильно ли это?
- А госпожа Орделия Дэвон говорит, - встряла Лила, - что не все средства хороши для достижения цели, и думать иначе - значит изменять делу Света.
Ее голос дрожал от праведного гнева, а глаза метали молнии. По мнению девочки, сейчас леди Рейвен совершала истинное святотатство, и гнев Эмиала не испепелил ее при этом на месте разве что по недосмотру божества…
Таша состроила презрительную гримасу. Было совершенно очевидно, что по большинству вопросов она имела свое собственное, вполне определенное мнение, которое во многом отличалось от точки зрения молодой адептки.
- Госпожу Орделию Дэвон, как я подозреваю, никогда как следует не били. Ей не приставляли нож к горлу с намерением воткнуть его поглубже. А бывают и другие цели… когда на карту поставлена не только ваша жизнь, а еще и нечто поважнее.
День за днем, неделя за неделей. Альте нравилось учиться, нравилось читать книги, в которых было так много интересного и необычного. Она радовалась каждому дню - хорошей одежде и сытной еде, крыше над головой, с которой не капает холодная, пахнущая плесенью вода. Радовалась даже работе, которой никогда не становилось меньше, - это была простая и понятная работа, и когда она мыла котлы на кухне, помогала служанкам стирать белье, работала на огороде или наводила порядок в покоях донжона, на нее не смотрели с презрением. Не кидали в качестве платы черствый кусок хлеба, брезгуя даже передать его из рук в руки.
Воспитательницы еще старались чему-то ее научить, но уже без энтузиазма. Не то чтобы она вызывала особую жалость - все понимали, что у не блещущей талантом девочки судьба все равно не окажется слишком тяжелой. Даже если ей доведется всю жизнь провести на побегушках у серьезных магов. Но у Альты все могло сложиться и лучше - в чем ее совершенно искренне уверяла Орделия. В жизни многое зависит от случая. Прояви она достаточно старания и изворотливости, сможет неплохо устроиться - как вечно суровая Мара, к примеру. Пусть и со слабым владением магией, но девушка, вышедшая из стен школы Ордена, получившая блестящее, по меркам любой страны Эммера, образование, могла без особого труда найти себе более или менее теплое место и в Торн-гарте, и тем более в любом городке Инталии. В конце концов, она могла избрать для себя путь преподавания в школе - обычных курсов, не связанных с волшебством. История, грамота, география, знание трав и отваров - все это было ей вполне по плечу. Не следовало думать, что Орден готов был отбросить бесталанную ученицу, как хлам, - Несущие Свет славились единством своих рядов.
Очень сильно раздражала заносчивость Лилы - после того памятного урока, проведенного леди Рейвен, вредная девчонка возомнила о себе невесть что и пыталась вступать в спор даже с грозной Марой… что, впрочем, регулярно заканчивалось для дочери барона Фемиса порцией розог и дополнительной работой. И управительница тщательно следила за тем, чтобы розги были хорошо вымочены, а работа не относилась к числу приятных.
Как и следовало ожидать, основным объектом своих насмешек Лила избрала Альту. И если поначалу в ход шли откровенные намеки на низкое происхождение Альты, то в последнее время основной упор делался на отсутствие у нее дара. Баронская дочь никак не могла понять, что мишень ее злых шуток давно смирилась с тем, что никогда не станет великой волшебницей, а потому и не впадала в ярость, услышав очередное оскорбление. Спокойствие Альты временами вызывало у Лилы настоящее бешенство, но до прямого столкновения дело пока не доходило. Если не считать мелких пакостей вроде мокрой постели, внезапно исчезнувшей куда-то ценной тетради (спрятать или сжечь одну из книг, что являлись собственностью школы, Лила не решалась), грязного пятна на праздничном платье и прочих неприятностей… Зато Альта, пусть и редко, могла позволить себе роскошь гордо прошествовать в библиотеку, в то время как Лила, с мученическим видом отдирающая песком нагар от кухонной утвари, провожала ее злобными взглядами.
Иногда будни, наполненные учебой, изнурительными тренировками и работой, сменялись праздниками. В деревеньку, обеспечивающую нужды школы, заезжали бродячие артисты, пару раз в год случалась большая ярмарка, на которую собирались жители со всей округи, - и уж там хватало и развлечений, и дешевых (ученицам - со значительной скидкой) лакомств, и просто безудержного веселья. В такие дни от работы и тренировок детей освобождали, занятия проводили лишь с утра, и после двух-трех непродолжительных уроков ученики оказывались предоставленными самим себе. Более того - каждому, независимо от успехов в учебе, Мара выдавала по серебряшу - маленькой серебряной монетке. Достаточно, чтобы попробовать и медовых орешков, и сладких полупрозрачных леденцов в виде зверей или цветков, и мягких пирожков с ягодами, и чудесного, тающего во рту печенья в темно-коричневой, пачкающей руки глазури.
Эта жизнь казалась сказкой. Альта была еще мала, когда Попечительница выбирала детей для обучения в школе, но уже тогда она прекрасно понимала, что ни один из жителей села не желал отдавать своих детей Ордену. И она никак не могла понять - почему? Ведь здесь, в школе, так… здорово! Здесь можно забыть про голод и побои. Здесь каждый чувствует себя немножечко нужным… Почему же люди так боятся школы, почему прячут детей? Что здесь может быть страшного?
За исключением времени, отводившегося для тренировок по практической магии, Альта дурой себя не считала, а потому была уверена, что у всего на свете есть обратная сторона. Видимо, есть в школе нечто такое, что вызывает страх и желание уберечь своих детей от беды. Может, это и в самом деле что-то совершенно ужасное и отвратительное… но сколько девочка ни думала над этим, ответ ей упрямо не давался. Она пробовала даже говорить о своих крамольных мыслях со старшими, с той же Бетиной - но все, к кому она лезла с расспросами, отворачивались и старались уйти от ответов. В лучшем случае заявляли, что придет время - и Альта сама все узнает.
И однажды оно пришло.
Этот день поначалу ничем не отличался от обычных - разве что небо, еще с вечера ясное и наполненное искрами звезд, с утра оказалось затянутым мрачными сырыми тучами, обещавшими слякоть и холод. Кто-то, излишне склонный к мистике, узрел бы в этом недоброе предзнаменование, но, признаться откровенно, в это время года подобные капризы погоды были обычным явлением.
Девочки, как обычно, сидели в классе, слушая довольно скучную лекцию по истории магии. По словам старших учеников, подобные рассказы, заунывные и почти никому не интересные, в прежние годы приходилось выслушивать довольно часто. Однако по причине, мало кому известной, теперь они были почти исключены из процесса обучения, и похожая на сушеную рыбу Вимма Таль, особа неприятная во всех отношениях, осталась почти без работы. Вимма олицетворяла собой то, чего боялись все ученики, ощутившие вкус к магии, - она была бездарна. Бездарна настолько, что даже Альта в сравнении с ней казалась истинной волшебницей. Разумеется, капелька таланта у Виммы была, иначе она вовсе не попала бы в школу. Но эта капля была столь мала, что не позволила женщине получить более престижную работу, и теперь, вот уже который год подряд, она преподавала лишь те предметы, для которых магия не требовалась в принципе.
К сожалению, отсутствие магических талантов не означало наличие талантов преподавательских. Вимме почти никогда не удавалось завладеть вниманием учеников, ее голос, вполне соответствовавший внешности, вызывал неудержимое желание провалиться в сон, а нудные перечисления деяний древних магов не затрагивали в душах даже самой тонкой струнки, а потому совершенно не откладывались в памяти.
Альта отчаянно боролась с сонливостью. Большую часть вчерашнего дня ей пришлось провести в трудах - Мара во время обхода комнат своих подопечных пришла к выводу, что порядок, который девочкам надлежало поддерживать самим, не соответствует ее требованиям. А потому Альта, Лила и две другие ученицы получили дополнительную работу на кухне, как обычно - грязную. После целой горы перемытой посуды девочка почувствовала дикий голод и за ужином не смогла удержаться - тем более что все казалось таким вкусным… В результате - ночь наедине с больным животом. К этому времени большая часть девочек уже освоили простейшее исцеление - это было единственное из заклинаний магии крови, которому обучались младшие ученики. И Альте было мучительно стыдно будить одну из целительниц школы среди ночи только потому, что она так и не научилась исцелять себя сама.
И теперь, не выспавшись, злясь на саму себя, она пыталась сосредоточиться на уроке… и почти проиграла эту схватку с самой собой.
Внезапно дверь распахнулась, и в комнату вошла… нет, вбежала, ворвалась Бетина. Все взгляды тут же обратились к ней - подобное обычно не допускалось, лишь Попечительнице и двум-трем наиболее уважаемым воспитательницам дозволялось столь бесцеремонно прервать урок.
- Что тебе надо, девочка? - сухо поинтересовалась Вимма Таль, недовольно поджав тонкие, бескровные губы. Альта вдруг подумала, что высказанное несколько дней назад Лилой мнение, что «этой рыбе не помешало бы немного косметики», не лишено оснований. Хотя и не дело говорить о воспитательницах в столь пренебрежительной манере.
Бетина вскинула подбородок - пусть она была втрое моложе, пусть статус Виммы в стенах школы был неизмеримо выше, чем ее собственный, но она превосходила старуху Таль в части магического таланта, превосходила настолько, что это невозможно было даже сравнить. К тому же она более не считалась ученицей, а потому в иное время не сдержалась бы or какого-нибудь язвительного замечания.
Но сейчас ей было не до выяснения отношений.
- Госпожа Попечительница просит всех пройти в Темный зал.
- Меня? - уточнила Таль.
- Всех, - чуть резче, чем следовало, ответила Бетина. Подумав, мстительно добавила: - И госпожа Лейра Лон очень настаивала, чтобы вы поторопились.
То ли желая оставить за собой последнее слово, то ли стремясь поскорее известить о распоряжении Попечительницы кого-то еще, девушка выскочила за дверь. Вимма проводила ее взглядом, затем задумчиво оглядела притихших учениц, словно раздумывая, выполнять ли требование Лейры, или поступить по-своему. В конце концов привычка подчиняться все же победила.
- Урок окончен, девочки. Сейчас вы пойдете со мной.
К этому времени сонливость сдуло со всех, в том числе и с Альты.
Темный зал давно занимал умы всех младших учеников. Большая комната в одном из зданий школы вызывала дрожь и страх. Пол, отделанный черным мрамором, стены, окрашенные в темные тона… и ни одного окна. Так было задумано - Темный зал предназначался для того, чтобы внушать ужас.
Вряд ли нашелся бы хоть один из младших, кто не попытался бы выяснить назначение этого пугающего места. Те, кто проучился в школе несколько лет, наверняка были в курсе всего… Но ни один из них, всегда с видимым удовольствием готовых поучать малышню, не желал говорить на эту тему.
И вот сейчас они узнают тайну… ноги сами несли Альту вперед, в зал она вбежала первой - и остановилась как вкопанная. Тут же в спину ей врезалась Лила, отставшая всего на несколько шагов… баронская дочка, несмотря на все расцветающую красоту, не отличалась хрупкостью сложения, а потому удержаться на ногах от удара Альта не смогла и упала на колени, больно ударившись о гладкий каменный пол.
- Корова неуклюжая, - прошипела Лила, поднимаясь. - Дура. Бездарь.
- Кто из нас корова? - фыркнула в ответ Альта. И в самом деле ответ на этот вопрос не вызвал бы затруднений ни у кого. По сравнению с ширококостной, не в меру упитанной Лилой маленькая Альта казалась самим изяществом.
- А ну замолчите! - Вездесущая Мара, как обычно в таких случаях, оказалась рядом. - И чтобы ни слова больше… если только к вам не обратится госпожа Попечительница.
Девочки притихли, оглядываясь по сторонам. Сейчас здесь были почти все ученики школы, кроме самых младших… и Альта вдруг с удивлением подумала о том, что она и ее подруги уже не те дети, что приехали в школу чуть более двух лет назад. Что в этих стенах появились еще более юные, еще меньше умеющие…
- Чего встала, дура? - снова раздалось позади шипение Лилы, правда, уже заметно тише. - Вперед давай, а то так ничего и не увидим.
По всей видимости, кое-кто из учеников постарше, стоящих рядом, все же услышал эту фразу. В девочек уперлось несколько удивленных, насмешливых и немного сочувствующих взглядов. Затем словно по команде старшие раздались, пропуская малышню вперед. Альта, не дожидаясь очередной грубости, скользнула вперед и остановилась, лишь оказавшись в первом ряду.
Центр зала был свободен. Никаких барьеров, никаких иных ограничений - но ученики стояли ровными рядами, не переступая незримой черты. А в центре круга…
Альта вгляделась. Имени этого паренька она не помнила, он был почти на два года старше ее, и эта пропасть практически исключала возможность общения. Лишь Бетина изредка снисходила до разговоров с младшими… в последнее время это случалось все реже и реже. Но мальчишка все же мог считаться знакомцем - он любил время от времени дернуть кого-нибудь из девочек за косу, подставить ногу в коридоре, толкнуть или сделать еще какую-нибудь мелкую пакость. Как и остальные, Альта предпочитала терпеть - жалоба воспитательнице, вероятно, доставила бы обидчику несколько неприятных минут или даже часов, но потом он непременно нашел бы способ отыграться.
Выглядел парень по меньшей мере странно. Остановившийся взгляд, почти полная неподвижность… У его ног лежало нечто, укрытое грязно-белой тряпкой. За спиной возвышался деревянный столб, увешанный толстыми кожаными ремнями.
Чуть поодаль стояла Лейра Лон - в обычном своем бело-золотом одеянии. Казалось, изумительное золото роскошных волос плавно перетекало в дорогую ткань, превращаясь в мягкие складки. Обычно Попечительница выглядела доброжелательной, часто улыбалась, а глаза лучились каким-то особым светом.
Теперь же перед детьми стояла суровая, жесткая женщина, вид которой вызывал предательскую дрожь в коленках.

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

Волшебница медленно обвела собравшихся взглядом, словно подсчитывая учеников и прикидывая, все ли явились по ее зову. Да скорее всего так оно и было. Любой тренированный волшебник обладает замечательной памятью, и никто не удивился бы, если б оказалось, что госпожа помнит всех, кто учился в школе на протяжении последних десятилетий.
- Итак, собрались все. Вы… - Ее взгляд коснулся Альты, ее подруг, мальчишек, прибывших в школу в тот же год. - Вы здесь впервые. Запомните, вам запрещается рассказывать младшим о том, для чего служит Темный зал. В свое время они об этом узнают.
Вопреки обыкновению Лейра говорила короткими, рублеными фразами, словно вколачивая их одну за другой в память учеников.
- Сегодня, час назад, этот ученик совершил преступление…
Все взгляды уперлись в подростка. Он стоял спокойно, глядя перед собой неподвижным, неживым взглядом. На лице не дрогнул ни один мускул - словно бы он не слышал слов госпожи Лон. Альта вздрогнула, заметив темные полосы на лбу и щеках паренька. Кровь… полосы ровные, симметричные - это не царапины, не брызги. К мальчику применили одно из заклинаний школы крови. Девочка не знала, какое именно, их пока еще не допускали до изучения этой магии, а потому ей было известно несколько названий, не более того. Может, это были знаменитые путы разума, превращавшие человека в марионетку, абсолютно послушную хозяину. Или даже оковы.
- Результатом преступления стала смерть его товарища. Тилем, сними покрывало.
Мальчик словно переломился в поясе. Его рука рванула ткань, открывая то, что было под ней укрыто. К горлу Альты мгновенно подступил комок… несколько секунд она отчаянно боролась с собой, пытаясь сдержать рвоту, затем спазмы победили, и весь ее завтрак зловонной жижей выплеснулся на гладкий мраморный пол. Судя по звукам, она была не единственной, кому не удалось справиться с тошнотой при виде скорчившегося на полу обугленного тела.
- Закрой его, Тилем. И можешь выпрямиться, - приказала Лейра.
Мальчик немедленно укрыл тело простыней и снова замер, буравя взглядом стену. Если бы не последние слова Лейры, он так и остался бы стоять, согнувшись в поясе, пока не рухнул был на пол от изнеможения.
- Итак, из-за преступления, которое совершил Тилем ар-Долен, погиб его товарищ. Тилем, расскажи, что именно ты сделал.
- Биддер собирался изготовить западню, заряженную огненным облаком. Он проверил камень для западни. Когда он отвернулся, я заменил камень на другой, уже использованный.
Он говорил монотонно, равнодушно - и от этого слова казались еще более отвратительными. Хотя Альта понимала, что ей никогда не удастся развить свои способности настолько, чтобы суметь создать хотя бы простенькую западню - заключение боевого заклинания в неодушевленный предмет, - это совершенно не мешало изучению теории. По причине, объяснить которую маги пока что не смогли (а может, объяснение давно было найдено, да только столь же давно и забыто), предмет для хранения в себе заклинания мог использоваться только один раз. Что-то менялось в камне, металле, дереве, стекле… попытка вторично вложить боевую магию в ранее использованный предмет неизбежно заканчивалась катастрофой. Это знали даже те, кто только лишь приступал к изучению искусства составления западни. Ученики должны были крепко-накрепко затвердить это правило, прежде чем получить право приступить к тренировкам.
Поэтому Тилем не мог не знать, к чему может привести его шалость.
- Зачем ты это сделал?
- Он умный. Его всегда ставили в пример. Я злился.
Сказано спокойно, без эмоций. Все эмоции - злость, зависть, обида, все это осталось там, в прошлом, за пределами действия подавляющего волю заклинания. Сейчас он обо всем - о самом своем большом страхе, о первой любви, о лютой ненависти - будет говорить равнодушно, не повышая голоса… если не получит иного приказа.
- Я взял уже использованный камень. Я знал, что Биддер не станет проверять западню второй раз. Я хотел, чтобы его обожгло…
- Достаточно, - прервала его Лейра. - Итак, вы слышали все. Этот ученик знал, к чему приведут его действия. Как вы знаете, в нашей школе за провинности предусмотрено наказание. Чем серьезней проступок, тем суровей наказание. Но в тех случаях, когда кто-то из учеников намеренно… подчеркиваю, намеренно причиняет вред другим ученикам или преподавателям, наказание их ждет вполне определенное.
Она щелкнула пальцами. Из-за спины Лейры вышел высокий широкоплечий человек, и по рядам учеников пробежала волна дрожи. Его знали все… это был палач.
Наличие палача было обязательным для каждого города. Простые люди, будучи доведенными до отчаяния, вполне способны были вздернуть пойманных на месте преступления грабителей, зарезать жену, застуканную с другим мужчиной, проломить голову ночному грабителю… Но если преступнику удавалось избежать смерти во время поимки, если он не мог доказать полную несостоятельность обвинений и если неотвратимость наказания для него из лозунга становилась печальной реальностью, в дело вступал палач. Ибо никто из простых обывателей не желал брать в руки бич, топор или дубину, чтобы на глазах у всех приводить приговор в исполнение.
Для этого и существовали палачи. Им платили - платили много, потому что работа была рискованной. У тех, к кому палач применял свое высокое искусство (а среди них встречались настоящие мастера своего дела, способные заставить наказуемого страдать так, что у зрителей исчезали даже мысли о возможности пойти по кривой дорожке), часто имелись друзья и родственники, которые иногда были не слишком довольны методами, применяемыми законом. И эти друзья и родственники, не имеющие возможности отомстить закону, пытались мстить его полномочным представителям. Прежде всего - палачу. Разумеется, горожане не желали самостоятельно приводить в исполнение приговоры.
В общем, палач всегда был личностью значимой, пугающей, опасной. Общение с ним никому удовольствия не доставляло, и присутствие его в этом зале не предвещало ничего хорошего. Обычно все телесные наказания приводились в исполнение либо преподавателями, либо старшими учениками (последнее часто было менее болезненно, но куда более обидно).
В руке палач держал устрашающего вида бич. Мастера, владеющие этим инструментом, могли точным ударом смахнуть перо, украшающее шляпу… а могли и располосовать кожу до кости. Даже плотная зимняя одежда не могла служить надежной защитой от удара плетеного кожаного ремня со свинцовой бляшкой на кончике.
Лейра Лон дождалась, пока все в зале увидят палача и его оружие. Затем повернулась к подростку.
- Тилем арДолен, я снимаю оковы.
Значит, все-таки это были оковы разума. Альта слышала об этом заклинании немного, и все - крайне неприятное.
Парень вздрогнул, как будто получив легкий удар, затем оглядел зал - в его глазах стремительно разгорался испуг, переходящий в ужас, когда взгляд наткнулся на палача и плеть в его руках. По щекам потекла влага, руки затряслись, а уже в следующее мгновение он рыдал в голос, размазывая по лицу слезы и сопли. На Лейру это не произвело особого впечатления.
- Я, Попечительница Школы Ордена Несущих Свет, объявляю наказание плетью для этого человека. Это наказание применяется во всех подобных случаях. Наказание будет длиться до тех пор, пока виновный не получит прощение.
В зале повисла мертвая тишина. Прошло не менее минуты, прежде чем кто-то понял, что именно сказала Попечительница.
- А кто должен простить его, госпожа?
- Разумеется, тот, кто пострадал. Биддер должен простить его.
Тилем отнял от зареванного лица ладони и уставился на Попечительницу. Его губы дрожали.
- Но… госпожа… он же… умер…
В этот раз Лейра держала паузу дольше. И к тому моменту, когда она заговорила, большинство в зале уже догадывались, что услышат.
- Верно. Он умер. В этом-то все и дело, сынок…
Казалось бы, подобный страшный урок должен был превратить всех, кто присутствовал на экзекуции, в сборище пай-мальчиков и пай-девочек, раскланивающихся друг перед другом за десять шагов и опасающихся произнести вслух хотя бы одно грубое слово в адрес другого ученика. Каждый должен был навсегда запомнить страшные крики Тилема, постепенно переходящие в хрипы, а затем и вовсе оборвавшиеся. Теперь Альта понимала, почему взрослых пугала одна только мысль о том, что их дети окажутся в стенах школы. Всякое бывает, умирают и дети - но многие ли из матерей не сойдут с ума, узнав, что их дети умерли так?
Магия давала много, но многое и требовала. Ученики гибли от собственной неловкости - это случалось не так уж и редко, ибо обращение с боевой магией, составлявшей основу обучения, требовало крайней осторожности. Время от времени кто-то делал ошибку - и кладбище позади школы пополнялось еще одним холмиком.
Но с ростом мастерства мальчишки и девчонки становились все более опасными не только для себя, но и для других. Ну что может сделать обыкновенный пацан, пожелавший доказать свою силу? Избить противника, наставить ему синяков, сломать руку или ногу, лишить пары зубов. Те же, кто освоил магию, в первую очередь пускали в дело ее - и это было правильно, к этому стремились воспитатели, доводя боевые рефлексы учеников до автоматизма. В гуще сражения маг, задумывающийся над тем, какое именно заклинание применить, часто сам становился жертвой. Атака, защита - все это происходило спонтанно…
Бывало, что во время учебных поединков - чем дальше, тем реже магические навыки отрабатывались на деревянных мишенях и соломенных манекенах - кому-то не удавалось вовремя поставить щиток, способный отразить практически любое из простейших боевых заклинаний, а также удары холодного оружия - и тогда целителям прибавлялось работы.
Иногда они не успевали вовремя оказать помощь…
Что поделать, такое случалось. Как показывала практика, из каждых десяти учеников до экзамена на звание адепта доходило не более половины. Один-два не имели возможности получить этот ранг по причине слабого владения магическими способностями, участь же остальных была более горькой. Кто-то погибал от собственного или чужого заклятия, кто-то умирал в муках от неправильно приготовленного зелья, а для кого-то последними звуками в жизни становились свист бича и собственные вопли.
С того страшного дня прошло около двух месяцев. В первые дни учеба у всех шла из рук вон плохо, перед глазами все время стояла картина казни, паренек, привязанный к столбу, и бич, вновь и вновь обвивающийся вокруг его тела. Но постепенно все успокаивались. Воспитательницы, понимая, что детская психика подверглась сильнейшему стрессу, старались более мягко относиться к ученикам, сквозь пальцы смотрели на их поведение, а если и назначали наказания, то на удивление мягкие.
И дети успокоились… быть может, это было ошибкой.
Скандал разгорелся вечером, когда девочки работали на кухне. Лила получила урок за строптивость - в последнее время она нередко дерзила наставницам, а потому чистка закопченных за день котлов вновь и вновь становилась для нее способом провести остаток дня. Альта же, в очередной раз провалив тест на владение магией, получила традиционное наказание… Если подумать, это даже не было наказанием, Альта понимала, что в будущем эти работы будут назначаться ей все чаще и чаще. Воспитатели не могли позволить себе роскоши тратить силы на бесперспективную ученицу - в последнее время в атмосфере школы ощущалась некая нервозность. Занятий стало больше, второстепенные предметы вроде истории, географии, геральдики или этикета оказались почти полностью исключены, зато теория боевой магии и в особенности практические тренировки теперь занимали все больше и больше времени. И у старших учеников, и у преподавателей, и у рыцарей не осталось сомнений - мирный период существования Инталии близился к концу. Ордену требовались боевые маги, пусть и недостаточно обученные в менее важных вопросах. Пока что об этом не говорилось открыто, но даже младшие начали обращать внимание - успехи, даже незначительные, в боевой магии поощрялись всемерно, тогда как достижения в иных областях часто оставались незамеченными.
Два года обучения так и не выбили из Лилы мысли о том, что она, дочь барона, носительница благородной крови, отличается от остальных детей. Что она лучше их… В первую очередь она считала себя красавицей… ну, доля истины в этом, безусловно, была - бархатная кожа, роскошные золотистые волосы, падающие крупными завитками почти до уже наметившейся талии, огромные голубые, как небо, глаза. Еще несколько лет, и взмах ее ресниц наверняка будет повергать мужчин на колени… правда, она была несколько широковата в кости, но нынешние вкусы инталийцев как раз одобряли такое телосложение, точеная фигура той же леди Рейвен, время от времени появляющейся в школе, иными «ценителями» воспринималась как нечто «недостаточно женственное». А насчет своего таланта Лила и вовсе не испытывала ни малейших сомнений. Время от времени эти настроения прорывались наружу, и Лила пыталась отыграться - на ровесницах. Изредка подобные выпады оставались незамеченными, чаще дело заканчивалось для гордячки очередной поркой и несколькими вечерами максимально грязных и неприятных работ.
- Возьми вон ту жаровню!
Лила дернулась, словно ее с размаху хлестнули по лицу. Еще мгновением раньше она намеревалась взять из груды предназначенной для мытья посуды небольшой, всего лишь с одного бока закопченный котелок, почистить который не составило бы труда. А вот жаровню, покрытую толстой коркой нагара, придется отскребать до ночи. Пусть этим занимаются те, кто из грязи вышел…
- Да как ты смеешь! - прошипела она. - Кто ты такая, чтобы указывать мне?
- Я такая же ученица, как и ты, - фыркнула девочка. Все уловки Лилы, нацеленные на перекладывание наиболее неприятной части работы на других, она достаточно изучила на себе самой. - Все будем делать поровну!
- Ты считаешь, - глаза Лилы метали молнии, - что я должна равняться на тебя? На бездомную дрянь из захолустья? Ты, мерзавка, рождена, чтобы угождать таким, как я! Ясно?
Она не могла остановиться. Понимала, что ее крики слышат многие, что очень скоро все до последнего слова будет известно воспитательницам, и наказание последует столь же неизбежно, сколь день приходит на смену ночи, - и все равно продолжала кричать. Даже присутствие Попечительницы, пожалуй, не заставило бы ее замолчать.
- И ты вычистишь здесь все, а я буду приглядывать, чтобы ты работала как полагается!
- Я буду делать только свою работу, - упрямо поджала губы Альта.
Лицо Лилы побелело от злости. Окончательно утратив контроль над собой, она подскочила к Альте и с размаху ударила ее по лицу.
- Это все - твоя работа, дрянь!
Если два года назад Альта была худенькой, слабой и робкой, то сейчас многое изменилось. Время, проведенное в стенах школы, не прошло даром. Все-таки из них готовили не просто знатоков магического искусства - Орден нуждался в воинах. Пусть девочка еще была мала, пусть заметно уступала сопернице ростом, но ее уже научили, что схватку далеко не всегда выигрывает более высокий или более тяжелый. И не всегда - более сильный.
Все еще ощущая на щеке горящий след Лилиной пятерни, Альта согнулась, словно бы в поклоне. Ее рука сгребла скользкую, жирную от копоти ручку массивной сковороды, и в следующее мгновение чугунный ободок врезался баронской дочери в бок…
Если бы Лила ограничилась простой дракой, если бы оттаскала нахальную безродную девку за волосы (заодно наверняка лишившись изрядной доли собственных кудрей) - все могло сложиться иначе. Но боль заставила ее поступить опрометчиво. Отпрянув, она выбросила руку в атакующем пассе, пальцы сами собой заняли нужное положение, губы против воли шевельнулись, выплевывая вместо очередного ругательства совсем другое слово. Жар волной пробежал по пальцам…
Несмотря на тренировки, Альта не умела создавать огненные шары. Этот раздел магии упорно не давался ей, хотя теорию она знала, пожалуй, лучше всех остальных сверстников. Поэтому она не могла не узнать пасс, вызывающий фаербол. Заклинание из раздела огненной магии, одно из простейших, в реальном бою почти не применяемое, поскольку даже плотная кожаная куртка, которую могли позволить себе самые бедные ополченцы, служила от него известной защитой… Но на ней не было кожаной куртки, а потому девочка метнулась в сторону, одновременно сплетая пальцы в защитном заклинании. Полупрозрачный щиток размером с небольшое блюдце должен был отразить огненный шарик…
Но она допустила ошибку. Щиток не отразил, а лишь чуть изменил траекторию полета фаербола. Клубок огня врезался девочке в плечо, моментально вспыхнула одежда, затрещали, сворачиваясь от жара, волосы. Мгновением позже на нее обрушился водопад холодной грязной воды, перемешанной с обрезками овощей, зелени и прочими отходами. Отфыркиваясь, она дикими глазами посмотрела на поваренка, опрокинувшего на нее чан с помоями. Трое, включая повара, обычно довольно добродушного толстяка с пышными пшеничными усами и лысиной, стремящейся заполонить все отведенное для волос место, держали бешено вырывающуюся Лилу.
А потом пришла боль… Альта перевела взгляд на огромную обугленную рану на мокром грязном плече, тихо ойкнула и потеряла сознание.
Казалось бы, боль должна была исчезнуть. Мастерство магов-целителей Ордена было известно на всем Эммере. Ни одна другая школа не достигла столь больших успехов в решении задач исцеления тела и духа. Возможно, еще и потому, что алые сосредоточились на постижении секретов магии огня, часто не обращая должного внимания на другие направления магического искусства. Из школы Алого Пути выходили лучшие боевые маги Эммера, в поединках не знающие себе равных… но в реальном бою часто проигрывающие не столько из-за неумения, сколько нежелания разнообразить атаки и защиты. Огненная магия сильна, но она создана для боя, а не для обороны. Может, поэтому истинных огненных магов не так уж и много. Алый Путь упорно отказывался признать бесперспективность сосредоточения на владении только одной, пусть и сильнейшей из стихий - и оттого алых никогда не становилось очень уж много.
Маги Триумвирата и Ночного Братства тоже не уделяли целительству особого внимания, хотя и по иным причинам. Будучи знатоками магии крови, они предпочитали простейшие, но достаточно эффективные заклинания исцеления, пренебрегая лечебными отварами, мазями и другими способами призвать на помощь страдающему телу силы самой природы, накопленные в растениях.
А Орден, презирающий кровавое искусство, отдавал предпочтение знанию трав и ягод, несущих здоровье и силу. И сейчас плечо девочки покрывал толстый слой буро-зеленой, дурно пахнущей мази, состав которой включал в себя множество компонентов, в том числе и весьма редких. Делать такие препараты учатся лишь те, кто доказал свои способности к целительству, кто сумел сдать сложные экзамены - ибо малейшая ошибка в воспроизведении рецепта могла превратить исцеление в смерть. Часто грань между лекарством и ядом была очень, очень тонка. Увы… мазь облегчала боль, но не устраняла ее полностью. Может, в этом был особый смысл - боль не давала забыть о совершенной ошибке.
Она стояла рядом с Лейрой. Лила, привязанная к столбу ремнями, тихо скулила, уже зная, что ее ожидает. Былое бешенство давно исчезло, уступив место паническому страху. Все, что можно было, она уже перепробовала - мольбы, угрозы, напоминания о своем благородном происхождении и о том, что подобные издевательства над баронской дочерью не пройдут даром для орденцев. В последнее, впрочем, она не верила и сама - каждый знал, что власть Ордена в пределах Инталии не ограничена практически ничем.
- Эта ученица воспользовалась магией…
Лила снова заскрипела зубами. Все беды из-за этой проклятой девчонки, чтоб ей сдохнуть в той лачуге, где ее нашла Попечительница.
- …приговариваю к наказанию…
Альта, не в силах выговорить ни слова, смотрела на палача, выходящего в центр зала. Великан медленно разматывал бич - наказание не только в боли, но и в страхе. В страхе, который должен остаться с наказуемым навсегда - или хотя бы очень и очень надолго. Шрамы исчезнут, боль забудется, свидетелей позора не будет рядом - а память о медленно раскручивающихся кольцах кожаного бича никуда не денется.
- …длиться до тех пор, пока виновная не получит прощения.
Перед глазами девочки тут же всплыла страшная картина казни, вопли, сопровождаемые свистом бича. В этот момент она даже забыла о боли в обожженном плече.
Попечительница сделала шаг вперед, подойдя к Альте вплотную.
- Итак, ты все поняла, девочка? Палач будет делать свою работу до тех пор, покаты не простишь эту маленькую дрянь. Ты должна громко сказать, что прощаешь ее, и тогда наказание будет остановлено.
При мысли о том, как бич будет рвать нежную кожу Лилы, Альта почувствовала, как к горлу подкатывает тошнота. Да, баронская дочка и в самом деле дрянь, каких мало… и все же Альта не хотела, чтобы из-за нее кто-либо терпел такие мучения. И она знала, что нужно сделать. Надо всего лишь открыть рот и громко…
Окинув девочку мягким, понимающим взглядом, Лейра положила ей руку на плечо. Тонкие длинные пальцы нежно коснулись укрытой под толстой повязкой раны… и вдруг резко сжались. Альта не успела даже вскрикнуть - волна боли захлестнула сознание, и она рухнула на пол. Сквозь ткань платья проступило быстро увеличивающееся темное пятно.
Когда девочка пришла в себя, первое, что она услышала, были вопли Лилы, сопровождаемые свистом и хлопками, происхождение которых было совершенно очевидно - это пел свою песню бич в руках палача. Альта открыла глаза - над ней склонилось лицо Попечительницы, такое доброе и понимающее. Губы Лейры Лон шептали слова заклинания, и боль, словно пугаясь этих слов, постепенно уходила, пряталась в глубине тела.
Видимо, в глазах Альты мелькнуло не самое приятное выражение - Лейра дернулась и отвела взгляд, что, впрочем, ничуть не повлияло на плетение узора исцеления. Прошло несколько секунд - туман перед глазами постепенно рассеивался, и сухие губы уже готовы были подчиниться своей хозяйке.
- Я… ее… прощаю… - выдохнула она. Самой Альте казалось, что она кричит во весь голос, что слышно ее даже за пределами этого проклятого зала, но на самом деле разобрать этот шепот не могла даже Лейра. Хотя она и знала, что именно говорит девочка, но предпочитала оставить свои догадки при себе.
- Я не слышу тебя, милая, - ласково улыбнулась она. - Тебе сейчас нужен отдых. Закрой глаза…
Свист, пронзительный крик.
- Я… прощаю…
- Ты еще слишком слаба, - негромко говорила Лейра, и ее голос ни на мгновение не мог заглушить вопли истязаемой баронской дочки.
- Я прощаю! - Невероятным усилием Альте удалось выкрикнуть эти слова.
Попечительница выпрямилась, оглядела собравшихся. Затем повернулась к палачу, который ни на мгновение не прекращал выполнять свою работу. Следовало отдать ему должное - он не стремился избить девочку до смерти, нанося удары неторопливо и без особой силы. Бич рассекал кожу, оставляя длинные кровавые полосы на теле, - но раны были неглубоки, и когда экзекуция закончится, целители смогут достаточно быстро привести девчонку в порядок.
- Хватит. Она прощена.
Палач опустил бич. Он получал хорошую плату за свою работу, но эти обязанности не доставляли ему удовольствия. Мало кто из палачей испытывал наслаждение, терзая свои жертвы, - а те, кто начинал находить в этом что-то забавное, очень быстро становились убийцами, не ограничиваясь редкими жертвами, получаемыми от закона. Рано или поздно они превращались в кровожадных монстров и сами попадали в руки палачей - если только им не везло умереть до того, как маги Ордена накидывали на них оковы. И ему было жаль девочку. Немного.
Лейра сделала знак двум целительницам, и те стали отвязывать Лилу от столба. Вся покрытая кровью, она потеряла сознание, как только поняла, что наказание завершилось. По меньшей мере дня два ей придется провести в постели, да потом не менее месяца носить на себе шрамы. Следы бича можно было бы устранить и быстрее, но никто не станет расходовать на строптивую девчонку, не снискавшую симпатий среди обитателей школы, драгоценные эликсиры.
- Больно? - Делора провела ладонью по золотистым волосам Альты.
Та в ответ лишь помотала головой. Это не было чистой правдой, боль все еще оставалась - но теперь она была тихой, лишь чуть беспокоящей. Правая рука, обмотанная мягкой материей, почти не слушалась ее, и даже для того, чтобы одеться, требовалась чья-нибудь помощь.
- Поешь?
- Вы так добры… - прошептала Альта.
- Что ты сказала?
Все знали, что Делора Неккер слегка глуховата, и разговаривать с ней следовало либо нарочито громко, либо давая ей возможность увидеть лицо говорящего. Все недослышанное Делора легко восполняла по движениям губ. Альта повторила слова благодарности уже громче.
- Пустое, - отмахнулась целительница. - Лекарство высасывает из тебя силы, поэтому ты обязательно должна есть побольше. И много сладкого… вот выпей.
- Что это? - Девочка с подозрением уставилась на густую темно-коричневую жидкость в объемистой кружке. Опыт подсказывал, что напитки, предлагаемые целителями, на вкус часто бывают просто отвратительны.
- Ты выпей.
Альта осторожно поднесла кружку к губам, вдыхая странный, смутно знакомый аромат. Кажется, нечто подобное она когда-то пробовала… в памяти всплыл длинный стол, уставленный деликатесами, среди которых стояли вазочки, наполненные небольшими шариками. Снаружи шарики были густо посыпаны ореховой крошкой, зато внутри… сладкая, ароматная масса, привозимая из Кинтары, ценилась довольно высоко и за свой вкус, и за способность дарить радость и хорошее настроение. Детям подобное лакомство перепадало нечасто, от силы пару раз в год. Жидкость в кружке, сладкая и горячая, явно была сродни тем кинтарским сластям.
Горячая сладость разлилась по телу, наполняя его теплом и радостью. Альта улыбнулась…
- Ты уверена, что рука не беспокоит тебя?
- Да, госпожа, боли почти нет. - Альта слукавила самую капельку, ей казалось, что целительнице будет приятно услышать, что ее усилия не пропали даром.
- В таком случае давай я помогу тебе одеться. Госпожа Попечительница приказала привести тебя к ней.
Альта чуть было не уронила чашку.
- Г-госпожа П-попечительница?
- Да, она очень интересовалась твоим здоровьем. - В мягкой улыбке целительницы не было и намека на издевку. - Сейчас я помогу тебе одеться. Твое платье пришлось выбросить, эта мерзавка сожгла его основательно, и проще заменить его, чем чинить. Вот я принесла тебе новое…
День за днем, месяц за месяцем пребывая на положении бездарной, бесталанной ученицы, Альта совершенно отвыкла от такого внимания. И подумать только - ладно бы, заботу проявила одна из воспитательниц, работа которых как раз и состоит в том, чтобы приглядывать за детьми. Но Делора Неккер была лучшей целительницей школы, и разница в положении между ней и обычной воспитательницей была куда больше, чем между самой Альтой и, скажем, Орделией Дэвон. По сути (пусть даже никто прямо об этом не говорил), Делора была второй в школе после Лейры Лон. Она не принимала решений, не руководила процессом обучения, не давала задания рыцарям, обеспечивающим безопасность, - но все понимали, что в любом споре ее слово будет весить куда больше, чем слова других волшебниц.
И тот факт, что сама Делора Неккер приносит ей платье, варит горячую сладость и помогает одеваться, повергал Альту в дрожь. Мысль о том, что дело было всего лишь в серьезности ее раны, даже не пришла девочке в голову. Зато родилась куча иных предположений… от мысленного представления себя у столба под кнутом палача и до вида навсегда закрывающихся для нее ворот школы.
По всей видимости, все переживания отражались на лице девочки, и Делора снова погладила ее по голове.
- Ничего не бойся, маленькая. Все будет хорошо.
Нельзя сказать, чтобы эти слова принесли Альте особое облегчение. Она оделась, изо всех сил стараясь не поморщиться от боли, не осознавая, что каменное выражение лица и стиснутые губы лучше стона выдают ее состояние. Делора покачала головой, заставила девочку выпить полчашки горького отвара (боль тут же исчезла, и в теле появилась необычная легкость) и повела ее по длинным коридорам и витым лестницам донжона к покоям Попечительницы.
Лейра занимала лучшие покои донжона на верхнем этаже. Из окон открывался великолепный вид. Дома селян постепенно сменялись возделанными полями, вдалеке виднелась зеленая кромка леса, над которой возвышались увенчанные снежными шапками горные пики Срединного хребта. Лес, растущий у подножия гор, у жителей окрестных сел пользовался дурной славой. Местами превращаясь в почти непроходимую чащу, он не был богат ни дичью, ни ягодами-грибами, зато сбиться с дороги или нарваться на какого-нибудь хищника там было очень даже просто.
Волшебнице доставляло удовольствие подолгу сидеть в кресле у окна и смотреть на эти горы.
Эти горы были истинными друзьями Инталии. Они защищали страну от захватчиков, прикрывали и от холодных ветров, идущих с востока. Но если с ветрами маги при некотором желании могли бороться и сами, то вот Империя, постоянно поглядывающая в сторону своего западного соседа, обладателя немалых богатств и отменных угодий, была и оставалась серьезной угрозой. На юге горы постепенно сходили на нет, плавно переходя в довольно широкую долину - единственный удобный путь, соединявший запад и восток. Поскольку через долину нетрудно было провести сколь угодно большую армию, и та, и другая сторона время от времени пользовались этой дорогой, дабы проверить на прочность противника, а если повезет - то и получить с этой операции, помимо славы, кое-какие доходы. Несколько раз столкновения происходили непосредственно в самой долине, после чего она получила вполне предсказуемое название Долина Смерти. Впрочем, некоторые предпочитали именовать проход между горными массивами Долиной Славы. Оба названия весьма точно отражали суть вещей.
Мудрая идея впервые пришла в голову Святителю Инталии - и по его приказу на выходе из долины заложили две крепости. Северный Клык возводили явно наскоро, его стены были невысоки, башни не обеспечивали особо надежной защиты - зато крепость находилась на возвышении, и врагу было достаточно трудно штурмовать эти старые, ненадежные стены. Южный Клык был достроен почти сто лет спустя, завершив собой оборонительный пояс на границе Инталии и Гурана. Это была серьезная крепость, окруженная глубоким рвом и толстыми стенами из массивных каменных глыб. Верхние площадки башен были оснащены катапультами, дальнобойные стрелометы могли выпустить тяжелые дротики, каждый из которых мог при удачном попадании пронзить насквозь трех, а то и четырех воинов сразу.
Но ни природная неприступность Северного Клыка, ни мудро построенные бастионы Южного не мешали армиям Гурана время от времени одерживать победу над этими стенами. Каждый вновь назначенный комендант Клыка, преисполненный служебного рвения, мечтал улучшить оборону, вымуштровать солдат, окружить вверенную ему крепость дополнительным кольцом защитных укреплений и во славу Эмиала не позволить имперцам поднять свой стяг над павшей твердыней.
Увы. Несмотря на все эти благие устремления, обе крепости представляли собой всего лишь относительно небольшие укрепления, не идущие ни в какое сравнение с могучими стенами и башнями Торнгарта. Тем более с Броном, столицей Гурана, который не просто был окружен крепостью, а сам представлял собой крепость, в которой каждый дом был бастионом, а каждая улица - оборонительным рубежом.
Лейра подошла к окну, распахнула створки и вдохнула прохладный воздух. Скоро, очень скоро к запаху свежести добавятся совсем иные ароматы. Гарь пожарищ. Смрад гниющих тел. Сухой, мертвый запах пыли, поднятой выдвигающимися к рубежам полками. Вот-вот умрет Святитель, арГеммит не ручается даже за месяц, - и тогда Гуран начнет готовиться к войне. Армии понадобятся маги, и не когда-нибудь в будущем, а очень скоро.
В дверь постучали… наверняка Делора привела эту девочку, Альту. В какой-то мере Попечительница чувствовала ответственность за эту малышку, хотя раньше такого за собой не замечала. Может, это старость? Еще лет пять назад ученицу, до такой степени не обладающую способностями, уже отправили бы восвояси… ну или пристроили бы куда-нибудь, поскольку Орден заботится о своих.
- Войдите, - произнесла она громко, так, чтобы целительница услышала.
Дверь приоткрылась, в щель скользнула Альта Глас, ученица третьего уже года обучения… Подумать только, с того дня, когда девочка перешагнула порог школы, прошло уже больше двух лет. А старуха Альба обещала три года мира. Как минимум - три… значит, ранее чем через семь-восемь месяцев Гуран войну не начнет. Старая Вершительница никогда не ошибалась… если бы весь жизненный опыт Лейры не говорил о том, что никакие реальные предсказания будущего невозможны, она, вероятно, сочла бы Альбу истинной провидицей. Атак оставалось лишь думать, что источники, снабжающие ведьму информацией, достаточно точны.
Следует выбрать из учениц четвертого года обучения тех, кому уже можно присвоить ранг адепта. Мальчики четырнадцати лет не смогут пойти в бой, их руки еще не способны как следует держать меч, а вот юные маги, как парни, так и девчонки, смогут постоять за себя на поле боя и, если повезет, даже нанести какой-нибудь вред противнику. Обычно ранг адепта получали после пяти-шести лет обучения, но жизнь, как это часто случается, вносит в планы свои, не всегда приятные коррективы.
«Решено! - подумала она, все еще глядя в окно. - Готовим к экзамену пятый и шестой год обучения, и пусть Орделия подготовит список перспективных четырнадцатилеток».
Только тут она вспомнила, что в ее покоях находится гостья.
Девочка стояла у двери, боясь даже громко дышать в присутствии всесильной Попечительницы. На плече, там, где толстая мягкая повязка укрывала рану, платье топорщилось неровным валиком. Лейра взглянула внутрь себя и даже испытала некоторое облегчение, не обнаружив в собственной душе жалости к Альте. О какой жалости может идти речь? Пусть работать с огнем эта девчонка не умеет, но защитные заклинания освоила на достаточно приличном уровне и должна была отразить атаку. В конце концов, этому их и учат… нападать и защищаться.
- Здравствуй, Альта Глас.
Девочка попыталась склониться перед Попечительницей. Поклон вышел довольно неуклюжим, ей явно мешало перевязанное плечо.
- Вы… вы хотели видеть меня, госпожа?
- Да, - кивнула Лейра, жестом указывая девочке на одно из кресел. Та даже не шелохнулась. Волшебница нахмурилась, понимая, что не ошиблась, приказав привести девчонку для беседы. Этот маленький бунт следовало давить в зародыше… Она давно потеряла счет юным ученикам и ученицам, с которыми приходилось проводить подобные беседы. - Девочка моя, я думала, ты знаешь правила. Здесь приказываю я, и если я хочу, чтобы ты сидела, значит, ты должна сесть.
Ученица рухнула в кресло, словно ей сделали подножку.
Взгляд Лейры смягчился.
- Я бы не сказала, что хотела тебя видеть… скорее это ты нуждалась в беседе.

Предыдущая страница 7 Следующая страница


Несущие Свет. Противостояние 8

- Я? - округлила глаза девочка, хотя удивление было не вполне искренним. Волшебница знала, что говорила… Пусть Альта никогда в жизни не призналась бы в своем желании высказать претензии Попечительнице, не призналась бы даже самой себе… но где-то в самой глубине души нечто подобное все же присутствовало.
- Ты, ты, - усмехнулась Лейра. - Я даже знаю, о чем ты собиралась меня спросить. Например, о том, что не слишком хорошо причинять боль ребенку. Так?
Альта сидела неподвижно, стараясь даже не дрожать, чтобы легкое, чуть заметное движение не было интерпретировано как утвердительный кивок.
- Так, - сама с собой согласилась Лейра. - И ты считаешь, что, причинив тебе эту боль, я совершила несправедливость. Кроме того, ты уверена, что не сделала ничего предосудительного и наказывать тебя болью было не за что. Так?
Под пристальным взглядом Попечительницы девочка превратилась в самую настоящую статую. На лбу выступили капли пота, а зубы, если им дать волю, тут же принялись бы отбивать торопливую дробь. Пальцы левой руки сжались в кулачок, короткие ногти больно врезались в ладонь.
- Так, - снова утвердительно кивнула волшебница.
Она подошла к девочке и прикоснулась к ее плечу. Левому. И резко сжала пальцы.
- Больно?
Альта помотала головой, не в силах что-либо из себя выдавить. Вид протянутой к ней руки с длинными ухоженными ногтями вызвал у девочки такой ужас, что казалось, прервалось даже дыхание.
- Не больно… - Пальцы разжались, выпуская плечо. - А если бы я коснулась тебя в другом месте, ты бы закричала или потеряла сознание. Подумай, почему?
Пауза длилась слишком долго, чтобы быть случайной. Вероятно, Лейра в этот раз все же намеревалась получить ответ. Глубоко вдохнув, чтобы унять дрожь, Альта кое-как выдавила из себя:
- Потому что там… рана…
- Совершенно верно! - Глаза Лейры сверкнули, как будто мгновение назад ей сообщили о находке библиотеки Зора. - Там рана. Которую тебе нанесла не я. Если бы оба твоих плечика были здоровы, то мои пальцы не принесли бы боли, верно?
Молчание. Затравленный взгляд огромных голубых глаз.
- Верно?
- Д-да… госпожа.
- Очень хорошо. То есть плохо, что ты не сумела отразить заклинание, но я готова сделать скидку на неожиданность нападения и на то, что на кухне особо не развернешься. По крайней мере попыталась, и то ладно. Но об этом потом… когда выздоровеешь. А пока мы будем говорить о твоей ране. Думаешь, зачем я разбередила ее?
- Вам нравится причинять боль, - вдруг прошептала девочка почти против собственной воли.
Она чувствовала, как что-то злое, что-то очень нехорошее пробивается из глубины души, стремится выплеснуться наружу, отомстить, отплатить за ту темноту перед глазами, за то, как эти холеные пальчики вдавливались в обугленную кожу, разрывая корку спекшейся крови. Понимала, что, вероятно, будет жалеть о сказанном всю оставшуюся жизнь, если эта жизнь вообще будет - поговаривали, что выкрикнуть магу оскорбление в лицо есть один из наиболее быстрых путей в посмертные чертоги Эмиала. Понимала… и знала также, что ничего не сможет с этой волной злости поделать.
- Что? - На лице Лейры отразилось искреннее удивление.
- Вам нравится причинять боль! - выкрикнула девочка, уже не владея собой. - Я была ни в чем не виновата, а вы нарочно сделали это! И Лилу били нарочно! Я видела! Я видела, вам нравилось! Я хотела простить ее! Чтобы ее не били этим проклятым кнутом! Но вы хотели, чтобы ей было больно! И ей, и мне!
Тут она замолкла. Если бы Лейра впала в бешенство, если бы метала громы и молнии - и в прямом, и в переносном смысле, - то и Альта продолжала бы выплевывать обвинения, даже если бы эта беседа стала последней в ее жизни. Но Попечительница лишь улыбалась, и девочка словно наяву видела, как все ее злые фразы пролетают мимо цели. Попечительница слушала - но не слышала.
- Накричалась? - мягко поинтересовалась она. - Теперь говорить буду я, а ты слушай. Рано или поздно говорить об этом приходится со многими, хотя и не со всеми. Некоторые из детей злы и равнодушны к чужой боли. Это плохо. Не потому, что мы стремимся воспитать в вас излишнюю чувствительность, а потому, что все это - и боль, и радость, и печаль - должно быть уместно. Наказания придумываются не для того, чтобы наказать, как это ни странно звучит. Если ребенка, разбившего дорогую вазу, как следует отлупить, ваза от этого не станет целой. Наказания придумываются для того, чтобы преподнести урок. На будущее.
Она прошлась по комнате, снова остановившись у окна, повернувшись к девочке спиной. Всплеск эмоций, как это часто происходит, сменился всхлипываниями и шмыганьем. Ненависть, только что бившая из ученицы ключом, исчезла - теперь это была просто зареванная девчонка, которой до ужаса было жалко себя саму и, что вполне закономерно, ее, Лейру Лон. Злость, когда ей дан выход, легко рассеивается, и человек начинает испытывать стыд и сочувствие по отношению к тому, на кого его гнев обрушился. Лучше всех это знают супруги - отчаянный скандал легко завершается примирением в постели, тогда как вынашивание обид в душе может привести к появлению стойкой, неуничтожимой ненависти.
- Лила должна была получить урок. А ты хотела лишить ее этого неприятного, но очень полезного процесса. Думаешь, она бы поняла твое великодушие? Думаешь, прониклась бы благодарностью?
Всхлипы стали громче.
- Значит, не думаешь. Если ты попытаешься поразмыслить, то поймешь, что мы практически никогда не назначаем серьезные наказания за провинности, допущенные по случайности. По неумению, неряшливости, невнимательности… наказание всегда должно быть адекватно… - Она на мгновение запнулась, не уверенная, что слово будет понятно девочке. - Должно быть равно провинности. Я прекрасно знаю Лилу. У нее неправильное представление о своих достоинствах, хотя в некотором таланте девочке не откажешь. Если бы вы ограничились обычной, заурядной дракой, то Лила бы получила не больше нескольких розог. Но она сознательно попыталась сжечь тебя, зная, что ты не сможешь ответить и почти наверняка не сможешь защититься.
Альта представила себе, как огненный шар впивается ей в грудь… и зарыдала взахлеб, с подвыванием. Слезы текли непрерывным потоком, новое платье уже покрылось мокрыми пятнами.
- Знаешь, что происходит с человеком, в грудь которого попадает фаербол?
Она знала, она это точно знала. Не раз видела на тренировках, как та же Лила поражала цель. Человек в доспехах мог не особо опасаться огненного шара, если только тот не плеснет в забрало шлема. Даже толстая стеганая подкольчужная куртка выдержит удар, не загорится - разве что задымится. Панцирь - тем более, фаербол слишком слаб, чтобы прожечь сталь. Но вот когда тело прикрыто лишь тонкой тканью платья… И она видела, как обугливались деревянные манекены, как превращались в столб пламени соломенные чучела.
- И она, смею тебя уверить, прекрасно это знала. Так вот, девочка моя, умение прощать - это хорошо, и я рада, что ты не утратила его. Но прощение, запомни, имеет смысл лишь тогда, когда есть хотя бы один шанс, что его не придется дарить вторично.
Она вдруг подошла к девочке и присела рядом на краешек кресла. Тонкая рука обняла Альту, очень осторожно, чтобы не тронуть рану, пальцы другой скользнули по волосам, убирая с заплаканных глаз влажные пряди. Та в ответ прижалась к Лейре - словно к матери, которой не помнила, - и уже не плакала, лишь шмыгала носом да изредка вздрагивала.
- Ты даже не представляешь себе, как я за тебя перепугалась, - шептала Лейра. - И ее мне жалко тоже, поверь. Но это мать, если захочет, может всю жизнь продержать дочерей возле себя, не отпуская их дальше стен родного дома. А я так не могу… я должна выпустить вас в большой мир. Он ведь очень злой, этот мир, очень жестокий. И тот, кто не научится думать о том, что творимое зло может вернуться к нему обратно, очень быстро окончит свои дни. И конец этот будет не слишком приятным. А тот, кто не научится проявлять твердость, тоже не сможет выжить - но его участь будет еще более горькой.
Она говорила долго. О том, что все ученицы для нее - как дочери. Что их боль - это и ее боль тоже. Что она желает каждому из детей только лишь добра. Чарующий голос Лейры обволакивал, успокаивал, дарил утешение… Альта была совершенно не в состоянии ни о чем думать, кроме как об этом голосе, кроме как о ласке, что слышалась в нем. И потом, когда Попечительница вытерла ей слезы, прикоснулась губами к макушке и отпустила, пожелав скорейшего выздоровления, она уже искренне верила, что Лейра Лон - само воплощение любви и доброты. Воспоминания о мальчишке, забитом плетьми до смерти, о Лиле, чья кожа была изорвана ударами палача, о собственной ране, которую мяли чуткие пальцы, ее больше не посещали.
А Лейра еще несколько мгновений смотрела на закрывшуюся дверь, а затем тряхнула головой, словно сбрасывая маску материнской заботы. Да, эта беседа была не первой. И не последней. Время от времени в школе появлялись подобные прекраснодушные соплячки и сопляки, не желающие понять, что Орден хочет видеть в своих рядах не безвольных добрячков, но воинов. А воин должен уметь нанести удар без жалости и сомнений. А еще лучше - удар упреждающий. В общем-то большая часть того, что она говорила Альте, соответствовала действительности. Этот урок был дан не только Лиле, но и самой Альте. Вздорная баронская дочка нуждалась в убедительном доказательстве того, что Орден не позволит распрей между своими - кроме случаев, особо оговоренных законами. А излишне доброй сироте нужно было осознать - если ты проявляешь непозволительную жалость к врагу, эта жалость вполне может обернуться твоей болью.
Сама Лейра давно постигла эту науку. Бывало - и на собственной шкуре.
Что ж, со временем девчонка осознает, что действия Попечительницы были единственно верными. Лиле Фемис не повредит немного смирения, а Альте Глас просто необходима капелька жесткости.

Глава 4

- А что это такое?
Я застал Дрогана в Зале Мира. Он еще не освоился в замке, а потому ему было сложно найти нужное помещение. Коридоры этой проклятой башни часто ведут не туда, куда хочется, и, чтобы найти верный путь, приходится учиться бороться с замком, бороться и побеждать. Когда-нибудь Дроган тоже научится делать это… или я очень быстро лишусь собеседника.
Торговец стоял у огромного стола, занимавшего почти половину просторного зала. На всей огромной поверхности были в беспорядке разбросаны горы с белоснежными шапками, лужи озер, тонкие голубые полоски рек и серо-желтые - дорог, мелкие зеленые ковры лесов… То там, то здесь виднелись крошечные здания, местами - одинокие, совсем маленькие, местами - объединившиеся в большие поселения, а то и в настоящие города, окруженные крепостными стенами.
- Это мир Эммера.
- Да? Кажется, я узнаю… невероятно, увидеть землю с высоты птичьего полета… А это? Люди?
Он протянул палец, намереваясь коснуться крошечного города, и вдруг с испугом отдернул руку.
Я рассмеялся.
- Неужели ты веришь, что, если тронешь эту стену, рухнет реальная крепость Торнгарт?
- Признаться, именно об этом я и подумал…
Мне показалось, или торговец смутился?
- Это всего лишь отражение реальности. Если ты пнешь стол, в Эммере не случится землетрясения. Зато мы можем наблюдать за миром.
- То есть ты хочешь сказать, что все это - на самом деле?
- Конечно, - кивнул я, проводя над столом рукой.
Покрытие столешницы тут же сменилось, теперь на ней были южные пустыни, плавно перетекающие в относительно небольшой зеленый клочок Кинтары.
- В этом году южане отправили немало караванов, - заметил я.
- Верно, - согласился купец. - И все с оружием… шелка упали в цене, зато сталь идет нарасхват.
- Грядет что-то серьезное?
- До меня доходили слухи, - пожал плечами Дроган. - Но ничего внятного. Гуран снова бряцает оружием, в храмах Эмнаура с особым рвением славят темного бога, а император Унгарт Седьмой негласно скупает клинки и доспехи. Сейчас хорошее время для торговли…
В его последних словах послышалось искреннее сожаление.
- Ты ведь из Инталии, Дроган, - я удивленно посмотрел на купца, - неужели ты готов был продавать оружие потенциальному врагу?
- Что есть враг? - пожал он плечами. - Они продают нам продовольствие, мы им - оружие. Война может и не случиться, а упускать хороший момент для торговли глупо.
Я смотрел на Дрогана с легким ощущением грусти. Конечно, у торговцев иные жизненные принципы, существенно отличающиеся от тех, что были приняты когда-то в Алом Пути. Интересно, алые маги остались верны своему великому пути или тоже все больше и больше склоняются к меркантилизму, к подлости, к предательству?
- Это одно из немногих удовольствий, которые мне остаются, - пояснил я, жестом приказывая карте вновь вернуть изображение Инталии. - Отсюда, из Высокого замка, я могу видеть то, что делается в мире. Правда, только достаточно глобальные события - передвижения армий и больших караванов, появление новых городов и сел. Или их разрушение. Посмотрим, что произойдет в будущем… быть может, мы станем свидетелями больших потрясений.
- А я смогу… управлять этим волшебным столом?
- Со временем, - кивнул я. - Постепенно замок начинает признавать чужака, позволять ему все больше и больше. Наберись терпения, и он откроет тебе почти все свои тайны.
- Почти, - усмехнулся он понимающе.
- Вот именно. Кроме тайны, как выйти из его стен.
Святитель умер.
Метиус арГеммит превзошел самого себя. Год жизни, обещанный им старику, превратился почти в три, но даже мастерству величайшего целителя Ордена имелись пределы. В последние месяцы Орфин практически не покидал своих покоев, не мог передвигаться без помощи телохранителей, окончательно перестал есть - его насильно кормили жидкой кашицей, в которой нормальной еды было куда меньше, чем целебных трав. Уже находясь на пороге смерти, он призвал к себе Метиуса, долго силился что-то сказать, но так и не сумел выдавить из себя ни одного внятного слова. Наутро его не стало.
По всей Инталии был объявлен траур. В святилищах Эми-ала возносились молитвы, биографы Аллендера Орфина систематизировали сведения, накопленные за долгие десятилетия его правления, - каждый стремился стать именно тем, чья подборка будет принята в сложной и запутанной процедуре причисления Орфина к лику святых.
Все, что вызывало улыбки и смех, оказалось под запретом. Особым указом на период траура были запрещены выступления бродячих артистов. Исключения, разумеется, были, но коснулись они лишь певцов - только песни им разрешалось петь исключительно печальные или героические. Никакой фривольности, никаких шуток… ослушника ждали плети. С целью соблюдения некоего подобия справедливости комедиантам, оставшимся на время без работы, выплачивалась кое-какая компенсация, достаточная, чтобы свести концы с концами в это тяжелое время.
Проповедники произносили проникновенные речи о горе, постигшем Инталию… Гуран прислал свои соболезнования - лживые настолько, что это бросалось в глаза любому. Одновременно от шпионов Ингара арХорна была получена вполне ожидаемая информация о том, что Империя начала активно готовиться к войне. Непрерывным потоком шли караваны из Кинтары, доставляя оружие и доспехи, - Император платил не скупясь, платил золотом. Несомненно, предполагая окупить все затраты во время похода на запад. Орден сделал осторожную попытку заключить долгосрочный контракт с индарцами - пара-тройка боевых отрядов наемников, общепризнанно лучших бойцов Эммера, в свете грядущих событий оказались бы небесполезны. Но тщетно… Ком-тур Ульфандер Зоран, глава Круга рыцарей Индара, лишь разводил руками - все клинья, как в Индаре называли свои боевые отряды, связаны уже подписанными договорами. Комтур намекал, что может предложить услуги новичков, причем назвал цену, за которую в иные времена можно было нанять прошедших десятки кампаний ветеранов. Это предложение, от которого за милю отдавало столь несвойственным для комтура торгашеством, было вежливо проигнорировано, но Инталия была вынуждена признать, что осталась одна. Только герцог Тимретский во время неофициальных и не афишируемых переговоров, как обычно, осторожно высказался насчет помощи, которую он просто-таки обязан оказать своему сюзерену, к тому же доброму соседу и давнему другу. Судя по кислому выражению лица герцога, особо обольщаться не стоило - Тимрет выставит несколько тысяч кое-как вооруженных пеших ополченцев, приберегая гвардию для собственных нужд.
По городам и селам разъехались небольшие отряды светоносцев. В этот раз их кони помимо облаченных в доспехи всадников несли и изрядный запас золота. Каждый, кто выражал желание вступить в инталийскую армию, получал на то особое благословение Ордена, подкрепленное столбиком увесистых серебряных лучей. Два тренировочных лагеря - в непосредственной близости от Торнгарта и неподалеку от Северного Клыка - с нетерпением ждали новых рекрутов. Увы, пора для набора солдат была не самой удачной. Весна… селяне были куда больше озабочены посевной, а горожане и в иные времена не слишком проявляли рвение в вопросах укрепления безопасности государства. Конечно, подойди враг к городу - и каждый, умеющий держать в руках оружие, выйдет на стены. Но все остальное время пусть армия занимается своим делом. За это им деньги платят…
Оба коменданта Клыков получили средства на приведение в порядок вверенных им крепостей, а также беспрецедентное право совершать у местного населения любые закупки, будь то провизия, изделия местных мастеров или просто физическая сила. Желающих заработать монету-другую на земляных работах было хоть отбавляй - в конце концов, на денек в поле могут и женщины выйти, а Орден платит сполна и, против обыкновения, довольно щедро.
Но не только армия готовилась к будущей войне, приход которой теперь был предопределен.
За свою долгую жизнь Орфин принес Инталии немало пользы… хотя бы достаточно редким вмешательством в управление государством, а когда все же делал это, то благоразумно не проявлял излишней настойчивости. Но тот факт, что за размышлениями об искусстве, философии и особенно религии Святитель совершенно не уделял внимания женщинам, можно было бы счесть и преступлением. Против государства.
Наследование власти в Инталии не было четко определено, но чаще всего право занимать ложе Святителя передавалось именно кровному родственнику. Это было удобно, и Орден не только не стремился изменить сложившееся положение вещей, но и пытался ввести традицию в ранг закона. Увы, старые привычки отмирают долго и тяжело, хотя Вершители верили, что еще столетие-другое - и можно будет всерьез говорить о появлении в Инталии настоящей правящей династии.
Увы, эта династия не будет иметь никакого отношения к Орфину. Старик не только не оставил наследника, но умудрился пережить всех родственников, которых можно было бы всерьез рассматривать в качестве преемников.
Зато нашлись по меньшей мере трое претендентов на ложе Святителя, готовых доказать свое право кровью. Не той, что соединяет отца и сына… а другой, которую они готовы были пролить ради достижения своей цели. Еще несколько кандидатов были настроены не столь решительно, предпочитая действовать не сталью, а золотом. Ордену помимо заботы об охране границ необходимо думать и о возможности гражданской войны, которую придется гасить… Пока светоносны ограничивались увещеваниями, но готовы были применить и силу.
Почти три сотни белых рыцарей прибыли в Торнгарт, причем половина - негласно. Город наводнили широкоплечие мужчины, выдающие себя за купцов, бездельников-дворян, даже мастеровых - не слишком натурально, ибо узнать обученного рыцаря не так уж и сложно. Да и вели они себя соответственно - бесцельно слонялись по улицам города, явно что-то высматривали и вынюхивали. Не стоило считать арХорна, организовавшего это представление, некомпетентным. Его план состоял не столько в том, чтобы в нужный момент схватить заговорщиков, сколько в том, чтобы под давлением столь пристального к себе внимания те вовсе отказались от излишне решительных действий. В прошлом подобная тактика часто имела успех, и не было оснований считать, что уловка не сработает снова.
И только в школе все шло своим чередом. Ловцы привезли новую группу детей - испуганных, не знающих, чего ожидать. Они толпились во дворе, только что покинув доставившую их карету, и разинув рты внимали грозной Маре. Лопающаяся от гордости Л ила стояла неподалеку, дожидаясь, когда придет время вести новеньких в их спальни. Альта, проходя мимо, усмехнулась - опекать новичков если и было честью, то лишь на словах. На самом деле это означало изрядную толику дополнительных обязанностей. Но Лила, единственная из сверстников Альты, кого позвали помочь Маре приглядеть за малышами, об этом не думала, напротив, поглядывала на всех свысока, считая назначение несомненным признанием своих «выдающихся» заслуг.
Поднявшись по лестнице на самый верх донжона, Альта осторожно постучала в дверь, за которой располагались покои Попечительницы.
Лейра была не одна. В комнате находились еще трое девочек - все на год старше Альты.
- А, вот и ты, - улыбнулась Попечительница. - Значит, все в сборе. Девочки, сегодня у меня для вас особое задание. Очень важное.
Учитывая, что Мара, передавая ученице приказ явиться к госпоже Лон, порекомендована ей надеть что-нибудь немаркое, задание ожидалось не только важное, но и грязное.
- Это задание займет все ваши вечера, начиная с сегодняшнего… и до тех пор, пока работа не будет исполнена. И я должна заметить, что вам оказывается высокое доверие.
Судя по тому, что все четыре девочки считались бесперспективными и воспитательницы давно признали, что овладеть магией хоть в сколько-нибудь приемлемом объеме этим ученицам не удастся, их явно намеревались загрузить тяжелой работой. Альта давно уже научилась спокойно воспринимать такое отношение к себе. Что поделать, всегда есть какая-нибудь особо неприятная работа, которую тем не менее все-таки нужно сделать.
- Как вы знаете, наша школа представляет собой в некотором роде крепость… или, точнее, замок. И как у любого замка, у нее есть свои маленькие тайны.
С этими словами Лейра подошла к стене и коснулась каменного выступа. Тяжелая плита почти бесшумно отъехала в сторону, за ней виднелся проход, достаточно широкий для хрупких девочек, но тесный - только-только пройти - для взрослого мужчины.
- Этот потайной ход, - в слове «потайной» явно послышалась насмешка, - проходит через все этажи донжона и спускается в подвал. Когда-то давно этот ход выводил далеко за пределы крепостной стены замка, но там свод обрушился много веков назад, и разбирать завал никто не стал. Вообще-то, как вы понимаете, девочки, необходимости в этих страшных тайнах у школы нет. Мы не шпионим за ученицами, а они, в свою очередь, не шпионят за нами, воспитателями. Я на это надеюсь. К тому же секрет этих переходов давно уже… не секрет. О нем знают все преподаватели, да и среди учеников немало найдется тех, кто досконально изучил эти темные коридоры.
У Альты мелькнула мысль поинтересоваться, к чему все эти объяснения, но она смолчала. Раз госпожа Попечительница считает нужным все это говорить, значит, в этом есть смысл. Она снова бросила взгляд в черное чрево потайного хода. Догадаться, чем закончится это длинное вступление, было не так уж и сложно… особенно если вспомнить, что приглашенные на беседу девочки не отличаются магическими талантами и, следовательно, как нельзя лучше подходят для выполнения вполне прозаической работы.
- Безусловно, я просила бы вас не распространяться и о самом ходе, и о том, как открываются скрытые двери. Никому постороннему, в том числе и слугам, знать об этом не стоит. Собственно, именно поэтому я и пригласила вас. Прошло уже два года с тех пор, как там в последний раз наводили порядок. Вы этим и займетесь. Тщательно все подмести, убрать паутину, смазать все петли дверей и рычаги, их открывающие. Заходить в тоннель будете отсюда. Остальные двери можно открывать только в том случае, если этого никто не увидит. Кроме воспитательниц школы, разумеется. Я покажу, там есть специальные глазки, через которые можно выглянуть наружу.
Девочки переглянулись. Нетрудно представить себе, сколько времени придется потратить на то, чтобы очистить эти темные переходы, не убиравшиеся два года.
- И сразу хочу вас предупредить, - улыбнулась Лейра, - никаких загадок, кладов и прикованных к стене скелетов там нет. Нет, вы, конечно, можете поискать… но уверяю вас, это будет бесполезной тратой времени.
Альта вытащила ведро, наполненное пылью и высохшим крысиным пометом, и поставила его рядом с тремя точно такими же. Хвала Эмиалу, им не придется тащить ведра на улицу - уж об этом-то вполне могут позаботиться слуги. И если у кого-то возникнут вопросы, откуда в комнате Попечительницы ежедневно берется пять-шесть ведер с довольно однообразным и оттого особо подозрительным мусором, пусть они эти вопросы задают Лейре. А может, эту работу поручат кому-нибудь из рыцарей… укрыть ведро фантомом, превратив, скажем, в мешок или сундучок, и никто не обратит внимания на ношу.
Работы и в самом деле оказалось много. В первые два дня девочки толком ничего не сделали, захваченные путешествием по узким сводчатым переходам. Строители, чьи тела давно рассыпались в прах, а имена исчезли из памяти потомков, потрудились на славу - ходы опутывали весь огромный донжон, потайные глазки позволяли наблюдать, не опасаясь быть замеченным, за любым помещением. Было невероятно весело взглянуть одним глазком на то, как Тим, старший помощник повара, прижимает в темном углу Минни, одну из горничных, шепча ей на ушко нечто страстное и жаркое. Слов разобрать не удалось, но зрелищем звонкой пощечины девчонки насладились в полной мере.
Лейра, имея достаточный жизненный опыт, понимала, что никакие приказы не помешают ученицам получить от этой грязной работы хоть какое-нибудь удовольствие, а потому лишь на третий вечер поинтересовалась, как продвигаются работы. Чумазые девчонки, к этому времени справедливо решившие, что злоупотреблять долготерпением Попечительницы не стоит, гордо продемонстрировали ведра с мусором, извлеченные из недр туннелей, за что получили сдержанную похвалу.
Внезапно дверь распахнулась. Девочка подняла голову - на пороге стоял рыцарь-светоносец. Ему было лет пятьдесят, возраст почти предельный для службы в гвардии Ордена… большинство рыцарей, разменяв шестой десяток, предпочитали уйти на покой. Орден обеспечивал им сытую, спокойную старость, хотя и оставлял за собой право в случае необходимости призвать ветеранов обратно на службу. Тем же, кто не желал расставаться с армией, находили занятие легкое и спокойное. Маас арМенг был как раз из таких опытных, немало повидавших бойцов. Почти тридцать лет десятник провел на границах Инталии, сталкивался и с имперскими солдатами, и с бойцами индарских клиньев, и с пиратами, время от времени беспокоящими южные берега государства. За это ему была дарована непыльная обязанность присматривать за рыцарями, охраняющими школу от неведомых, ни разу за долгие века не появившихся здесь врагов. Всего лишь за пару лет воин утратил былую подвижность, обзавелся изрядным брюшком и доброй драке теперь предпочитал большую кружку пива, свиной окорок и возможность рассказать молодым о деяниях былых времен. Мааса в школе уважали - он был незлобив, сквозь пальцы смотрел на детские шалости, знал массу интереснейших историй… Несмотря на лень, подчиненным спуску не давал, бдительно следя за тем, чтобы ни один из них не забыл, с какого конца берутся за меч. Даже Гент арЗельдер, командир гарнизона школы, время от времени проверявший выучку бойцов, неизменно оставался доволен…
Маас сжимал в руке большой, на вид увесистый сверток. Отдуваясь - подъем по лестнице дался старому солдату нелегко, - он, прищурившись, уставился на девочку.
- Привет, замарашка!
- Здравствуйте, господин арМенг… - Встать и отвесить ветерану поклон девочка и не подумала. С кем бы другим такая вольность не осталась бы безнаказанной, но Маас не обращал внимания на дерзости молоденьких учениц. Даже таких перепачканных пылью и паутиной.
- Пойдем, поможешь, - буркнул он. - Светляка сделать сможешь?
Альта потупилась. Светляк был одним из простейших воздушных заклинаний. Особенно светляками любили играть бродячие циркачи - яркие шарики, пляшущие в воздухе, всегда вызывали бурный восторг у детей.
- Я… я постараюсь, господин…
- Ты уж постарайся, - усмехнулся он в усы. Магические способности Альты Глас ни для кого в школе, кроме разве что новичков, секретом не были. - А то ведь если я в темноте ударю себя по пальцу, то очень, очень огорчусь.
- А куда надо ударить? - заинтересовалась девочка.
- Увидишь… - Он, крякнув, перекинул глухо звякнувший сверток на другое плечо. - Ну, пошли, что ли?
Идти пришлось недалеко. Остановившись у обычной на вид стены, Маас неспешно оглядел ее, похлопал ладонью по камням, удовлетворенно хмыкнул. Затем развернул свой тюк и извлек оттуда небольшой молот и связку бронзовых крючьев. Альта удивленно уставилась на содержимое тюка - там было несколько мечей и кинжалов, пара небольших одноручных топоров, увесистый шестопер…
- Вы собираетесь развесить это оружие здесь?
- Угу, - ответил десятник. - Ты свети, свети… если я отобью себе палец, то потом отобью твою попку.
- Я свечу…
На самом деле от масляного светильника, который девочка предусмотрительно прихватила из комнаты Попечительницы, света было куда больше, чем от созданного (она все-таки сумела сделать это) светляка. Крошечная искорка размером чуть больше лесного ореха светила столь слабо, что даже самый снисходительный преподаватель определил бы волшебнице за такую работу пару лишних вечеров на кухне.
Несколькими сильными ударами вогнав в щели между камнями массивные крюки, десятник повесил на них меч и кинжал. Затем подхватил оставшееся оружие и зашагал дальше по тоннелю, постоянно цепляясь свертком за стены и каждый раз недобрым словом поминая Эмнаура.
- Оружие старое, - снизошел он до объяснений, когда сверток стал наполовину легче. - Его бы выбросить… или кузнецам отдать, чтобы на подковы переделали, да вот только так с оружием поступать негоже. Оно ведь верой и правдой служило и не виновато, что постарело, верно? Вот я и подумал, а почему бы не развесить его здесь? Раз уж госпожа Попечительница поручила вам убраться в лабиринте.
- А… вы знали, что мы здесь… убираем?
- Ну а то! - гоготнул солдат. - Думаешь, каменные стены скроют ваш топот и разговоры? Да почитай вся школа знает, что госпожа Лон поручила уборку провести. Ладно, шучу, шучу… не шмыгай. Рыцари знают, конечно, дык это служба их - сквозь камни слышать. А ежели понадобится, то и видеть. Но запомни все ж, если тайными тропами ходишь, то и ходить надо тихо, неслышно…
Он повертел в руке шестопер, пару раз взмахнул с силой - казалось, ударь о камень, и стена рухнет, рассыплется грудой обломков.
- Хорошая была штука когда-то… но ржа ее изрядно поела, - сообщил он.
Альту былые достоинства шестопера сами по себе интересовали мало, но она готова была признать, что стены древнего тоннеля, украшенные оружием, стали смотреться особо таинственно и волшебно. Словно из обычной жизни попадаешь в сказку, полную приключений… и за следующим поворотом наверняка окажется скелет в проржавевших латах или изможденный узник, за свое освобождение готовый поведать тайну богатого клада, зарытого где-то в незапамятные времена.
Не меньше часа прошло, прежде чем последний кинжал занял уготованное ему место. Маас удовлетворенно оглядел свою работу, поправил клинок, бросил еще один взгляд, отступив на шаг.
- Вот так-то лучше, - пробурчал с довольной ухмылкой. - А то придумали тоже… оружие - да на подковы. Или там на гвозди какие…
- А это неправильно? - пискнула Альта.
- Оружие - оно как воин, - наставительно объяснил десятник. - Ежели не погибло в бою… ну, там, не сломалось или не выщербилось вконец, значит, заслужило право на старость. Думаешь, почему в домах у ветеранов… ну, у тех, кто на покой ушел и домом обзавелся, не чета мне, старику, непременно меч али топор на стене висит?
Девочка честно попыталась обдумать этот вопрос. Ничего умного в голову не приходило. Красиво? Да за свою жизнь воины на эту «красоту» должны были насмотреться до полного отвращения. Чтоб схватить сподручнее, если тревога? Тоже нет, для тревоги оружие принято у самых дверей держать, как в казарме - выбегают солдаты, и каждый свое хватает. Кто меч, кто алебарду… к тому же и не поранят никого в сутолоке.
- Ну… не знаю… - призналась она.
- Потому, - ветеран снова бросил довольный взгляд на кинжалы, развешанные на стене, - что те, кто послужил с мое, имеют к оружию уважение. И относятся к нему с понятием. Оно честно служило, теперь нашло свое пристанище и отдыхает. Смотрит на молодежь. Вспоминает о былой славе. Разве ж можно… под кузнечный молот? Все равно что старика зарезать…
Он тяжело вздохнул, сплюнул.
- Только вот богатые да знатные вешают на стены оружие молодое, ни разу в деле не побывавшее. Полированное, наточенное… ни царапинки, ни зазубринки. Это ж как парня молодого в палатах запереть и никуда до старости не выпускать. Он-то, парень запертый, так всю жизнь и проживет - гладким да здоровым, ни тебе ран, ни тебе шрамов… Только разве это жизнь?
Рано или поздно любая работа подходит к концу. Тщательно вымыт последний завиток тайных проходов. Вынесено последнее ведро с мусором. Госпожа Попечительница лично проверила, все ли сделано должным образом, - прошлась по всем коридорам, осмотрела свежесмазанные петли, опробовала запорные механизмы. Осталась довольна.
А тем временем весна сменилась летом. В селе ожидалась ярмарка. Обычно наиболее шумные и веселые ярмарки проходили по осени, когда урожай уже был собран. Но что поделать - странствующим артистам хотелось есть не только по осени. К тому же в последнее время у всех них дела шли не очень… траур, захлестнувший Инталию, в наибольшей степени ударил именно по тем, чьей работой было нести людям развлечения. И, едва дождавшись указа о прекращении траура, покатились по дорогам Инталии повозки с жонглерами и фокусниками, комедиантами и борцами, искусными метателями ножей и канатоходцами, устремившимися на поиски заработка. Хоть какого-нибудь… Указ был издан от имени Ордена, а не нового Святителя - это было правильно, ибо новый властитель Инталии должен приходить в Обитель не на волне печали, а во время всеобщей радости.
Конечно, приезд столь развеселой компании не мог остаться не замеченным торговцами, а потому на центральной (и единственной) площади села, что перед домом управителя, спешно разбивались цветные палатки. И то сказать, шорник, пекарь, кузнец - все они могли бы торговать и у себя в лавках, да только кто в такой день пойдет в лавку на краю села, если самое веселье совсем в другом месте.
Вся школа - и даже воспитательницы не были исключением - жила ожиданием ярмарки. По такому случаю занятия отменяли для всех, кроме самых младших, из-за чего в этот день желание у малышни было только одно. Вырасти. Любой ценой. Как можно скорее.

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

Большая часть детей с утра толпилась в одном из классов. Старшие как более опытные убежденно заявляли, что Попечительница выдаст каждому ученику по серебряной монетке - на сласти, игрушки… или просто чтобы дети могли бросить несколько медяков особо веселому клоуну или умелому акробату. Мол, такова древняя и незыблемая традиция. Когда подобные разговоры дошли до ушей Лейры, та лишь вздохнула и отправилась доставать мешочки с серебряшами из сундука, где хранилась казна школы. Разумеется, изначально такой традиции не существовало в принципе. Но когда-то много лет назад кто-то очень умный пустил сплетню, моментально завоевавшую все детские сердца, тогдашняя Попечительница не нашла ничего лучшего, как расстаться с несколькими горстями мелкого серебра. Прецедент был создан… и теперь оставалось лишь следовать проторенным путем, иначе степень детского разочарования не будет знать границ. А толпа обиженных детей, да еще и владеющих боевой магией, - это пострашнее иного бандитского налета. Лучше уж пожертвовать небольшой толикой орденского богатства, чем впоследствии пожинать плоды скупости.
Но не все ждали заветной монетки, обещавшей кучу веселых приключений. Контакты детей с родителями в период обучения не приветствовались, более того, в первые три-четыре года всячески пресекались - но уследить за всеми невозможно даже в том случае, если только этим и заниматься. Те, кто побогаче, искали и неизменно находили способ передать своим отпрыскам несколько увесистых лучей - на мелкие радости. Лила проводила Альту, подобно остальным устремившуюся за подарком, презрительным взглядом - в кошельке у нее на поясе позвякивало не только серебро. Папа-барон, хотя и не сумел уберечь дочурку от школы, теперь старался снабдить ее деньгами. Не без успеха.
Получив денежку, сопровождаемую наставлением вести себя прилично и вернуться в школу не позднее сумерек (пожелание, которое на памяти Лейры не исполнил еще ни один ученик), она побежала переодеваться. Подруги уже ждали - самые нахальные умудрились получить праздничный подарок в числе первых, самые обеспеченные об этом не думали вовсе. Лила, для которой компании не нашлось, лишь фыркнула, глядя вслед веселой стайке девчонок. «Ненавижу, - вдруг подумала она, впервые облекая свое отношение к другим ученицам в эту жесткую, бескомпромиссную форму. - Как же я вас всех ненавижу… Дайте время, я стану лучшей, я стану самой сильной… И когда мы свидимся снова, я покажу вам…»
Ярмарка встретила новых посетителей шумом и весельем. Где-нибудь в столице… да что там в столице, в любом поселении, способном претендовать на высокое звание «город», подобное событие оказалось бы не в пример красочнее и ярче. Но для Альты даже десяток ярких флажков уже олицетворял собой настоящий праздник. Она вертела головой, стараясь увидеть сразу все, - и, конечно же, успевала разглядеть лишь самую малость…
Они остановились возле помоста, на котором крутили сальто два молодых акробата в ярких трико. На соседней площадке высокая девушка со скуластым лицом и огромными миндалевидными глазами кружилась в танце, поднимая ветер своими многослойными юбками… Альта, уже порядком привыкшая к простеньким балахонам учеников и строгим, хотя и дорогим платьям воспитательниц, даже зажмурилась от восторга - она и представить себе не могла, что существует такая роскошь, такое великолепие. Иссиня-черные волосы девушки, перехваченные многочисленными нитками поддельного жемчуга, жили словно собственной жизнью, танцуя в такт своей изящной хозяйке, то обволакивая ее ночною тьмой, то вздымаясь ввысь, обнажая великолепную длинную шею. Танец никого не оставил равнодушным, монеты так и сыпались в большую оловянную миску, сопровождая движения танцовщицы веселым звоном. Среди медной мелочи Альта с удивлением увидела несколько серебряных - видать, среди публики нашлись и весьма состоятельные мужчины.
- Покупайте леденцы! Самые лучшие! Самые вкусные!
- А вот свежие булочки с изюмом! С орехами! С ягодами!
- Чесночные колбаски! Горячие! Согреют сердце, вскружат голову!
- И заставят вашу любимую бежать от вас на острова Сломанного Кинжала! Вот лучше возьмите сахарные палочки! Перед ними еще не устояла ни одна девушка!
- Эй, ты! Я сейчас заставлю тебя самого сожрать всю эту липкую пакость!
- Давай, давай! Может, это избавит твою пасть от чесночного запаха!
В другое время драка между лоточниками была бы неизбежна, но сейчас, в праздничной атмосфере всеобщего веселья, не было места злости. И хотя можно было подумать, что еще мгновение - и эта парочка вцепится друг другу в горло, на самом деле все это было не более чем еще одним развлечением для публики. Кто-то ухватил сочную, пышущую чесночным ароматом колбаску, бросив на лоток монету, другой протянул руку за сладкой палочкой - и разногласия тут же были забыты. Оба нырнули в толпу, громогласно предлагая свой ходовой товар - чтобы через какое-то время снова столкнуться и опять вступить в пререкания, выдумывая все новые и новые взаимные оскорбления и ничуть при этом друг на друга не сердясь.
Ухватив огромный пряник, чуть ли не на треть наполненный сладким изюмом, Альта как зачарованная бродила в толпе, присоединяясь то к одной кучке зрителей, то к другой. Седой старик в длинном, до пят, темно-синем балахоне, сплошь расшитом золотыми и серебряными звездами, кружил в воздухе большую стаю огненных птиц. Альта ощутила, как по спине пробежал холодок - фаерберд был одним из самых опасных боевых заклинаний огня. Стоит магу хоть на мгновение ослабить контроль - и стая обрушится на зрителей. Но старик, очевидно, был настоящим мастером - сгустки огня, имеющие отдаленное сходство с крылатыми созданиями, плясали в воздухе, рассыпая вокруг жгучие искры. Странно было видеть мага такой силы среди фокусников и комедиантов, но иногда такое случалось. Не среди Несущих Свет - Орден никогда не опускался до фиглярства, - но вот иные школы время от времени выбрасывали из своих рядов отщепенцев, преступников и просто тех, кто не был согласен с иногда довольно суровыми правилами Братства или Триумвирата. Хотя старик, вероятнее всего, был из алых - столь блестяще владеть огнем!
Вот старик взмахнул руками, и все огненные птицы устремились навстречу друг другу. Альта знала, что сейчас произойдет, и прищурилась.
Сгустки огня столкнулись, и площадь озарила ослепительная вспышка. Все, кто стоял в относительной близости от помоста, с воплями закрыли лицо руками - ярчайший свет на мгновение или два лишал зрения ничуть не хуже, чем ослепляющее заклинание «блик». Только действие короче, да последствий для глаз почти никаких. Иначе маг, повинный в появлении болезней глаз сразу у десятков людей, подвергся бы суровому наказанию. А сейчас, в неспокойное время, мог и вовсе лишиться головы.
Даже та щелка, которую девочка позволила себе - не могла удержаться от желания все же увидеть огненную гибель стаи фаербердов, - не спасла в полной мере, на глаза навернулись слезы. Но и сквозь соленую влагу девочка увидела то, что вроде бы видеть была не должна. Пока люди, кто ругаясь, кто восхищаясь мастерством волшебника, протирали глаза, ловкие пальцы мальчишки лет восьми-девяти уверенно освобождали их от кошельков. То ли так и было задумано - хотя казалось невероятным, чтобы опытный маг унизился до организации столь банальной кражи, - то ли мальчишка научился с пользой для себя проводить время на представлениях колдунов. Его руки работали столь быстро, что за ними почти невозможно было уследить. Острая обсидиановая пластинка, зажатая между средним и указательным пальцами, чиркала по кожаному ремешку, кошель падал в подставленную ладонь, а пацан уже несся к следующей жертве, все еще не пришедшей в себя от буйства света и огня.
- А ну стой! - крикнула Альта.
Мальчишка обернулся, понял, что его работа замечена и отнюдь не оценена по достоинству, и метнулся прочь с площади. Быть может, девочке и не следовало бы принимать на себя обязанности служителя закона… но ей почему-то захотелось, чтобы люди, пришедшие на праздник веселиться и радоваться жизни, не почувствовали себя ограбленными. Она вскинула руку, понимая, что в длинном, почти до пят, платье ей никогда не угнаться за проворным воришкой, и с пальцев сорвалось одно из немногих заклинаний, которые Альте все же удалось освоить.
Порыв никогда не почитался магами за боевое заклинание, хотя изначально таковым и являлся. И дело было не в его слабости - опытный маг мог одним порывом сбросить с крепостной стены в двух сотнях шагов от себя с десяток солдат. Просто его было очень трудно нацелить в нужное место - куда выгоднее воспользоваться смерчем, способным при удаче и кусок каменной кладки обрушить.
Сильный порыв Альта создать не смогла… движения воздуха хватило лишь на то, чтобы сбить мальчишку с ног. Вор покатился по земле, теряя срезанные кошельки и вопя благим матом. Обернувшиеся на крик люди тут же поняли, что к чему, и устремились за своим добром.
- А ты молодец, малышка, - добродушно похлопал ее по плечу дюжий мужик с окладистой бородой, местами явно перенесшей следы огня. Видимо, это был либо пекарь, либо кузнец… наверное, кузнец - не бывает у пекарей таких могучих мозолистых рук. Альта помнила кузнеца из приютившего ее села - в отличие от этого добродушного здоровяка тамошний кузнец был нелюдимым, иногда даже злобным. Но руки у него были точно такими же…
- Я? - подняла она глаза на великана.
- Ты, ты… - ухмыльнулся он, и борода его смешно встопорщилась. - Почитай, мне недельную выручку спасла. На вот, держи… заслужила!
С этими словами он сунул ей в ладошку большую серебряную монету.
Кузнец давно ушел на поиски новых приключений (которые, вероятно, к концу дня все же оставят его без той самой недельной выручки), а Альта все еще стояла и смотрела на монету в своей руке.
Каждый маг, вышедший из стен школы, рано или поздно начинает получать плату за свою работу. Но сколько бы ее ни было, пусть даже целый золотой водопад обрушивается на умелого и знающего, все равно в этом водопаде всегда есть самая первая монетка. Самая первая, по-настоящему заработанная… И было бы величайшим грехом потратить этот кругляш с благородным ликом Святителя Орфина на всякие глупости - на медовые соты, на диковинные прозрачные фигурки на палочке, сладкие и липучие, на золотистую сдобу или еще на что-нибудь в том же роде. Первая монета, которую ей удалось заработать магией… Альта довольно улыбнулась и сунула денежку в кармашек на поясе.
Последний взмах тонких, изящных рук, последнее дуновение ветра от колоколом взлетевших юбок. Грациозная танцовщица замерла в летящей позе - менее пластичный человек, наверное, тут же рухнул бы, но она стояла, прекрасная и неподвижная, словно статуя. Мгновение толпа молчала, завороженная колдовством танца, а затем взорвалась аплодисментами. Вновь зазвенели падающие в миску монеты…
Девушка плавно перетекла из полета в глубокий поклон. Не раболепный, в котором слуга склоняется перед хозяином. А в поклон, преисполненный осознания своей значимости и красоты, поклон, несущий в себе благодарность за внимание и, возможно, обещание продолжения. Она ловила на себе восторженные взгляды мужчин - и улыбалась так, что каждый из новоявленных воздыхателей принимал эту улыбку исключительно на свой счет.
- Ты бесподобна… - Высокий парень в белом плаще светоносца, но без рыцарского пояса, смотрел на нее восторженными глазами.
Она снова улыбнулась и легко спрыгнула с помоста. Ее пальцы коснулись его ладони - уже довольно жесткой, но еще не окончательно загрубевшей от долгих тренировок с оружием. Толпа разом вздохнула…
- Еще, еще станцуй, красавица! Хотим еще! Не обидим!
- Позже. - Ее лицо на мгновение стало виноватым, беспомощным… даже если бы девушка только что совершила страшное преступление, никто не смог бы найти в себе силы осудить ее. - Простите… немного позже. Я еще обязательно станцую для вас… - Она обвела толпу взглядом, и каждому от этого взгляда становилось чуть теплее. - Для всех вас. Обещаю!
Теперь ее ладонь плотно лежала в руке будущего рыцаря. Юноша (едва ли он был старше танцовщицы, а скорее - моложе на год или два) покраснел, но тут же расправил плечи и словно бы даже вырос. По крайней мере - в собственных глазах.
- Ты бесподобна, - опять прошептал он, словно не находя других слов. А может, так оно и было… у юноши в школе Ордена не так много возможностей изучить все хитрости покорения женских сердец. Она легонько сжала пальчики. Улыбка девушки, казалось, могла вызвать жар страсти даже у каменного голема.
- Ты такой милый… пойдем немного погуляем. Я так устала.
- Может, присядем? - Его глаза уже шарили вокруг, выискивая свободную скамью. По случаю праздника их было вытащено на площадь множество, но свободных почти не было.
Девушка чуть качнула своей очаровательной головкой. Темные волосы водопадом рассыпались по плечам.
- Лучше просто пройтись… подальше от шума. Мне надо прийти в себя, эти танцы отбирают столько сил…
Опираясь на его руку, девушка двинулась сквозь толпу, увлекая за собой спутника. Тот старался шагать солидно, неспешно, распрямив плечи и гордо выпятив подбородок, - именно так, с его точки зрения, должен выглядеть настоящий бывалый воин. Сейчас парень отчаянно жалел о том, что не позаботился взять в оружейной меч… или хотя бы приличных размеров кинжал. Так здорово было бы положить руку на эфес, мужественно, со значением - мол, это моя женщина, и всякий, кто посмеет усомниться, вскорости пожалеет об этом…
- Ты ведь рыцарь? Я еще никогда не была знакома с настоящим рыцарем, - ворковала красавица, прижимаясь к юноше чуточку теснее, чем того требовали приличия… и лишь самую малость слабее, чем ему бы хотелось.
- Ну… да… - Он испугался, что она заметит румянец, проступивший на щеках.
- Как здорово! А как твое имя, рыцарь?
- Мерат.
- Мерат?.. - Она явно ждала продолжения.
Парень вдруг испугался - а вдруг девушка подумает, что он боится называть ей свое полное имя. Ему даже не пришло в голову, что рыцарь-светоносец и уличная танцовщица - это совсем не та пара, в которой что-либо значат светские правила флирта. Вряд ли можно было найти певичку или танцовщицу, будь то в Инталии, Гуране или любой другой стране, которая отказала бы воину в нескольких часах любви.
Сейчас он думал о другом. О том, что рядом с ним - прекраснейшая из женщин, и если он поведет себя верно, то этот день станет самым ярким впечатлением в его жизни.
В общем-то он был прав.
- Мерат арДанг, - уточнил он.
Она удивленно изогнула идеально очерченную бровь.
- Данг арТунор…
- Мой отец! - Парень выпятил подбородок еще сильнее. Что ж, таким отцом можно гордиться. АрТунор не был богатым, не отличался длинной чередой благородных предков, зато он был одним из самых известных фехтовальщиков Эммера. Сотни дуэлей. Десятки шрамов получено, еще больше нанесено.
Признаваться в том, что таланта отца к оружию унаследовать не удалось, парень не собирался.
- Я много слышала о нем… - задумчиво произнесла девушка. - Значит, ты сын самого арТунора? Забавно… странны твои шутки, Эмнаур.
Фраза резанула по ушам. Юноша вздрогнул, оглядываясь - пока он наслаждался близостью красотки, они почти вышли из села. Мерат посмотрел на девушку - ее точеное лицо теперь было иным… жестким, равнодушным. И взгляд… он явно не мог принадлежать простой уличной танцовщице. Так не смотрят на молодого рыцаря из хорошей семьи. Так не смотрят даже на равного. Рука парня против воли метнулась к поясу… к пустому поясу, на котором не висело оружие.
- В чем дело, красавчик? - В голосе ни следа игривости. Сухая, холодная фраза. Нежные губы поджаты, в глазах - лед.
- Кто… ты?
- Это знание тебе не нужно. - Кривая усмешка.
Быть может, попытайся он бежать… нет, у парня почти не было шансов, но, вероятно, его крик мог быть услышан. Увы, иногда бывают ситуации, когда мужество - не лучший выход. Кое-чему Мерата арДанга научили. Например, тому, что рыцарь не должен показывать спину врагу. В том, что перед ним именно враг, сомневаться не приходилось. Только враг мог так упомянуть Эмнаура. Только враг может так смотреть.
И он не побежал. Не стал орать, призывая на помощь, наплевав на гордость. А пару секунд спустя было уже поздно. Чья-то сильная рука схватила парня за плечо, одновременно железные пальцы сдавили горло, не давая вырваться наружу даже хрипу. А еще мгновением позже в рот, словно пробка в бутыль, вошел кляп, а кисти оказались стянутыми за спиной.
- Дилана, ты молодец, - раздался мужской голос из-за спины Мерата.
- Как всегда, - усмехнулась она. - Дело несложное… Этот баран пошел бы за мной и в чан с кипятком.
Парень таращил глаза на ту, что еще недавно казалась ему прекрасней всех на свете. Она изменилась - лицо стало чуточку другим, волосы из черных стали темно-каштановыми… Нет, красота девушки никуда не делась, только теперь это была красота готовой к броску змеи. Очень ядовитой. Смертельно опасной. И совершенно безжалостной.
- Рыцарь подошел бы больше, - заметил тот же голос.
Убедившись, что Мерат связан надежно, мужчина вышел из-за его спины. Это был почти великан - на голову выше юноши, плечи широки настолько, что не в каждую дверь пройдет. Руки наверняка смогут не то что подкову порвать - топор смять в комок.
- Ы-э-у-а? - Мычание, пробивающееся сквозь кляп, имело явно вопросительную окраску.
Смуглянка пожала плечами.
- Почему ты? Очень просто, дружок. Ваша обожаемая Лейра Лон достаточно умна. Эта старая сука прожила уже почти век и прекрасно научилась чувствовать опасность. Керба она не подпустит к себе достаточно близко… а тебя - может быть. Она ведь знает тебя, не так ли? Не первый год… что сделает белая ведьма, если такой красавчик, как ты, обратится к ней с вопросом? О, я знаю - улыбнется. Выслушает. А то вдруг по головке тебя погладит, как думаешь?
- Зачем ты все это ему говоришь, Дилана? - Лицо здоровяка Керба, словно высеченное из камня, выражало неодобрение.
- А почему нет? Неужели я не могу развлечься?
- Развлечешься… когда этот сосунок убьет Лейру. Дело прежде всего.
Глаза красотки метнули молнии… Керб отшатнулся, примирительно выставив перед собой открытые ладони. Мерат с удивлением заметил в глазах великана искру самого настоящего страха.
- Слушай, ты… - Голос девушки стал шипящим, еще более усиливая ее сходство с убийственно-ядовитой змеей. Ее рука изогнулась, пальцы сложились утиным клювом, нацеленным в голову мужчине. - Здесь… приказываю… я… и если ты… еще раз… посмеешь…
Здоровяк вдруг рухнул на одно колено, склонив голову. Его зримо трясло, на коже выступили капельки пота.
- Да, госпожа… простите, госпожа… не повторится…
- Ладно, прощаю… на этот раз, - тут же остыв, махнула рукой девушка. Затем повернулась к парню. - Но как бы то ни было, мой друг Керб прав, мальчик. Тебе предстоит убить вашу драгоценную Лейру.
- А-э-а-у…
- Что значит «я не стану»? - фыркнула Дилана. - Станешь, милый друг, станешь… более того, ты всей душой будешь стремиться выполнить мой приказ. Уверяю тебя. Да, думаю, ты не будешь против, если я возьму у тебя несколько волосков?
Керб зашел юноше за спину, схватил его за волосы… холодное лезвие скользнуло по коже, затылок резануло болью - униженный великан особо не церемонился.
- Полегче, полегче, - с ноткой недовольства заметила смуглянка. - Ты должен обрить ему затылок, а не содрать кожу с черепа.
Мерат рванулся, ремни врезались в кожу, почти разрывая ее. Он глухо застонал.
- Еще раз дернешься, - без намека на насмешку заметил Керб, - отрежу ухо.
В проходе меж домами появился мужчина - в простой дешевой одежде. Крестьянин… судя по неровной, шатающейся походке, он был уже изрядно навеселе. Мерат ощутил прилив надежды… может, этот выпивоха достаточно соображает, чтобы поднять крик, увидев, как здоровый бугай режет кинжалом ученика школы Ордена? Хотя бы один вопль! Его услышат, не могут не услышать. Все рыцари сейчас здесь, они настороже… даже когда слегка пьяны.
Пьяница скользнул по троице пустым, равнодушным взглядом и зашагал дальше, мурлыча себе под нос какую-то незамысловатую песенку. Кажется, связанного ученика, великана с кинжалом и ослепительную шатенку в ярком платье он даже не заметил.
Проследив за движением глаз юноши, Дилана весело рассмеялась, ничуть не заботясь о том, что смех кто-нибудь услышит.
- Неужели ты думаешь, дурачок, что мы стояли бы здесь, на виду у всех, если бы я не предприняла необходимых мер предосторожности? Здесь действует заклинание рассеянности, знаешь, что это такое?
- О-а-а-а а-и-а о-и…
По всей видимости, невнятное мычание, доносящееся сквозь кляп, Дилане было вполне понятно.
- Проклятая магия крови, говоришь? Кем же она проклята? Мальчишка… Керб, ты закончил?
- Да, госпожа. - Великан был само почтение. - Он готов.
- Прекрасно…
Девушка ласково потрепала Мерата по волосам. На макушке и по бокам головы они еще уцелели, но затылок был обрит начисто.
- Прости, мальчик… видит Эмнаур, опытный воин подошел бы нам больше. Но дело есть дело, понимаешь, что я имею в виду. У тебя свои хозяева, у меня свои… Керб, не надо морщиться. Если уж мальчик послужит нам, почему бы и не сказать ему пару добрых слов напоследок?
- Дилана, я знаю тебя много лет, но никак не могу понять, ты чудо или чудовище? - пробурчал гигант.
- Я - чудовище… - пожала она плечами. - За это Император и ценит меня. Подай мне чашу… нет, болван, не эту. Костяную. Дай лучше сумку…
В руках девушки появилась небольшая чаша, и Мерат содрогнулся, догадавшись, что предмет этот сделан из черепа… судя по размерам - из черепа ребенка. Дилана бросила в чашу жменю сбритых волос, затем извлекла из сумки несколько разноцветных пузырьков, из каждого отлила в чашу по паре капель. В воздухе поплыл едва заметный сизый дымок.
- Палец, - коротко приказала она.
Парень ощутил, как что-то острое (несложно было догадаться, что именно) чиркнуло по подушечке пальца левой руки. Пришла и исчезла короткая боль… Он не видел, что происходило за его спиной, но чувствовал, как крупные горячие капли одна за другой падают в чашу, в отвратительную смесь колдовских эликсиров и растворившихся в них волосков.
- Ну вот и все, дружок. - Девушка неторопливо перемешивала содержимое чашки. - Теперь мы приступим к завершающей стадии. Керб, держи его как следует…
В следующее мгновение голова юноши оказалась зажата словно в железных тисках. Он попытался дернуться - с тем же успехом можно было попытаться пробить лбом стену. Затылку стало щекотно…
Он знал, чем сейчас занимается Дилана. Любой рыцарь Ордена был еще и магом. Хотя бы немного. Подготовка в школе включала в себя изучение основ и школы стихий, и школы крови. Сейчас тонкая кисть скользила по его выбритому затылку, выводя изгибы колдовских знаков. Когда рисунок будет закончен и прозвучат нужные слова, он станет другим. Путы разума относились к числу наиболее сложных заклинаний крови и были доступны лишь очень опытным магам. Кто же эта девушка, если она в столь юные годы умеет управляться с высшей магией крови? Или она не так уж и молода, а бархатная кожа, лучащиеся светом глаза, белоснежные зубки и роскошные волосы - не более чем следствие применения все того же магического искусства…
Дилана заговорила, чеканя слова заклинания. Затылок парня пронзила резкая боль… спустя мгновение ушедшая глубоко внутрь черепа, став мягкой, лишь чуть беспокоящей. Ему стало легко и приятно, и лишь в самой глубине души появилась мысль, пока еще не полностью оформившаяся, но постепенно обретающая стройность и определенность. Мысль о том, что нет в жизни большего счастья, чем повиноваться этой прекраснейшей из женщин. Он хотел, он жаждал услышать приказ из ее уст - любой, совершенно любой. Пусть даже самый безумный… И он сделает все, что от него зависит, чтобы исполнить ее желание.
- Керб, развяжи его…
Он ощутил, как падают с запястий разрезанные обрывки кожаного ремня. Но теперь это было не важно. Связанный или свободный, распрямивший плечи или преклонивший колена, он был предан ей душой и телом. Попроси она шагнуть в огонь - и он бросится в пламя. Потребуй его жизнь - и рука, вгоняющая кинжал в сердце, не дрогнет, не замедлится ни на мгновение.
- Как самочувствие? - участливо поинтересовалась Дилана.
- Прекрасно! - Он ответил бы так, даже если бы в этот момент сидел голой задницей на раскаленной печке.
- Вот и хорошо. А теперь, дружок, слушай, что ты должен сделать…
Альта ощущала усталость. Слишком много впечатлений, слишком много музыки, танцев, веселья и лакомств. К праздникам тоже нужна привычка, и сейчас она ощущала только одно желание - захлопнуть за собой дверь комнатки, рухнуть на постель прямо в одежде и закрыть глаза. До утра.
А праздник-то, по сути, был в самом разгаре. Акробаты еще не продемонстрировали своих самых головокружительных номеров, клоуны приберегали лучшие шутки до того момента, когда разгоряченная публика готова будет с легкостью расстаться с монетами. Торговцы - в особенности те, что предлагали всем желающим темное горькое пиво и легкие вина, - отдавали слугам команды выкатывать из подвала новые бочки. А на огромных вертелах уже начинали подрумяниваться свиные туши, от которых к ночи останутся только груды костей.
Но девочка уже понимала, что до кульминации праздника ей не дотерпеть… если только не уделить хотя бы часик отдыху. Альта оглянулась в поисках свободной скамьи - увы, не одна она устала…
- Смотрите, смотрите! - пронеслись над толпой голоса. - Сама Попечительница! Госпожа Лон! Сиятельная!
И верно, из ворот школы вышли рыцари, сопровождающие волшебницу. В более спокойные годы Лейра не заботилась об охране, но сейчас, в преддверии войны, требовалось соблюдать особую осторожность. Сила волшебницы была достаточно велика, врага, посмевшего бы применить против нее магию, она сумела бы обезвредить в долю секунды… От клинков наемных убийц ее должны были защищать мечи светоносцев. Лейру раздражала мысль о том, что она не может позволить себе просто расслабиться и предаться веселью, что должна все время пребывать в состоянии настороженности. Но такова была обратная сторона силы и власти.
Совсем отказаться от выхода к народу Лейра не могла. Ее ждали, и останься она в своей башне, народ испытал бы глубокое разочарование. Вершительница не хотела вызывать у простых людей раздражение… даже если речь шла всего лишь о маленьком и незначительном селе. Накануне войны, когда Инталии требуется вся ее сила, нет ничего хуже излишней молвы о трусости тех, кому предстоит вести в бой армии.
Рядом с волшебницей мерно вышагивал Гент арВельдер. Рыцарь был в полном боевом облачении, в белоснежных эмалевых доспехах, с тяжелым полутораручным мечом на одном боку и длинным кинжалом на другом. Рука, затянутая перчаткой из стальных пластин, покоилась на эфесе, готовая в любой момент выхватить оружие из ножен. Но хотя ему полагалось внимательно поглядывать по сторонам, выискивая возможные угрозы своей госпоже и возлюбленной, он предпочел перепоручить это важное занятие своим бойцам. А сам старался как можно чаще бросать взгляды на прекрасное лицо Лейры.
- Хороший праздник, верно?
- А? - Она вынырнула из глубин раздумий. - Да, Гент… знаешь, прошло очень много лет с тех пор, как я могла позволить себе повеселиться на ярмарке. Потанцевать… выпить простого вина в компании простых людей.
- Таков наш удел, - равнодушно хмыкнул он. - Я тоже не должен бражничать с рыцарями, таскать на сеновал податливых сельских девушек, шалить на гуранской границе. Хотя, Эмиал свидетель, мне бы этого хотелось…
- И девушек на сеновал? - лукаво прищурилась она.
- Любовь моя, для меня не существует в этом мире женщин, кроме тебя.
- Существуют, существуют. - В голосе волшебницы ощущалась чуть заметная печаль. - Но я рада, что ты так говоришь. Спасибо…
- Я все равно считаю, что ты поступаешь неправильно, - вернулся он к начатому еще в донжоне разговору. - Убиты трое магистров. Сейчас для тебя не может быть слишком много осторожности…
- Магистры… - Лейра пренебрежительно фыркнула. - Ни один из них не дотягивал до уровня, необходимого Вершителю.
- Ты куда лучше меня знаешь, что разница между Вершителем и простым магистром в основном заключается в той роли, которую они играют в жизни Ордена.
- Я сильнее всех их, вместе взятых.
Гент недовольно поморщился, глядя на возлюбленную с явным неодобрением.
- Лейра, пойми, дело не в том, что они слабее, а ты сильнее. Дело в том, что Гуран намерен проредить ряды Ордена. Уже больше трехсот лет ни один волшебник рангом от мастера и выше не умирал от рук простых убийц. Значит, Империя отправила на эту миссию своих лучших магов. Быть может, даже знаменитую Дилану Танжери.
- Только этой суки нам не хватало…
- О, грубость тебе не к лицу.
- Я выросла среди рыцарей, Гент… - Она помедлила и добавила, улыбнувшись: - С тех пор испытываю к ним необъяснимую слабость.
- Увы, твоя оценка в целом верна. Сможешь справиться с Диланой?
- Безусловно.

Предыдущая страница 9 Следующая страница


Несущие Свет. Противостояние 10

- На твоем месте я бы проявил больше сдержанности. Танжери считается, пусть и неофициально, одной из лучших волшебниц Гурана и не входит в правящие круги Братства лишь потому, что сама отказалась от этой чести. А ей предлагали…
- Даже так? Признаться, я думала, что Дилана всего лишь умелая убийца… и первостатейная стерва.
- Твое упрямое нежелание посещать заседания Совета, милая, лишает тебя изрядной части информации. Очень важной информации.
- Послушай, Гент… откуда такая осведомленность? Насколько я знаю, командира стражей школы не приглашают в Зал Малых Бесед.
- Мое дело - заботиться о твоем благополучии, Лейра, - серьезно ответил рыцарь. Затем довольно ухмыльнулся: - И если для этого мне необходимо перепить самого арХорна, я это сделаю. Его шпионам удалось добыть немало сведений о Дилане Танжери. Она очень сильна, но тщательно скрывает свои способности… даже от Императора. Он, как и ты, считает ее просто опытной и, что куда важнее, удачливой убийцей магов. Унгарт использует ее… а она ведет свою игру. АрХорн многое отдал бы, чтобы знать, какую именно.
Люди, собравшиеся на площади, приветствовали Вершительницу восторженными криками и букетами цветов. Повинуясь воле фокусников, множество ярких шариков взлетели в воздух, рассыпаясь ярчайшими искрами фейерверков. Альта тоже не удержалась - ухватила у немолодой женщины букетик цветов, крошечных фиалок, похожих на облачко небесной голубизны, сунула ей монетку и побежала к толпе встречающих. А как здорово было бросить букет - так, чтобы в полете он распался на десятки отдельных цветов, осыпал волшебницу…
От толчка девочка упала, до крови рассадив колено о камни.
- Мерат, ты что?
Сбивший ее с ног юноша в белом плаще ученика-рыцаря даже не обернулся.
- Не стой на дороге.
Девочка удивленно посмотрела ему вслед. Раньше она не замечала за Мератом арДангом подобной грубости.
- Дурак… - выдавила она сквозь слезы. Струйка крови потекла по ноге, оставляя темные пятна на платье, совсем недавно новом и безупречно чистом. Букетик фиалок лежал в луже, безнадежно испорченный.
Ее взгляд скользнул по испачканному наряду, затем переместился на удаляющегося юношу. С трудом поднявшись, она достала платок и плотно прижала его к ранке. Жаль, не получится затянуть порез - исцеление требовало куда больше способностей, чем у нее имелось.
Толпа вокруг Попечительницы и ее охраны становилась все плотнее. Рыцари старались держать людей на почтительной дистанции, но понимали, что долго это продолжаться не может. Ни в одном селе, ни в одном городе Инталии появление главы школы Ордена не вызвало бы особого энтузиазма. Если остальных Вершителей народ воспринимал в качестве защитников (все знали, что без магов Ордена, рыцарей-светоносцев и гвардии, которую тренировали опять-таки рыцари, армия Инталии не стоила доброго слова), то Лейру Лон считали не иначе как ведьмой, цель жизни которой - отнимать детей у родителей. Пусть немного находилось тех, кто способен был бросить ей оскорбление вслед, и еще меньше готовых сделать это в лицо, но Лейра понимала, что общенародная любовь ее не ожидает ни сейчас, ни в будущем.
Но здесь все было иначе. Каждый житель села понимал, что своим благополучием (а достаток их заметно отличался от благосостояния подавляющего числа жителей Инталии) он обязан исключительно школе. И госпожу Лон, благодетельницу, почти боготворили. Каждый стремился бросить цветок ей под ноги, а если повезет - то и прикоснуться к подолу платья волшебницы.
К тому же в дни, подобные этой ярмарке, госпожа была особо снисходительна к просьбам.
Мерат врезался в толпу, даже не замелив шаг. Кто-то ругнулся, кто-то возмущенно зашипел, но большинство предпочитали держать свой гнев при себе - ссориться с учеником школы, да еще на глазах у Попечительницы, было неразумно.
- Госпожа!
Лейра повернулась, ее губы тронула улыбка. Этот мальчик был ей симпатичен. Нельзя сказать, что он показывал какие-то особые успехи в учебе, но и среди отстающих не числился - все-таки, имея такого отца, мальчик изо всех сил старался не уронить чести семьи. Пожалуй, через годик ему можно будет вручить золотой пояс… даже немного раньше.
- Да, Мерат… что ты хочешь?
- Госпожа… - Его глаза излучали преданность, но Лей-ре что-то не понравилось во взгляде ученика. Краем глаза она заметила, что и Гент чуть подался назад, словно освобождая себе пространство для взмаха меча. - Госпожа… в знак признательности… позвольте вручить вам…
Он протянул ей букет цветов. Огромный, яркий, изумительно красивый. Левой рукой.
Гент арВельдер занимал свой пост не только потому, что хорошо владел мечом. В этом деле он вряд ли сильно отличался от любого рыцаря, прошедшего школу Несущих Свет. Многолетние тренировки всегда давали о себе знать, и немало нашлось бы ветеранов, кто мог дать молодому воину несколько очков вперед. Но он обладал иным даром… сам он называл это предусмотрительностью, кто-то - звериным чутьем. Что не понравилось ему в позе коленопреклоненного ученика? Какая-то едва уловимая жесткость во взгляде? Напряженность позы? Или все-таки букет в левой руке, в известной степени скрывающий от телохранителей намерения юноши?
Зазвенел извлекаемый из ножен меч, издал стон рассекаемый воздух. Остро отточенное лезвие перерубило протянутый букет у самой руки парня и замерло у его горла. Металл почти касался кожи, а взгляд Гента был тверже стали.
- Не двигайся.
Ученик медленно поднял глаза на рыцаря, губы растянулись в удивленной улыбке.
- Господин арВельдер… я не…
- Не двигайся, - сухо повторил Гент, левой рукой пытаясь заставить Лейру сделать шаг назад.
Волшебница не подчинилась. Напротив, с укором посмотрела на рыцаря.
- Гент, прекрати… что ты выдумал? Мальчик просто хотел…
И в этот момент сразу произошло много, очень много событий. Правая рука ученика, до того мига скрытая его телом, метнулась вперед. Волшебница охнула - тонкое лезвие стилета, прятавшееся в ладони парня, вошло Лейре в живот. В тот же миг один из рыцарей нанес удар - рука юноши, отсеченная в запястье, упала на камни мостовой, пальцы все еще сжимали залитое кровью граненое острие, легко выскользнувшее из маленькой ранки. Мерат дернулся… это резкое движение спасло ему жизнь. Кончик меча Гента, вместо того чтобы пронзить парню горло, лишь рассек кожу на шее. А мгновением позже на раненого ученика уже навалились трое рыцарей.
Гент упал на колени перед волшебницей. С треском лопнуло платье…
- Все в порядке. - Лейра чуть побледнела, но рана и в самом деле не казалась опасной. Небольшая дырочка, совсем немного крови. - Гент, это не то зрелище, которое нужно людям. Я прекрасно себя…
Она не договорила. Глаза женщины закатились, колени подогнулись, и она буквально рухнула на руки своего спутника, едва успевшего подхватить ее.
- В круг! - рявкнул он, поднимаясь, держа на руках свою драгоценную ношу. - Этого - в цепи. Возвращаемся в замок! Орделия, Танна - купол! Делора, лечи ее!
Рыцари тут же образовали круг, без всякой жалости расчистив место взмахами клинков и тычками латных перчаток. Они не церемонились - те, кто не поспешил отпрянуть назад, обзавелись синяками и кровоточащими ссадинами. Две волшебницы, юная и седовласая, вскинули руки, их губы зашевелились, плетя сложный узор защитного заклинания. Воздух пришел в движение, укрывая орденцев чуть заметной пеленой. Одно из сильнейших защитных заклинаний, купол, сейчас оберегало магов и рыцарей и от оружия, и от магии. Ни арбалетные болты, ни стаи огненных птиц, ни даже страшная стрела мрака, смертельно опасное заклинание магии крови, не способны проникнуть сквозь воздушную завесу. Если бы плетение купола не отнимало столько сил, маги были бы неуязвимы на поле боя. Увы… пройдет не более четверти часа, и юная, полная сил Орделия выдохнется окончательно. Танна, одна из старейших преподавательниц школы, рухнет без сил еще раньше.
- Во имя Эмиала, - прошептала Делора. По лбу целительницы скатывались капли пота, дряблые морщинистые руки мелко дрожали. - Эта проклятая рана не желает закрываться.
- Что? - рыкнул Гент.
- Что слышал, сосунок! - прошипела та в ответ. - Яд… яд не дает ране закрыться. Несите ее в башню, да побыстрее. И пусть вызовут арГеммита как можно скорее.
- Я немедленно пошлю гонца…
- Глупец! - Делора смерила рыцаря презрительным взглядом. - Это слишком долго. Я пошлю весть на длинном языке.
Она на мгновение задумалась, затем невесело усмехнулась.
- Жаль, мне всегда плохо давалось это заклинание… но в школе найдутся те, кто сможет. Поспешим.
Отряд направился к зданиям школы, Гент шагал в кольце воинов, неся на руках свое самое ценное сокровище. Глаза Лейры были закрыты, лицо осунулось, кожа побледнела, и лишь неровное дыхание выдавало, что женщина еще жива. Никто из селян не последовал за воинами и волшебницами, укрытыми защитным куполом. Все стояли обескураженные, недоуменно переглядываясь, - то, что произошло, не укладывалось в их головах. Напасть на Вершительницу? Безумие…
Метиус вышел из покоев Попечительницы и обвел мутным взглядом людей, замерших при его появлении. Сейчас здесь собрались чуть ли не все, у кого в данный момент не было совсем уж неотложных дел. Только несколько воспитательниц помоложе под угрозой наказания были отправлены заниматься с детьми. Все остальные - рыцари, волшебницы, даже слуги - собрались здесь, чтобы из первых уст услышать новости о состоянии Лейры.
- Она будет жить, - буркнул он.
Над толпой пронесся вздох облегчения, но сам арГеммит не выглядел удовлетворенным проделанной работой. Его лицо осунулось, походка была шаркающей, утомленной - так нехарактерно для верховного целителя Ордена, еще совсем недавно ворвавшегося в школу подобно урагану. На белой мантии, сменившей покрытый пылью и грязью дорожный кожаный камзол, местами виднелись пятна крови.
- Гент, Делора… надо поговорить… - Он помолчал, затем сверкнул глазами. - А все остальные - уходите. Попечительнице нужен покой. Тишина и покой.
Он еще раз взглянул на столпившихся людей, затем вытянул руку, подзывая к себе Мааса.
- Десятник? Обеспечишь охрану. Волшебницу и двух рыцарей внутрь, еще двоих - у дверей.
- Будет исполнено, Вершитель, - сразу же подобрался ветеран.
Гент чуть заметно нахмурился - приказы рыцарям в школе должен был отдавать он. Но спорить с арГеммитом не стал, не время. Да и прав Вершитель, безусловно прав. Покушение - дело серьезное. А в том, что это было именно покушение, тщательно продуманное и аккуратно исполненное, а не просто дурость молодого парня, за что-то обидевшегося на школу в лице Лейры, было ясно всем. Особенно после того, как с юноши была сорвана шапка и на всеобщее обозрение явился выбритый затылок, изукрашенный черными магическими знаками, глубоко въевшимися в исцарапанную, кровоточащую кожу. Охрана необходима. Кто бы ни стоял за этим преступлением (хм… кто же, кроме Империи), он быстро поймет, что цель не достигнута и Попечительница осталась жива. И может повторить попытку.
Люди нехотя расходились. В такие моменты каждый почему-то считает, что именно его присутствие может облегчить участь больного, хотя на самом деле для выздоровления нужен покой. Два светоносца в полных доспехах, обнажив клинки, заняли пост у дверей покоев Попечительницы. Орделия с истеричными нотками в голосе потребовала права первой стоять на страже у постели госпожи. Маас возражать не стал.
- Теперь скажешь нам правду? - мрачно поинтересовался Гент, когда он, Метиус и Делора Неккер наконец уединились в одном из залов донжона.
- Ты хочешь сказать, я солгал?
- Судя по выражению твоего лица, да, - отрезал рыцарь. - И я хочу услышать…
- …истину, сколь бы горькой она ни была… - с невеселой усмешкой закончил за него целитель. - Нет, я не обманул, Лейра будет жить. Вероятно, даже поправится… но произойдет это очень не скоро.
Он тяжело опустился в кресло, жестом приглашая остальных последовать его примеру.
- Прежде всего хочу выразить свою признательность вам, Делора. Вы вовремя остановились… Это действительно яд. Очень хитрый яд. В него входят компоненты, чувствительные к магии. Если бы вы продолжили воздействовать на рану исцелением, Лейра, вероятно, умерла бы у вас на руках.
- Я… - Целительница покраснела, ей было мучительно стыдно признаваться в собственной некомпетентности. - Я даже не думала, что такое возможно.
- Тем больше чести. Убийца рассчитал верно - даже небольшую царапину маги стремятся залечить, используя свою силу, и именно это стало бы смертельным. Конечно, если бы вы вообще не попытались оказать Вершительнице помощь магией, ее самочувствие сейчас было бы лучше. Яд начал свою работу… но с ним мы справимся.
- Но почему…
- Почему вас не учат этому? - Метиус пожат плечами. - Упоминание об этом составе встречается в старых книгах. Тех, что чудом уцелели во время Разлома. Ни в одной из них не удалось обнаружить точного состава и методов изготовления яда. Только общие фразы об оказываемом воздействии… ну и немного о лечении. По всей вероятности, Империи удалось получить рецепт. Но дело даже не в этом. В свое время яд был признан бесперспективным. Посудите сами - его нельзя подмешать в вино или еду, поскольку действовать он начинает лишь при попадании в кровь. Он имеет весьма специфический цвет и запах… вы ведь осматривали клинок, не так ли?
- Да, - кивнула Делора. - Зеленоватая субстанция в консистенции густой смолы. Резкий неприятный запах.
- Об этом я и говорю. Жидкий яд может быть использован в оружии с полым лезвием. Но эту дрянь можно нанести лишь сверху… и, вероятно, если лезвие пройдет через плотную одежду, весь яд останется на ткани. Даже если что-то попадет в кровь… сам по себе состав и в этом случае не слишком опасен. Вызывает сильную слабость, обморок, через несколько часов полностью исчезает. А вот если применить к раненому исцеление - эта мерзость превращается в настоящий смертельный яд. Правда, не сразу. Короче, в качестве оружия для убийцы это сработает один раз. Если вообще сработает.
- Почти сработало, - прошипел Гент.
Метиус устало усмехнулся.
- И все же Лейра осталась жива. Яд не успел убить ее. Теперь ей нужен уход и травяные настои. Почти все время она будет спать…
- Сколько?
- Долго. Полное выздоровление наступит не раньше, чем через два-три месяца. Думаю, через пару недель ее следует перевезти в Торнгарт… Простите, Делора, я ничуть не сомневаюсь в вашей способности обеспечить Вершительнице надлежащий уход, но будет лучше, если я сам присмотрю за ней.
- Будет ли у вас на это время? - Гент понимал, что лучший целитель Ордена прав, но отъезд Лейры означал их разлуку. - Столица отнимает много сил.
Метиус пожал плечами, губы искривились в подобии улыбки.
- У меня как раз одним пациентом стало меньше… Но я хотел поговорить о другом. Вы, наверное, знаете, что покушение на Лейру Лон - не первое звено цепочки нападений на высших магов Ордена?
- Да, убиты трое магистров… - начал было Гент и осекся, увидев, как побелели глаза Вершителя.
- Значит, вы знаете очень мало, - резко бросил тот, коротким жестом заставляя рыцаря умолкнуть. - Я кое-что расскажу вам… тебе, Гент, потому что о твоих с Лейрой отношениях все знают, и я понимаю твои чувства. И вам Делора… потому, что властью, данной мне Орденом, я прошу именно вас принять на себя руководство школой…
- Но я…
- Я не закончил, - пресек попытку самоотвода Метиус. - Я знаю, что в школе есть более знающие волшебницы, но мне также известно, что никто из магистров не сравняется с вами по авторитету и опыту. Кроме того, в ближайшее время нам придется существенно проредить состав преподавателей, опытные боевые маги нужнее в иных местах. Поэтому вы примете это назначение… и имейте в виду, что это не дар и не поощрение, а тяжкая ноша. У каждого она своя, эта - ваша.
Он несколько мгновений ожидал, не попытается ли Делора Неккер спорить, но та молчала, хотя и могла сказать многое. Напомнить, к примеру, о своей глухоте - не дело, когда Попечительница, пусть и назначенная временно, не слышит шепота за своей спиной. Могла - но лишь склонила голову, подчиняясь. Прямой приказ Вершителя Ордена был обязателен к исполнению.
- Значит, этот вопрос мы решили. Теперь о том, что я намеревался сказать вам… надеюсь, у этих стен нет ушей и сказанное не станет всеобщим достоянием… хотя факты уже известны слишком многим. Дело в том, что Орден потерял двоих Вершителей…
- Но ведь вы обещали, что Лейра поправится! - не выдержал Гент.
И только произнеся эти слова, он вдруг осознал, что слова целителя не относились к только что произошедшим событиям.
- Кто? - прошептал он.
- Дарш… его нашли слуги в его же собственной постели. Старику перерезали горло. Простенько и без затей. Не надо на меня так смотреть, я тоже маг и тоже умею расставлять ловушки. Можете быть уверены, спальня Урбека Дарша была защищена ничуть не хуже, чем моя.
- Значит, нашелся умелец, - понимающе кивнул Гент.
- Нашелся. Башню я осматривал лично. Две ловушки сорваны… но одну из них сорвал слуга, обеспокоенный молчанием хозяина. Придурок сунулся в комнату и сразу бросился к постели господина… неудивительно, там вся кровать была залита кровью. Ну и… напоролся с разбегу.
- Выжил?
- Нет… но это не важно. Важно, что вторую ловушку сорвали чисто. Я только смог установить, что она сработала. Тот, кто ее тронул, должен был сдохнуть тут же, на месте. Или тело унесли сообщники, или мы имеем дело с очень опытным убийцей.
- Как и сейчас.
Метиус согласно кивнул.
- Да, идея использовать эту отраву вряд ли придет в голову простому наемнику. Есть подозрение, что все это дело рук Танжери.
- Только подозрение?
- Увы… профессиональные убийцы всегда имеют свой почерк. В какой-то мере даже гордятся этим, иногда оставляют своеобразные подписи. Урфаст, к примеру, имел привычку ножом рисовать на лбу жертвы первую букву своего имени…
- Глупо, - пожал плечами Гент. - Дополнительный риск.
- Зато приобретается определенная известность. Но насчет Урфаста я согласен, когда его все-таки взяли, было несложно припомнить ему все жертвы. Можно сказать, он сам подписал себе приговор… и неоднократно. Что же касается Танжери, то эта стерва практически никогда не повторяется.
Он некоторое время помолчал, сделал несколько глотков вина из высокого бокала темно-синего стекла, затем, тяжело вздохнув, продолжил:
- Кроме Дарша, совершено нападение на Фудра арБиланга. Гент, ты с ним знаком?
Рыцарь отрицательно мотнул головой.
- Самый молодой из Вершителей… и самый перспективный. Его ввели в состав Совета всего лишь полгода назад. Проклятие, арБиланга ликвидировали настолько чисто, что я даже не могу свернуть шею ублюдку, который сделал это.
Рыцарь и целительница удивленно переглянулись. Орден обладал в Инталии всей полнотой власти - и если намеревался отправить кого-нибудь в петлю или на плаху, мог сделать это без особого труда. Такое бывало, хоть и редко, - иногда интересы Ордена требовали чьей-то жизни…
- Дуэль, - горько пояснил Метиус. - Я был против того, чтобы вводить этого мальчишку в Совет. Власть надлежит получать в зрелом возрасте… а у этого сосунка еще молоко на губах не обсохло. Поссорился с каким-то воякой. Нахамил. Вместо того чтобы просто схлопотать по морде, получил вызов на дуэль. По всем правилам, с отметкой в канцелярии Обители. При свидетелях…
- Он же маг! - почти крикнул Гент. - Он мог потребовать магического поединка… или даже замены!
- А ты бы потребовал замены? - в тон ему рыкнул Метиус.
Рыцарь опустил голову. Кодекс чести светоносцев крайне холодно относился к тем, кто пытался уклониться от оформленной по всем правилам дуэли. Даже если она была откровенно навязанной.
Метиус понимающе кивнул, успокаиваясь.
- Разумеется, он мог отказаться. И сделал бы это, будь хотя бы лет на двадцать постарше. К сожалению, у арБиланга недостало ума принять верное решение. Я склонен считать, что мы поторопились с решением о включении этого юноши в Совет. Он, конечно, блестящий маг, но Вершитель - это не только умение составлять заклинания и оперировать силой. Нужны еще и мозги.
- О мертвых не говорят плохо, Мет, - мрачно заметил рыцарь.
- А он не мертв, - презрительно фыркнул Вершитель. - Если я говорю, что один из высших магов Инталии ликвидирован, это еще не означает, что его убили. И это хорошо… потому что, когда он встанет на ноги, если это вообще произойдет, я буду иметь счастье лично спустить с него шкуру. И слава Эмиалу, что мой ранг и мой возраст позволяют сделать это.
- Так что же случилось? - не выдержала Делора Неккер.
Губы рыцаря тронула понимающая усмешка. Его и самого распирало от нетерпения, но возможность проявлять несдержанность следовало уступить женщине.
- Ему отрубили правую руку, - мрачно сообщил Метиус.
Делора глухо застонала. Если и был надежный способ лишить мага его способностей, то именно такой - оставить его без руки. Или без языка. Почти все заклинания - от простейших атакующих до сложнейших формул и плетений - требовали от мага определенных жестов. Чаще - одной рукой, реже - двумя. Фактически, лишившись конечности, Фудр разом утратил большую часть своих возможностей и уже не мог рассматриваться как сильный волшебник. Его уделом останутся немногочисленные и не слишком полезные фокусы… Так что Метиус был прав - несмотря на то, что забияка остался жив, Орден все же лишился Вершителя.
В дверь деликатно постучали.
- Войдите, - буркнул на правах старшего арГеммит.
Дверь наполовину распахнулась - ровно настолько, чтобы в щель проскользнул неприметный человечек в простом коричневом камзоле.
- Прошу прощения, господа, прошу прощения… - Он согнулся в угодливом поклоне, но при этом Гент заметил, что глаза человечка сверкнули сталью. Такой человек кланяется только тогда, когда считает нужным. Или если того требуют обстоятельства.
- Парлетт?
- Господин арГеммит, поступили первые сведения. Мы можем поговорить… наедине?
- Эти люди должны быть в курсе расследования, - нетерпеливо махнул рукой Вершитель. - Докладывай, Парлетт.
Человечек тут же выпрямился, отбросив угодливость. Да и Гент теперь смотрел на него несколько иначе - немногие водили знакомство с Парлеттом Дега, еще меньше было тех, кто этого знакомства желал. За глаза его называли верховным палачом Ордена, хотя руки Парлетта редко обагрялись кровью жертв. Разве что в тех случаях, когда следовало сохранить в тайне и саму казнь, и то, что вольно или невольно может сказать жертва, отправляясь в чертоги Эмнаура.
В общем, роль палача не была основной для Дега. Его жизнь была посвящена иному - поиску врагов Ордена. Не было сомнений, Дега сделает все, чтобы найти убийцу… даже если для этого ему придется смешать с землей два-три десятка невиновных. К вопросу выбора методов ведения следствия и дознания верховный палач подходил с редкостным равнодушием, принимая во внимание лишь одно - конечный результат. Мысленно Гент покачал головой - если бы у Дега была хотя бы капля уверенности, что преступник еще находится в селе, он, не задумываясь, отдал бы приказ уничтожить всех взрослых жителей.
- Пока что доподлинно удалось установить немногое, господа. Безусловно, молодой человек, поднявший оружие на Попечительницу, не слишком виноват. Он находился под воздействием заклинания и не может отвечать за свои поступки… - Судя по кислому выражению лица Дега, тот был бы не против отправить Мерата арДанга под топор палача, просто так, на всякий случай. - На празднике он был один, затем ушел вместе с танцовщицей. Высокая, хорошо сложена, длинные каштановые волосы, пухлые губы…
- Перечисление примет можно изложить на бумаге, Парлетт.
- Прошу прощения. Так вот, площадь, где стояли помосты, изгажена магией сверх всякой степени, найти сколько-нибудь существенные следы проблематично. И все же я могу с достаточным на то основанием утверждать, что танцовщица замешана в этом деле. Она находилась либо под миражем, либо, что более вероятно, под фантомом. Кроме того, нам удалось найти место - на самом краю села, - где совсем недавно применялась рассеянность, причем на очень высоком уровне. Даже окажись там полусотня имперской гвардии, никто бы ничего не заметил.
- Как могла стража школы оставить без внимания подобные фокусы?
Гент опустил голову… охрана подчинялась ему, и, следовательно, ответственность целиком на нем. Рыцарь уже собирался потребовать для себя отставки - позорной, вынужденной, - но неожиданно на помощь ему пришел палач.
- Все было задумано очень неплохо. Ярмарка создала необходимый избыток магического шума, даже лучший наблюдатель не сумел бы проследить магию крови на фоне всех этих фокусов… я заметил следы фаербердов… надо быть сумасшедшим, чтобы использовать подобные заклинания для потехи толпы.
Поговаривали, что Дега был одним из лучших в своем выпуске. Перед ним открывались блестящие перспективы, но юноша не испытывал тяги к совершенствованию магических навыков. Его куда больше влекли тайны, загадки, интриги. Весь свой талант Дега направил не на умение творить заклинания, а на умение распознавать их. Сейчас, по прошествии стольких лет, он научился вычислять примененные заклинания по малейшим следам… но сам ни разу с момента выхода из стен школы не создавал ничего серьезнее фаербола. Хотя, возможно, палач просто старался произвести заведомо ложное впечатление, дабы ввести в заблуждение врагов, которых у него накопилось великое множество.
- Но эта… танцовщица… все же женщина?
Дега понимающе усмехнулся.
- Вы по-прежнему считаете, Вершитель, что покушение - дело рук пресловутой Диланы Танжери? Что ж, возможно… я попытаюсь сравнить магические следы этой ярмарки с образцами из своего архива. Дилана изобретательна, но я знаю тех, кто учил ее магии. Кое-какие оттенки мастерства она не могла не унаследовать. Гарантий, что здесь поработала именно она, дать не смогу, но что-нибудь выясню.

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

- Простите… уважаемый… - Гент замялся, не зная, как именно следует обращаться к щуплому человечку.
С одной стороны, формально он относился к низшей категории магов, не найдя времени даже сдать экзамен на мастера, тем более - на магистра. Ранг адепта, полученный по окончании школы, так и остался с Парлеттом на всю жизнь. С другой стороны, занимаемый пост давал ему право разговаривать с высшими иерархами Ордена на равных… а в особых случаях - даже с позиции силы. Этот двуличный мозгляк мог изображать из себя последнейшего из слуг, мог лебезить и кланяться, всем своим видом выражая стремление угодить, - а в следующее мгновение смешать противника с грязью. И не только в переносном смысле.
- Просто Парлетт… или Дега, как вам будет угодно.
Генту показалось, что в этой фразе совершенно нет ничего от подобострастия или заискивания. Верховному палачу Ордена действительно все равно, как к нему будут обращаться. Пышные титулования придумывают те, кому необходимо постоянно, хотя бы на словах, получать доказательства значимости собственного статуса. Дега в этом не нуждался.
- Мальчишку допросили? Я имею в виду, как следует допросили?
- Да. К сожалению, тот, кто вложил в его глупую голову приказ совершить покушение, позаботился о том, чтобы замести следы. Ему велели все забыть… А такого рода приказ, отданный человеку под путами разума, абсолютно надежен. Парень ничего не помнит.
- Парлетт, а известно, как на самом деле выглядит Дилана?
- Есть немало ее портретов, в основном - двухгодичной давности, хотя о женщине, особенно о волшебнице уровня Танжери, никогда нельзя сказать ничего определенного. Ей около тридцати пяти…
- Совсем девчонка… - вздохнула Делора. - И надо же, убийца. Куда катится мир…
- Мир катится к войне, - заметил Метиус. - А в такое время убийцам вроде Диланы раздолье. Простите, Дега, продолжайте, прошу вас.
- Так вот, Дилане около тридцати пяти. Мне доводилось видеть ее при дворе Императора, и, насколько я могу судить, портрет неплохо передает сходство. Как любой сильной волшебнице, на вид ей лет двадцать, ну, может, двадцать два, не больше. Она очень хороша собой… кожа чуть темнее обычной, по слухам, в ее жилах течет немалая толика кинтарской крови. Волосы темные. Высокая… тело развито великолепно. Глаза черные. Длинные, очень длинные ресницы… Я удовлетворил ваше любопытство, рыцарь? Увы, толку от этого мало. Вряд ли Дилана, если происшедшее - ее рук дело, явилась сюда в своем истинном облике. В конце концов, еще год назад Инталия и Гуран активно обменивались посольствами. Немало найдется тех, кто видел и сможет узнать красавицу.
- Описания танцовщицы есть?
- Разумеется. - Дега взглянул на рыцаря с некоторой обидой, словно тот попытался уличить его в некомпетентности. - И имеется даже некоторое сходство. Я снял зрительный образ у нескольких зевак… Эта девушка может быть Диланой Танжери. А может и не быть. В любом случае время упущено. Убийца уже далеко отсюда… стража Северного и Южного Клыков предупреждена, но для одиночки или маленькой группы людей через горы найдется немало тропинок. Все не перекроешь.
В голосе коротышки сквозила неприкрытая покорность судьбе, желание умыть руки и списать дело как абсолютно безнадежное. Но Гент знал, что на самом деле все обстоит иначе. Дега дорожил своей репутацией - и он сделает все возможное и невозможное, чтобы найти убийцу. А унылое выражение лица - не более чем привычная маска. Уже сейчас десятки, сотни агентов по всей стране начали работу, внимательные глаза вглядываются в прохожих, пытаясь уловить сходство с теми, кто посмел отдавить мозоль Ордену. Наверняка к утру будет схвачено не менее десятка девушек, подходящих по возрасту. Гент содрогнулся, представив, что их ждет… пылающий жаждой мести Орден вряд ли будет великодушен и милостив. Жертв не избежать.
Он оказался прав. Жертвы были - и их оказалось даже больше, чем можно было ожидать. Кое-кто (добропорядочные инталийцы с готовностью доносили о всяком, кто возбуждал их подозрения, а заодно и о тех, кто вызывал не столько подозрения, сколько личную неприязнь) и в самом деле имел, что скрывать от властей, а потому попытался оказать сопротивление. Таких орденцы, как правило, не щадили. Сколько среди убитых было агентов Гурана, а сколько просто людей, нечистых на руку и опасающихся встречи с законом? Кто знает… В любом случае Империя настолько наводнила земли своего соседа шпионами, что кое-кто из них должен был попасться, хотя бы и случайно.
Другие, добровольно или под давлением обстоятельств, отдали себя в руки правосудия. Те, кому повезло встретиться с разумными или особо чувствительными орденцами, могли благодарить за это судьбу. Иным повезло меньше… их след уходит в казематы Ордена Несущих Свет, чтобы потеряться там навсегда. У каждого в прошлом найдется грешок… мелкая кража, супружеская неверность, хотя бы даже простейшая ложь. Допрос с применением магии заставлял человека расстаться со всеми своими маленькими и большими тайнами. А там лишь маг, проводивший допрос, решал - виновен или не виновен подозреваемый. Имеет ли он право вернуться домой, очищенный от всех подозрений, или должен ответить за свершенное?
Но то, на что надеялся Гент, то, ради чего была раскинута над Инталией ловчая сеть, все же произошло.

Глава 5

- Я смотрю, ты любишь оружие?
Дроган разглядывал стену большого зала. Здесь были собраны лучшие образцы моей коллекции. Многие из этих клинков и тогда, восемьсот лет назад по счету Эммера, стоили целое состояние, а сейчас, по причине своей древности, и вовсе стали бесценны. Эфесы некоторых клинков касались рук великих воинов и выдающихся магов. Клейма мастеров, изготовивших клинки, стали легендой… или ушли в небытие, оставив после себя лишь строки в старых книгах.
- Я собирал оружие много лет…
- Умеешь им пользоваться?
Я лишь покачал головой.
- Увы. Я маг, а не боец. Конечно, образование, которое я получил в юности, включало в себя и приемы фехтования. Может, я и выстоял бы против новичка или даже простого солдата, не заслужившего права считаться мастером, но это все, что мне доступно.
- Тогда… зачем?
- Они красивы.
Я подошел к стене, снял с нее длинный двуручный меч с посеребренным лезвием и простой крестовиной из темного металла.
- Этот вот клинок принадлежал Жеару Каре, командиру личной стражи Луонга Второго, Императора Гурана. Когда на Императора было совершено покушение, Каре в одиночку удерживал заговорщиков в течение двух часов. К тому времени все гвардейцы были уже перебиты, и между Императором и убийцами оставался только он.
- Он погиб… - пробормотал Дроган. Видимо, купец тоже читал кое-что из истории.
- Верно. Погиб в последний момент, когда помощь уже была близка. Посмертно Император даровал ему титул Хранителя трона. Никто с тех пор не удостаивался подобной чести.
- Велика ли честь мертвому?
- Чтобы понять весь смысл этого события, надо хорошо знать историю Гурана. До того момента Хранителем трона всегда считался сам Император и более никто. Луонг Второй отдал своему защитнику часть самого себя. А вот этот короткий меч… о, у него особая история. Это знаменитый Детоубийца, изготовленный для герцога Шессера, кровавого властителя Индара… впрочем, тогда Индар назывался иначе и еще не был знаменит своими наемниками. Герцог своей рукой убил троих своих детей, а потом вонзил меч себе в сердце.
- Он сошел с ума? - хмыкнул Дроган.
- Как сказать… меч изготовил Урбан АльКварр, Творец Сущего из Ночного Братства. Герцог остался жив. Впоследствии его убивали неоднократно - и каждый раз раны, смертельные для любого живого существа, невероятно быстро затягивались. Меч отдал ему жизни убитых детей в обмен на его собственную. К счастью, у этого подонка было только три сына. Меч требовал лишь родную для хозяина кровь и никакую другую. Поэтому четвертая смерть Шессера все-таки стала окончательной.
Дроган неспешно прошел вдоль стены, увешанной клинками.
- И все это оружие имеет столь кровавую историю?
- Не все, - усмехнулся я. - Вот редчайший образец меча с «живым» эфесом. Сними его со стены.
Купец протянул руку, коснулся эфеса, вырезанного, на первый взгляд, из темной древесины. Несколько раз взмахнул клинком, сделал пару выпадов. Я видел, что он тоже отнюдь не мастер фехтования, но мне может дать несколько очков вперед.
- Странно… - протянул он. - Как будто бы этот меч делали под мою руку.
- Так и есть, - усмехнулся я. - Эфес этого меча изготовлен из «живого» дерева… наверное, ты даже никогда не слышал о нем? Оно росло на маленьком южном острове, который был полностью уничтожен во времена Разлома. Мастер использовал один из последних кусков… может, и вообще последний. Рукоять подстраивается под ладонь владельца и никогда не выскользнет из руки.
- А этот? - Он протянул руку к недлинной шпаге, клинок которой был изготовлен из полупрозрачного бледно-зеленого вещества.
- Об этом я расскажу позже.
- Шевелитесь! Ну, быстрее! Козлы драные… - Таша с трудом сдержалась, чтобы не прибавить что-нибудь еще более резкое. Но ей, леди, не стоило унижаться перед простым мужичьем. - Бегом!
- Госпожа… - прохрипел один из загонщиков. - Собаки устали…
По его покрытому потом лицу было видно, что сейчас самочувствие собак волнует мужика в самой малой степени. Хотя - Таша готова была это признать - животные в самом деле вымотались. Погоня шла уже почти сутки, собаки падали с ног от усталости, да и сами загонщики готовы были махнуть рукой на все - в том числе на возможные последствия со стороны взбешенных орденцев - и прекратить преследования. Но волшебница заявила, что либо все продолжают погоню, либо она изжарит особо нерадивых живьем.
Таша Рейвен могла сделать это. А потому два десятка усталых, измученных людей под началом своей несколько более свежей (магия, куда же без нее) предводительницы оставляли позади один холм за другим, постепенно приближаясь к поросшим лесом подножиям гор. Помощи ждать не стоило… Таше хватало умения послать сообщение в Орден, но никакой маг не способен мгновенно преодолеть сотню лиг. А значит, ей придется довольствоваться этим сбродом, по большей части совершенно не готовым к сколько-нибудь значительным свершениям. Лишь трое из тех, кого ей на скорую руку удалось собрать, могли с некоторой натяжкой назвать себя воинами. Они ими и были… когда-то. В прошлом. И уже много лет брали в руки оружие лишь для того, чтобы перевесить его с одной стены на другую. Что поделать… Инталия слишком долго жила в мире.
Кляня свое невезение, Таша дернула поводья. Лошадь захрапела и неодобрительно покосилась на хозяйку. Увы… если человеку еще можно втолковать смысл слова «надо», подкрепив объяснения обещаниями или угрозами, то с животными дело обстояло куда сложнее.
- Ладно, Стрелка, - вздохнула девушка, - будем считать, что ты меня уговорила.
Она легко спрыгнула на землю, придержав ладонью эфес шпаги, своего единственного оружия. В иное время Таша Рейвен не оказалась бы в пути всего лишь с одной шпагой, она испытывала некоторую (для волшебницы довольно странную) страсть к оружию, но визит к старому знакомцу, Жившему в небольшом селе почти на самой южной границе Инталии, не предполагал схваток… И надо же было такому случиться, что именно в этом проклятом селе обнаружили женщину, чрезвычайно похожую на объявленную во всегосударственный розыск Дилану Танжери.
Может быть, это - не более чем еще одна ошибка. Казалось невероятным, чтобы всегда осторожная, неуловимая убийца настолько расслабилась, что позволила опознать себя. А может, так оно и было? Дилана почувствовала себя в безопасности - еще бы, до берега рукой подать… а там множество неприметных бухточек, где может так уютно устроиться, к примеру, маленький гуранский катбот, способный без проблем доставить ее в относительную безопасность Империи.
Конечно, у Диланы хватало путей, чтобы без особых проблем покинуть пределы Инталии, где ее пребывание стало, мягко говоря, нежелательным. Хотя бы и через восточный хребет - почти на всем своем протяжении горная гряда, отделяющая два государства друг от друга, считалась практически непроходимой, а потому и не слишком тщательно охранялась. А что касается непроходимости… давно известно, что и в Инталии, и в Гуране дорогой считается путь, по которому может пройти хотя бы лошадь… а лучше - повозка. Если с такой точки зрения - да, горы были непроходимы. Но одиночка, да еще имеющий некоторую подготовку, обязательно найдет приемлемую тропу.
Таша отчаянно надеялась на то, что именно побережье - цель Диланы. И конечно - что беглянка и есть знаменитая имперская убийца. Ведь в противном случае - все зря. Вся эта погоня, рыцари, поднятые на ноги и наверняка сейчас нахлестывающие лошадей в тщетной попытке прийти ей на помощь. Мужики, бросающие в ее сторону косые взгляды и отнюдь не переполняющиеся любовью к Несущим Свет. Их жены, шепотом посылавшие проклятия в спину взбалмошной волшебнице, утащившей всех способных носить оружие мужчин в нелепый, ненужный, с их точки зрения, поход. Но чувства этого отребья Ташу волновали в самой малой степени. Куда больше она опасалась другого - что женщина, упорно не желавшая попасть в руки преследователей, все же сумеет скрыться. Тем самым выставив ее, Ташу Рейвен, на всеобщее посмешище.
Окажись здесь Метиус арГеммит, он не преминул бы объяснить девушке, что Дилану ловили и куда более умелые и опытные охотники. Одни из них стыдятся рассказывать о печальном опыте даже близким друзьям, другие и при всем желании уже никому и ничего не смогут рассказать… И еще Метиус напомнил бы, что приказ Ордена не допускал двояких толкований - при обнаружении Диланы Танжери ни в коем случае не предпринимать мер к ее задержанию. Только наблюдать. Только не выпускать из виду. И ждать помощи. Орден желал захвата убийцы, но при этом не собирался предоставлять Дилане возможности для увеличения списка ее побед.
В общем, Метиус мог много чего сказать… только вот Таша не была намерена все это слушать. Сейчас сю руководил отнюдь не трезвый расчет.
Поймать саму Танжери! Да еще и без помощи светоносцев! Ха, таким достижением можно было бы гордиться. Тогда многие в Ордене поймут, что Таша Рейвен не просто волшебница средней руки, тогда ее наконец-то оценят по достоинству.
Наследница одного из наиболее древних родов Инталии Таша не вписалась в светское общество, не стала своей среди магов, не обрела влиятельных друзей или хотя бы высокопоставленных покровителей. Если не считать Метиуса арГеммита. Даже значительных врагов - и тех не было у молодой, временами взбалмошной волшебницы, не желающей прислушиваться к чьему бы то ни было мнению. Ей хватало средств для того, чтобы вести свободный образ жизни, - и в то же время золота было слишком мало, чтобы сундуки рода Рейвен мозолили глаза Святителю и его казначеям. Хотя покойный лорд Рейвен и считался богатым владетелем, на самом деле (и Таше это было известно куда лучше прочих) от наследия ушедших предков осталось не так уж и много. Родовой замок, который давно бы уже надо было отремонтировать, неплохая коллекция оружия, еще более неплохая библиотека, тайник, в котором покоился небольшой сундучок, наполненный золотыми монетами. Вот, пожалуй, и все. Да еще стопка расписок - лорд Рейвен отличался мягким характером, а потому выпросить у него денег взаймы было не слишком сложной задачей. Только теперь должники не торопились возвращать золото, понимая, что девчонка, над которой посмеиваются маги и которую недолюбливают в Обители, вряд ли пойдет жаловаться на неплательщиков. А если и пойдет… кто станет ее слушать?
Золото Ташу интересовало мало, куда больше ее волновала слава. Она отчаянно пыталась доказать всем и каждому, что достойна и звания волшебницы, и титула леди. Как правило, эти попытки выливались в дуэль с любым наглецом, усомнившимся в благородном происхождении девушки… После того, как в чертоги Эмнаура отправился пятый по счету хам и невежа, на обладательницу буйного нрава и болезненного самолюбия обратил внимание Вершитель Метиус арГеммит. Таше было сделано предложение, от которого она не нашла в себе сил отказаться. Работать на одного из Вершителей Инталии (и, что было известно лишь посвященным, на руководителя второй по величине разведывательной сети, поставлявшей Белому Ордену бесценную информацию о событиях за пределами власти Святителя) - или отправиться в тюрьму. Поскольку леди Рейвен была дипломированным магом - в комфортабельную, можно сказать, уютную… и все же тюрьма остается тюрьмой, даже если вместо охапки соломы там имеется роскошная кровать с шелковым бельем, кормят отнюдь не прокисшей бурдой и позволяют сколько угодно пользоваться библиотекой Обители.
Поэтому предложение Метиуса, сделанное в мягко-ультимативной форме, Таша приняла. И позже даже гордилась своей новой ипостасью. Правда, особых успехов и на этом поприще она не добилась. АрГеммиту не раз говорили, что вспыльчивая, самовлюбленная, предпочитающая иметь обо всем собственное мнение девушка - не лучший разведчик. Вершитель лишь усмехался - там, где половина расквартированной в Броне армии и вся тайная стража во главе с Ангером Блайтом будут ловить прямо-таки напрашивающуюся на неприятности Ташу, настоящие знатоки своего дела смогут работать относительно спокойно. А девушку потом можно будет выкупить, по-отечески пожурить за неосторожность… и направить обратно в тот же Гуран. Или, для разнообразия, в Индар или Кинтару. В данном случае разнообразием был только пункт назначения, исход же очередной «важнейшей и секретнейшей» миссии был, как правило, один.
Таша не могла не понимать, что ее не принимают всерьез. И оттого еще больше злилась, еще более рьяно хваталась за любое дело, где можно было снискать хоть тень славы. Поэтому, получив информацию о том, что какая-то приезжая женщина, подходящая под присланное из столицы описание, появилась у местного торговца лошадьми, Таша бросилась за ней, в одной руке сжимая шпагу, а другой лихорадочно плетя заготовки боевых заклинаний. Она опоздала… По счастью, именно в это время торговец не смог предложить покупательнице ничего путного - уже пару месяцев, как во всей округе невозможно было найти ни одного более-менее приличного коня, способного ходить под седлом. Труп торговца, плавающий в луже натекшей из перерезанного горла крови, лишь подтверждал тот факт, что клиентка осталась в высшей степени неудовлетворенной.
Следовало отдать должное Таше - она не кинулась в погоню очертя голову. Одно дело - напасть неожиданно, ударить в спину, без предупреждения, и совсем другое - гнаться за жертвой, способной почувствовать приближение преследователя и подготовить ему «теплую» встречу. К тому же в рекордно короткие сроки проведенное расследование (случайный свидетель, мальчишка лет десяти, под воздействием оков разума выложил все - даже то, что никогда не сумел бы вспомнить по собственному желанию) показало, что женщина была не одна. На улице ее ждал спутник - крупный мужчина, на первый взгляд, безоружный. Последнему Таша не поверила - может, имперский шпион и не рискнет таскать в открытую меч или арбалет, но в том, что под одеждой и у Диланы, и у ее спутника найдется немало смертоносных «подарочков», она не сомневалась. Это даже в том случае, если не вести речь о магии - а Таша не обольщалась насчет своей способности выиграть открытую магическую дуэль с Диланой Танжери.
Поэтому она потратила драгоценный час на то, чтобы собрать разношерстную, кое-как вооруженную и отвратительно экипированную охотничью команду.
Которая к настоящему моменту почти полностью выдохлась… И лишь благодаря собакам след беглецов еще не был утерян.
Взбираясь на очередной холм, вслушиваясь в хриплый лай уставших псов, Таша вдруг подумала, что и это тоже было немного странно… любой мальчишка сумел бы найти способ сбить собак со следа. Дилана (если там, впереди, вне пределов видимости, была именно она) этого делать не стала. Почему?
- Позволь я понесу тебя, госпожа!
Черные глаза Диланы метнули молнии, но от едкой реплики она воздержалась. Быть может, Керб и впрямь силен и вынослив, но сколько он сможет пройти с таким грузом? Стиснув зубы, она встала и упрямо зашагала вперед, не оглядываясь. Воин лишь пожал плечами - он давно уже привык подчиняться хозяйке во всем, в том числе и тогда, когда считал ее не вполне правой.
Она была молода и красива. Темные волосы, смуглая кожа, пухлые, чувственные губы. Длинные, невероятно длинные ресницы. Немыслимо тонкая и гибкая талия… И все же между Диланой и юной танцовщицей, показывающей свое мастерство на ярмарке неподалеку от школы, было не так уж много сходства. Ровно столько, чтобы любой, видевший тот танец, глядя на Дилану, мог с сомнением промямлить: «Вроде и похожа… нет, точно не она… но похожа». Такое свидетельство зачастую приносило куда больше пользы, чем категорическое отрицание. Дилана редко использовала заклинание фантома для радикального изменения своей внешности - куда проще придать лицу несколько лишних черточек и при этом выглядеть совершенно иначе… К тому же она считала, что прятаться за полностью чужим обликом недостойно настоящего мастера.
Она была мастером. Сейчас - основательно потрепанным мастером. Темные волосы явно нуждались в теплой воде и гребне, бархатную кожу щеки пересекала тонкая царапина, покрытая корочкой засохшей крови. А дорогому дорожному костюму чистка не требовалась. Совсем. Его стоило просто выбросить…
Женщина споткнулась и чуть слышно застонала - резкая боль пронзила поврежденную руку.
И снова, в который уже раз, прокляла злой рок, преследовавший ее в последние дни.
Как это часто бывает, за чередой успехов рано или поздно приходит неудача. Везение не может длиться бесконечно, оно должно одарить многих, а потому и пропадает время от времени… часто в самый неподходящий момент. Дилана могла бы с уверенностью сказать, что исчерпала свой запас удач по меньшей мере на полгода вперед. Отправляясь в Инталию, она и подумать не могла, что сумеет столь эффективно исполнить задуманное… верхушка Несущих Свет заметно ослаблена, и именно это может сыграть решающую роль в предстоящих событиях.
Дело было за малым… теперь надо вовремя смыться, поскольку озверевшие от потерь светоносцы готовы были рыть носом землю, но найти беглянку. И что бы там ни говорил Керб, соваться к горам более чем опасно, наверняка рыцари попытаются этот путь перекрыть в первую очередь.
Имелось по крайней мере три места, где ее по определенным дням должны ожидать гуранские корабли. Такой путь отступления Дилане нравился больше, да и пребывание на борту судна в относительном комфорте было заманчивей перспективы пробираться через не тающие даже в разгар лета ледники Восточного хребта. Или Западного - с какой стороны посмотреть. Поэтому, пока большая часть светоносцев рвали себе сапоги на горных кручах, она двинулась на юг.
И вот тут-то удача ее оставила…
Инструментом невезения выступил самый заурядный сурок. Или другая какая зверушка, имеющая привычку рыть себе глубокие норы, в одну из которых и провалилось копыто лошади. Кажется, Дилана даже успела услышать хруст ломающейся кости… или это была ее собственная кость? Так или иначе, но правая рука волшебницы сейчас висела на перевязи, опухшие пальцы не способны были даже удержать ложку, не то что плести кружево заклинания.
Разумеется, Керб тут же уступил госпоже своего коня. Дилана попыталась отбросить мрачные мысли и внушить себе надежду на то, что до нужной бухты удастся добраться вовремя. Увы, неприятности не имеют привычки хаживать поодиночке, а потому уже вечером следующего дня, когда они расположились на ночлег, неподалеку послышался заунывный волчий вой. В обычное время волшебница даже не обратила бы на незваных гостей внимания, а особо наглых просто испепелила бы на месте… да и не полезли бы волки к костру, звериным чутьем предвидя печальные для себя последствия.
А теперь они, видимо, ощутили шансы на успех…
Стая бросилась сразу, со всех сторон. Волки были изрядно отощавшими, а потому их не остановили ни меч в руках Керба, ни пылающая головня, которой орудовала скрипящая зубами от боли волшебница. Воин буквально отшвырнул женщину назад, прикрыл своим телом - но этого потерявшая от боли сознание Дилана уже не видела. Пришла она в себя гораздо позже - Керб, в порядком изодранной одежде, сидел на трупе матерого волка и задумчиво крутил в руках обломок меча.
- Хороший был меч… - спокойно заметил он.
- Ты… цел? - В душе ее шевельнулась жалость, чувство, испытываемое довольно редко. Битрана она всегда воспринимала как слугу, телохранителя, носильщика… ну, иногда и как любовника. Он был удобен, он был на своем месте, он приносил немалую пользу. Но только сейчас Дилана впервые, к своему собственному удивлению, поняла, что мысль о возможной потере Керба ее испугала. Не потому, что в этих враждебных местах она может лишиться помощи…
Она с трудом встала, стараясь не обращать внимания на пульсирующую боль в руке, подошла к воину, вгляделась… в схватке ему порядком досталось. Толстая кожаная куртка изорвана в клочья, щека располосована когтями. Она достала платок, с неожиданной нежностью аккуратно промокнула кровавые следы.
- Я в порядке, госпожа… - Керб явно ощущал себя не в своей тарелке, подобного внимания со стороны Диланы ему еще не перепадало. Даже к сексу, столь редкому и столь для него желанному, она относилась без особых эмоций - могла извиваться и стонать в его объятиях, но, достигнув пика наслаждения, тут же утрачивала всяческий интерес к партнеру. - Как твоя рука?
- Болит гораздо меньше… - Ложь далась легко, и Дилана снова удивилась - с чего бы ей уклоняться от прямого ответа?
- Тебе надо поесть.
Только тут она ощутила аромат жарящегося мяса. Над углями костра шкворчали, разбрызгивая горячий сок, насаженные на прутья аппетитные ломтики. Дилана почувствовала, как желудок свело голодными спазмами.
- Волчатина? - поинтересовалась она с деланным равнодушием. В конце концов, мясо волка вряд ли было много хуже любого другого… а если и хуже, то только не для по-настоящему голодного человека. Она подумала, что сейчас способна слопать волка даже сырым. Бывали случаи, когда ее меню включало в себя куда более отвратительные блюда.
Битран покачал головой.
- Конина. Мой Штурм не пережил этой ночи… волки сильно порвали ему ноги, пришлось добить.
Она кивнула, понимая, что слова здесь излишни. Керб не слишком дорожил этим конем, купленным уже здесь, в Инталии, поэтому нельзя было сказать, что он утратил верного и надежного друга, о котором стоит скорбеть. Но потеря последнего коня означала, что дальше им придется идти пешком - по крайней мере до обжитых мест, где можно будет разжиться верховыми лошадьми. Хорошо хоть, сел в этих местах было немало… Дилана раздраженно скрипнула зубами. Пусть Император и смотрит на Инталию как на средоточие зла, пусть его придворные подпевалы и льстецы громогласно провозглашают весь «ужас» жизни под властью Несущих Свет, но фактов не скроешь - в последние полвека люди в этих краях стали заметно зажиточнее, и новые поселения росли как грибы.
Мясо вышло несколько жестковатым, но принесло сладкую, расслабляющую сытость. Дилана изо всех сил боролась с желанием закрыть глаза и погрузиться в сон - задерживаться на этом месте не стоило. И не потому, что кто-то может увидеть дым костра и явиться выяснять, кто это устроился здесь на ночлег… Дело было в ее руке. Она пошевелила пальцами, прикусила губу от очередного укола боли. Пальцы слушались плохо. Пожалуй, хуже, чем вчера. Приличный маг-целитель сумел бы привести ее в порядок достаточно быстро, хотя перелом - это не просто рваное мясо, кости срастаются тяжело. Да только поди найди целителя, который молча сделает свое дело, а не попытается свести Дилану Танжери в могилу, дабы честно заработать награду, объявленную за ее голову. Керб, конечно, отомстит…
Она попыталась сплести узор исцеления левой рукой, заранее зная, что ее постигнет неудача. Так и случилось - это заклинание, как и многие другие, требовало от мага действий правой рукой, а то и обеими. Фактически сейчас она ничего собой как маг не представляла - и это впервые за много лет испытываемое ощущение собственного бессилия раздражало Дилану даже больше, чем боль. У нее осталась только пара боевых заготовок, которые следовало приберечь на крайний случай.
- Нам надо идти.
- Давай я понесу тебя, госпожа?
Тогда он задал этот вопрос впервые. И в тот раз, и неоднократно позже Дилана лишь качала головой. Да, ее рука отчаянно болела, опухоль разрасталась, но идти она все же могла. И даже ехать - если удастся где-нибудь купить лошадей.
Повинуясь ее указаниям, Керб перебрал их вещи - большую часть пришлось оставить. Кое-что наиболее ценное, но слишком тяжелое для пешего пути Дилана приказала зарыть у приметного камня. Когда-нибудь можно будет вернуться за добром, к тому же Дилана не без оснований полагала, что задержка будет не слишком долгой. Ее информаторы - и те, слова которых достигали ушей Императора или его вернейшего слуги Ангера Блайта, и те, чей шепот предназначался только самой Танжери, - упорно давали понять, что война не за горами. Да и трудно было усомниться в этом, иначе для чего бы ослаблять верхушку Несущих Свет? Император, безусловно, готовит вторжение… и благодаря ей, Дилане Танжери, оно имеет все шансы оказаться успешным.
Так что сейчас не следовало сожалеть об оставляемых ценностях… не пропадут.
Пока Керб копал и обустраивал тайник, Дилана спустилась в неглубокий овраг, по дну которого, весело журча, бежал кристально чистый ручей. Напившись ледяной, до ломоты в зубах, воды, она, неловко действуя одной рукой, наполнила две объемистые фляги. Вода, немного мяса, оружие (с потерей меча в их распоряжении была лишь пара стилетов самой Диланы да тяжелый боевой кинжал Керба), золото, пара одеял - ночи в лесу были уже более чем прохладными. Еще кое-какие мелочи - вот и все, что следовало взять с собой. Путников, идущих пешком, лишний груз только задержит.
Впрочем, Дилана очень надеялась, что долго идти пешком не придется… на содержимое двух увесистых мешочков (один, поменьше, на ее поясе, другой, куда тяжелее, у Керба) можно было купить небольшой табун и пару карет в придачу. Последняя мысль женщине понравилась - а и в самом деле, почему бы им не обзавестись повозкой? Или даже настоящей каретой? Может, не так быстро, как верхом, зато куда менее болезненно.
Всем этим планам не суждено было реализоваться.
В первом же селе выяснилось, что купить верховую лошадь попросту невозможно. Даже одну. Даже самую плохонькую. Торговец лишь разводил руками, вновь и вновь отвечая отказом на все более и более настойчивые просьбы Диланы подыскать хоть какую-нибудь животину, годную под седло.
- Никак не возможно, госпожа. - Он выглядел виноватым, он явно сожалел о барыше, который мог бы получить в иное время (ну и в самом деле, как часто в эдаком захолустье появляются клиенты, готовые за любого одра платить золотом, не скупясь?), но предложить покупателям было нечего. - Всех лошадей забрали светоносцы, госпожа. Заплатили не торгуясь, да осыплет их Эмиал своею благосклонностью.
Дилана лишь скрипела зубами… конечно, если Инталия готовится к войне - а ведь готовится, не полные же идиоты сидят в Совете Вершителей, - то и неудивительно, что лошадей скупают где только можно. Не для воинов - рыцари сами заботятся о своих конях, пехоте полагается мерить просторы страны, как и положено, ногами, - а для обозов, которые абсолютно необходимы даже для небольшой армии. Да и та пехота… может, солдаты и готовы шагать целый день, но тяжелые щиты, копья, доспехи - все это должно ехать на телегах, иначе войска подойдут к месту сражения, не способные ни на что достойное.
А в конце разговора торговец вовсе повел себя странно… Вроде бы и не угрожала Дилана ему особо - хотя тон беседы нельзя было назвать теплым и дружеским, - но в глазах у обрюзгшего, заросшего неряшливой бородой мужчины она прочитала страх. И ничуть не сомневалась в том, откуда он взялся.
- Он меня узнал… - шепнула Дилана своему спутнику. - Думаю, светоносны разослали мое описание по всем селам, а я сейчас ни фантом накинуть не могу, ни даже простейший мираж.
Воин демонстративно провел пальцем по горлу. Женщина, вздохнув, кивнула.
- Разницы почти никакой, тревогу поднимут все равно. Но труп не сможет сказать, ни во что мы одеты, ни в какую сторону направились. К тому же есть шанс, что его хватятся не слишком скоро… кому нужен торговец, лишившийся всего товара? Быть может, нам и повезет.
Когда ближе к середине следующего дня Дилана обнаружила идущую по их следу погоню, она даже не удивилась.
Она снова оступилась, упав на одно колено и зашипев от боли в дернувшейся руке. Битран помог госпоже подняться, всем своим видом выражая неодобрение. Женщина снова упрямо зашагала вперед - где-то там, вдалеке, было спасительное море. К несчастью, слишком далеко… Дилана бросила мрачный взгляд назад - сквозь деревья, пусть и лишившиеся большей части листвы, преследователей не было видно. Но она знала - погоня довольно близко.
Самое неприятное, что с преследователями были собаки. Будь Дилана здорова - она без малейшего труда уложила бы весь этот сброд, включая мага, что ведет погоню. В том, что среди преследователей есть по меньшей мере один маг, Дилана не сомневалась - вряд ли эти смерды оказались все как один сумасшедшие, чтобы без магической поддержки преследовать объявленную в розыск волшебницу. Может, это кто-нибудь из местных, а может, и орденец, наскоро собравший разношерстное войско. И в том, и в другом случае это было добрым знаком - видимо, в своих собственных силах преследователь не уверен, раз обратился к помощи сервов.
Да и сейчас она могла бы дать бой - один на один. Но Битран, на время приотставший, дабы осмотреть силы врагов, утверждал, что за ними следует отряд по меньшей мере из двух десятков человек - мелочь для боевого мага и опытного воина и слишком много для почти беспомощной Танжери и почти безоружного Битрана.
- Мы не сможем уйти… - Она вдруг отвернулась, не желая смотреть Кербу в глаза. - Не сможем уйти вдвоем.
- Я смогу задержать их, госпожа, - кивнул воин. Его рука привычно потянулась к мечу, и он скривился, обнаружив под ладонью пустоту.
- Другого выхода нет…
- Дальше они пройдут только через мой труп.
- Красивые слова, - фыркнула Дилана. - Только вот, Керб, через твой труп они пройдут легко. Если с ними хоть что-то представляющий собой маг. С сервами, пусть их и два десятка, ты справишься без труда, я уверена.
На самом деле она совсем не была настолько в этом уверена, как хотела показать. Два десятка вооруженных людей, пусть и уставших, - это много. Полезут ли они в драку? Ясное дело, раз столь уверенно по следу идут - значит есть среди них опытные охотники. Спустят собак, а затем в дело пойдут луки или арбалеты. Керб силен, но уклониться от арбалетного болта ему не удастся. Да и маг… знать бы, с кем предстоит иметь дело…
- Ты клянешься выполнить мой приказ? - Вопрос был излишен, Керб и ранее клялся своей госпоже в верности, и тех клятв никто не отменял.
Во взгляде воина проскользнула легкая, чуть заметная тень. Словно бы он мысленно прощался с этим миром, уверенный, что сейчас будет отправлен на смерть. Собственно, так оно и было. Почти… в данный момент смерть спутника не входила в планы Танжери. Раньше, если бы это было необходимо, она легко пожертвовала бы бойцом… ну, может, с некоторым сожалением - все-таки они были рядом несколько лет и за это время успели привыкнуть друг к другу. Сейчас же ей почему-то претила мысль о том, чтобы обречь Керба на заклание… даже во имя собственной жизни. Нет, собственной свободы - сколь бы зол ни был на нее Совет Вершителей Инталии, вряд ли Танжери при поимке угрожала бы петля или очистительный костер (ох, любят дети Святителя это «невинное» развлечение), скорее вполне пристойное содержание под стражей и, возможно, даже освобождение за огромный выкуп. Проклятие Эмнаура, может, и в самом деле сдаться?
- Вы сошли с ума, госпожа?
- А? - Она вынырнула из глубины раздумий.
- Вы не можете сдаться, - пояснил Битран, и женщина поняла, что последнюю мысль произнесла вслух.
- Почему?
- Вряд ли среди преследователей есть маг уровня Вершителя.
- Не понимаю… - Дилана нахмурилась. - При чем тут…
- Слабый маг не сможет удержать вас, госпожа. Скорее попытается убить. Помните, награда за вашу поимку одинакова, что за живую, что за мертвую.
Она молчала, обдумывая его слова. Да, воин был прав. К чему рисковать, сопровождая пленную волшебницу в столицу, если куда проще доставить туда ее труп. Рассказав сказку об оказанном сопротивлении - и ведь эта история не вызовет и тени сомнения у любого, кто слышал о Дилане Танжери. А вот попытка добровольно отдать себя в руки преследователей будет расценена как военная хитрость. Тем больше поводов полоснуть опасную пленницу ножом по горлу. Меньше риска.
- Нет, я о тебе… - Если первоначально таких мыслей у Диланы и не было, сейчас идея казалась ей вполне здравой. - Умирать не время и не место. Попорть им кровь - немного, чтобы не озверели. А затем сдайся.
- Зачем, госпожа?
- Ну, для начала ты останешься жив, - пожала она плечами. Затем, сообразив, что для бывалого воина этого аргумента будет маловато, добавила: - Наверняка они попытаются допросить тебя.
- Их маг наложит на меня оковы, - хмыкнул он с деланным равнодушием. - И я выложу все, что знаю. Добровольно.
- Оковы - не самое простое заклинание, - задумчиво протянула Дилана. - И использовать его сможет не каждый сельский маг. Но даже если и так… плетение оков разума требует времени, к тому же ты ведь сдашься не сразу. У меня будет некоторый запас времени. Немного, но сейчас важен каждый час. И еще… есть одна идея, хорошая идея. Видишь ли, друг мой, даже под действием оков человек может рассказать лишь то, что знает. Не больше.

Предыдущая страница 11 Следующая страница


Несущие Свет. Противостояние 12

- Я не очень понял…
- Не страшно. Эти места я знаю неплохо… тут неподалеку река. Там спрятана лодка… маленькая лодка, Керб, вдвоем мы в нее не поместимся. Если я успею добраться до лодки, то уже через сутки я буду на побережье, где меня ждет корабль. Задержи их хоть немного, Керб. Очень тебя прошу.
Таша ненавидела все, что только можно было ненавидеть. Даже Святителя - хотя это, во-первых, было преступлением, во-вторых, он не имел к происходящему никакого отношения и, в-третьих, был мертв, и, следовательно, ненавидеть его попросту бессмысленно.
Погоня затянулась сверх всякой разумной меры. Люди вымотались, собаки вымотались, сама она ощущала, что еще немного - и даже магия перестанет приносить облегчение. Утешало только то, что где-то там, впереди, Дилана Танжери и ее спутник, кем бы он ни был, чувствуют себя не лучше. И даже хуже - в этом она была совершенно уверена, поскольку следопыты, хоть и падающие с ног от усталости, продолжали кое-как выполнять свою работу. И, по их словам, дичь двигалась все медленнее и медленнее. Один из охотников - Таша так и не запомнила имя, да никто к нему по имени не обращался, его называли Седой, не за выбеленные временем волосы, не за возраст, а за привычку говорить «седой» вместо «сюда» и «тудой» вместо, разумеется, «туда», - самый в команде опытный, уверенно заявил:
- Баба больная. Руку праву баюкаеть. Ломана али перегнута.
Информация, если принять ее на веру, была более чем ценна. Волшебница без руки - считай, что и не противник. Разве что заготовки использует… но Таша по себе знала, что держать в памяти заготовки боевых заклинаний - дело не слишком приятное. Обычно маги этим не злоупотребляли. Одно, от силы два заклинания, причем тех, что попроще. Молния или огненная птица - с большинством проблем любой адепт справится при помощи простейших пассов, а заготовки - это так, на непредвиденный случай. Вот перед боем маги готовились всерьез, навешивая на себя до десяти (а кому хватало способностей - и более) боевых заготовок, чтобы разрядить их во врага на поле боя, не тратя времени на плетение узора заклинания.
Вряд ли Дилана заранее озаботилась создать достаточный запас. Следовательно, она сможет ударить раз или два. В любом случае не больше трех атак. Таша была уверена, что по крайней мере первый выпад Танжери отразить сумеет… а дальше видно будет.
- Как думаешь, куда они пойдут?
- Тудой. - Седовласый махнул рукой в сторону моря. - Река тута быстрая, да нынче и холодна. Вплавь не стануть, потопнуть. Знамо дело, с хворой рукой баба плыть не смогёть. А по бережку до моря-то - самая она дорога. И водица попить есть, и рыбешка водится - хоть голыми руками хватай. Да и торговцы по реке плавають. Мож, и не время ноне для торговцев, однако ж мало ль - мож, кто и проплывёть, прихватить за недорого.
Таша хотела было вставить, что при минимальной магической поддержке она переплыла бы и замерзающую реку, но смысла в споре не было. Тем более что Седой лучше знал эти места. В том, что Дилана стремится к морю, сомневаться не приходилось - а куда ж ей еще стремиться, в здешних местах укрытия беглянке не найти, охота за ней идет по всей Инталии.
Отряд снова вошел в лес - черные деревья, толстый слой опавшей листвы под ногами… найти следы казалось невозможным, но собаки были иного мнения - измученные, они тем не менее все еще тянули хозяев вперед. Спускать псов с поводков Таша категорически запретила - кем бы ни был спутник Диланы, вряд ли это случайный человек. А тренированный воин с пятью псами справится без труда.
Внезапно один из псов, огромный, покрытый скатавшейся и усыпанной репьями черной шубой, вдруг взвыл и бросился в сторону от тропы. От неожиданности охотник, державший поводок, выпустил ремень - и собака нырнула в кусты. Мгновением позже злобный лай сменился отчаянным визгом.
- Стоять! - Таша рыкнула так, что ощутила боль в горле. - Ты и ты, с собаками проверьте, что там. Луки и арбалеты к бою. И учтите, они мне нужны живыми.
Ее пальцы сомкнулись в щепоть - не для атаки, для защиты. Если там, в кустах, укрылась Дилана, то лучше ей сделать первый ход…
Двое охотников, покрывшихся потом от страха, медленно двинулись в кусты - видно было, какого труда им стоит каждый шаг, как не хочется соваться туда, где только что сдох здоровенный волкодав. Таша понимала - послушание этих смердов тоже имеет свои границы. Если их как следует напугать - разбегутся. В иное время она полезла бы к возможной засаде сама - но не сейчас. Дилана Танжери - это тот приз, в охоте за которым следует соблюдать особую осторожность.
Собаки рвались с поводков, разрывая лесной воздух яростным лаем. Люди шли за псами, сжимая в руках короткие копья - хорошее оружие на охоте, но почти бесполезное в стычке с опытным воином. Что и было тут же доказано - из-за кустов раздался вопль, мгновением позже копье, ранее принадлежавшее уже, вероятно, покойному охотнику, пущенное с огромной силой, пробило плечо молодому парню.
- Дерьмо!
Таша активировала заготовку - купол окутал ее, надежно защищая и от оружия, и от магии. Она берегла это заклинание для стычки с Диланой, прекрасно понимая, что сумеет удержать защиту не более десяти - пятнадцати минут, после чего рухнет без сил. Но выхода не было - кто бы ни притаился там, в кустах, он уже вывел из строя двоих и, похоже, намерен действовать и дальше. Выхватив шпагу, девушка бросилась в кусты, расступившиеся перед ней. «Купол» не препятствовал своему хозяину в нанесении ударов, но сейчас Таша не могла применять магию - все ее силы уходили на поддержание защитного свода. Придется работать клинком… и надеяться на то, что смерды за ее спиной не будут стоять и смотреть, как убивают их предводительницу.
Картина, открывшаяся ее взору, была неприятной. Очень неприятной. Охотник - тот, что лишился копья, - лежал на спине, уставившись в мрачное осеннее небо остекленевшими глазами. Его горло было перерезано, и кровь, уже не хлещущая фонтаном, стекала по шее, впитываясь в золотистый ворох листьев. Второй охотник, явно живой, свернулся калачиком и тихо скулил - похоже, он был ранен в живот. Одна из собак лежала тут же, слабо подергиваясь, вторая…
Здоровенный бугай, заляпанный кровью с ног до головы, поднялся с земли, небрежно сбрасывая с себя мертвую тушу волкодава. И тут же, не говоря ни слова, метнулся вперед, вкладывая в удар всю свою, явно медвежью, силу.
И мокрый, липкий от крови кинжал наткнулся на почти невидимую стену. Всего лишь на мгновение воин растерялся - но Ташу учили фехтовать лучшие из мастеров, услуги которых можно было купить за золото, и этого мгновения ей хватило. Прозрачный зеленый клинок шпаги метнулся вперед, лезвие легко пропороло кожаную куртку, вонзаясь здоровяку в бок. Менее всего Таше требовалось убивать воина - быть может, Дилана и находится неподалеку, готовясь вступить в бой, но это было бы глупостью. Скорее всего гуранская ведьма, оставив заслон, пытается выиграть время.
Воин словно и не заметил раны. Его кинжал снова взметнулся, нанося удар. Таша знала, что лезвие не сможет проникнуть сквозь защиту, - и все же подалась назад… под ногой что-то хрустнуло, и девушка ощутила, что падает. Концентрация рухнула, защитный купол растаял без следа, а в следующий миг тяжелый кинжал вошел ей в ногу… Воин - он тоже упал, настолько неожиданно исчез сдерживающий его щит, - осклабился, вырвал кинжал из раны и замахнулся снова. Таша зажмурилась - этот удар должен был стать смертельным… никогда раньше она не находилась столь близко к смерти.
Раздался короткий шлепок, затем еще один… Девушка открыла глаза - воин лежал на спине, из его плеча торчали два коротких арбалетных болта. Наверняка кости разбиты в крошево… выпавший из разжавшихся пальцев кинжал валялся рядом, и левая, еще здоровая рука мужчины пыталась нащупать оружие. Мгновением позже на нее опустился чей-то сапог, давя пальцы…
- Су-ука… - выдохнул Седой, прижимая острие копья к горлу поверженного колосса. - Убивец… Сдохни…
- Стой, не надо, - просипела Таша, почти теряя сознание от боли в искалеченной ноге. - Живой нужен… Вяжи…
Видно было, что Седой колеблется. Только что на его глазах убит один из односельчан, серьезно ранены еще двое. С его, охотника, точки зрения - совершенно ни за что. Воин воспринял бы подобное происшествие философски - сегодня победил ты, завтра победят тебя. И смерть друзей, как правило, не повод для расправы над беспомощными пленниками. Селянин - дело иное. Соседи для него - почти родственники. Между собой могут ту еще грызню устроить, но как кто пришлый посмеет обидеть - тут же в крик, «наших бьют».
- Не смей… - прошептала девушка. - Седой, не смей. Он мне… нужен…
Седой еще несколько мгновений стоял, копье в его руке дрожало, наконечник рассек кожу воина, и тонкая струйка побежала по горлу. Затем охотник смачно плюнул лежащему в лицо.
- Живи… тварь… пока ты госпоже нужен - живи.
Таша испустила короткий вздох облегчения и попыталась сосредоточиться. Ей нужно было заняться своими ранами… а потом посмотреть раненых селян… и заодно этого бугая. А то как бы не помер прежде, чем ответит на все вопросы. А он ответит, куда денется.
Волна тепла приятно прокатилась по коже, боль, ранее почти нестерпимая, пульсирующая, рвущая тело, постепенно отступала, сменяясь слабым ноющим ощущением, все еще неприятным, но уже явственно свидетельствующим о том, что опасность миновала. Таша отняла руки от раны - из-под корки крови и грязи проступал рваный, безобразный шрам. Шрам - а не дыра в пол-ладони шириной… и кровь, безнадежно испортившая дорогую замшу костюма, больше не текла.
Девушка встала, осторожно наступая на раненую ногу. Поврежденные мышцы отозвались коротким спазмом - рана закрылась, но тело помнило пронзившую его сталь и пока что не верило в выздоровление. Пройдет не менее двух, а то и трех дней, прежде чем последние неприятные ощущения исчезнут. При более серьезной ране страдать приходилось и дольше - иногда целую неделю. А уж если бы нож здоровяка повредил кость…
Мотнув головой, Таша заставила себя сделать шаг, затем еще один. Глупому организму нельзя давать послаблений - ляг она сейчас спать, и тело уверится в том, что рана все еще существует. Зато если заставить мышцы работать, они быстрее свыкнутся с мыслью о собственном здоровье.
Здоровяк, связанный несколько беспорядочно, но достаточно надежно, сидел, привалившись спиной к массивному замшелому валуну. Кожа куртки потемнела от крови, мох под воином из серо-желтоватого стал багровым. Никто из охотников, разумеется, и не подумал о том, чтобы перевязать раненого. Если бы она распорядилась - тогда, может, кто-то и позаботился бы о пленнике. Но Таша как-то упустила это из виду, не подумала об этом, а смерды без прямого приказа не намеревались даже приближаться к тому, кто только что убил их односельчанина. Если бы он истек кровью и испустил дух, никто из них не выказал бы огорчения.
Таша на мгновение задумалась. Лечить - значит потратить время. Не лечить… с него станется потерять сознание или вообще умереть во время допроса. Вздохнув, она извлекла из ножен короткий бритвенно-острый кинжал и принялась неспешно резать упрямую сырую кожу куртки, постепенно открывая рану. Укол шпаги не делал ей чести как фехтовальщице - лезвие прошло по касательной, сильно разорвав кожу, но такая рана не угрожала здоровью человека… разве что кровопотерей.
- Сейчас я затяну твою дырку, - буркнула она недовольно, коря себя за то, что поддалась совершенно неуместному сейчас состраданию. - Лежи спокойно, не дергайся.
- Не все ли равно, где умирать? - пробормотал он, тем не менее оставаясь неподвижным. - Здесь или в подвалах вашей ублюдочной Обители?
- Здесь я тебе умереть не дам, - дружелюбно улыбнулась Таша, но дружелюбие было настолько фальшивым, что этого не понял бы разве что слепой. В глазах девушки плескалась жгучая ненависть. Подумав, она тем же тоном добавила: - Если будешь дергаться, тебя придется оглушить. Мне это не помешает.
Казалось, воин и в самом деле раздумывал, не попытаться ли оказать сопротивление. Таша видела, как напряглись его могучие мышцы, пробуя на прочность веревки, - но такие путы удержали бы и медведя.
Позади раздалось нарочитое покашливание. Волшебница оглянулась - рядом стояли двое охотников.
- Что прикажешь делать дальше, госпожа? Уже темнеет…
Намек был совершенно ясен. Устали все… да и Дилана, если она и в самом деле ранена, не пойдет по лесу ночью, не рискнет. Проклятый здоровяк все-таки сделал то, что хотел, - выиграл время. Если его спутница и не сумеет оторваться от погони, то по крайней мере она получила время для отдыха.
- Разбить лагерь, выставить посты, - с обреченным вздохом приказала она.
- Да, госпожа, будет исполнено… - Лица охотников засияли от радости. - А наших мы перевязали, вы уж их посмотрите, волшебством своим попользуйте…
- Немного позже. Их раны не опасны, не беспокойтесь.
- Да, госпожа… конечно, госпожа…
Таша повернулась к пленнику и, приложив руки к липкой от крови коже, принялась плести заклинание исцеления. Постепенно магия оказывала свое благотворное действие - кровь перестала сочиться сквозь пальцы, плоть стянулась, оставляя на месте разреза длинный ровный шрамик.
- Может, еще и руку? - небрежно поинтересовался воин.
- Потерпишь… - Приводить в порядок его расплющенные пальцы Таша не собиралась. Во всяком случае, сейчас - позже, вероятно, для этого найдется время.
Плеснув на рану воды из фляги, она покачала головой - нет, нужно еще одно воздействие… или даже два. Считалось, что опытный маг способен вытащить раненого почти с того света, лишь бы он попал в руки целителя живым. Но процесс излечения шел тем дольше, чем опасней была рана, занимая иногда долгие часы. Девушка снова зашептала слова заклинания, чувствуя, как пальцы начинают мелко подрагивать - верный признак того, что сил остается все меньше. Исцеление в отличие от боевых стихийных заклинаний жадно пожирало жизненную энергию самого целителя - неизбежная и в высшей степени неприятная плата за использование магии крови. Пожалуй, прежде чем заняться ранеными охотниками, ей придется отдохнуть хотя бы несколько часов - иначе вполне можно потерять сознание… а допустить такое в присутствии простолюдинов ей очень не хотелось.
- Вот и все… - Она удовлетворенно окинула взглядом свою работу и довольно улыбнулась. Исцеление было проведено правильно и качественно, шрам выглядел хорошо зарубцевавшимся, не разойдется, не лопнет. - Теперь поговорим. Я бы хотела знать…
- Твои желания меня не волнуют. - Воин взглянул ей прямо в глаза, и она ощутила, что за этими словами не было бравады. Он и в самом деле намеревался молчать, готов был вытерпеть все пытки и даже встретить смерть с гордо поднятой головой. Но Таша была уверена - если он не совсем дурак, он как минимум хочет жить. Даже герои согласны погибнуть, только если это принесет пользу или хотя бы славу. - Я ничего тебе не скажу.
- Даже если я медленно отрежу тебе яйца?
Ни одна уважающая себя леди из высшего общества не позволила бы себе подобной грубости. Леди Таша Рейвен могла не только сказать подобное - без особых сантиментов она эту угрозу исполнила бы… не будь в ее арсенале более падежных средств.
- Хочешь стать евнухом, герой?
Она заметила промелькнувшую в его глазах искорку страха. Крохотную, видимую лишь тому, кто умеет наблюдать. Воин не боялся боли… но страх утратить свое естество оказался самую капельку сильнее чувства долга.
- Если это доставит тебе удовольствие… - ядовито ответил он.
На какое-то мгновение ей захотелось продемонстрировать пленнику, что ее слова - не пустые угрозы. Но Таша понимала, что пытка - бесполезная трата времени. Не будь она волшебницей, подобные методы оказались бы вполне оправданными - немного найдется героев, кому умелые руки палача не развязали бы язык… Настоящий умелец заставит любого - ну или почти любого - признаться в самых тяжких грехах. В том числе и в чужих. Но волшебнице не было нужды прибегать к подобным методам, действенным, но требующим немалого времени и, что важнее, не гарантирующих правдивость ответов. Многословность, готовность говорить не переставая - это да…
Оковы разума - заклинание довольно сложное даже для подготовленного мага. Не потому, что для него нужен какой-то особый талант - просто формула длинная и требует абсолютной точности. В своей жизни Таше приходилось накладывать оковы всего лишь с дюжину раз - и не более чем в половине случаев удачно. Путы разума, еще более сложное заклинание, превращающее жертву в послушного раба, ей вообще не удалось еще ни разу.
Она срезала прядь волос пленника, соскоблила лезвием кинжала немного уже запекшейся крови, нашла в своем дорожном мешке небольшую стеклянную чашку и принялась готовить смесь, начиная плести первую часть заклинания… опять задрожали пальцы, все-таки эта погоня здорово вымотала ее. Сейчас бы десять часов хорошего, спокойного сна… нет, сначала омовения, обязательно с горячей водой, сытный ужин и сон, долгий сладкий сон. Не в лесу у костра, а в мягкой постели.
Увы, до ближайшей мягкой постели, как и до чана с горячей водой, было как минимум три дня пути.
- Госпожа, извольте отужинать…
Таша глухо застонала. Ее сосредоточенность оказалась нарушена, неожиданно раздавшийся из-за спины голос заставил ее на мгновение запнуться - и уже почти завершенное кружево заклинания рассыпалось. Она с явным трудом подавила в себе желание убить этого смерда или хотя бы наорать - ведь дурак, что с него возьмешь? Откуда этому отребью знать, что к сосредоточенному магу лучше не приближаться.
- Я… не хочу… есть…
Говорить было трудно, ее била дрожь - последствия рухнувшего заклинания, основанного на жизненной силе мага. Она несколько мгновений помолчала, стараясь взять себя в руки, затем заговорила уже более или менее нормальным голосом:
- Я поем позже. А сейчас я занята очень важным делом. И тот, кто произнесет громко хотя бы одно слово или подойдет ко мне ближе, чем на пять шагов, очень об этом пожалеет, ясно?
Дождавшись утвердительного кивка, добавила:
- Передай всем - я хочу тишины. Полной, абсолютной тишины. Если кому приспичит кашлянуть или пёрнуть - уползайте подальше в лес. Ты меня хорошо понял?
- Д-да, г-госпожа… - От испуга охотник начал заикаться.
- Убирайся, - махнула она рукой.
Таша выплеснула зелье из чашки - теперь оно никуда не годилось, нужно было все начинать сначала. Потянулась кинжалом к волосам пленника и вздрогнула, натолкнувшись на его чуть насмешливый взгляд.
- Умения не хватает, волшебница?
- Заткнись.
Она сосредоточилась… снова зазвучали слова заклинания. В этот раз девушка была готова к неожиданностям и, когда примерно на середине плетения пленник вдруг дурным голосом заорал какую-то неблагозвучную песню, даже не вздрогнула, продолжая старательно плести кружево оков. Он сделал еще одну попытку сбить ее, затем замолчал - понял, что бессилен.
Наконец зелье было готово. Таша вытерла выступившую на лбу испарину, несколько раз глубоко вздохнула - сердце колотилось как бешеное, руки тряслись, перед глазами плясали темные пятна. А ведь дело еще не закончено… Интересно, кто сказал, что оковы плетутся легче, чем путы? Правда, для пут разума нужны еще кое-какие редкие ингредиенты, достать которые в этом лесу было просто невозможно. Ну и пришлось бы чертить на коже пленника руны… тоже дело непростое.
- Сейчас ты это выпьешь.
- А если не стану? - поинтересовался он больше для того, чтобы потянуть время. Слишком уж очевиден был ответ.
- А если не станешь, скотина, я волью эту дрянь тебе в зад, - взъярилась Таша. - Эффект тот же, но срать без слез неделю не сможешь! Разевай пасть, ублюдок, пока я не разжала твои зубы клинком. Ну!
Воин понимал, что отвертеться ему не удастся. Он послушно открыл рот, принимая тонкую струйку едкой, кисло-соленой жидкости.
Тут же зазвучали слова заклинания, и Керб ощутил волну тепла, что пробежала по его телу от макушки до пяток. В этой теплой, ласковой волне растворялось все - страхи и решимость, воля и мужество, боль и беспокойство. Стало хорошо, так хорошо, как не было никогда. Какое блаженство просто лежать, уставившись немигающим взглядом в уже темное небо, на котором загорелись первые звезды. Откуда-то пришло ощущение, что не хватает воздуха, и вроде бы это должно было взволновать его - но никакого волнения не было. Ему сейчас было все равно - жить или умирать.
- Дыши! - раздался резкий окрик.
Он послушно начал дышать. Ослушаться приказа было невозможно.
- Как тебя зовут?
- Керб Битран, - ответил он тут же.
- Как зовут твою спутницу?
- Дилана Танжери. - Его голос был равнодушен.
Сейчас Керб был не просто беспомощен… когда говорят о чьей-либо беспомощности, всегда немного кривят душой. Часто у жертвы есть хоть какой-нибудь шанс спастись, хоть самый малый. У человека, подвергшегося действию оков разума, такого шанса не было. Если бы Таша не приказала ему дышать, он бы умер, так и не сделав спасительного вдоха. Если она, по забывчивости или по иным причинам, не разрешит ему есть, пить… он умрет от голода или жажды, пусть даже на расстоянии вытянутой руки будет стоять накрытый стол. И уж конечно, он будет отвечать на любые вопросы… Со всей возможной искренностью.
- Вот и хорошо, - прошептала Таша, располагаясь поудобнее. - Итак, все не зря, и это действительно Дилана. Что ж, друг мой Керб, у нас будет долгая ночь… будет задано много вопросов и услышано много ответов. Расскажи мне для начала, что собирается делать твоя госпожа в ближайшее время?
Ночью Дилана действительно не рискнула пробираться к реке. Боялась, что стоит оступиться, неудачно упасть - и от боли она вполне может потерять сознание. Теперь, когда с ней не было Керба, обморок мог стать фатальным.
Она свернулась калачиком под широкими лапами огромной ели. Не будь с преследователями собак, они вполне могли пройти мимо этого укрытия, даже не заметив спрятавшуюся женщину. Здесь было сухо и почти тепло… толстый слой мха, ни малейшего дуновения ветра - идеальное место для ночлега, особенно если развести костер выше твоих сил. Кое-как закутавшись в одеяло, Дилана закрыла глаза…
Сон ее был рваным, малейшее движение - и она просыпалась со стоном, едва сдерживая крик. К утру стало холодно, и последние предрассветные часы она провела мелко дрожа и стуча зубами.
Это состояние было для Диланы совершенно новым. Она привыкла полагаться на магию во всем, даже там, где вполне сгодились бы просто умелые руки. Куда проще разжечь костер огненным шаром или пламенем недр, чем возиться с кремнем и трутом… Пожалуй, уже лет двадцать она не пользовалась этими неуклюжими приспособлениями для добывания огня. И примерно столько же не ночевала в лесу, укрывшись лишь тонким легким одеялом, которое, казалось, совершенно не способно согреть. Куда проще было поставить простейший полог, не пропускавший ни ветра, ни дождя… в котором тепло и уютно в любую, сколь угодно мерзкую погоду.
Сейчас все было иначе.
Она криво усмехнулась собственным мыслям. Лучшая волшебница Гурана… видел бы ее Император в столь плачевном состоянии… Наверняка это зрелище изрядно повеселило бы Унгарта - уж он припомнил бы Дилане и ее высокомерие, и демонстративный отказ стать одной из его приближенных. Танжери предпочитала независимость - относительную, конечно, ибо если бы Его Императорское Величество счел, что амбиции молодой волшебницы его раздражают, все способности Диланы не помогли бы ей спастись от гнева правителя. Но пока что их сотрудничество устраивало обоих. Дилане нравились приключения - а этого добра ей перепадало полной мерой. Что с того, что большая часть этих приключений была связана с убийством лиц, прямо или косвенно угрожавших Императору. Власть имущие всегда находятся под угрозой, и она, Дилана, помогала Императору с этой угрозой справиться. Среди ее жертв были и инталийские маги, и индарские наемники. Были и гуранцы, весьма высокопоставленные гуранцы, глупостью или неосторожностью своей навлекшие на себя гнев сюзерена.
А за эту работу Дилана получала золото. Золото - тоже способ чувствовать себя независимой. Золото и власть - в пределах Империи ее слово было законом. Не таким абсолютным, как слово самого Унгарта Седьмого, и даже не таким весомым, как слова его ближайших советников или, к примеру, его вечного любимчика Ангера Блайта, но - законом. Обязательным для исполнения. Ну, Блайт - вопрос отдельный, Император часто менял фаворитов, и уже одно то, что Ангер сумел продержаться в этой завидной роли более пятнадцати лет, говорит о его недюжинных способностях. Дилана терпеть не могла имперскую тайную стражу, так же как и ее совсем не тайного консула, но не могла не признать достоинств этого человека.
Фактически Император предлагал ей стать своей фавориткой. Отнюдь не из-за красоты Диланы, при дворе было немало куда более блистательных и, что немаловажно, куда более родовитых женщин. Скорее для Унгарта это было игрой. Опасной, щекочущей нервы, заставляющей все время быть настороже…
Она отказалась. Она знала, что все фаворитки Императора - и этого, и его предшественников - заканчивали свою успешную карьеру довольно одинаково. Некоторое разнообразие вносили только способы окончания этой карьеры - одних находили в постели с ножом в сердце или с ядом на губах, других не находили вовсе… женщина, приближенная к правителю, слишком часто становится носителем его секретов. К тому же Дилана ненавидела чопорных придворных дам, помешанных на нарядах, драгоценностях и дворцовых сплетнях, ненавидела - и не хотела становиться одной из них. Ей нравилась свобода… и - в этом она спустя некоторое время призналась самой себе - ей нравилось чувствовать власть над жизнью и смертью людей. Нравилось убивать.
Свободной она стала еще будучи ребенком. Свободной от родителей - их скосила смертельная болезнь, и не нашлось монет заплатить целителю за излечение. Дело обычное - и целитель, если хочет иметь средства к существованию, не станет очень уж явно оказывать помощь бесплатно. Иначе толпы страждущих отвадят от его дома тех, кто все же готов заплатить за услуги. Свобода продлилась недолго - несколько голодных, холодных недель. Сироту подобрали ловцы из Ночного Братства, уловив в девочке недюжинные способности. Если кто-то говорил, что обучение в школе Ордена довольно опасно, то этот человек просто не знал о законах, царящих в Братстве. Правда, о них вообще мало кто знал из посторонних, а уж Братство старательно следило, чтобы число знающих не превышало минимально допустимого.
До получения статуса полноправного брата доживали немногие. Дилана - дожила. К этому времени на ее руках уже было достаточно крови - тех, кто оказался менее умелым или менее удачливым. Ее заметили, ей стали давать задания от имени Братства - и задания выполнялись с блеском. Но очень быстро Дилана поняла, что свободы она не получит, несмотря ни на какие заслуги перед Ночными.
И она сбежала. Не в том смысле, что попыталась скрыться в какой-нибудь глухой деревушке или заброшенной хижине, у Братства длинные руки, и спрятаться таким образом можно разве что на очень ограниченный срок. Нет, она осталась в Броне, не очень-то и скрываясь. Просто заявила, что отныне ее пути с Братством расходятся и она им ничего не должна.
Старшему Брату такой подход не понравился. За голову Диланы была назначена цена, и спустя всего лишь сутки после смелого заявления нашелся желающий эту цену получить. Он умер. Потом умерли еще около полусотни человек - охотники, их родственники, их друзья. Дилана не видела особой разницы, обрушится ли ее гнев на непосредственного исполнителя или на тех, кто ему дорог. Эта тихая, но очень кровавая война продолжалась почти полгода. Дилану стали побаиваться… пошли опасные слухи, что Братство ослабло, если не способно справиться с одной отступницей. Нарастали волнения и внутри тайной организации, участились случаи прямого неповиновения, поскольку получить приказ явиться с головой непокорной Танжери означало - всегда - потерять собственную.
А потом она пришла к Старшему Брату. Одна. Беседа была долгой, но по ее окончании контракт на голову Диланы Танжери был аннулирован, а в казну Братства поступило изрядное количество золота. Откуда оно взялось, не знал никто - молодая волшебница, первая в истории Братства купившая себе свободу, не распространялась насчет источников своего богатства (от которого после уплаты выкупа остались сущие гроши). Поговаривали, что в провинции произошло несколько смертей, на вид вполне естественных, после которых наследники с удивлением обнаружили, что их надежды на будущее благополучие оказались, мягко сказать, преувеличенными. Поговаривали, что Дилану видели на юго-востоке, у кинтарийской пустыни, где, по легендам, еще сохранились руины древних, до Разлома построенных замков. Поговаривали, что сам Император снизошел до предоставления юной волшебнице необходимой суммы под заклад каких-то невероятных обязательств.
Что там было на самом деле, не знал никто. Так или иначе, Дилана стала совершенно свободным человеком, имеющим право предложить свои услуги любому нанимателю. С присущей ей предусмотрительностью она выбрала самого платежеспособного. И никто не сомневался, что целью молодой красавицы является постель Унгарта Седьмого. Как не сомневался в этом и сам Император, делая столь лестное предложение.
Отказ был встречен с недоумением, хотя Дилана попыталась облечь его в наиболее мягкую форму. Напомнила Унгарту, что она, Дилана Танжери, происходит из бедной, совсем не знатной семьи, и ее появление при дворе в качестве фаворитки может быть истолковано не в пользу Императора. Постаралась убедить, что она куда больше пользы принесет, если станет карающей рукой Властителя, а не его любовницей, каковых Унгарт, если пожелает, может найти сколько угодно, более красивых, более умелых.
Унгарт Седьмой был вполне разумным человеком и внял приведенным доводам. Быть может, просто сделал вид, что согласился с непокорной девицей, - тащить ее в постель насильно он считал ниже своего достоинства. Он наделил молодую убийцу немалыми полномочиями, и в самом деле сделав ее своей карающей рукой, о чем знали многие. Знали - и боялись Танжери. Боялись до колик, до дрожи в коленках… Дилана не раз замечала, что стоит ей заговорить с кем-либо из придворных - и его лицо белеет от страха. Были и исключения - тот же Блайт не боялся Дилану совершенно, чем вызывал ее уважение и, что ожидаемо, ее ненависть.
Теперь Дилана, до десяти лет росшая в совершеннейшей нищете, буквально купалась в золоте. Она могла бы забросить свое кровавое ремесло - содержимого сундуков, щедро пополняемых из имперской казны, хватило бы и ей, и ее потомкам. Но ни дорогие наряды, ни изысканные яства, ни яркие драгоценности не могли сравниться с чувствами охотника, настигающего свою жертву. Правда, иногда у жертвы оказываются острые клыки, и тогда охотник может сам стать добычей.
Она столкнулась с подобным уже на втором году службы Императору. Именно тогда появились первые слухи о том, что Его Величество обзавелся личным убийцей… и до посторонних ушей дошла информация о том, что исполнителем одного из негласных приговоров стала некая Дилана Танжери, безродная девка, способная волшебница, к которой Император проявлял некий интерес. О ее истинном прошлом знали лишь посвященные братья да сам Унгарт, но знавшие - не распространялись о своей осведомленности, незнавшие - строили догадки, распускали сплетни…
Потом Дилане задали вопрос. Прямо, в лицо, без обиняков.
Она не ответила.
На следующий день ее любовника - молодого офицера, красивого, статного, но недалекого (иначе нашел бы себе менее опасную спутницу жизни), - распяли на воротах его собственного дома, нового, только что построенного на деньги Диланы. Распяли демонстративно, не торопясь, при стечении народа и при полном бездействии городской стражи. А лотом ей снова задали вопрос - уже другим тоном, тоном хозяев.
Той ночью по Брону прокатилась кровавая волна. Дилана «работала» до полного изнеможения… сначала она убила тех, кто исполнил жестокий приказ. Потом тех, кто его отдал. Потом всех, кто мог его слышать… а заодно и тех, кто не мог. Она убивала без особых зверств, явно стремясь не к эффекту, а к эффективности. Только один - тот, кто отдал самый первый приказ, - умер страшно. Оглушенный путами разума седой мужчина в роскошной, шитой золотом мантии, с медальоном советника, в полдень вышел на центральную площадь Брона, стащил с кола (на кольях всегда корчились пара-тройка преступников в назидание уцелевшим и в утешение пострадавшим) тело казненного и, перечислив сбежавшейся публике собственные прегрешения, неторопливо отрезал себе язык, после чего сел на освободившийся кол.
Нельзя сказать, чтобы это кровавое происшествие обеспечило Дилане полную безопасность. Время от времени находились желающие расправиться с волшебницей… но пока что никому в этом не повезло. Сама Дилана больше не устраивала подобных побоищ - Император, признав за своей протеже право на месть, намекнул, что избыток трупов не идет на пользу короне. Волшебница сделала выводы - показательных самоубийств больше не было, да и карала она лишь тех, кто отдал приказ. Ну и в первую очередь тех, кто пытался его исполнить. Домочадцы ее жертв теперь, как правило, оставались живы. Пару раз Унгарт высказывал свое недовольство, но Дилана хладнокровно заявила, что если человек знает о возможных последствиях и тем не менее все же отдает приказ свернуть ей шею - значит готов и расплатиться. В этом была логика, и Император, считавший себя человеком разумным, спорить не стал. Просто торжественно, в присутствии чуть ли не всего двора, лично вручил ей золотой медальон, на котором была выгравирована рука, сжимающая меч, приказав всем, чей статус ниже имперского советника, во всем подчиняться лицу, этот медальон предъявившему. И добавил, что непослушание будет наказываться непосредственно леди Танжери, и он, Унгарт Седьмой, в подобных ситуациях будет указанную леди Танжери всемерно поддерживать. К этому моменту она и в самом деле была леди - к такому медальону полагался титул, и он был должным образом оформлен с выдачей соответствующего патента… впрочем, сама Дилана к своему титулу отнеслась на удивление равнодушно.
И вот теперь Дилана Танжери, безжалостная убийца, одна из лучших волшебниц Империи, «клинок Императора», как ее иногда называли, - беспомощна, мучима болью, стучит зубами от холода в лесу. А по ее следу идет толпа сервов, которых она, будучи здоровой, уничтожила бы не моргнув и глазом. Какая ирония судьбы… интересно, чем все закончится? Неужели этому отребью удастся загнать ее?
- Я лучше утоплюсь, но в руки им живой не дамся, - прошептала Дилана онемевшими от холода губами.
В путь она тронулась сразу же, как только небо стало достаточно светлым, чтобы можно было хоть как-то разобрать дорогу. Керб дал ей возможность немного отдохнуть, но Дилана чувствовала, как в теле поднимается жар, как пульсирует боль в сломанной руке. Если она не успеет найти лекаря в течение ближайших дней - жертва ее спутника окажется напрасной. Впрочем, она сомневалась, что Керб убит - он был слишком хорошим воином, чтобы дать каким-то там сервам справиться с собой. Пусть он и готов был пасть в бою, защищая госпожу, прямой приказ воин, вероятнее всего, выполнит. Убьет пару человек, а потом окажется в плену. Она усмехнулась, но усмешка, прорывающаяся сквозь не сходящую с лица гримасу боли, выглядела жалко.
- Что ж, вас ждет приятный сюрприз, - прошептала она.
Лес оборвался неожиданно, сменившись узкой полосой травы и невысокого кустарника, за которыми расстилалась водная гладь. Река Белая, названная так из-за белесого цвета воды (он проявлялся ближе к устью), здесь, в долине, разливалась довольно широко. Глядя на свинцовые, леденящие одним своим видом воды, Дилана поежилась… От одной мысли о купании становилось зябко - но иного выхода не было. Разумеется, никакая лодка здесь путников не ожидала.
Она прошлась вдоль берега, высматривая удобное место. Наконец таковое нашлось - здоровенное дерево, не выдержавшее собственного веса, рухнуло на берег, раскинув свои уже давно омертвевшие ветви именно так, как ей было нужно. Дилана достала из мешка веревку, кое-как привязала ее к самой толстой ветке, зубами затянула узлы. Несколько раз сильно дернула - веревка держалась прочно. Повисла на ней всей своей тяжестью - узлы затянулись намертво… Убедившись, что дело сделано именно так, как надо, Дилана достала нож и обрезала веревку на пару ладоней ниже узла. И бросилась в воду…
Уже через несколько секунд она поняла, что переплыть реку не сможет. Каждое движение причиняло боль, ледяная вода, мгновенно напитав одежду, обжигала кожу… Невероятным усилием воли на несколько мгновений подавив дрожь, Дилана буквально выкрикнула завершающие слова заклинания, активизировав одну из двух имевшихся в ее распоряжении магических заготовок. Почти сразу же она ощутила мощный приток сил, исчезла боль, усталость, ощущение холода… Левая рука Диланы заработала с бешеной скоростью, врезаясь в уже не кажущуюся ледяной воду… Наверное, она могла бы сейчас грести и сломанной правой, но сквозь пелену эйфории, застилающей сознание, ощущение вседозволенности, собственного могущества и силы пробилась мысль о том, что подобное издевательство над организмом вполне может привести к печальным последствиям.
Одно из самых эффектных заклинаний школы крови - герой. Полная нечувствительность к боли. Молниеносная реакция. Почти утроенная физическая сила. Ненадолго - от нескольких минут (у не слишком умелого мага) до пары часов. Были случаи, когда хилый и тщедушный человек, призвав заемные силы, разбрасывал в одиночку два-три десятка опытных, отменно вооруженных воинов. Голый кулак продавливал доспехи, ломал шейные позвонки ударом по шлему, пальцы ловили стрелы на лету, а ноги могли обогнать мчащуюся галопом лошадь.
Расплата не заставляла себя ждать. Чем дольше действовало заклинание, тем более тяжелыми были последствия. В лучшем случае - оглушающая слабость, в худшем - потеря сознания или, если раны, полученные во время битвы, были достаточно серьезны, немедленная смерть. Это заклинание часто называли последним доводом - маг, попав в безвыходную ситуацию, получал шанс. Шанс спастись или, если это оказывалось невозможным, заставить врагов как следует заплатить за победу.
Сейчас Дилана вряд ли смогла бы вызвать героя даже на полчаса. Будь ее правая рука здоровой, использование этого заклинания позволило бы ей легко уничтожить всех преследователей до одного. Но среди них был маг, да и сломанная рука все же не могла служить ей должным образом. Зато сейчас полученные ненадолго силы позволят ей спастись.
Сердце, бешено бьющееся в груди, вдруг пропустило удар. И еще один, и еще… действие заклинания заканчивалось. Дилана сделала еще несколько гребков, и ее ноги коснулись илистого дна реки. Спасена… Она даже успела выбраться на берег, из последних сил пройти несколько шагов… и тут наступил откат. Силы разом оставили ее, и женщина, даже не застонав, тяжело рухнула лицом в кусты, уже не чувствуя, как колючие ветки раздирают кожу.
- Да, госпожа, он правду сказал…
В том, что Керб сказал правду, Таша не сомневалась ни на мгновение. Другое дело, что правда - вещь в высшей мере относительная. Воин, отвечая на ее вопросы, был предельно искренен, но говорил лишь о том, о чем знал или догадывался. Лгать под воздействием оков человек не может, но никакая магия не помешает ему искренне заблуждаться. История про лодку, ожидающую беглецов, выглядела чистейшей воды вымыслом… если бы слова разведчиков не подтвердили ее.
- Там обрывок веревки остался, госпожа. Баба эта развязать пыталась, токмо с одной рукой несподручно, узлы надежные… Она и зубами пробовала… потом, видать, устала… веревку перерезала…
Таша задумалась. Дилана хитра… либо там и в самом деле была лодка, оставленная неизвестным помощником, либо все эти следы на берегу, обрывки веревки и даже слова Битрана - не более чем способ увести преследователей по ложному пути. Каков же выбор? Сейчас они измотаны, из пяти собак уцелели две, двое охотников ранены - она залечила плечо молодому парню, но на чудовищно рассеченный живот второго пострадавшего сил уже не хватило. Слишком много было отдано себе самой, Битрану, слишком много потрачено на плетение оков. Она лишь остановила кровь… и теперь либо лечить - и тогда самой, весьма вероятно, свалиться в обморок. Либо не лечить… и смерд умрет к вечеру. Особого выбора не было…
Что же касается Диланы… если лодка существовала на самом деле, то эта стерва уже на пути к морю. И там, где преследователям придется тащиться через болота или буреломы, гуранская ведьма будет преспокойно отдыхать в лодке, отдавшись на волю течения. А если совсем повезет - ее прихватит какой-нибудь корабль, идущий тем же курсом. Седой говорил, что купцы в это время на реке бывают. Если лодки нет и не было…
- Седой, Белая здесь широка?
- Знамо дело, широка, госпожа. Ежели тудой пойти, - он махнул на север, то есть в прямо противоположную сторону от предполагаемых устремлений Диланы, - дык в паре дён пути берега сойдутся, да там и мост наведен. А тута от берега до берега шагов с полтыщи будет…

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

Таша мысленно представила себе попытку пересечь реку вплавь и явственно ощутила, как по коже пробежали мурашки. Нет, со сломанной рукой Дилане реку не преодолеть. Значит, либо она и в самом деле воспользовалась этой гипотетической лодкой, либо сейчас идет вдоль берега пешком. Вероятно, рассчитывая, что ее подберет какой-нибудь корабль. И если так, она наверняка идет к морю… точнее, к Лангору - небольшой крепости, прикрывающей устье реки. А если там, как говорил Керб, ее и в самом деле ждет корабль - от Лангора рукой подать до архипелага Южный Крест, где давно и прочно угнездились гуранские пираты. Гуранцы они преимущественно по происхождению, но место свое знают и против Императора… в смысле, против его эмиссара выступать не рискнут, иначе гуранский флот, пока что относящийся к этому рассаднику пиратства с известной снисходительностью, просто сотрет их базу с земли.
- Что ж, это не лишено оснований, - пробормотала Таша вполголоса. - Теперь понятно, Дилана, почему ты не пошла к горам или к Долине Смерти. Правда, от Сура до Южного Креста еще ближе, и намного… но тот путь вполне ожидаем.
Сур, крепость ненамного больше Лангора, также располагался на берегу моря, в устье реки Ясы, и ввиду своей близости к пиратским островам постоянно подвергался набегам. Соваться туда Дилане было опасно… Солдаты Сура днем и ночью патрулировали окрестности города, а также ближайшие участки степи и даже прибрежного горного хребта, обеспечивая относительную безопасность многочисленным торговым кораблям и караванам, для которых Яса была наиболее удобным участком пути из Гурана и Кинтары в Инталию. Тем же путем можно было добраться и в Тимрет, хотя большинство торговых судов, направляющихся в независимое герцогство, предпочитали иной путь, мимо Лангора, вверх по реке Белой. Кроме того, в бухте Сура всегда находилось с десяток военных кораблей Инталии, осуществлявших конвоирование тех торговых судов, которые готовы были платить за свою безопасность.
Итак, Дилана идет к морю, ногами ли, или на лодке - несущественно. Догнать ее будет очень сложно: тащить с собой Битрана - совершенное безумие, оставить здесь - значит разделить и без того поредевший отряд. Убить… Таша отрицательно качнула головой. Нет, этот здоровяк еще много сможет рассказать о неуловимой Танжери, его жизнь все еще достаточно ценна.
Хотя… хотя если путь Диланы известен, можно подготовить ей теплую встречу. Таша вздохнула с видимым огорчением - для нее это означало признать свое поражение и передать честь поимки имперской убийцы в другие руки. Но другого выхода она не видела… Керб сыграл роль, возложенную на него хозяйкой, - задержал погоню. Фактически задержал на целые сутки, дав Дилане бесценный запас времени. Кто знает, может быть, уже сегодня ее подобрал какой-нибудь корабль… Кинтарскому купцу глубоко наплевать на внутренние дела Инталии, и выдать светоносцам Танжери - и тем самым прочно и надолго испортить отношения с Гураном - никто не захочет. А если беглянку подберет гуранский корабль, то она будет вообще в полной безопасности. Таша знала - несмотря на то, что официально война не началась и имперские суда все еще возили товары в Инталию, стремясь получить последние барыши, досматривали эти корабли редко, совсем не так, как в более спокойные времена. Любая стычка грозила обернуться кровопролитием, любое кровопролитие - войной. А Инталия не то чтобы была не готова к войне, но предпочитала сколь возможно оттянуть это неизбежное событие.
Для того чтобы свернуть шею Дилане Танжери, начальник Лангорского гарнизона может пойти на заведомый конфликт - но для этого понадобятся немалые силы. Торговые суда неплохо защищены, имея на борту как минимум пару десятков обученных воинов и обычно одного-двух магов средней руки. У Таши с ее «ополчением» шансов в подобной передряге просто не было. Придется отказаться от дальнейшей погони. Жаль…
Значит, сейчас она займется лечением раненого, затем - хотя бы несколько часов сна. А позже придется попытаться отправить сообщение в Торнгарт - заклинание «длинный язык» никогда не было для Таши простым, но она справится, должна справиться… а уже маги Обители передадут сообщение в Лангор, и остается только надеяться, что комендант гарнизона окажется достаточно расторопным, чтобы перехватить Дилану в пути, не дать ей покинуть Инталию.
Таша криво усмехнулась… Если убийце все же удастся обвести вокруг пальца рыцарей-светоносцев, то это будет, к счастью, не вина леди Рейвен. Она сделала все, что смогла.
Она поманила к себе охотника.
- Седой, сделаем так. Сейчас я поправлю здоровье этому… - Таша вспомнила, что так и не озаботилась узнать имя раненого, а потому просто ткнула пальцем в сторону укрытого одеялами селянина. - Потом мне потребуется сон. Преследование прекращаем.
- Вертаемся домой, госпожа? - На лице Седого отразилось неприкрытое облегчение.
- Да.
Дилана очнулась и некоторое время не могла понять, где находится. Потолок, состоящий из плотно сбитых досок, жесткая постель… стены комнаты, где она лежала, мерно покачивались, светильник, подвешенный на цепях к потолку и распространяющий вокруг себя слабый запах ароматического масла, тоже качался - огонек выписывал странные фигуры. Все вокруг поскрипывало, потрескивало… и еще - все вокруг пахло солью. Морем. Значит, она на корабле. На своем или?..
Хлипкая дверь скрипнула, впуская в каюту невысокого человека - его лицо было Дилане знакомо, и на душе сразу полегчало. Это был Бордекс Лат, довольно неплохой маг… значит, она на борту «Удачи». Добралась…
- Как вы себя чувствуете, госпожа?
Лат говорил без особой почтительности - тот тон, который очень часто целители применяют по отношению к пациентам. Когда она станет здорова и полна сил, Бордекс начнет говорить с полагающимся подобострастием, начнет кланяться и лебезить. Но сейчас она - почти труп, а потому целитель может позволить себе роскошь обращаться к ней как к равной. Маг подошел ближе… его изможденное худое лицо, покрытое желтой пергаментной кожей, сейчас выглядело еще хуже, чем обычно.
- Ты паршиво выглядишь, Бордекс, - прошептала она одними губами.
- Вы тоже не в лучшей форме, леди Танжери, - парировал он. - Но я так выгляжу всегда, а вы до подобного состояния довели себя собственноручно.
- Я… долго спала?
- Спала? Вы называете это сном, леди? Я бы назвал это иначе. Вы были в глубоком обмороке, который длился почти три дня. Все это время я лечил вас… разумеется, такие нагрузки в моем возрасте не идут на пользу.
Маг немного лукавил. Он был не так уж и стар, но тяжелая болезнь, перенесенная в отрочестве, сделала его похожим на ходячего мертвеца. В Выжженной Пустоши, отделяющей Кинтару от имперских территорий, были места, куда заходить человеку было весьма опасно. Проводники, водившие караваны из Кинта Северного в ближайшие имперские города, знали нужные тропы, знали, как обойти самые с виду обычные места, приносившие смерть или тяжелую болезнь любому, кто туда сунется. Один из купцов средней руки, сетуя на непомерный рост цен за услуги кинтарийцев, решил сэкономить несколько золотых монет и отказался нанять проводника. Расплатой за жадность стала гибель всего каравана - уцелел лишь молодой сын хозяина, на всю жизнь ставший уродом и вынужденный немалую часть собственных сил вкладывать в поддержание существования изуродованного тела.
- Я уже… в порядке?
- По сравнению со мной, - пекарь криво усмехнулся, - вы можете считать себя образцом благополучия, леди. Но я бы рекомендовал по меньшей мере неделю отдыха, хорошего питания и, конечно, никакой магии. По крайней мере никакой магии крови, если вы понимаете, что я имею в виду. Вы выжали свои способности досуха, и то, что мы подобрали на берегу, очень мало походило на цветущую женщину.
- Принеси зеркало.
- Это последнее, что я намеревался бы сделать, - отрезал маг. - А вот чем я и в самом деле собираюсь сейчас заняться, так это обеспечить вам, леди, еще несколько часов сна. Думаю, что вам лучше всего будет проспать весь путь до Гурана… с перерывами на еду.
Он забормотал знакомые Дилане слова. Заклинание «сон» в принципе способно отправить в мир сновидений кого угодно, но для того, чтобы заставить заснуть бодрого, полного сил человека, надо было быть магом очень высокого уровня… Бордекс к таковым не относился… но и Дилана не была наполнена силой и жизненной энергией. Она чувствовала, как начинают слипаться глаза, и отчаянным усилием воли заставила пальцы шевельнуться, а ставшие вдруг очень непослушными губы произнести первые слова обратного плетения - уникального заклинания школы крови, способного разрушить любую магию.
Маг замер на полуслове. На его лице отразилось огорчение.
- В чем дело, леди? Я же просил - никакой магии…
- «Удача» уже в пути? - вместо объяснений спросила она.
- Разумеется, в пути, - недовольно буркнул маг. - Капитан говорит, эти воды стали опасными, везде снуют корабли Инталии. Да и пираты вконец распоясались, уже и не смотрят, какой флаг поднят над их потенциальной жертвой. Конечно, «Удача» вполне может за себя постоять, но до морского сражения лучше дело не доводить.
- Поворачивайте назад. Я должна вернуться в Инталию.
Маг пожал плечами.
- Я так понимаю, говорить вам об ошибочности подобного решения бессмысленно, леди? Знаете ли, я не командую этим кораблем. В любом случае должен заметить, что вы еще слишком слабы для каких-либо путешествий, кроме путешествия в этой постели.
- Свое мнение оставь при себе, - резко бросила Дилана. - Зови капитана и постарайся сделать это быстро.
Маг вышел, осуждающе качая головой, а Дилана без сил откинулась на подушки, пытаясь вспомнить, как же это она попала на корабль. Воспоминания были смутными, зияли существенными пропусками и никак не хотели связываться в непрерывную цепь…
Дилана помнила, как пришла в себя там, на берегу реки. Видимо, пролежала без сознания целый день - на небе уже засияли первые звезды. Она с трудом села, стараясь справиться с головокружением, затем тело содрогнулось от болезненного спазма, и ее вырвало. Голова раскалывалась, лицо горело, и даже ледяной ветер с реки не остужал пылающую кожу Рука тут же напомнила о себе, и от боли женщина чуть было не закричала.
Судя по тому, что она все еще была на свободе, уловка сработала. Вероятно, преследователи отправились вниз по течению в надежде догнать несуществующую лодку. Или же просто отказались от погони - вряд ли они сочли возможным вязать плоты и перебираться через разлившуюся реку.
Кое-как сняв повязку и лубки, Дилана осмотрела руку и выругалась сквозь зубы. Произошло то, чего она боялась. Гангрена… кость, пробившую кожу, Керб более или менее удачно вправил на место, но края воспаленной раны уже начали чернеть. Следовало торопиться…
Она закусила губу и поднялась, пошатываясь. Первый шаг оказался невероятно труден - Дилана думала, что рухнет тут же, и тогда останется только лежать и ждать приближения смерти. Но второй шаг вышел легче… Она брела сквозь лес, который становился все более и более редким, и сквозь просветы между деревьями уже видела горы. Там, за горами, в укромной бухте ее ожидает корабль. О том, что корабль мог уйти обратно в Гуран, дабы пополнить запасы, она старалась не думать. В иное время можно было бы послать зов магу корабля, Дилана знала его в лицо и, следовательно, прекрасно могла сделать это. Но не с травмой… Значит, надеяться остается только на удачу.
Вероятно, удача к ней все-таки вернулась. Свой дальнейший путь Дилана почти не помнила… отрывочные воспоминания путались друг с другом, и их невозможно было даже разложить по порядку. Вот она бредет по каменистой тропе… или по лугу, заросшему пожелтевшей травой… падает, встает снова… камни осыпаются из-под ноги, она вновь падает, катится куда-то вниз, а оттуда, снизу, доносится шум прибоя… и снова каменистая тропа, и какое-то животное с оскаленными клыками и белым мехом… визг обожженного хищника, в морду которого вцепился сгусток огня, так похожий на небольшую птичку, - кажется, она истратила последнюю свою заготовку и теперь совершенно беззащитна. Злобная морда хищника вдруг плывет, перетекая в узкое худое лицо, обтянутое сухой желтой кожей… ее куда-то несут… снова плеск прибоя, скрип дерева, ветер, свистящий в снастях…
Дверь распахнулась. На пороге стоял широкоплечий мужчина с черной окладистой бородой. Одет он был в нечто, когда-то выглядевшее как военная форма гуранского флота, но сейчас от этой формы остались лишь жалкие воспоминания. Ткань выцвела и вытерлась, часть золотого позумента исчезла без следа, пуговицы пришивались явно те, что оказались под руками. На боку мужчины висела внушительных размеров абордажная сабля. В ухе покачивалась огромная золотая серьга с вправленной в нее розовой жемчужиной.
- Я капитан «Удачи», леди. Меня зовут…
- Мне безразлично, как вас зовут, капитан, - резко прервала его Дилана. - Я приказываю вам немедленно развернуть корабль и возвращаться в ту бухту, где вы меня нашли. Или в любую другую бухту на территории Инталии. Там высадите меня на берег.
- Никак не возможно, леди, - покачал головой капитан. - На этот счет у меня вполне точные приказы. Вы не распоряжаетесь на моем корабле.
- Что? - От подобной наглости Дилана подскочила на кровати. Перед глазами тут же заплясали черные точки, сердце чуть не выскочило из груди, а лоб мгновенно покрылся испариной. - Вы знаете, с кем говорите, капитан?
- Знаю, леди. Вы - Дилана Танжери, доверенное лицо Императора…
- Тогда, во имя Эмнаура, какого…
- Отданные мне приказы, - капитан даже не повел бровью, - исходят от консула тайной стражи Ангера Блайта. И эти приказы не подлежат обсуждению. Они гласят, что, как только я приму на борт леди Дилану Танжери, мне надлежит полным ходом двигаться в Маланг, где упомянутую Дилану Танжери ждет экипаж. И никакие силы на свете, кроме разве что выстроившегося в боевую линию инталийского флота, не помешают мне.
- Я требую…
- Мне кажется, я сказал достаточно. - Капитан повернулся на каблуках и взялся за дверную речку. Затем с легкой насмешкой бросил через плечо: - Если желаете, можете подать на меня жалобу консулу, леди.
Насмешка была лишней. Дилана и так лопалась от бешенства, и это предложение обратиться за помощью к ненавистному Блайту оказалось последней каплей. Она выбросила руку в атакующем жесте - в последний момент воздержавшись от огненного шара (недолго и корабль поджечь), она воспользовалась заклинанием «праща» - слабенькой атакующей магией школы земли. С ее пальцев сорвался сгусток энергии, стремительно обретая вид летящего камня. Небольшой, с кулак, булыжник с силой врезался капитану в затылок, брызнули обломки костей… Мужчина несколько мгновений еще стоял, а затем завалился навзничь - его череп был разбит, мозг смешался с костяным крошевом. Выполнивший свое дело камень медленно растаял, превратившись в облачко тумана, которое рассеялось спустя пару секунд.
- Теперь, Бордекс Лат, позовите помощника капитана, - прошипела Дилана. - Кажется, его ждет повышение… если он будет достаточно разумен.
То ли помощник капитана страстно желал упомянутого повышения, то ли просто хорошо усвоил урок, но спорить с леди Танжери он не стал. Леди желает высадиться на берег? Желание леди будет исполнено. Леди потребуется золото, припасы? Все, что леди пожелает. Сопровождающий? Любой из матросов с радостью…
«Удача» причалила к берегу в той же бухте, где шестью днями раньше подобрала находящуюся в бреду женщину. На берег сошла Дилана Танжери, все еще бледная, но уже чувствующая себя более или менее нормально. Сопровождать ее должен был один из матросов - Дилана выбрала наиболее умелого рубаку, прекрасно понимая, что только это качество спутника ей и понадобится. Она не сомневалась, что рано или поздно этого рослого белобрысого парня, давно забывшего данное ему родителями имя и отзывавшегося на кличку Рыбак, придется принести в жертву.
Совершенно неожиданно для Диланы к ней решил присоединиться и Бордекс Лат. Поначалу волшебница не хотела брать с собой вечно больного старика, но он напомнил ей недавнее прошлое, когда всего лишь сломанная рука превратила могучую волшебницу в совершенно беспомощную дичь..
- То, что я задумала, может оказаться опасным…
На самом деле то, что она задумала, можно было с полным основанием назвать особо изощренным способом самоубийства. Впрочем, Дилана намеревалась уцелеть… но ее спутники на это имели куда меньше шансов.
- Мне и так осталось недолго, - равнодушно пожал плечами Лат. - С каждым месяцем справляться с болезнью все труднее и труднее. А я никогда не был в Инталии, леди… хоть посмотрю напоследок. К тому же, если вас ожидает опасность, моя помощь вам не повредит. А обузой я не буду…
Подумав, она не стала спорить. Каждый имеет право окончить свою жизнь так, как считает нужным.
Много позже она узнала, что на следующий день после того, как они сошли с корабля, «Удача» наткнулась на военный корабль Инталии. Инталиец нес на себе больше парусов, его катапульты могли отправить горшок с подожженной нефтью по меньшей мере на сотню шагов дальше, на борту имелось почти пять десятков вышколенных солдат и пятеро светоносцев, способных применить в бою магию, а потому вновь назначенный капитан «Удачи» решил не изображать из себя героя и сдался на милость победителя. К его удивлению, обшарив трюм судна и отобрав у матросов и самого капитана все более или менее ценное, инталийцы принялись деловито резать глотки пленникам, отправляя их одного за другим на морское дно.
Капитан возопил о справедливости, о своем статусе пленника… даже о том выкупе, который за него можно при желании получить (тут он кривил душой, ибо был беден как крыса, и все его богатство уже лежало в кошельках абордажной команды). Ему любезно объяснили, что в это трудное время Инталии совершенно не нужно, чтобы кто-либо узнал о захвате и разграблении гуранского судна.
- Может начаться война, понимаете? - добродушно улыбаясь, объяснил ему рыцарь в эмалевых доспехах, вытирая белоснежным платком капли крови, упавшие на кирасу. - А сейчас нам война не нужна. То есть она будет, конечно, и будет скоро - но лишь тогда, когда этого захотят Несущие Свет.
- Я никому не скажу, - сделал капитан последнюю, весьма жалкую попытку договориться. - Я буду нем как рыба…
Рыцарь покачал головой.
- Я вам верю, друг мой… но увы, мы не можем рисковать. Ведь вы не просто так ошивались в здешних водах, верно?
- Я… я расскажу все, это очень, очень важная информация!
Светоносец, на мгновение задумавшись, вытер обагренный кровью клинок, сунул его в ножны и выразил готовность слушать. И капитан просиял - он будет жить. Жить… несмотря ни на что. Сейчас он не думал о таких понятиях, как честь, предательство, долг… Он хотел одного - жить! И он жил - еще целых три часа, пока не выложил все, что знал. А потом вечно голодные акулы, сопровождавшие инталийский корабль, приняли еще одну жертву.

Глава 6

- Я ведь все еще жду рассказа о той шпаге с зеленым лезвием, - напомнил Дроган.
Сытный ужин, треск поленьев в камине, бокал хорошего вина. Даже в этой жизни, столь мне ненавистной, бывают приятные моменты.
Торговец возвращался к этой теме уже не первый раз, но до сего момента я не решался поведать ему историю жемчужины моей коллекции. Не потому что боялся - смерть в стенах замка мне не грозила, и даже пожелай он завладеть сокровищем… о, я мог бы подарить ему эту шпагу просто потому, что он, будучи лишенным магического дара, все равно не сумел бы ею воспользоваться. Там, в Эммере, зеленый клинок стоил… пожалуй, за него многие из ныне живущих властителей отдали бы половину того, чем владели. Или даже больше.
Скорее я оттягивал момент рассказа потому, что есть в этом определенная сладость - приберечь лучшее напоследок. Долгими днями мы неспешно бродили по оружейному залу, и я рассказывал Дрогану истории своих клинков. Пришло время и для шпаги.
- Пойдем. - Я встал и привычно щелкнул пальцами, меняя свой темный камзол на алую мантию Творца. Перехватив изумленный взгляд торговца, заметил: - Ты поймешь. Я расскажу тебе.
- Та зеленая шпага, что висела на стене, всего лишь копия, - объяснял я, пока мы шли чередой коридоров и залов. - У меня их было довольно много, да и в самом Эммере их осталась не одна сотня. Лезвие изготовлено из магического стекла, оно прочнее стали - и куда легче. Хорошее оружие… в основном для тех, кто не похваляется бычьей силой, кого судьба одарила ловкостью и гибкостью. Хорошее оружие, дорогое - но вполне обычное. Секрет изготовления стеклянных клинков давно утрачен, но в свое время их наплодили столько, что любой обладатель тугого кошелька вполне может позволить себе, подобную шпагу.
Мы подошли к тяжелой железной двери. Сейчас, когда замок запер меня, я мог бы вывесить хранимое за этой дверью на стену. Никто не придет, чтобы украсть эту драгоценность. Наверное, так и надо будет сделать.
С протяжным скрипом провернулись давно не смазываемые петли, вспыхнул магический светильник. На ложе из черного бархата лежала шпага с зеленым лезвием. На вид - точно такая же, как и та, на стене.
- Это Изумрудное Жало, один из знаменитых Клинков судеб.
- Клинки судеб? - В глазах Дрогана сквозило непонимание.
Я нахмурился. Неужели мир утратил столь многое, что в нем забыли о страшном творении величайшего мага древности… А может, оно и к лучшему?
- Уммар АльМегер, Творец Сущего из клана Триумвирата, создал несколько мечей, - тоном лектора заговорил я и даже поразился, как легко вернулись повадки преподавателя. А ведь и мне довелось читать лекции молодым магам… как давно это было. - Он назвал их Клинками судеб. Известны всего четыре шпаги - Изумрудное Жало, Рубиновый Шип, Сапфировый Коготь и Алмазная Игла. Все они были изготовлены из обычного оружейного стекла, но магия Уммара сделала клинки неразрушаемыми. Вот смотри, даже алмаз бессилен перед ним…
Я снял с пальца кольцо с крупным камнем чистейшей воды и с усилием провел им по полупрозрачному лезвию, но на клинке не осталось и намека на царапину. Дроган бросил на меня странный взгляд, наполненный удивлением… видимо, он первый раз в жизни видел что-то, неподвластное алмазным граням.
- Каждая из этих шпаг была сама по себе великолепным оружием, но дело не в этом. Их лезвия могли нанести особый удар, один-единственный, - после чего непременно ломались. И воспользоваться Клинком судьбы мог только очень сильный маг. Для этого не надо было видеть противника, не надо было знать его имя или лицо. Просто пожелать… пожелать изменить судьбу того, кто стал, себе на горе, твоим врагом.
- Изменить судьбу… я не понимаю…
- Алмазная Игла была использована Вершителем Сардом Клейстом, личным магом Фелициуса Фрага, Святителя Инталии в 1322 году со дня Разлома. Этим ударом была остановлена война… Император Гурана Унгарт Второй, уже выдвинувший войска к границам Инталии, внезапно помешался, приказал распустить армию, передал власть в руки своего сына, отличавшегося умеренностью взглядов, а затем удалился в монастырь Эмнаура, где и умер спустя сорок с небольшим лет. Рубиновый Шип был преломлен почти триста лет спустя в похожей ситуации, но уже по приказу тогдашнего Императора Гурана Белеона Первого Разрушителя. Разумеется, Святой поход инталийских белых рыцарей против ереси поклоняющихся Эмнауру захлебнулся, а Святитель - первая и последняя женщина на этом высоком посту, Плана Пелид, не только почти разрушила Орден Несущих Свет, но и позволила крошечному герцогству Тимрет отделиться в самостоятельное государство. Несмотря на очевидное помешательство Планы, ее приказ - приказ Святителя - был выполнен беспрекословно, и Тимрет до сих пор, как я понимаю, кичится своей независимостью… хотя со всех сторон окружен землями Инталии.
- Ты хочешь сказать, что эта шпага может свести сума? - Дроган с опаской посмотрел на Изумрудное Жало.
- Не совсем так. Клинок меняет судьбу человека, заставляет его всю оставшуюся жизнь идти другой дорогой. Той, которую изберет ему маг, преломляющий прозрачное лезвие. В иное время правителя, пошедшего против воли знати, просто отравят или зарежут в темном коридоре. Но магия Клинков судеб такова, что желание мага непременно осуществится. Пораженный им властелин выполнит предначертанное ему.
- А остальные? Ведь если то, что ты говоришь, правда, то этим шпагам просто нет цены!
- Доподлинно известно, что Сапфировый Коготь покоится где-то на дне океана, корабль, на котором его везли в Кинтару, исчез во время сильного шторма. Со своими проблемами кинтарцы в тот раз справились и без помощи магии, но цену Сапфирового Когтя выплачивают до сих пор. В смысле - продолжали выплачивать, когда я еще не оказался запертым в этих стенах.
- Кому?
- О, это тайна, которую кинтарцы охраняют чуть ли не ревностней, чем секрет производства своего знаменитого шелка.
Я несколько мгновений помолчал.
- С уходом из мира Сапфирового Когтя многие вздохнули спокойнее. Все-таки власть над чужими судьбами - страшная вещь, и подобная сила не должна находиться в руках смертных. Судьбы - дело богов, пусть боги и правят ими.
- А этот клинок? - Дроган кивнул на зеленую шпагу.
- Он тоже считался утраченным, но мне удалось найти Изумрудное Жало. - В моем голосе сквозила неприкрытая гордость. - Здесь, в замке, Клинок судеб укрыт достаточно надеж: но…
Брон. Брон могучий. Брон непобедимый. Сердце мира… впрочем, последнее из этих имен многие готовы были оспорить - для инталийцев сердцем Эммера был, ясное дело, Торнгарт, да и его красота, снежно-белые стены Обители, изысканные дома знати - все это выделяло Торнгарт среди других городов. Брон был иным… в его узких, мрачных улицах, в его могучих стенах и суровых башнях проявлялся истинный дух этого несокрушимого города-крепости, который ни разу за все время своего существования не был взят врагом. Бывало, что армии Инталии прорывались через кольцо внешних стен, бывало, что натиску осаждавших уступал и средний рубеж обороны. Но чудовищную цитадель, вознесшую свои стены над городом, взять не удалось никому.
Этот город всегда был мрачен. И летом, когда холмы вокруг него утопали в зелени, Брон выглядел мрачным черно-серым пятном. И зимой, когда снежное покрывало укутывало леса и долины, он оставался все таким же мрачным - казалось, даже свежий снег темнел и превращался в серую кашу, лишь коснувшись этих древних камней.
И люди здесь были такими же. Жители Брона не любили ярких красок - да и город не располагал к шумным ярмарочным весельям, броской одежде или иным проявлениям радости и хорошего настроения. Гостей здесь всегда было немало. Торговля в Броне неизменно выгодна, имперцы с готовностью покупают оружие, продовольствие, кожу, меха… правда, сбывать драгоценности, предметы роскоши и редкие деликатесы следовало все же где-нибудь в другом месте. Даже знать, коей при дворе Императора было немало, проявляла достойное сожаления равнодушие к тончайшим завиткам золотого кружева, изысканным серебряным безделушкам или причудливо ограненным самоцветам. Здесь ценили деньги. Простое золото, тяжелые чеканные профили Унгарта Седьмого или его предшественников.
На столиках менял можно было обменять любые монеты на эти - чуть грубоватые, но достаточно весомые. И деньги Империи с готовностью принимали в любой лавке континента - в то время как от инталийских монет-солнц некоторые воротили нос. Соотношение золота и серебра в них существенно разнилось от одного Святителя к другому, а поскольку отмечать на монетах год чеканки додумались только мастера Кинтары, то и уважения солнца вызывали мало. То ли дело гуры - каждый из Императоров строго следил за тем, чтобы золота в них всегда было именно столько, сколько полагалось. И не раз на центральной площади Брона под свист и улюлюканье толпы сажали на кол или распинали на деревянном столбе тех, кто, поддавшись жадности, пытался спилом или переплавкой уменьшить содержание благородного металла в имперских монетах.
Был случай - ставший легендой, но от того не утративший своей истинности, - когда один из баронов то ли в шутку, то ли в насмешку приказал отчеканить несколько сотен монет с профилем тогдашнего Императора, в которых золота было много больше, чем обычно. Даже известные своей жестокостью судьи тайной стражи растерялись - налицо был обман, но обман, приносящий обманутому одну лишь прибыль. Выход нашел сам Император - приказал собрать все «неправильные» монеты, переплавить, отчеканить из них обычные, а остаток золота… остаток золота влить в глотку шутнику, дабы осознал - никому в Империи не положено нарушать устои.
Поскольку деньги Империи ценились, здесь всегда было немало торгового люда, желающего с прибытком продать свои товары. Но негоцианты из Кинтары, привыкшие у себя на родине обряжаться в немыслимо яркие шелка, здесь очень быстро приходили к мысли сменить желтые, алые или голубые наряды на что-нибудь менее приметное. Даже пираты - свою добычу они предпочитали продавать в прибрежных городах, но находились и такие, кто в погоне за прибылью вез военную добычу в столицу, - избавлялись от пестрых живописных лохмотьев, вполне уместных на южном побережье, и перво-наперво облачались в темную ткань или дубленую кожу. Никто не отдавал таких приказов, никто не смотрел презрительно вслед… быть может, сам город заставлял званых и незваных гостей поступать именно так. И лишь гордые светоносцы расхаживали по Брону в своих эмалевых латах и снежно-белых плащах, надменно поглядывая на серо-черно-коричневую толпу. Да изредка навещавшие город-крепость маги Алого Пути не отказывались от своих огненно-красных одеяний, что служили для знатоков совершенно точным показателем статуса владельца.
Прошедшая зима оказалась весьма удачной для торговли. Уже ни для кого не было секретом, что Империя готовится к войне. Эмиссары Унгарта с готовностью скупали любую военную амуницию. Мечи и кинжалы, копья и булавы, топоры и обычно пользующиеся весьма малым спросом массивные алебарды - за все платили звонкой монетой. Из Кинтары шли караваны, нагруженные и тончайшего плетения изысканными кольчугами, богато украшенными медными, бронзовыми или стальными гравированными пластинами, и тяжелыми латами, и относительно дешевыми, из плохого железа кирасами. Индар присылал на продажу кожу - седла и упряжь, стеганые кожаные куртки, подбитые толстым слоем конского волоса (не сразу и меч пробьет, зато в прохладное время такая куртка греет, а в жаркое - не раскаляется, как железо), ножны и перевязи, целые телеги ровных, одна к одной, оперенных стрел - и с тонкими гранеными бронебойными наконечниками, и с широкими листообразными, что применялись против легкой, бездоспешной пехоты. Такие стрелы оставляли страшные раны, выпуская наружу фонтаны крови.
Почти не торгуясь, скупали имперцы и зерно - давая такую цену, что к весне кое-где начался голод, ибо жадные до легких денег бароны отбирали у своих сервов все, оставляя жалкие крохи лишь на полуголодное существование. Солонину и сушеное мясо тоже брали охотно, а весной, когда пошла в рост первая трава, взлетели цены на скот. Тут уже даже маловеры перестали сомневаться - скоро, скоро имперские полки пойдут в поход, иначе для чего все эти приготовления?
И все же в эту зиму произошло нечто… нельзя сказать, что это событие подорвало у коренных гуранцев веру в своего Императора. Подобная ересь, даже возникни она, была бы тут же безжалостно выкорчевана тайной стражей, ибо, как известно, у стен есть уши, и то, что человек говорит кому-либо, кроме себя самого, рано или поздно станет известно Ангеру Блайту или, что вероятнее, кому-то из его судей. Приговор в подобных случаях был однозначен, и никому из подданных Императора не хотелось бы испытать мастерство палачей на своей шкуре. И все же каждый, кто слышал слова имперских чиновников, ощущал, как мороз волнами проходит по коже.
Чиновники объявили, что Империя готова купить тела умерших. За трупы платили серебром - один диск с молнией Эмнаура за одно тело. На продажу годились не всякие тела. Только взрослых мужчин или женщин. Калек изучали пристально - за лишенных зубов, языка или глаза платили сполна, за недостающие пальцы могли вычесть медью, а безногих или безруких не брали вовсе. И не раз вслед за обозом, везущим освежеванные бараньи туши, тащилась кое-как укрытая соломой телега, с которой свешивалась посиневшая рука.
Зачем Императору понадобились трупы, догадаться было несложно. Все знали, что маги Ночного Братства поведут в бой не только воинов из плоти и крови, но и тела тех, чьи души уже умчались к Эмнауру… или к Эмиалу, поскольку магам было все равно, кому из богов тело поклонялось при жизни. Но обычно число живых мертвецов в имперской армии исчислялось несколькими десятками - тупые, медлительные покойники были не слишком хорошими бойцами, и их единственным достоинством была абсолютная нечувствительность к боли и столь же абсолютное отсутствие страха. Обычно их использовали при штурмах крепостей - куда выгоднее послать к воротам цитадели с тараном безразличные к льющейся сверху смоле и кипятку ходячие трупы, чем рисковать обученными воинами. Или же ставили густой цепью перед рядами тяжелой пехоты - пусть о них, а не о шеренги ветеранов разобьется стремительный клин латной инталийской кавалерии.
Но в этот раз, похоже, Император решил задавить извечного противника толпами равнодушных к ранам мертвых воинов. И каждый гуранец - пусть внутренне и содрогаясь от мысли, что это его безвременно почивший дед или отец пойдет в атаку, тупо глядя перед собой невидящими глазами, - испытывал некоторое облегчение. Ибо каждый удар меча или тяжелого рыцарского копья, принимаемый на грудь безмолвным мертвецом, означал, что этот удар не достанется живым. А уж если эта политика Империи принесет лично ему, подданному Императора, еще и лишнюю монетку - почему бы и нет.
Несмотря на то что весна уже вовсю заявила свои права на Брон и окрестности, погоду вряд ли можно было назвать приятной. С утра небо затянули хмурые, грязно-серые, иол стать улицам и домам имперской столицы тучи. Немногочисленные прохожие спешили куда-то по своим делам, праздность здесь была не в чести и дозволялась лишь старикам (что с них возьмешь) и гостям - но последние тратили время не на то, чтобы поглазеть на однообразные виды древнего города, а на торговлю. Процесс, может, и менее интересный, зато куда более выгодный.
Поэтому старуха, неспешно бредущая по узкой улочке, никого не интересовала. Быть может, пройдет еще сколько-то дней, и внуки, буде таковые у старухи найдутся, свезут ее бездыханное тело скупщикам. Полную молнию за нее, конечно, не получить, но и горсть медных монет - неплохая прибыль…
А пока старуха неспешно шаркала по мостовой, тяжело опираясь на толстую палку. Одета она была не то чтобы очень бедно - но и о достатке порядком облысевшая душегрейка, старательно заштопанный в нескольких местах платок и тяжелые боты, знававшие лучшие времена, отнюдь не свидетельствовали. Сухие пальцы сжимали корзинку, из которой выглядывали краюха хлеба да пучок самую чуточку увядшей зелени - небось отдали бабке за мелкую монетку, больше для благотворительности, чем ради прибыли. Она не торопилась, время от времени останавливалась, чтобы отдышаться, часто оглядывалась по сторонам - вероятно, искала доброго человека, что поможет ей донести до дома эту тяжкую ношу.
Из-за угла вышел высокий мужчина, одетый дорого и со вкусом. Сапоги из блестящей черной кожи, того же цвета камзол, теплый плащ - несмотря на весну, погода была прохладной, - дополнял наряд. На боку мужчины висел тонкий длинный меч. Судя по тому, что клинок не путался под ногами, этот человек достаточно часто носил на поясе оружие, свыкся с ним и уже не воспринимал как нечто лишнее.
Он обежал глазами пустынную улочку, на мгновение взгляд остановился на старухе - та, словно бы почуяв надежду, посмотрела на мужчину жалко и просяще, но взор ее тут же угас… Такие кавалеры не помогают нищим старухам донести до бедной хижины корзинку с едой. Бабка разочарованно отвернулась, сгорбилась еще больше и побрела своей дорогой, тяжело опираясь на палку.
Тем не менее мужчина последовал за ней. Он без труда нагнал старуху и загородил ей путь.
- Во имя Эмнаура, бабушка…
- Во имя, сынок, во имя, - прошамкала та.
- Куда направляешься?
Бабка подняла взгляд белесых старческих глаз и всмотрелась в лицо мужчины. Его вряд ли можно было назвать красивым, но это было лицо настоящего воина - мужественное, жесткое, давно лишенное очарования юности, но еще не старое. Ему было лет сорок… может, сорок пять. Или даже немного больше - говорят, заботы быстро старят человека. Если так, то у мужчины в черном забот было достаточно - у глаз собрались глубокие морщины, щеку пересекал чуть заметный шрам, кожа была жесткой, явно не раз подвергавшейся действию непогоды. Светлые волосы - не слишком характерные для уроженца Брона - были коротко острижены.
Этот человек имел право задавать вопросы. Любые вопросы… и почти любому жителю Брона и даже всей Империи. Кроме разве что Императора - и то ходили слухи, что сам Унгарт Седьмой на вопросы этого человека отвечает. Почти всегда. Это лицо знали все - и суровые императорские гвардейцы, и нищие воришки, промышлявшие на торгу (для них встреча с этим человеком, как правило, заканчивалась плачевно), и леди благородных кровей. И, естественно, воины и маги тайной стражи - еще бы им не знать своего консула.
- Ваше с-сиятельство… - Выглядевшая изрядно напуганной бабка чуть заикалась и попыталась было изобразить раболепный поклон. Получилось это у нее плохо, старческая спина давно разучилась свободно сгибаться перед кем бы то ни было. - Г-господин Б-блайт? Чем м-могу служить?
Ангер Блайт, консул тайной стражи, второе по влиянию лицо в Империи, часто за глаза именуемый Черным Консулом, некоторое время помолчал. Затем, изобразив некое подобие улыбки, вполголоса произнес:
- Для начала неплохо бы вам, бабушка, принять истинное обличье.
В этих тихих словах содержалось столько угрозы, что бабка мелко задрожала… черты ее морщинистого лица смазались, поплыли - и через несколько мгновений перед всемогущим консулом стоял невысокий чумазый паренек. Относительно опрятная, хотя и изношенная одежда старухи сменилась самыми настоящими лохмотьями. Только растоптанные боты остались прежними, да ничуть не изменилась корзинка вместе с содержимым. Взъерошенные темно-каштановые волосы были грязны, а оттого казались серыми. Веснушчатое лицо было бледным и очень худым.
- Д-дяденька консул… - Заикание никуда не делось, только теперь шамкающий старческий голос сменился голосом детским, дрожащим от ужаса. - Д-дяденька, п-простите! Эмнаура ради, простите! Я больше не буду! Я только хлебушка-то и украл! Д-дяденька консул, я со вчера не ел! Я больше не б-буду, Эмнауром клянусь! В-вот, я все отдам, честно! Я даже отработать могу!
Из глаз паренька покатились слезы. Ему было о чем плакать… Тайная стража не занималась отловом воров и попрошаек, предоставляя это сомнительное удовольствие городским стражникам. У тайной стражи были иные задачи и иные проблемы - но это отнюдь не означало, что кто-то из бойцов этого сообщества, уже вполне могущего претендовать на звание Ордена наряду с тем же Триумвиратом или Ночным Братством, увидев преступление, пожелает остаться в стороне. А поскольку тайная стража - она на то и тайная, чтобы не чеканить шаг по площадям и улицам города, не носить всем напоказ особую форму и вообще не привлекать к себе внимание тем или иным способом, то всякое отребье, которое не переводилось в большом городе, несмотря ни на какие репрессии, несло куда больше убытков от людей Блайта, чем от имперских патрулей. Весьма вероятно, что воришку ожидало жестокое бичевание - в лучшем случае. В худшем - Блайт мог счесть, что избавление столицы от мелкого вора, способного в будущем стать большим разбойником, есть неплохое начало дня.
Поэтому мальчишка и старался как мог, отчаянно пытаясь вызвать жалость у почти не подверженного простым людским эмоциям консула.
По всей видимости, эта пылкая и страстная мольба произвела на Ангера Блайта определенное впечатление. Правда, не то, которое ожидал юный воришка.
- Прекратите ломать комедию, - коротко бросил он. - У меня мало времени…
- Дя-яденька! - заголосил мальчуган, размазывая грязными ладошками по лицу слезы и сопли. - Отпу-у-устите!!!
Блайт коротко махнул рукой, и словно из ниоткуда на улочке возникли люди. Не меньше десятка. И человек, хорошо знавший Черного Консула, мог бы с уверенностью сказать - еще пар пять-шесть внимательных глаз следят за происходящим, оставаясь невидимыми. Блайт не любил сюрпризов и считал, что лучший способ не допускать их - все, что возможно, предусмотреть.
Четверо мужчин с обнаженными клинками встали по обе стороны консула, их тела затягивали тонкие черные кольчуги, а лезвия длинных мечей смотрели в сторону прижавшегося к стене мальчишки. Щелкнули взводимые арбалеты… Двое тайных стражей - худенькая женщина в простом черном платье и отороченной мехом серой накидке и пожилой мужчина, ростом едва достававший Блайту до плеча, - вышли вперед, синхронно вскидывая руки. Зазвучали слова обратного плетения - убийцы заклинаний. Еще один воин или скорее боевой маг стоял чуть в стороне, его руки были напряжены и, судя по положению скрюченных пальцев, готовы в любое мгновение выбросить стрелу мрака - одно из самых убийственных заклинаний магии крови.
Черты лица юного воришки вновь исказились - на этот раз смена облика шла с натугой, видно было, что человек, укрытый чужим обличьем, сопротивляется. Увы, это продлилось недолго - то ли умения не хватило, то ли совокупная сила двух магов тайной стражи оказалась могущественнее… или просто потому, что ломать всегда легче, чем создавать. Внешность чумазого подростка растаяла словно дым, открыв глазам Блайта довольно высокую, отменно сложенную молодую девушку в изящном кожаном костюме. Пышные черные волосы рассыпались по плечам, палка превратилась втолкую шпагу с клинком, словно отлитым из бледно-зеленого стекла. И клинок этот был направлен в сторону консула.

Предыдущая страница 13 Следующая страница


Несущие Свет. Противостояние 14

- Таша Рейвен! - усмехнулся Блайт. - Какая неожиданная встреча…
- Леди Рейвен, - буркнула девушка, медленно опуская шпагу.
Посостязаться в фехтовании один на один с консулом еще можно было - хотя о нем и ходила молва как о непревзойденном мастере клинка, слухам всегда можно было верить лишь наполовину, не более. Но лезть в драку против десятка бойцов, из которых по меньшей мере трое - маги, было форменным самоубийством. К тому же Таша не могла не понимать - пожелай консул ее смерти, он не стал бы устраивать весь этот разговор и демонстрацию силы.
- Леди Рейвен, - не стал спорить Блайт. - Не могу сказать, что рад приветствовать вас в столице Империи, ибо вы не соизволили явиться ко мне, дабы засвидетельствовать свое почтение. Но, думаю, у нас еще будет время для беседы. Соблаговолите отдать ваш клинок…
- То есть сдаться? - немного язвительно уточнила Таша. - Хм… интересное предложение. На каких условиях?
- Условиях? - Блайт задумчиво поскреб подбородок. - Ну, скажем, вам сохранят жизнь, леди. Хорошее условие, не так ли?
- Отдельную камеру, еду с вашего стола, горячее омовение каждый день, - принялась загибать пальцы Таша, не в силах отказать себе в удовольствии подразнить Черного Консула.
- Чистые простыни, - подсказал Блайт.
Таша сделала круглые глаза.
- Ну разумеется, разве об этом надо говорить? Или вы считаете, Ангер, что леди должна довольствоваться тюфяком, набитым гнилой соломой?
- Леди Рейвен, - тон Блайта говорил о его искреннем сожалении и легкой усталости, - поверьте, у меня и в самом деле мало времени. Давайте вы отдадите мне шпагу, а я, в свою очередь, постараюсь позаботиться о том, чтобы ваше пребывание в имперской тюрьме было относительно комфортным. Не обещаю, что выделенные вам апартаменты будут столь же удобны, как и ваша комната в гостинице «У старого Тригга», но мы сделаем все возможное…
- Надо было выбрать гостиницу подешевле, - недовольно пробормотала Таша себе под нос. - Я ведь оплатила комнату на пять дней вперед. Как думаете, Ангер, Тригг вернет деньги?
По всей видимости, консул и в самом деле был не в настроении.
- Леди, я в последний раз предлагаю вам отдать оружие и последовать за моими людьми. И, кстати, прошу дать слово не применять магию по дороге к моей резиденции… Толку от этого не будет, но магическая схватка в центре города мне совершенно не нужна. Если вы готовы подчиниться, мои люди проводят вас… - он чуть заметно усмехнулся, - да вы и сами знаете дорогу.
- Может, я сама и пойду? - не удержалась Таша, краснея. Намек Блайта на то, что ее в Броне отлавливали уже не впервые, был совершенно прозрачен, и неприкрытая насмешка больно ударила по самолюбию девушки.
- Мои люди проводят вас, - повторил он с нажимом. - Если же вы, леди, сочтете нужным оказать сопротивление, можете приступать. Повторюсь, у меня совсем нет времени на пустые словесные пикировки. Предпочитаю подчинение или схватку. Выбор за вами.
Таша снова взвесила свои шансы. От повторного пересчета ситуация не стала казаться более выгодной. Пусть в тайной страже служили и не лучшие из лучших, но количество в таких случаях вполне может заменить качество. И никто не знает, сколько еще людей у консула под рукой. Проклятие, хватило бы и одного Блайта. Магом он был средним - или чуть выше среднего, примерно одного уровня с Ташей, но обладал отменной реакцией и клинок на поясе носил не в качестве украшения.
Судя по упоминанию о гостинице, встреча с консулом на этой тихой, безлюдной улочке не была случайной - ее выследили, и, следовательно, известный своей педантичностью Блайт сделал все, чтобы арест шпионки прошел гладко. Значит, попытка оказать сопротивление заведомо обречена на провал.
Она вздохнула, подбросила шпагу, перехватив ее за блестящий клинок, и с легким поклоном протянула Блайту.
- Берегите ее, консул, это очень дорогая игрушка.
- Этих ваших игрушек у меня уже две, - заметил Блайт, принимая ажурную рукоять. - Эта станет третьей… если так будет продолжаться дальше, я соберу неплохую коллекцию, не так ли, леди?
Появление тайной стражи историки относят к временам Императора Даррелла Второго. Весьма вероятно, что и те, кто управлял Империей до этого весьма миролюбивого властелина, тоже пользовались услугами людей, которые старались не афишировать свои личности. Наверняка пользовались. Но к началу правления Даррелла Второго - это был 863 год от Разлома - войны на Эммере утихли, территории были поделены между двумя колоссами, Инталией и Гураном, крошечный Индар и почти недоступная Кинтара сохранили относительную независимость на условиях полного нейтралитета при любых выяснениях отношений между великими государствами. Каковой нейтралитет они, к слову, свято блюли уже более семнадцати веков. Правда, понимая его по-своему. Индар с готовностью предлагал мечи своих воинов всякому, кто соглашался заплатить за них пристойную цену, а Кинтара с той же готовностью продавала оружие обеим противоборствующим сторонам.
Войны завершились, наступил довольно долгий период мира. Период, когда бряцанье мечей сменилось витиеватыми беседами дипломатов, наполненными двусмысленностями, намеками, утонченной лестью и не менее тонкими оскорблениями. Славное оружие предков ржавело, рыцари и с той, и с другой стороны откровенно скучали, искали отдушины в многочисленных дуэлях, которые очень часто заканчивались смертью по меньшей мере одного из участников - а чаще более чем одного, поскольку в тогдашней практике популярны были дуэли, скорее похожие на небольшие сражения, когда оба соперника приводили с собой слуг, вассалов или просто мающихся от безделья друзей. И у резкого слова, бурного спора или выплеснутого в лицо бокала с вином часто было весьма и весьма кровавое продолжение.
Не было ничего удивительного в том, что такая политика Императора не находила должного отклика в сердцах и умах знати. Словно прыщи в сырую погоду, на теле Империи один за другим вызревали заговоры. Большие и малые, вызывающие презрительную ухмылку или же серьезную озабоченность, они быстро стали настоящей проблемой, и Даррелл Второй решил эту проблему весьма радикально - поголовным уничтожением всех, кто проявлял нелояльность к трону и лицу, его занимающему. А для того, чтобы точно знать, кого карать, а кого миловать, и была создана тайная стража, особый корпус магов, воинов, шпионов и пыточных дел мастеров, которые занялись сбором информации и зачастую вынесением приговоров. Спустя каких-нибудь пятнадцать лег, ничтожный срок, заговоры и бунты в Империи угасли сами собой. Любой, совершенно любой человек мог оказаться на жалованье у тайной стражи. Проститутка и солидный дворянин, покрытый шрамами воин и кинтарийский купец, даже мальчишка в таверне, подающий пиво гостям и чутко ловящий каждое произнесенное за столом слово. Большая часть приговоров приводилась в исполнение без лишней огласки - Император дал своей новой игрушке право действовать самостоятельно, а потому люди, в том числе и те, у кого на душе не было ничего достойного порицания (если подумать, много ли существует таких людей), пребывали в постоянном страхе. Кто бесследно исчезнет следующей ночью? Кто сообщит тайному судье или даже самому консулу компрометирующую информацию? Сосед? Старый друг? Собственная жена?
Правление Даррелла Второго еще не успело подойти к своему печальному концу, а тайная стража уже выполнила возложенную на нее задачу, и в Империи начали ходить шепотом передаваемые из уст в уста слухи о том, что скоро, очень скоро ночные убийцы будут уничтожены. Слишком много кровавых тайн хранилось в мало кому известных убежищах тайной стражи, слишком много государственных секретов разобрали палачи средь воплей истязаемых бунтовщиков. Все ждали, все надеялись, что вот-вот консул и его присные будут объявлены врагами короны… и пусть прольется кровь, но оставшиеся в живых смогут вздохнуть спокойно.
Этого не произошло. Даррелл мудро решил, что принесшая столь очевидную пользу организация должна действовать и впредь. Консулу было указано на то, что пора приглушить размах репрессий, смертные приговоры теперь утверждались лично Императором, ему же на стол попадали и допросные листы, где скрупулезно записывалось каждое слово, произнесенное под пытками. Люди перестали исчезать, гуранцы стали с меньшей подозрительностью смотреть друг на друга… а в вечном Броне появилось большое, серое, как и весь город, здание, куда мог войти любой человек, считающий своим долгом сообщить о готовящемся заговоре. За плату - скромную, если сведения представлялись малоценными, и весьма щедрую в ином случае.
Теперь их знали - и консула, и всегда затянутых в черные одежды судий. По-прежнему на содержании тайной стражи находилось немалое количество осведомителей, по-прежнему ее агенты, ничем не выделяясь среди обычных людей, слушали в оба уха и смотрели в оба глаза. И уже Император Унгарт Первый, сменивший безвременно почившего Даррелла, готов был признать, что и не мыслит обойтись в управлении страной без столь гибкого и надежного инструмента.
Быть может, тайная стража не подверглась опале за все эти века еще и потому, что она всегда верно и преданно служила Империи - независимо оттого, кто в то или иное время сидел на троне. Что с того, что Унгарт, желающий стать Унгартом Первым, озаботился подсыпать яду своему стареющему отцу. Не пойман - следовательно, невиновен. И консул совершенно искренне принес присягу новому Императору, лишь отметив для себя, что этот заговор тайной страже вовремя раскрыть не удалось.
С не меньшим успехом действовала тайная стража и против шпионов сопредельных государств. Это Таша Рейвен уже в который раз ощутила на собственной шкуре.
Шестеро сопровождающих - консул отправился по своим тайным делам, отрядив для девушки в качестве конвоиров двух магов и четырех воинов, что само по себе было свидетельством некоего уважения, - доставили леди в мрачное серое здание, где уже лет триста размещалась резиденция тайной стражи. Таша ожидала, что ее, несмотря на обещания Блайта, отведут в подвал - под зданием было по меньшей мере три этажа казематов. А может, и больше - просто леди Рейвен не довелось пребывать в заключении в более глубоком подземелье. В прошлый раз ей пришлось провести в обществе упомянутого тюфяка почти две недели, пока шли переговоры о выкупе. И потому она была приятно удивлена, когда конвоиры вежливо, но настойчиво препроводили ее в довольно приличную камеру, расположенную всего лишь на втором этаже.
Узкие окна были забраны толстыми железными прутьями, но стены были отделаны довольно новыми коврами, придававшими камере некое подобие уюта, кровать была пусть и не столь удобна, как в гостинице, но все же вполне приемлема, а ужин, предоставленный ей всего лишь полчаса спустя, был подан на неплохом фарфоре.
Нельзя сказать, что в таком отношении было что-то из ряда вон выходящее. Дворяне, в том числе и инталийские шпионы, к каковым относилась леди Рейвен, пользовались определенными привилегиями, гарантирующими помимо прочего, что и захваченные эмиссары Гурана не будут отправлены в аналогичной ситуации на корм крысам. Другое дело, что и консул, и рыцари-светоносцы вполне могли принять меры, чтобы попавший в их руки человек уже никогда и никому не мог пожаловаться на плохое обращение. Но происходило это нечасто. Сумей Орден заполучить Дилану Танжери, ее умертвили бы сразу после того, как под действием оков разума она рассказала все, что ей известно. Обычно же пойманного шпиона, если он не успевал причинить достаточно вреда или, скажем, узнать что-то, представляющее угрозу для государства, некоторое время держали в тюрьме, после чего выпускали за приличный выкуп или обменивали на кого-то из своих.
Так что насчет своего будущего Таша особенно не беспокоилась. Две недели, три… вряд ли ожидание затянется на больший срок. А потом Метиус арГеммит через посредника передаст консулу соответствующую сумму золотом, леди Рейвен будет отконвоирована к границе, где ее в целости и сохранности передадут Ордену.
Что ж… пребывание в этой камере будет несколько менее неприятным, чем в темной камере в подземелье, освещаемой лишь трепещущим огоньком крошечной масляной лампады.
- Леди чего-нибудь желает? - поинтересовался молодой слуга, явившийся, дабы забрать посуду.
- Какую-нибудь книгу… - Не удержавшись, добавила с оттенком насмешки: - И напильник.
- Зачем вам напильник? - не моргнув глазом поинтересовался юноша.
- Ясное дело, чтобы перепилить решетку и бежать отсюда, - призналась Таша.
- Вынужден отказать. - Лицо слуги выражало почти искреннее сожаление. - Желаете еще одну лампаду?
- Обойдусь…
- Книгу вам доставят.
Он исчез за дверью прежде, чем Таша уточнила, что именно ей хотелось бы почитать. Спустя полчаса парень появился снова, водрузив на стол огромный том в желтом кожаном переплете. Полустертые буквы, некогда бывшие золотыми, гласили, что под обложкой скрывается история правящей императорской династии.
- Никакой фантазии, - пробормотала Таша, - или у вас всего одна книга? Эту я уже читала… в позапрошлый мой визит сюда.
Слуга лишь пожал плечами и вышел, плотно затворив за собой дверь. Лязгнул массивный замок, тут же послышались слова весьма распространенного заклинания, которое, несмотря на свою простоту, делало замок абсолютно устойчивым к попытке магического взлома.
Таша несколько мгновений изучала толстую, в три доски, деревянную дверь, для прочности обитую железными полосами, затем щелкнула пальцами, пробормотала короткую фразу, и в воздухе, чуть выше ее головы, заплясало яркое светящееся облачко. Вины за собой она не чувствовала - мало того что ее просили воздержаться от магии лишь на пути до этой тюрьмы, но никак не в ее стенах, но и этого обещания от нее Блайт не дождался. Видимо, вполне удовлетворился сданной ему шпагой.
Девушка вздохнула и открыла первую страницу увесистого фолианта. Но глаза бессильно скользили по знакомым строчкам, словно не узнавая немного расплывшихся, местами выцветших букв. В памяти снова оживали картины недавнего прошлого…
Возвращение в Торнгарт было не триумфальным, как она рассчитывала. Если бы Таша всерьез подумала обо всем происшедшем, она вообще не стала бы соваться в столицу, пока шум вокруг столь блистательно проваленной попытки захватить в плен неуловимую Дилану Танжери не поутихнет. Всего-то и дел было - отправить кого-то из смердов, перепоручив им связанного по рукам и ногам пленника, а самой укрыться в родовом поместье и осторожно выяснить обстановку. Так нет же…
Результат был неприятен, хотя и предсказуем. Она ловила на себе снисходительные и насмешливые взгляды, слышала шепоток за спиной везде, где бы ни оказалась. Блестящая неудачница леди Рейвен… самоуверенная леди Рейвен… невесть что о себе возомнившая девчонка… законченная дура… бездарь… Эпитеты громоздились, переходя от издевательских к явно оскорбительным. Даже те, кто относился к девушке с симпатией, теперь выказывали холодность и легкое недоумение - мол, как же ты, а? Установить, кто выпустил слух в народ, уже не представлялось возможным. Имей Таша необходимое влияние, наглеца, с готовностью поделившегося забавной новостью с каждым встречным и поперечным, она бы нашла и устроила б ему показательную порку… Но влияние, если и было, теперь резко сошло на нет. И попыткам девушки во всем разобраться и найти негодяя был поставлен умелый и непреодолимый заслон.
«Прокололась, идиотка? Теперь терпи…»
Безусловно, вслух никто этого не сказал. Глупо грубить магу в лицо, можно нарваться не только на оформленную по всем правилам дуэль, которая еще неизвестно чем закончится, а и просто получить в лоб фаербол - и поди потом доказывай Эмиалу, что хотел только лишь пошутить. Бог, может, поймет и простит - но жизнь обратно не вернет. Нет у богов такой привычки…
И все же насмешки девушка стерпела бы. Не впервой - хотя такого размаха издевательства не достигали никогда ранее. Куда хуже была беседа с арГеммитом, состоявшаяся на восьмой день после ее возвращения в столицу. Уже одно это было знаком недовольства Вершителя, обычно он находил время принять свою подопечную по первому же требованию. Ну, день задержки, ну, два… а так было очевидно, что Метиус просто-напросто уклоняется от встречи.
Вершитель принял ее поздно вечером - в это время большинство обитателей Торнгарта либо уже отправлялись в постель, либо сдували пену с последних кружек пива в допоздна не закрывающихся тавернах. А потому мало кто мог увидеть ночную гостью - то ли выбор времени для аудиенции был сделан в пользу Таши, дабы оградить ее от очередного водопада насмешек, то ли, наоборот, являлся дополнительным оскорблением - мол, не хочет Вершитель, чтобы лишние глаза уличили его в связях с такой… такой…
К этой беседе она готовилась добрых полдня. Примеряла новый костюм - густо-синего цвета короткий камзол с высоким воротником, узкие обтягивающие штаны. Наряд, шитый серебром, выгодно подчеркивал идеальную фигуру - и стоил немыслимых денег. Еще бы, его делал лучший мастер Торнгарта, у которого одевалась вся знать Ордена. Выдающийся талант позволял этому седому человеку, имя которого знал, почитай, каждый модник столицы (правда, далеко не каждый мог оплатить его услуги), разговаривать с сильными мира сего почти на равных. Обычно он этим правом не пользовался, был неизменно любезен и услужлив - во всем, что не касалось вопросов торга. Но сейчас даже он встретил леди Рейвен чуточку ехидной ухмылкой. Самую малость - на грани приличия, но и без того пребывающей в бешенстве Таше этого было достаточно. Видимо, ее взгляд оказался достаточно красноречив - ухмылка на лице мастера тут же увяла, уступив место подчеркнутой сухости тона.
Впрочем, примерка несколько улучшила ее настроение. Камзол сидел великолепно, а заранее подобранные мастером высокие, до колена, сапоги из темно-синей кожи прекрасно дополняли наряд. Она даже не стала торговаться - уплатила сполна запрошенную сумму, хотя бы этим досадив мастеру. Для любого продавца торг - занятие увлекательное, и барыш без торга вроде и не так радует.
И теперь она намеревалась предстать перед Метиусом во всем блеске. Наряд дополняли длинные сапфировые серьги-капли, пояс из ажурных серебряных листьев и, конечно же, клинок.
Лорд Рейвен был ценителем оружия - как и всякий уважающий себя дворянин. Но если одни искали мечи и кинжалы «с историей», особо гордясь клинками, на которых в былые времена не просыхала кровь, другие предпочитали драгоценные образцы, где украшенный самоцветами (часто вопреки удобству) эфес стоил больше, чем годовой доход иного из дворян помельче, то лорд Рейвен особое внимание уделял стеклянным шпагам. И хотя он никогда не признавался в том, что надеется заполучить в коллекцию один из древних Клинков судеб, стремление это было очевидно любому, кто хоть краем уха слыхивал об этих реликвиях, драгоценных… нет, бесценных изделиях Уммара АльМегера, одного из величайших Творцов Сущего.
Династия мастеров, умеющих выплавлять магическое боевое стекло, прервалась много веков назад - но за то время, пока они здравствовали, этого во всех смыслах замечательного оружия было изготовлено немало. Шпаги, кинжалы, короткие мечи и массивные двуручники - стеклянное оружие высоко ценилось и в те времена, в основном за легкость и прочность. И еще за то, что на этот полупрозрачный материал прекрасно накладывалась магия. Куда лучше, чем на сталь или бронзу.
Поначалу их делали очень разными - бледно-зелеными, цвета светлого изумруда, и сочными, словно молодая трава. Густо-синими, словно горячее летнее небо, и зеленовато-голубыми, как морская волна. Желтыми, как светлый диск Эмиала, и оранжевыми, как тот же диск, готовящийся уйти на ночной отдых после дневных трудов. Алыми, как кровь, бьющая фонтаном из разорванной артерии, и темно-красными, похожими на милые сердцу красавиц рубины.
После того как в мир пришли Клинки судеб, невероятно популярны стали их копии. Именно эти копии и искал по всему Эммеру лорд Рейвен…
Таша вошла в оружейную галерею. Здесь было немало обычного - в том числе и весьма неплохого - боевого железа, но сейчас девушку интересовало не оно. Основная часть коллекции находилась в родовом замке Рейвенов, что был построен лет двести назад примерно в дне пути от Торнгарта на северо-восток, но кое-что было и здесь, в их столичном доме. Стеклянные шпаги хранились в дальнем конце оружейной залы - их было четыре. Бледно-зеленая, которую девушка предпочитала остальным, две густо-синие и алая. Каждая - на обтянутой черным бархатом подставке. Каждая - произведение искусства…
Они были изготовлены безумно давно. С тех пор не раз менялся эфес, становясь то простым и удобным, то вычурным и усыпанным драгоценностями, но магическое стекло, почти неподвластное времени, выглядело новым, только что вышедшим из рук мастера.
Таша сняла с подставки одну из синих шпаг, задумчиво провела ногтем по острому лезвию. К шпаге прилагались ножны, но девушка предпочитала простое кольцо на поясе. Носить оружие таким образом надо было уметь - дабы не разрезать свои же сапоги или, что еще хуже, пышное платье какой-нибудь леди (чтобы тут же получить вызов на дуэль от ее спутника). Правда, Ташу на дуэль не вызывали уже лет пять… в Торнгарте еще помнили, чем это тогда закончилось. Глупости некоторых магов, благородно дававших клятву не применять свою силу на дуэли, Таше были совершенно несвойственны… и противника она тогда просто сожгла на месте, даже не доставая оружия. Он тоже не достал… не успел.
Тихо звякнув, клинок скользнул в предназначенное для него кольцо. Леди Рейвен подошла к большому, в полтора ее роста, зеркалу, поправила живописно разбросанные по плечам локоны и усмехнулась - она была неотразима и прекрасно это осознавала. Можно было отправляться на встречу с Метиусом.
Предполагалось, что это будет вполне милая светская беседа за бокалом вина. Быть может, Метиус добродушно пожурит ее за некую самоуверенность, наверняка выразит сдержанное сочувствие. Затем - даст какое-нибудь интересное поручение или, что тоже не исключено, совет отправиться в замок Рейвенов и провести там некоторое время, пока злые языки не натрут себе кровавые мозоли и не успокоятся. Пара-тройка шуток, несколько свежих сплетен, неизбежная лекция о текущих отношениях между Инталией и Гураном - без этого арГеммит не мыслил встречи со своими агентами, а с его привычками приходилось мириться и иным Вершителям, не то что Таше. Ожидания не подтвердились.
АрГеммит был в бешенстве… и тот факт, что с момента получения им информации о блестящем провале его гостьи прошло уже немало дней, ничуть не улучшил настроения Вершителя.
- Самовлюбленная идиотка! - Маг мерил просторную комнату от стены до стены, печатая шаг с такой силой, что казалось, сейчас или отвалятся подметки, или лопнут мраморные плиты пола. - Как ты могла? Таша, я всегда жду от тебя какой-нибудь глупости, и мои ожидания ты обманываешь поразительно редко, в этот раз ты превзошла саму себя! Подумать только!!! Ты считаешь, категорический приказ не пытаться взять Дилану без поддержки Ордена был отдан для разного рода сельских управителей? Или для всякой мелкопоместной швали, ничего, кроме своего сраного замка и не менее сраного сеновала, в жизни не видевших?
Таша именно так и считала, но заявить об этом, видя настроение арГеммита, было не самым лучшим решением.
- Так нет, деточка! Не для них! Любой из этих уродов, считающих себя пупом своего маленького кусочка земли, достаточно слышал о Дилане Танжери, чтобы наложить в штаны при одном только слухе о том, что любимая императорская убийца появилась в их краях. Они бы тут же сообщили обо всем рыцарям, а сами заперлись бы в самом глубоком подвале и там пердели бы от страха! Но только не блистательная леди Рейвен, о нет! Только она может совершить такую дурость!
- Вы разговариваете с женщиной, милорд, - ледяным тоном заметила Таша.
- С женщиной? О нет… женщины - милые бездумные существа, проматывающие состояния на наряды и драгоценности, из уст в уста передающие все сколько-нибудь существенные сплетни и изящно наставляющие своим мужьям рога с молодыми рыцарями. Узнаете себя в этом описании, леди? Нет? Я тоже не узнаю…
Он некоторое время помолчал, сверля глазами Ташу, лицо которой превратилось в надменную маску.
- Вы не женщина, леди! Вы - вечная боль для моей многострадальной головы, вы заноза под моим ногтем. Гвоздь в моем сапоге, извините за банальность! Что вам стоило подождать два, всего два дня? Отряд рыцарей был уже в пути, три боевых мага, три десятка мечей. С такими силами эту суку Танжери можно было загнать, как зайца. И взять! И привезти сюда в клетке! Но нет… вам захотелось все сделать самой! И что в итоге?
Что получилось в итоге, Таша знала прекрасно и не нуждалась в излишних напоминаниях, но арГеммиту необходимо было выговориться, и ему сейчас было безразлично, слушают его или нет. Он снова зашагал по комнате, изливая свою боль и свой гнев стенам - достаточно, впрочем, громко, чтобы эхо от его голоса разносилось на многие залы и коридоры вокруг.
- В итоге грозная леди Рейвен заставляет Дилану в панике бежать. О нет, это вы, вероятно, считаете, что она бежала в панике, тогда как на самом деле все обстояло иначе. Танжери провела вас, как сопливую девчонку. Удрала, подсунув своего слугу, который в одиночку задержал все ваше сиволапое воинство. Да еще рассказал вам сказку, в которую вы, леди, безоглядно поверили.
- Под оковами не лгут, - не выдержала Таша.
- О да, школьный курс вы заучили назубок, - саркастически засмеялся арГеммит, - конечно, не лгут. Со всей искренностью говорят то, во что верят. А уж Дилана позаботилась, чтобы ее бугай-телохранитель верил в то, что милая леди Рейвен примет за чистую монету. И пока леди развлекалась, допрашивая слугу, хозяйка шла совсем в другую сторону… а пять инталийских боевых кораблей, между прочим, блокировали устье Белой, и теперь мы имеем счет за понесенные убытки от… от пяти кинтарийских негоциантов, двух гуранских, восьми наших… если мне не изменяет память. Наших могло было быть больше - некоторые из торговцев проявили похвальный патриотизм и с пониманием отнеслись к задержке, обыску, неизбежной при тщательном досмотре порче товара и некоторой… м-м… резкости в поведении рыцарей.
Он замолчал, переводя дух, затем схватил со стола бутылку вина, сделал несколько жадных глотков прямо из горлышка, не утруждая себя наполнением бокала.
- В другую сторону? - В голосе Таши послышалась неуверенность. Эти детали позорно провалившейся погони были ей неизвестны.
Вершитель скривился, словно от зубной боли.
- Разумеется! Дилана не была бы лучшим агентом Унгарта, если бы делала то, что от нее ждут всякие… переполненные энтузиазмом охотницы. Она каким-то образом перебралась через реку. В бухте, примерно в полутора днях пешего хода от Лангора, ее ждал корабль. Правда, она лишь воспользовалась услугами корабельного мага, после чего потребовала высадить ее в той же бухте. Вместе с тем самым магом и еще одним слугой - видимо, в замену отданному вам на растерзание.
- Зачем?
- А вот этого я не знаю, - прорычал арГеммит. - И никто не знает. И этот ублюдок-капитан не знал. Сейчас эта сука разгуливает на свободе - благодаря вам, леди! И если она убьет еще кого-нибудь - а на кой ей еще возвращаться в Инталию, как не за очередной жертвой, - то кровь эта будет целиком на вашей совести.
Он тяжело плюхнулся в кресло. Таша молчала, не желая вызвать на свою голову очередную порцию упреков и нотаций. Вершитель сделал еще несколько глотков, со злостью швырнул опустевшую бутылку в угол. Звон разлетевшихся осколков, видимо, принес ему некоторое облегчение - возможно, он представил себе, как с таким же звоном разлетается на куски Ташина голова.
- Все очень плохо, девочка, - заметил он после длинной паузы уже почти нормальным тоном. - Поимка Диланы сейчас пошла бы Инталии на пользу. И не просто потому, что Гуран лишился бы опытной убийцы. Нам нужна победа, хотя бы маленькая… Убит Дарш, Лейра выведена из строя, и поставить ее на ноги удастся не скоро. АрБиланг лишился правой руки. Цвет Вершителей…
- Особенно Дарш… - Таша тут же пожалела, что посмела произнести это вслух.
В иное время Вершитель не спустил бы девушке столь вольной реплики, но сейчас он уже устал злиться.
- Много ты понимаешь… Среди наших людей преобладают упаднические настроения, кое-кто не верит в силу Ордена, и Дилана, творящая на нашей земле все, что ее душе захочется, немало укрепляет их в этом мнении. Дух надо поднимать, и как можно скорее. Ох как здорово было бы предать эту тварь очистительному огню! Но рыцари - дело второе, они верны Ордену. А вот народ… ничто так не расшатывает власть, как вид ее беспомощности в глазах простых людей.
- Я понимаю, - потупилась девушка.
- Плохо понимаешь, - вздохнул Метиус. - О твоем провале уже анекдоты сочиняют. Как это там… собралась как-то Таша Рейвен охотиться на пиратов. Но в ближайшем пруду пираты не водились, а в других местах проверить она не догадалась.
- Не смешно.
- Ни капли, - согласился Метиус. - Выставить тебя более смешной, чем ты это сделала сама, не сможет ни один шутник.
- Что мне теперь делать?
Если бы Вершитель приказал ей запереться в родовом гнезде Рейвенов и не высовывать оттуда носа в течение ближайшего года, она бы не удивилась. Другое дело, что исполнить подобное повеление было бы выше ее сил - хотя Таша и считалась членом Ордена, хотя и служила одному из Вершителей, но служение это было ее собственным выбором. Сейчас, спустя годы, никто бы не заикнулся о старых грехах, никто не попытался бы упрятать молодую волшебницу в тюрьму… даже в почетное заключение в собственном замке. Да и Орден, немало внимания уделявший разного рода ритуалам и условностям, никогда не считал Ташу по-настоящему своей. Поэтому она всегда оставляла за собой право не подчиняться указаниям, вызывавшим у нее внутренний протест. Правда, с Метиуса станется отправить ее в ссылку силой.
- Поедешь в Гуран, - задумчиво протянул арГеммит. - Время неспокойное, нам нужно как можно больше глаз в Империи. Особенно в Броне.
- Я готова! - вскинулась Таша. - Хоть… хоть сейчас.
- Через пять дней уходит корабль, последний этой осенью. Яса скоро замерзнет, и добраться до Гурана можно будет только посуху, а это не лучший путь. В горах уже лег снег, так что останется проход через долину, ставший слишком опасным в последнее время Время подготовиться у тебя еще есть. Капитан корабля предупрежден… завтра… нет, послезавтра зайдешь ко мне, дам тебе инструкции и людей, к которым можно будет обратиться за помощью. Все ясно?
- Конечно, Вершитель. Я буду здесь послезавтра… в это же время? - не удержалась она от шпильки.
- Думаешь, я железный и не нуждаюсь в отдыхе? - фыркнул он. - Придешь днем. Ну все, иди, девочка… и подумай обо всем, что тут было сказано. Просить женщину не повторять ее же собственные ошибки глупо, но я временами все же надеюсь.
Таша отвесила короткий поклон - как младшая старшему, но равному по положению. Вольность, которая установилась между ними уже довольно давно. Вернее, установила ее сама Таша, а Метиус не счел нужным сделать замечание. И вышла.
Готовиться к отъезду? Она презрительно хмыкнула. Всех приготовлений - на пару часов от силы. Получить в канцелярии Ордена пару увесистых мешочков с золотом на дорожные расходы, подкуп и плату осведомителям, найти которых придется самой на месте. Взять что-нибудь из одежды - на первое время. Брон кого угодно заставит одеваться по своей моде… Она не любила путешествовать с большим багажом, это сковывало руки и заставляло тратить время на заботу о своих вещах. Куда проще купить все, что нужно. А не хватит золота - всегда можно добыть еще. Или передать весточку в Орден - и монеты будут доставлены.
Девушка неспешно шла по улице к своему дому. Дом был старый, большой, купленный по случаю лет сто назад и с тех пор ни разу толком не ремонтировавшийся. Разве что дешевые слюдяные окна заменили дорогими стеклянными, да заново отделали несколько покоев. За домом присматривали всего несколько слуг - да и много ли надо, если хозяева наведываются не чаще чем раз в пару месяцев.
Ночной Торнгарт - место не слишком спокойное. Это не Брон, который тайная стража держит в железных руках, где убийцы, насильники и грабители действуют с такой опаской, что даже громкий крик жертвы, бывало, обращает их в бегство. Рыцари тоже патрулируют город, да и орденская стража высылает наряды, но их немного, да и не заходят они в бедные, удаленные от белоснежной Обители кварталы. А потому, как стемнеет, запираются люди в своих домах, и слуги спят вполглаза, а у двери почти всегда прислонен топор или меч. Магу, ясное дело, опасаться нечего… а вот обычной девушке ее возраста показываться на улице в ночное время совсем не стоило бы.
Навстречу прошагали пятеро стражников в сопровождении светоносца, белый плащ казался особенно ярким на фоне темных стен домов, пышный плюмаж шлема с поднятым забралом плавно колыхался на слабом ветру. Рыцарь придержал шаг, подозрительно вгляделся… узнал, коротко наклонил голову, приветствуя волшебницу. Патруль, остановившийся было, вновь принялся чеканить шаг по мощеной улице, позвякивая оружием. На мгновение Ташу кольнула зависть… хороша жизнь у городской стражи. Опасности почти никакой, служба не слишком затруднительна, плата - вполне достойна. И не надо ехать в какой-то далекий Гуран, что-то вынюхивать, высматривать… А с другой стороны - скучно. Смертельно скучно.
Дом встретил ее темными окнами - лишь в одном, в ее спальне, теплилась лампа, ее желтый свет пробивался наружу через довольно широкое окно. Слуги уже, верно, легли спать - привыкли, что молодая хозяйка появляется здесь даже реже, чем прежние господа. А может, кто-то сидит на кухне, ждет возвращения Таши, дабы подать ей подогретого вина - такого приятного после ночной прохлады.
Дверь чуть слышно скрипнула… Таша вошла в темную прихожую, привычно бросив заклинание - яркий светляк озарил старые стены, гобелены на которых давно пора было бы заменить. «Решено, - пообещала она себе. - Распоряжусь, пусть займутся домом… пока меня не будет, как раз и управятся. Сколько можно жить в этой дыре… Даже приличного гостя пригласить стыдно». Она попыталась вспомнить, когда в последний раз принимала гостей… настоящих гостей, для души, а не тех, с кем следовало побеседовать по долгу службы. Получалось, что очень давно. Неудивительно, что среди знати Торнгарта у нее так мало друзей… здесь принято устраивать приемы, и ее (вполне справедливо) считают нелюдимой и, значит, чужой.
Она поднялась по лестнице… и замерла. Дверь, ведущая в каморку, куда слуги складывали всякое барахло, была чуть приоткрыта. Непорядок…
Светляк нырнул в темноту каморки, освещая ее разом всю. Несколько пыльных мешков, к которым ничья хозяйственная рука не прикасалась, очевидно, уже не один месяц. Пара ведер из жесткой, просмоленной кожи. Полки, уставленные не слишком нужной в хозяйстве посудой, которую и хранить-то глупо, и выбросить рука не поднимается. Нехитрый садовый инвентарь… и тело, скорчившееся на полу.
Таша прислушалась - из мрачных коридоров дома не доносилось ни звука. Она присела возле трупа (живой человек не может лежать в такой позе), перевернула его… Патис, старый мажордом, верно и преданно служивший еще ее отцу. Шея сломана.
Она выскользнула в коридор, двигаясь теперь настолько бесшумно, насколько позволяли каблуки щегольских сапог. Рука упала на эфес, шпага с тихим, почти неслышным звоном выскользнула из кольца. Здравая мысль насчет того, что не вредно было бы и стражу позвать, дабы обыскали дом, мелькнула и тут же угасла. Что там стража… Таша не уступит большинству рыцарей-светоносцев, а уж рядовому воину - и подавно. В доме засада? Вряд ли грабители успели основательно обчистить все тайники, которые еще бы и найти надо. Не так уж долго она пробыла в гостях у арГеммита…
Девушка кралась по коридору к своей спальне. Там, в стене, два наиболее важных тайника. В одном - золото и украшения, изрядная часть ее наследства. В другом покоятся веши, может, и не слишком важные для простого вора, но весьма ценные для нее. И для Ордена, если на то пошло. Пергаменты, содержащие те немногие приказы Вершителя, что отдавались ей письменно. Инструкции. Долговые расписки. Несколько писем отца… Патент магистра магии - его как раз восстановить в случае чего труда не составит, но сколько упреков и насмешек придется выслушать…
Она не ошиблась. Здоровенный бугай, белобрысый, одетый просто или, точнее сказать, бедно, уже рассовывал по карманам деньги и побрякушки. Таша кошкой прыгнула вперед, шпага вспорола воздух и прижалась к шее вора.
- Не двигайся, скотина. Или умрешь.
Белобрысый замер, пальцы разжались, драгоценности посыпались на пол, покатились в разные стороны монеты.
- Н-не бейте, г-госпожа… - пролепетал он.
И тут же нахлынуло дикое, рвущее душу чувство опасности. Она бросилась в сторону, к окну, уходя от возможного удара - и он последовал. Серебристая молния пронзила воздух и ударила в стену, оставив на сочно-зеленом гобелене отвратительное черное пятно ожога. Послышался короткий смешок. Девушка перекинула шпагу в левую руку, правой метнула фаербельт на звук. Огненная стрелка, умчавшаяся в темноту, на мгновение осветила высокую фигуру в длинном балахоне, в капюшоне, закрывающем лицо, - и тут же, угасая на глазах, отпрянула в сторону, наткнувшись на незримый щит.
Справа почудилось движение, она отмахнулась шпагой - неудобно, не с той руки, но зацепила белобрысого, и он отпрянул обратно к стене, зажимая ладонью распоротое предплечье. Мысленно Таша отметила, что рана незначительна - царапина, кровью не истечет. А жаль.
- Леди Рейвен, леди Рейвен… - Человек в балахоне выступил из тени. - Глупая маленькая девчонка…
Таша один за другим метнула три шоковых разряда, и все три были отражены щитком. Человек в балахоне был опытным магом, определить траекторию удара и создать защиту в нужное время и в нужном месте было не так уж и просто. Она тут же сообразила, что имеет дело с женщиной. Ошибиться было трудно - и фигура весьма стройна, и голос не может принадлежать мужчине. По крайней мере нормальному взрослому мужчине, не евнуху и не ребенку.
- Ты кто?
- А ты не сообразила?
Женщина, все еще скрывая лицо, вскинула руку, и в грудь Таше устремился небольшой огненный мячик. Увернувшись, она перехватила его клинком - магическое стекло позволяло, до известных пределов, отражать простые заклинания. Шпагу рвануло, шарик расплескался о стену…
- Гобелен придется менять, - прошипела Таша. - За твой счет.
Еще несколько выпадов с той и с другой стороны ни к чему не привели. Ночная гостья прекрасно владела щитком, легко и изящно парировав последовательно две огненные стрелки, очередной шоковый разряд и пращу. Ответные удары тоже не достигли цели - хотя Таша понимала, что от последнего фаербельта увернулась лишь чудом. А чудеса - на то они и чудеса, чтобы не повторяться дважды.
- А ведь и правду говорят, что ты дурочка. - Женщина в капюшоне прекратила атаку, но, судя по положению рук, могла бросить боевое заклинание в любой миг. - Ведь твой убогий тайник магией защищен… смог бы этот мужлан вскрыть его без помощи, а?
- Покажи лицо, - потребовала Таша. - Хочу взглянуть в твои глаза, пока ты еще жива…
- Сколько самомнения, - хмыкнула гостья, резким движением сбрасывая капюшон.
Даже при свете неяркой лампады узнать ее не составляло труда. Это лицо было очень похоже на портреты, которые в последнее время леди Рейвен приходилось видеть достаточно часто.
- Какая честь для меня! Мой скромный дом почтила визитом сама Дилана Танжери…
В голосе не хватало искренности, но Таше было не до этого. Она прекрасно понимала, что не выдержит магического поединка с лучшей волшебницей Гурана. Или одной из лучших, что мало меняло соотношение сил. К сожалению, единственный выход из комнаты как раз и перегораживала эта «лучшая волшебница», к тому же справа стоял, прижавшись к стене, белобрысый, и на его бездеятельность рассчитывать не стоило.
- Могу узнать, чем обязана?

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

- Мне нужна твоя жизнь, - серьезно заявила Дилана. - И подробный рассказ о кое-каких событиях. Сначала рассказ… чем словоохотливее ты будешь, тем дольше проживешь.
Таша снова метнула заклинание, Танжери щелкнула пальцами, и магический булыжник, наткнувшись на защиту, обратился темным облачком.
- Не пора ли прекратить делать глупости, - с откровенной скукой зевнула Дилана, демонстративно прикрывая изящно очерченный рот левой ладошкой. Впрочем, напряженного взгляда с Таши она не спускала ни на миг. - Ты посредственная волшебница, девчонка. Недоучка. Хочешь жить - говори. Если я останусь довольна, может, пощажу. Но тебе придется постараться.
- Что ты хочешь узнать?
Камень она метнула, не рассчитывая на удачу, зато этот выпад позволил достичь кое-чего более значительного. Таша сумела чуть сместиться и теперь стояла спиной к окну. Это был весьма сомнительный путь бегства - третий этаж и каменная мостовая внизу, но пока ничего лучшего она придумать не могла. Прыгать в окно и одновременно уворачиваться от атак было бы сложно, а потому с этой убийцей стоило поговорить… пусть хоть немного отвлечется, расслабится… тогда, возможно, будет шанс.
- О чем вы беседовали с арГеммитом - для начала…
Таша мысленно выругалась. За ней следили, это было ясно… но почему именно за ней? Неужели во всем Торнгарте не было более значительной личности, достойной слежки? Или следили за Метиусом?
- О погоде, - буркнула она. - Холода пришли раньше обычного, тебе не кажется?
- Дерзишь, соплячка… - Дилана была непринципиально старше леди Рейвен, но пропасть, разделяющая их социальный статус, была неописуема. - Я накажу тебя…
Выпад был столь стремителен, что Таша не успела увернуться. Простенький, заурядный айсбельт пропорол ткань нового костюма, оставив на гладком бедре кровоточащую царапину. Девушка ойкнула от неожиданной боли, а по спине пробежали холодные мурашки страха - она вдруг поняла, что Дилана просто играет с ней. И весь этот «поединок», весь обмен не достигающими цели ударами был не более чем развлечением для убийцы. Она могла справиться с Ташей легко и быстро. Но не стала… видимо, и впрямь хотела кое-что узнать. А вот когда узнает… может, леди Рейвен и не была прославленным в веках мыслителем, но иллюзий насчет «я тебя пощажу» не строила. Не такой человек Дилана Танжери, ей не нужны свидетели, знающие, что императорская любимица находится в столице Инталии.
- В следующий раз будет больнее, - пообещала Дилана.
- Мы действительно говорили о погоде. - Таша постаралась, чтобы голос звучал достаточно правдиво. - Мет хотел отправить меня в Кинтару, но Яса вот-вот замерзнет. Он был недоволен, что я потратила столько времени…
- Гоняясь за мной, - тепло улыбнулась Танжери, и эта улыбка прямо-таки сочилась ядом. - Ах да, за мной ведь должок, не так ли, девочка? Может, скажешь, куда дела моего спутника? Я к нему привыкла.
Таша с некоторым недоумением посмотрела на эту матерую убийцу. Сантименты? У Диланы? Она и в самом деле вернулась сюда, рискуя жизнью, в надежде разыскать Битрана? Глупости… не может такого быть. Вероятно, ее миссия еще не выполнена до конца, потому она и не вернулась в Гуран.
- Думаю, он в Обители… - Она помедлила, потом неохотно добавила. - В казематах Обители, разумеется. Орден считает, что ему еще есть что рассказать.
Танжери поморщилась - переживала ли она за своего спутника (как и умельцы тайной стражи, орденские палачи тоже знали, как добывать сведения, не особо заботясь о сохранении здоровья пленников), или была недовольна тем, что Битран сможет поведать на допросе. Внезапно имперская стерва презрительно усмехнулась.
- Значит, в Обители. Ведь если подумать, леди, пользы-то от вас никакой. Битрана ты на свободу не вытащишь, влияния не хватит. Дать полезную информацию тоже не можешь… или не хочешь. Я же вижу, ты упрямая… почти как я в юности. - Она некоторое время помолчала, затем с притворным сочувствием вздохнула. - Вот и получается, девочка, что ты мне совершенно не нужна. Прости…
Ее губы шевельнулись, и Таша с ужасом узнала творимое заклинание. Стрела мрака, самое страшное из заклинаний магии крови. Приложив немалые усилия, создать стрелу мрака Таша могла бы и сама, а вот спастись… от этого заклинания не защитит незримый щиток, не спасет и ловкость - оно само ищет цель. Действовать надо было немедленно…
И она бросилась назад, спиной разбивая окно и выпадая на улицу. Уже падая, метнула свою последнюю заготовку, айерейн - множество крошечных осколков хлестнуло по стене дома, часть попала в зияющий провал окна, остальные врезались в стены, вышибая окна, выбивая искры из камней. И еще успела выставить перед собой руку, принимая выпущенную Диланой стрелу мрака открытой ладонью… А потом были удар, треск ломающихся костей и беспамятство.
Уже потом ей рассказали, как ледяной дождь, проливший на мостовую водопад битого стекла, привлек внимание патруля. Как рыцарь-светоносец ворвался в дом - и был убит на месте простым огненным шаром, расплескавшимся по полуоткрытому забралу его шлема. Как воины штурмовали здание, как в бешенстве изрубили в куски высокого белобрысого парня, сумевшего прихватить с собой одного из стражников, и старика, явно чем-то больного, а потому и не оказавшего почти никакого сопротивления. Как полыхали вспышки боевых заклинаний, как начали гореть стены старого дома…
Как сбежавшиеся люди тушили пожар, норовя под шумок прихватить себе на память что-нибудь ценное. Как в давке была насмерть затоптана одна из служанок, а вторая, чуть не сошедшая с ума от страха, заперлась в подвале и швыряла горшки в дверь при малейшей попытке ее открыть. Не меньше сотни солдат сбежались к горящему дому - наверное, чуть не половина Торнгарта в эту ночь осталась без охраны. Зато исключительно благодаря стражникам преисполненные энтузиазмом и состраданием соседи не растаскали все, что можно было унести, и даже пожар был потушен, изуродовав лишь несколько комнат.
А Дилана ушла… ушла, оставив за спиной трупы своих спутников и в общей сложности шестерых стражников, включая уже упомянутого светоносца, которого не спасли эмалевые доспехи.
Все это Таше рассказали много позже - в себя она пришла лишь на третий день, а ходить, не держась за стены, впервые смогла только через месяц. Стрела мрака смертельна - но, попадая в руку или ногу, вызывает лишь жестокий паралич, и если помощь подоспеет вовремя, то у раненого есть шансы. Немного - но есть. Если эта помощь приходит в лице опытного мага, достаточно владеющего магией крови, чтобы суметь воспроизвести заклинание «снять путы».
Танжери так и не нашли, хотя на ноги были подняты все рыцари и маги Ордена, находившиеся в то время в Торнгарте. Город прочесали мелкой гребенкой, под горячую руку были изобличены по меньшей мере трое шпионов Империи, отправились в казематы или на плаху чуть не полторы сотни разного рода преступников, в той или мной мере пострадали не меньше сотни совершенно безвинных. Все усилия были тщетны.
А в Гуран леди Рейвен попала уже весной… не с последним кораблем, ушедшим, не дождавшись пассажирки, а с первым, отправившимся в путь сразу, как только сошел лед на Ясе. Жаль только, что ее пребывание на свободе оказалось недолгим.
За ней пришли вечером на шестой день. К тому времени Таша уже озверела от безделья и готова была швырнуть фаербол в лицо первому же, кто войдет в дверь, - пусть даже это будет сам Блайт. Она уже пролистала, без всякого интереса, жизнеописание правителей Гурана за последние две тысячи лет, в очередной раз убедившись, что пищи для ума в этих пожелтевших страницах с прошлого раза не прибавилось, изучила каменные стены своей тюрьмы, с сожалением констатировав, что тайных ходов поблизости не наблюдается, дважды поругалась со слугой, приносившим ей еду… Последняя ссора закончилась бокалом, полетевшим слуге в голову, в отместку в следующий раз он принес ей вино в глиняной миске. Таша признала, что месть получилась удачной. Решетка на окне не оставляла никаких шансов для бегства, а дверь открывали лишь в присутствии по меньшей мере двоих стражей, один из которых был магом. И этот маг с прилежностью, достойной лучшего применения, старательно заговаривал замок каждый раз, как только слуга покидал помещение.
Поэтому, когда загрохотал замок, дверь распахнулась и в камеру вошли три воина, девушка даже обрадовалась. Хоть какое-то разнообразие на фоне всепоглощающей скуки.
- Соблаговолите пройти с нами, леди. - В этот раз стражников против обыкновения было четверо. Четвертый - маг, снимавший с замка заклинание, - ожидал в коридоре.
Ее долго вели куда-то по темным переходам, пока не втолкнули в просторную комнату. Здесь было большое окно - без решетки, зато затянутое толстым, раза в четыре толще обычного, мутноватым стеклом. Можно было подумать, что это магическое стекло, такое же, как клинок ее шпаги, - но цена окошка из такого материала была бы просто немыслимой. И еще в комнате имелся роскошный стол из драгоценного черного кинтарийского дерева, растущего только в смертельно опасной Выжженной Пустоши (не все из охотников за древесиной возвращались из Пустоши живыми). Несколько мягких кресел и огромный, на полстены, камин дополняли обстановку. В камине жарко пылали дрова, и Таша, игнорируя сидящего за столом Блайта, несколько долгих мгновений стояла у огня, впитывая в себя живительное тепло. Несмотря на ковры, драпирующие стены ее камеры, по ночам там было довольно промозгло.
- Приветствую вас, леди. - Блайт, проявляя некоторое нетерпение, склонил голову. - Настала пора нам поговорить.
- Уже пришли вести о выкупе? - Она повернулась к нему, но теплого местечка у камина не покинула.
- Вы, леди, не очень хорошо представляете себе реалии. - Он задумчиво вертел в руках перо, словно бы собираясь записывать ее показания. - Думаю, что не открою вам государственную тайну, если скажу, что дело движется к войне.
- Не откроете, - пожала она плечами. - Надо быть глухим и слепым, чтобы этого не заметить.
- Значит, вы заметили… но не сделали выводов. Накануне войны Гуран не заинтересован в том, чтобы пополнить армию Инталии лишним магом. Заметьте, леди, я не говорю «отменным» или «бездарным». Это не важно. Лишний маг, лишний воин - чем меньше их у Ордена, тем проще будет нашим солдатам.
- Но традиционно…
- Вы, инталийцы, слишком привержены традициям, - поморщился он. - Год за годом, век за веком всегда одно и то же. Не скучно? Несколько золотых монет не изменят состояние финансов Империи. Поверьте, я не собираюсь отправлять вас на плаху и даже не намерен устроить вам тихую смерть в объятии тонкого шелкового шнурка, обвивающего вашу нежную шейку. Просто покои, в которых вы нынче обитаете, станут вашим домом надолго.
- То есть вы хотите сказать… - Таша не верила собственным ушам, это было… проклятие, Блайт прав, это было нарушением тех самых вековых традиций. - Вы хотите просто запереть меня здесь?
- Именно так, - кивнул он. - Как это говаривал ваш друг Метиус арГеммит? «Пока тайная стража ловит Ташу Рей-вен, мои лучшие люди могут спать спокойно»? Так, кажется?
Таша залилась краской. Ходили слухи, что Метиус и в самом деле заявил нечто подобное, но она изо всех сил заставляла себя поверить, что те слова были просто не слишком удачной шуткой.
- Так вот, - продолжал Блайт, не обращая ни малейшего внимания на ее смущение. - Тайная стража поймала Ташу Рейвен… простите, леди Рейвен… и я бы очень не хотел, чтобы оставшиеся на свободе агенты арГеммита и арХорна чувствовали себя вольготно. Особенно сейчас.
Он продолжал крутить в руках перо, пока оно вдруг не переломилось пополам. Не выказывая ни малейшего раздражения, консул сунул обломки в ящик стола, достал оттуда новенькое перо и продолжил свое увлекательное занятие. Таша ощутила, как, несмотря на жар огня, ее бьет озноб. Остаться здесь? Взаперти? На месяцы? Может, тогда просто броситься на него сейчас и умереть? Умирать ей не хотелось. Гнить в этой промозглой сырости не хотелось еще больше.
- Но я склонен проявить некоторое великодушие, - после долгой паузы продолжил он все тем же вежливо-холодным тоном, словно бы обращался не к красивой молодой женщине, а к мраморной статуе. - Я хотел бы сделать вам деловое предложение. Сотрудничество.
- Сотрудничество? - Таша удивленно подняла изящную бровь. - К чему? Все, что я знаю, легко можно вытянуть из меня под оковами, разве не так?
- Так, - не стал спорить Блайт. - Все так… но, видите ли, леди, под оковами человек говорит лишь то, что твердо знает или во что свято верит. А мне бы хотелось иного… хотелось бы послушать ваши размышления, предположения, догадки, выводы. Попытайтесь сравнить все, что вы знаете об Инталии, со своими впечатлениям от Гурана, поищите слабые места у той и другой стороны.
Таша хмыкнула… ей всегда было интересно, почему и в Ордене, и в Империи с такой готовностью прибегают к пыткам, если заставить человека поделиться информацией можно было с помощью магии… пусть и сложной, но вполне доступной даже рядовому мастеру. Оказывается, честные прямые ответы далеко не всегда дают необходимые сведения… палач желает, чтобы пленник не только отвечал на поставленные вопросы, он хочет, чтобы жертва всей душой рвалась к сотрудничеству, жаждала ублажить своего мучителя, доказать свою полезность, оправдать в глазах следователя свое право на существование. Интересно… надо будет это запомнить. Никогда не знаешь, что пригодится в жизни.
- Что я получу взамен? Свободу?
Он рассмеялся легко и беззаботно, словно обычный человек, а не всесильный глава одной из самых опасных организаций Эммера. Блайт смеялся долго, совершенно искренне - пока Таша не ощутила прилив злости.
- Ох, леди, леди… ну не считайте же вы меня настолько наивным, прошу вас. Ни о какой свободе и речи быть не может. Зато вполне можно договориться о другом - хорошие условия, хорошие книги, приятное общество. Мое, к примеру. Прогулки - под усиленной охраной, но все же прогулки. Скоро наступит лето - вы любите бывать в летнем лесу, леди? Когда утренние солнечные лучи, робко пробивающиеся сквозь листву…
- Вы не пробовали писать стихи? - В ее голосе было столько яда, что хватило бы отравить его даже на расстоянии.
- Пробовал. Император сказал, что руководить тайной стражей у меня получается гораздо лучше.
- Поверьте, он был прав.
Таша отвернулась, уставившись на огонь.
- Меня обидеть довольно сложно, - сообщил ей в спину консул, - но все же не стоит даже пытаться.
В дверь постучали.
- Войдите, - недовольно буркнул Блайт. Видимо, все-таки обиделся. Таша чуть заметно усмехнулась уголками губ - пусть и маленькая, пусть и совсем незначительная, но все же победа.
Вошел невысокий мужчина, судя по одежде - слуга. Таша, снова повернувшись спиной к огню, мысленно прикидывала: а что, если прямо сейчас броситься в дверь? Удастся ли убежать? Но за дверью виднелся наплечник латника, и вряд ли страж был там один. Блайт не делал ошибок.
Человек что-то прошептал консулу на ухо. Тот удивленно уставился на слугу.
- Кто?
- Да, ваша светлость. Собственной персоной.
- Что ему здесь надо?
Слуга лишь пожал плечами. Жест этот означал что-то вроде «мне такие вещи знать не положено». Подумав, добавил уже достаточно громко:
- Просили прибыть незамедлительно.
На лице Блайта отразилось раздражение. Он резко встал, отшвырнув свою игрушку.
- Хорошо. Проследи, чтобы комнату закрыли и как следует опечатали. Девушка пусть побудет тут, я еще не закончил беседу. А вы, леди… прошу, пока я не вернусь, подумайте о моих словах. Взвесьте все и примите верное решение. И не пытайтесь бежать. Я видел, с каким интересом вы выглядывали в окно. Да, вы не ошиблись, это знаменитое магическое стекло. Разбить его не получится. Я постараюсь вернуться поскорее.
Хлопнула дверь, скрежетнул ключ в замке, прозвучали слова запирающего заклинания, и Таша осталась одна.
За стеной послышались шаги. Девушка покинула теплое местечко у камина и подошла к пустому креслу Блайта. Как это было принято и здесь, и в Инталии, стены были обтянуты гобеленом. Сама она выбрала бы рисунок поярче, пожизнерадостнее - по всей видимости, у Черного Консула вкусы были иными, поскольку его кабинет (или это всего лишь комната для допросов, когда к пленнику еще рано применять разного рода методы устрашения) был отделан скромно, если не считать роскошной мебели. Ткань нельзя было отнести к разряду дорогих, и богатством оттенков она не отличалась. Привычные цвета Брона - черный, серый, коричневый… хотя, если подумать, такая обивка должна была настраивать на деловой лад. И на серьезный, степенный разговор…
Послышались приглушенные голоса - там, за стеной, Блайт беседовал с кем-то, чьего визита явно не ожидал. И этот незваный гость был, вероятно, достаточно важной персоной… ведь совершенно очевидно, что консул недоволен тем, что его оторвали от дел, однако смирился.
Этот разговор просто необходимо было подслушать… в конце концов, разведчица она или нет?
Она села в кресло, поджав под себя ноги. Заклинание длинного уха требовало предельной сосредоточенности и, хотя и относилось к разряду простых, многим сразу не давалось. Не каждый способен, хоть бы и на минутку, выбросить из головы все посторонние мысли, не каждому удается отбросить все человеческое, представив себя одним огромным ухом, трепещущим, ловящим каждый звук.
Плох тот разведчик, который не сумеет освоить это искусство в совершенстве.
Прозвучали назубок заученные слова - и на Ташу обрушилась лавина звуков. Она слышала покашливание стражников за дверью, пение птиц за толстой пластиной магического стекла… треск дров в очаге стал почти оглушающим, собственное дыхание казалось завыванием ветра в трубе, а стук сердца был подобен набату. Зато теперь она прекрасно слышала практически все, что говорилось за стеной.
Заклинание относилось к числу опасных, его использовали лишь тогда, когда было кому охранять покой мага. Громкий звук, лязг металла, даже просто хлопок ладонями близко от слухача мог привести к весьма тяжелым последствиям. Поговаривали, что свою глухоту Делора Неккер заработала именно так… никто не знал, для чего целительница, тогда еще молодая, использовала это заклинание, но случайно упавший с полки горшок, вдребезги разлетевшийся от удара о пол, полностью лишил волшебницу слуха. Лишь спустя несколько месяцев она стала хоть что-то слышать, а полное выздоровление так никогда и не наступило.
Но здесь и сейчас никто не мог помешать Таше ловить каждое слово беседы между Черным Консулом и его нежданным гостем. Она вся превратилась в слух. Почти в буквальном смысле.
- Достаточно хорошо, Ваше Императорское Величество…
Таша удивленно приподняла бровь. Вот как? Его Величество Унгарт Седьмой лично явился в дом своего фаворита? Вряд ли только для того, чтобы справиться о его здоровье. Или о чем он его спросил… начало разговора было утеряно безвозвратно.
- Это радует…
Скрип кресла, удовлетворенное хмыканье. Бульканье жидкости, вытекающей из узкого горлышка. Причмокивание - напиток явно понравился гостю.
- У тебя всегда хорошее вино.
- Благодарю. Это кинтарийское желтое, сорт «Южная ночь»… ему тридцать лет.
- Я запомню. Передай своему поставщику, пусть пришлет два… нет, четыре десятка бутылок во дворец.
Короткий смешок.
- Увы, Ваше Императорское Величество…
- Увы? - В голосе прозвучало удивление, смешанное с раздражением. - Я не люблю слышать от подданных это слово. Кстати, можно обойтись без титулов… пока мы наедине. Обрати внимание, Ангер, пока мы наедине. Твоя выходка на приеме мне не понравилась.
- Как прикажете, мой Император. Что же касается вина… В 2597 году на восточном побережье Кинтары бушевал ураган, многие виноградники этого не пережили. С тех пор это вино больше не делают. Сейчас сохранилось, пожалуй, не более полусотни бутылок «Южной ночи», из них семнадцать - у меня. Но я готов поделиться с вами.
- Вот как… поделиться… - Император хмыкнул. - Ладно, десять. Прикажешь, пусть их доставят завтра. Мне лично.
Ответа Таша не услышала, видимо, Блайт просто кивнул.
- Но, как ты понимаешь, я здесь не только для того, чтобы грабить винные подвалы тайной стражи. Я хочу узнать, что доносят твои шпионы. Инталия готова к войне?
- Не готова. И не будет готова еще примерно год… после чего мы можем столкнуться с немалыми трудностями.
- Ты ответил слишком быстро, Ангер. Я не люблю торопливость в серьезных вопросах. Это проверенные сведения?
- Безусловно, мой Император. Приграничные крепости Инталии спешно обновляются, но Северный Клык сильно обветшал за мирные годы. Мой агент в крепости сообщает, что стены не выдержат серьезного штурма.
- Северный Клык - это мелочь. - В голосе Унгарта послышалось презрение. - В прошлом его брали не раз, не думаю, чтобы ситуация изменилась. А горный переход?
Таша вздрогнула… горный переход? О чем это он?
- Люди готовятся. Снег с перевалов сойдет скоро. Проводники из местных сервов уже набраны. Войска только ждут вашего приказа, мой Император.
- Рыцарей ожидает замечательный сюрприз. - Унгарт был явно доволен. - Что Орден может противопоставить нашим войскам, пересекшим горы?
- Немного. Все рыцари и вся тяжелая пехота будут в Долине Смерти ожидать наши полки. Как обычно. В предгорьях останутся разве что незначительные отряды… но я почти уверен, что не будет и их. Орден осознает свою слабость, поэтому выставит на поле боя всех, кого только сможет. Я получил совершенно точные сведения, что в школе ускорен выпуск учеников. Они готовы назвать боевыми магами пятнадцатилетних сопляков… и даже кое-кого из четырнадцатилетних.
Таша почувствовала, как лоб покрывает испарина. Этот негодяй Блайт знал слишком много. О том, что ученики четвертого года обучения будут иметь шанс сдать экзамен и получить все права и привилегии адептов, говорила Лейра - она встречалась с леди Рейвен буквально за несколько дней до того злополучного удара отравленным кинжалом. Но ведь до учеников эту информацию доводить не спешили, и о приказе Совета Вершителей любыми средствами ускорить выпуск боевых магов знали относительно немногие. Кто-то из Ордена работает на Блайта? Это выглядело слишком невероятным…
- Значит, те, кто пойдет через горы, не встретят сопротивления?
- Если оно и будет, то незначительное… может, ополчение из крестьян. Или кто-то из баронских сынков выведет свою дружину. Десяток-другой всадников даже не замедлят нас.
- Нас? - Скептическое хмыканье. - Уж не собирается ли Ангер Блайт отправиться в Инталию?
- Не думаю, чтобы это было хорошей идеей, мой Император. - Голос консула оставался спокойным. - Но я отправлюсь проверять подготовку горных отрядов через десять дней. И потом, с ними пойдут и мои люди. Тайная стража умеет ловить не только мелких преступников. В выносливости мои бойцы не уступят солдатам Империи, а в умении передвигаться скрытно, вовремя устранять возможных свидетелей и не оставлять следов… в этом с моими мальчиками не сравнится никто.
- Надеюсь, Брон не останется без твоего присмотра? - В насмешливом голосе Императора слышался легкий налет беспокойства.
- Нет, мой Император, ни в коей мере. Я вернусь, как только проведу инспекцию. И в мои планы не входит отправить в Инталию всех, способных держать меч. Пары сотен будет достаточно… чтобы открыть путь имперской пехоте.
Ташу трясло словно в лихорадке. Долгие годы она мечтала свершить нечто такое, что возвысило бы ее. И на службу к Метиусу пошла не только спасая свою свободу, но и в надежде, что ее оценят по-настоящему. И чего она достигла на поприще разведчика? Узнала, кто является последней любовницей генерала Сюрта Ви? Так у этого прожженного, несмотря на солидный возраст, бабника любовниц больше, чем лошадей… ну, допустим, разузнала леди Рейвен, что почти всем им генерал платит лишь за то, что они повсюду превозносят его мужские достоинства, тогда как истинные победы генерала в постели уже остались в далеком прошлом. И, заводя себе очередную пассию, ветеран ищет больше флирта, чем секса. Очень эта информация нужна Инталии? Да и все остальные сведения, добытые леди Рейвен, были, может, и интересны, но в массе своей - бесполезны.
И вот свершилось… то, что она сейчас услышала, было тем самым. Информацией, жизненно важной для Ордена. Таша даже зажмурилась, представляя, как вытянется лицо Метиуса, сообщи она ему, что Гуран впервые за многовековую историю конфликта между двумя великими державами вознамерился провести войска через считающиеся непроходимыми перевалы. Да, если имперские отряды пройдут через горы, Инталии придется несладко.
Только вот как сообщить арГеммиту эти сведения? Как?
Подумать только… стать обладателем столь значительного секрета… да что там значительного - сверхважного, невероятного, - и не иметь возможности передать его своим?
Она огляделась, впервые оценивая эту комнату не как место для беседы, а как место, откуда можно удрать. Вскрыть замок? Весьма проблематично, он защищен заклинанием, которое для того и предназначено - препятствовать взлому. Выбить дверь? Это было бы несложно, но там, за дверью, - стража… но и если бы стражи здесь не было, Таша совершенно не представляла, как можно найти дорогу в хитросплетении коридоров и анфилад этого проклятого здания, словно нарочно построенного, чтобы из него невозможно было выбраться. И потом - сколько тут людей? Опытных воинов и магов, специально тренированных, дабы ловить серьезных противников, также владеющих и оружием, и заклинаниями. Оставалось только окно… Магическое стекло не рассеивает боевые заклинания - Таша прекрасно помнила, как дернулась ее шпага, принимая удар фаербола. Оно отражает их, но не полностью, не полностью…
Времени совсем не оставалось. Длинное ухо рассеялось, исчерпав себя, и беседу за стеной уже не было слышно, но очевидно, что надолго Император здесь не задержится. Как скоро Блайт вернется, чтобы продолжить общение с Ташей? Сколько минут у нее в запасе? И как пробиться через это проклятое стекло…
Пламя недр могло бы расплавить его… но хватит ли времени? Даже на то, чтобы разжечь простой костер, уходило три-четыре минуты. Чтобы превратить, скажем, небольшой подсвечник в лужицу кипящей бронзы, потребовалось бы вдвое больше. Слишком долго.
Смерч? В замкнутом пространстве - довольно своеобразный способ самоубийства. Дрожь? В теории может оказаться полезной, но, вероятно, обрушит волшебнице на голову немалую часть здания.
Каменный молот?
Таша отбежала к двери и начала плести формулу заклинания. Выдохнув завершающие слова, она выбросила вперед руки - и нечто, сорвавшееся с ладоней, стремительно приобретая форму большого, с тыкву, каменного шара, с силой врезалось и стекло.
Казалось, весь дом заходил ходуном. Воздушной волной девушку швырнуло на стену, по лицу полоснули крошечные осколки вдребезги разлетевшегося магического валуна, которые оставили на ее коже несколько царапин и тут же обратились облачками светлого дыма. Таша с трудом поднялась на ноги - кажется, преподаватели в школе говорили истинную правду. Насчет того, что молот лучше применять на открытом воздухе. Стекло выглядело неповрежденным, зато раме изрядно досталось. Ее перекосило, но держалась она в оконном проеме еще достаточно прочно.
В замке заскрежетал ключ, послышались проклятия. Волшебница усмехнулась - ну-ну, попробуйте. Чтобы снять заклинание замка, нужно потратить втрое больше времени, чем на его установку.
Она ударила снова - в этот раз лишь чудом не лишившись глаз. Одежда была исполосована острыми осколками, по щеке текла кровь, тело покрылось ссадинами… Окно все еще держалось, но с одного края искореженная рама уже отошла достаточно, чтобы в щель можно было просунуть руку. К сожалению - не более чем руку.
- Или я его выбью, или отдача меня убьет, - прошептала она, собираясь с силами.
Опытный маг, поднаторевший в использовании земли, способен был одним ударом сокрушить окованные металлом ворота крепости. Если бы магу, разумеется, дали невозбранно приблизиться к этим воротам на двадцать пять - тридцать шагов, с большей дистанции молот рассеивался раньше, чем долетал до цели. Таша магию земли не жаловала, поскольку не мыслила себя среди армии, осаждающей крепость, - а больше заклинания этой школы почти ни на что не годились. Леди Рейвен считала себя вполне самодостаточной и не любила смешиваться с толпой.
Но уроки, полученные в школе, не забылись. Девушка собрала всю доступную ей мощь и метнула последний молот, одновременно бросаясь на пол, под прикрытие стола. Послышался оглушительный треск, изящная резная ножка из черного дерева, перебитая осколком, подломилась, стол тяжело просел на один угол - и одновременно из-за двери послышался вопль. Таша оглянулась - в двери зияла дыра размером с кулак, похоже, тому, кто все еще пытался вскрыть замок, крепко досталось. Так ему и надо…
Но куда важнее было другое: в оконный проем врывался свежий ветер - рама от чудовищного удара вылетела наружу, открывая путь к бегству. И, кто знает, может, не только к спасению из плена - но и к спасению самой Инталии. Леди Рейвен - спасительница Инталии… хорошо звучит.
Она с трудом поднялась на ноги… голова гудела, все тело наполняла слабость, к горлу подступала тошнота - кажется, Таша вложила в заклинание слишком много сил. В этом беда всех приверженцев магии крови. Привычка вливать в магические формулы собственную жизненную силу даже там, где это было не нужно, иногда оборачивалась крупными неприятностями. АрГеммит, к примеру, даже не вспотел бы, швыряясь каменными молотами, - она слышала рассказ о том, как трое магистров в течение получаса буквально разбили на куски одну из башен замка некоего барона, возомнившего, что выплата налогов плохо сказывается на наполненности его сундуков. Даже штурма не было - барон тут же сдался, выплатил все положенные штрафы, горюя лишь о том, что на ремонт замка ему придется потратить куда больше, чем первоначально полагалось отдать Святителю.
На подкашивающихся ногах Таша двинулась к окну. К свободе. И к славе.
Консул облокотился о выщербленный оконный проем, задумчиво посмотрел на улицу. Внизу на мостовой лежало ничуть не поврежденное магическое стекло в смятой, изуродованной раме. Рядом стоял стражник - стекло было тяжелым, но стоило столь дорого, что кто-либо мог рискнуть попытаться утащить его прямо от резиденции тайной стражи. Блайт со вздохом оглядел комнату - от мебели остались, по сути, обломки, хотя стол еще можно отреставрировать. Или, что скорее, разобрать и переделать во что-нибудь поменьше…
В коридоре послышались ругательства, затем дверь распахнулась, и в искалеченный кабинет ворвалась смуглая молодая женщина в элегантном серебристо-сером костюме для верховой езды. Охранник, пытавшийся, видимо, остановить ее, теперь сидел на полу, баюкая вывихнутую или сломанную руку.
- Где она?
- Рад видеть вас, леди Танжери. - Консул отвесил женщине короткий поклон и повторил: - Рад видеть вас.
Радости в его голосе не было ни капли. Да консул и не пытался скрыть это.
- Я спрашиваю, где она? - Дилана словно бы и не заметила приветствия. Она остановилась в двух шагах от хозяина кабинета, коротко окинула взглядом иссеченные стены. - Где эта стерва?
- На меня работает много женщин, - усмехнулся Блайт, - и жеманных девочек с утонченным воспитанием среди них практически нет. Кто вам нужен, леди? И к чему этот тон?
Дилана несколько раз глубоко вздохнула, стараясь успокоиться. Ее позиции при дворе были сильны как никогда, особенно в свете столь успешно выполненной миссии, но разжигать вражду с хозяином тайной стражи было не слишком мудрым поступком. К тому же она понимала, что сейчас находится на его территории. Пожелай Блайт - и она никогда не покинет этот дом. Живой по крайней мере. А уж объяснить свой поступок Императору этот хитрец сумеет. Он вообще очень хорошо умеет объяснять… даже необъяснимые вещи.
Он спокойно ждал, пока она возьмет себя в руки.

Предыдущая страница 15 Следующая страница


Несущие Свет. Противостояние 16

Наконец Дилана подняла на него глаза и улыбнулась самой обворожительной из своих улыбок.
- Уважаемый консул, - теперь ее голос звучал мягко, обволакивающе, - мне случайно стало известно, что в ваши руки попала одна женщина. Леди Таша Рейвен, волшебница из Ордена. Так получилось, что у меня с ней имеются некоторые счеты, и я была бы безгранично признательна…
Она сверкнула глазами и еще раз многообещающе улыбнулась, давая понять, что ее признательность дорогого стоит.
Затем повторила:
- Я была бы очень признательна, если бы вы отдали ее мне.
- Откровенно говоря, это не входило в мои планы, - пожал плечами Блайт. - Таша, как вы наверняка знаете, работает на арГеммита, и мне было бы весьма интересно…
- Ах, оставьте, консул. - Дилана вновь улыбнулась, на этот раз снисходительно. - Вы, друг мой, не хуже меня знаете, что разведчица из леди Рейвен весьма посредственная. И Метиус арГеммит, также прекрасно понимая этот прискорбный факт, никогда не доверит ей ничего хоть сколько-нибудь важного.
Блайта несколько покоробило обращение «друг мой», поскольку даже в страшных снах он не рассматривал себя как друга этой стервы. И будь его воля, Дилана Танжери уже давно находилась бы там, где ей самое место, - в могиле. С позиции консула тайной стражи эта женщина была прежде всего гнусной убийцей. Убийство оппонентов было вполне приемлемым выходом из любого политического тупика, он не мог не признавать этого, но методы Танжери даже с его точки зрения были слишком… грязными.
- К тому же я не собираюсь убивать ее, - добавила Дилана.
Как правило, Ангер мало чего боялся… но от слов Диланы поежился, словно неожиданно оказался на холодном ветру. Побывав в руках дорвавшейся до мести императорской любимицы, леди Рейвен стала бы молить о смерти как о благодеянии. О том, что Таша нужна Дилане отнюдь не для светской беседы, догадаться было несложно. От своих агентов он имел достаточно информации о событиях, произошедших в Инталии прошлой осенью.
- Видите ли, леди Танжери, - Блайт хотел было предложить даме присесть, но, оценив состояние кресел, решил от этого любезного жеста воздержаться, - в иное время я бы с удовольствием пошел вам навстречу, но в данный момент…
Дилана была слишком зла, чтобы продолжать изображать из себя паиньку.
- Слушай, Ангер, - прошипела она, - если ты сейчас же не прикажешь передать мне эту тварь, я прямо отсюда иду к Императору. И, поверь, через час будет отдан нужный мне приказ. Я все равно получу то, что мне нужно… но тогда ты станешь моим врагом. Запомни, Ангер, моим личным врагом. Таким же, как Рейвен. А знаешь, Ангер, почему у меня сейчас… пока что… всего один враг?
- Потому что остальные ваши враги до сего дня не дожили? - В его голосе зазвучала сталь. - Я знаю, леди. Но мне снова не нравится ваш тон. Надеюсь, вы понимаете, что угрожать мне в моем собственном доме не стоит?
- Прошу прощения за резкость, - после короткой паузы выдавила из себя Дилана.
- Так-то лучше, - заметил Блайт. - К тому же я не люблю, когда меня перебивают. Если бы вы дали мне возможность закончить фразу, то узнали бы, что на данный момент Таши Рейвен здесь нет. Предваряя ваш следующий вопрос, леди, я - обратите внимание, оказывая вам любезность, - готов сообщить, что леди Рейвен бежала не далее как два часа назад. Как видите, изрядно искалечив мой любимый кабинет.
- Таша… бежала? - Взгляд Диланы отражал высшую степень недоверия. - Блайт, вы лжете! Из ваших лап… простите, ваших рук еще никто не убегал, это всем известно.
- Клянусь. - Консул поднял ладонь. - Я говорю правду. Леди Рейвен, воспользовавшись моим отсутствием, вышибла вот эту раму… кстати, в раме было магическое стекло, и она применила каменный молот, заклинание эффективное, но в помещении опасное прежде всего для самого заклинателя. После чего покинула мою гостеприимную резиденцию через окно.
Словно впервые обратив внимание на разрушения, Дилана оглядела вспоротые кресла, изрубленную обивку стен, осыпавшуюся мраморную отделку камина. Снова перевела взгляд на консула и скривилась, наткнувшись на его самодовольную ухмылку.
- Всесильного Черного Консула провели как мальчишку, - горько констатировала она. - И кто? Бесталанная девчонка, толком не способная ни на что по-настояшему серьезное. Дура. Бездарь. А вас это словно бы забавляет, Ангер…
- Ну что вы, леди. - Он отвесил ей короткий, немного шутовской поклон. - Меня это не забавляет. Меня это, можно сказать смело, радует.
Таша привалилась к стене, холодной и влажной, прижалась к ней пылающим лбом. Стало немного легче.
Ныла нога - прыжок с высоты второго этажа получился бы куда удачнее, если бы сапог не скользнул по выбитой из оконного проема стеклянной пластине. Пока что Таше везло, везло отчаянно и невероятно. Погоня, пущенная консулом по ее следу, промчалась мимо, девушка слышала топот копыт и бряцанье железа - сама она в это время, скорчившись в три погибели, сидела (рассказать Метиусу - ни за что не поверит) в собачьей будке. Только гибкая и стройная женщина могла запихать себя в это сомнительное укрытие, никому другому подобное и в голову не пришло бы… стоило удивляться, что солдаты даже не обратили ни малейшего внимания на небольшое сооружение из потемневших от времени и непогоды досок.
Как только всадники скрылись, девушка выбралась из своего укрытия. Тело ныло от боли и усталости, лицо, покрытое смесью пыли, пота и крови, выглядело отвратительной, отталкивающей маской. Некогда вполне приличный костюм сейчас больше годился на тряпки, к тому же омерзительно вонял псиной. Без денег, без оружия, без помощи… измученная, со все время подкатывающей к горлу тошнотой…
Она усмехнулась: интересно, консул догадался о том, что она подслушала его разговор с Императором, или вся эта погоня не более чем проявление оскорбленной гордости Ангера Блайта, у которого из-под носа убежала пленница? При любом варианте, если она еще раз попадет в его руки, - все, конец. Быть может, всемогущий консул время от времени и ошибается, все мы люди, и никто не совершенен… но за Блайтом не было замечено привычки повторять один и тот же промах дважды. Он наверняка упрячет ее в самое глубокое подземелье, а то и… - ее передернуло от одной мысли, что Блайт может такое сотворить, хотя в отношении пленника-мага решение просто напрашивалось, - прикажет наложить на нее путы или оковы. Какой уж там побег, если она и дышать будет, лишь получив соответствующий приказ хозяина.
Сейчас Таша находилась в каком-то дворе - чтобы попасть сюда, ей пришлось перебраться через высокий забор, зато ее не увидеть с улицы - даже всаднику. Можно отдышаться, прийти в себя. А что потом? Она была слишком измотана, чтобы строить планы даже на ближайшее будущее. Выбраться бы из города… на этих проклятых улицах за каждым окном могут скрываться внимательные глаза и чуткие уши. Здесь не спрятаться…
- Эй, ты! Мерзкая бродяжка…
Таша с неохотой оторвала лоб от приятно прохладной стены, медленно повернулась на звук резкого, пронзительного, удивительно неприятного голоса. В дверном проеме стоял низенький и при этом чрезвычайно толстый человечек, одетый в типичное для Брона коричневое платье… правда, на груди толстяка покоилась увесистая золотая цепь, а на поясе висел причудливый кинжал, украшенный множеством мелких драгоценных камней. В руках хозяин дома (весьма сомнительно, чтобы это был слуга или охранник) держал тяжелый меч, выглядевший для него слишком большим. Как если бы в спешке схватить со стены первое попавшееся оружие, не думая, подходит ли оно к руке.
- Пошла вон отсюда, тварь! - Человечек грозно взмахнул мечом.
Таша лениво отметила про себя, что за время этого взмаха сумела бы раза три вояку заколоть… если бы было чем. Ну или сжечь. Но нельзя же сжигать человека просто за то, что он дурак. Или все-таки можно? Или даже нужно?
- Пошла, говорю!
- Простите меня, добрый человек. - Таша вдруг почувствовала, что настроение улучшается. Этот жирный боров предоставит ей все, что нужно, дабы она смогла убраться из Брона со сверхценной информацией как можно быстрей. Правда, пока он сам не знает о своей важнейшей роли в деле побега государственной преступницы. - Разрешите мне совсем немного отдохнуть возле вашего замечательного дома… и дайте мне самую капельку еды, я едва стою на ногах. Проявите милосердие, добрый человек…
Надо было отдать молодой волшебнице должное. Несмотря на всю свою браваду, несмотря на нередкие приступы бешенства, она все еще не огрубела настолько, чтобы свернуть человеку шею просто так, без повода. Ну и что, что ей нужна была его лошадь, его деньги, одежда… и хотя бы два часа полноценного сна? Чтобы взять это, ей хотелось бы получить повод. Да простит ее Эмиал, если сейчас боров вдруг расплывется в улыбке и скажет что-то вроде «конечно, отдохни, деточка», она плюнет на свою и без того достаточно молчаливую совесть и все равно сделает то, что нужно. Но лучше будет, если этот уродец поведет себя неправильно.
- Отдыхай, бродяжка, отдыхай, - прошипел толстяк, злобно скалясь. - А я сейчас тайную стражу позову… вот уж как отдыхается в их подвалах, тварь, по себе узнаешь.
Кого он видел перед собой? Уставшую, изможденную женщину, то ли избитую, то ли раненую… А в его руках было оружие - стоило ли опасаться нищенки? Он и не опасался, а потому повернулся к незваной гостье спиной - наверное, чтобы войти в дом и послать кого-нибудь из слуг, дабы подать жалобу тайной страже.
И рухнул вниз лицом, получив от несчастной попрошайки удар сапогом чуть ниже затылка.
Спустя полчаса все было кончено. Хозяин и двое его слуг, связанные старательно и со знанием дела, отдыхали в чулане, а Таша, смыв с себя кровь и грязь, мирно спала на роскошной хозяйской постели. В ее распоряжении оказалось достаточно денег, куча дорогого и дерьмового оружия и вполне приличный конь… Одежды, приличествующей молодой женщине, в доме не обнаружилось, но об этом можно было подумать и позже. Главное - отдохнуть. Ее ждет дорога - трудная, потому что ее надо преодолеть как можно быстрее. И там, в конце пути, ее ждет слава.

Глава 7

- Смотри, Санкрист. - Купец склонился над картой, а затем ткнул в нее кинжалом. Моим, кстати, кинжалом, снятым со стены.
Нахлынуло раздражение. Я уже говорил, что люблю оружие. Настоящее оружие. В нем есть некое совершенство… недоступное многим другим изделиям рук человеческих. Когда держишь в руках клинок работы мастера, сердцем чувствуешь - это идеальное творение. Ни добавить, ни отнять… чуточку другая оплетка рукояти, камень иного цвета в навершии эфеса, иначе сделанная гравировка полированного лезвия - и оружие утратит свою цельность, станет просто одной из дешевых или дорогих поделок, лишенных души.
Свою коллекцию я собирал давно, еще до той поры, когда мой дом, повинуясь неосмотрительно составленному заклинанию, превратился в злобный, коварный и беспощадный Высокий замок. С тех пор много воды утекло… Замок стал больше - изнутри. Снаружи он, говорят, всегда выглядел одинаково - узкой черной башней, вздымающейся ввысь. А внутри появлялись новые, незнакомые помещения, обставленные непривычной мебелью, новые коридоры с картинами, написанными неизвестными художниками… но те залы, что были в замке первоначально, оставались неизменными.
Нет, не совсем… в библиотеке изредка появлялись новые книги. Замок заботился о том, чтобы я не скучал. И книги, и этот стол с картой мира, живой и реальной, и редкие, но остающиеся здесь навсегда гости - все это было для меня. Если бы я знал тогда…
Но коллекция оружия не менялась никогда. Кинжалы и топоры, шпаги и древние мечи, латные перчатки и шлемы с пышными плюмажами - все оставалось точно таким же, как и тогда, много лет назад. Время от времени я снимал клинки с их мест, гладил их, любовался игрой света на гранях насечки, на полированных лезвиях, на драгоценных камнях, украшающих эфесы и ножны. Не стоит говорить, что настоящее оружие не требует украшений, что блестящим камушкам нет места рядом со сталью, жаждущей живой крови. Есть мечи для боя, а есть оружие для красоты. Созданное не для убийства, а для жизни, для радости глазу, для танца.
Я уже давно ненавидел замок. Я с равнодушием относился к книгам - в них не было ответа на мучающий меня вопрос.
А оружие по-прежнему было дорого моему сердцу. И меня раздражает, когда кто-то прикасается к нему без разрешения. Если бы он дотронулся до Изумрудного Жала, я бы, наверное, убил наглеца на месте.
Я вздохнул, отгоняя злобу. Два человека, запертые в этих стенах на долгие годы, должны научиться находить общий язык друг с другом. Иначе это сосуществование и в самом деле закончится кровью.
- Ты обнаружил что-то интересное? - Я старался, чтобы мой голос остался ровным и спокойным.
- Да… - Он на мгновение замялся. - Я не очень понимаю, Санкрист. Вчера еще вот эта равнина была покрыта снегом, а теперь отливает зеленью, словно наступило лето.
- Все верно… Зима в Инталии прошла.
- Прошла? Опомнись, колдун, я ведь здесь всего… - он закатил глаза к потолку, подсчитывая, - всего пятнадцать дней. И попал я сюда в разгар зимы.
Я покачал головой. Этот человек все еще думает, что находится в обычном доме с очень уж прочными стенами, дверьми и окнами. Уверен, он даже намеревается делать отметки о прожитых здесь днях. Скажем, записями в дневнике. Многие из тех, кто попадал сюда, получали удовольствие от ведения дневника. Первые несколько месяцев. Потом начинали понимать, что десятая запись мало будет отличаться от сотой, а та - от тысячной. И что дальше тоже ничего не изменится. А потом до них наконец доходило, что все мои слова о замке - не шутка, не попытка запугать, не бред сошедшего с ума колдуна.
К сожалению.
- Видишь ли, друг мой, - вздохнул я, усаживаясь в кресло, - Высокий замок не принадлежит миру Эммера. Здесь свои законы, в том числе и законы времени. Лишь когда белесая муть за окнами сменяется чем-нибудь более осмысленным, время и в замке, и снаружи течет одинаково. А обычно оно ведет себя совершенно непредсказуемо… может нестись вскачь, за дни или недели поглощая годы, может лениво ползти - и тогда ты увидишь, как застывают караваны на призрачных дорогах карты. Возможно, даже возвращаются вспять.
Как должно выглядеть место, где собираются облеченные властью люди, дабы принимать решения, способные оказать влияние на судьбу мира? Наверное, без излишней помпезности - роскошь, вызолоченные наряды придворных, блестящие дамы, воины в парадных доспехах… все это не более чем способ придать иллюзию интереса донельзя скучному приему, придать цветистости ничего не значащим фразам, придать фальшивой солидности надменным, но не слишком полезным в серьезных делах людям.
Если бы Императору необходимо было произвести впечатление на послов сопредельных держав, он непременно назначил бы аудиенцию в Большом Тронном Зале. У каждого властителя обязательно есть такое место, где даже голос, отражаясь от высокого сводчатого потолка, звучит по-особенному торжественно. Здесь достаточно простора, чтобы замерли в почетном карауле вышколенные гвардейцы в сияющих латах, здесь стены увешаны знаменами Империи… и иными, захваченными в битвах, овеянными славой победителей. Здесь поневоле хочется преклонить колени пред великим властителем. И каждое сказанное им слово принять как догму.
Только серьезные дела решаются в иных местах.
Этот зал был невелик. Темные стены, единственное окно, более похожее на бойницу, едва пропускавшее свет. Во дворце не было широких окон - это строение в отличие от воспетого менестрелями тимретского замка создавалось для обороны. Большую часть зала занимал стол - массивный, на резных ножках, из драгоценного черного дерева. Окажись Таша Рейвен здесь, ее немало удивил бы этот стол - почти точная копия того, стоявшего в кабинете Блайта и изрядно изуродованного ее заклинаниями. Хотя ничего особо удивительного в этом не было. Империя не жаловала разнообразие.
За столом сидели шестеро мужчин. Трое из них поглядывали друг на друга с известной осторожностью - каждый считал себя более значимым, более высокопоставленным, и что с того, что формально все они были более или менее равны. Генералы Ви, Ульмир, Седрумм - опытные полководцы, участвовавшие не в одной стычке - и лично скрещивая меч с врагом, и руководя боем с холма. Все они еще помнили прошлый конфликт между Инталией и Гураном, произошедший много лет назад. Тогда они были подающими надежды боевыми офицерами, им прочили блестящее будущее. Война кончилась, а в мирное время получить генеральские жезлы было несколько сложнее, но эти трое справились - чего нельзя сказать о многих других, стремившихся к той же цели.
Еще один из приглашенных на Совет производил впечатление скорее пугающее и отталкивающее. Это был старик, облаченный в черную мантию, сморщенный и худой. Он почти все время молчал, открывая рот лишь для того, чтобы неприятным, скрипучим голосом изречь что-нибудь насчет воли Эмнаура. Тот, кто не принимал старика всерьез, кто считал, что его присутствие на Совете есть лишь дань главенствующей в Империи религии, верховным жрецом которой уже лет шестьдесят являлся этот человек, глубоко заблуждался. Если это заблуждение не имело последствий - значит следовало благодарить судьбу, ибо Юрай Борох не прощал пренебрежения к себе… В прошедшей войне именно под его властью находились маги имперской армии, сотни заклинателей и некромантов Триумвирата, десятки боевых магов Ночного Братства. Именно по движению его руки в бой шли мертвые, дабы принять в свои бесчувственные тела удары, предназначенные живым.
Пятым был Ангер Блайт - в обычное время на подобные Советы его не приглашали, да и сам он не рвался общаться с имперскими генералами. Другое дело, если кто-то из них замыслит измену, - такое время от времени случалось, и тогда тайная стража действовала жестко и без малейших сомнений. Поэтому генералы, хотя и считали Блайта существенно ниже себя по положению, относились к нему с должным уважением. На руках предшественников нынешнего консула было больше крови высокопоставленных вельмож, чем у кого бы то ни было. И пусть Блайт ввиду относительной молодости успел раскрыть не так уж много заговоров, он был вполне достойным продолжателем дела тайной стражи - и об этом помнили. Борох в отличие от генералов, каждый из которых в самой глубине души все равно считал себя несколько более подходящим для трона, чем все остальные, включая Императора, к власти не рвался, ибо имел ее куда больше, чем Унгарт Седьмой и его придворные, вместе взятые. Власть человека преходяща, власть Бога - вечна. А он, Юрай Борох, был первым в этом мире после Бога - что бы об этом ни думали Императоры и другие, менее знатные особы.
Пока что все пятеро молчали. Генералы сверлили друг друга взглядами, стараясь разгадать, что на уме у оппонентов. Борох равнодушно изучал крючковатые пальцы своих рук, словно видел их впервые, - казалось, он мог сидеть в одной и той же позе часами, ничуть не выказывая нетерпения. Блайт старался сохранить хладнокровие и держаться равнодушно-спокойно, но получалось это довольно плохо. Он понимал, что превысил свои полномочия, понимал, что если сегодня не будут одобрены его действия, то это может иметь весьма печальные последствия. И лично для него, и, возможно, для тайной стражи в целом.
А человек, сидевший во главе стола, с немалым интересом наблюдал за этой пантомимой.
Наконец он решил, что молчание пора прервать.
- Господа… - Стоило раздаться первому звуку, как все взгляды переместились на говорившего.
Император Унгарт Седьмой… Ему было около пятидесяти - возраст, когда порывы молодости уже не заставляют человека бросаться с головой в очередную плохо продуманную авантюру, и в то же время старческая осторожность еще не оказывает особого влияния на решение важных государственных вопросов.
Унгарт всегда знал, чего от него ждут. Не справедливого и мудрого правления - никто не посмеет критиковать властителя. Не благоденствия страны - Империя была богата, и, чтобы растратить золото, наполняющее подвалы императорского дворца, не хватило бы трудов десятка поколений. От него ждут войны.

История неоднократно доказывала, что победоносной эта война быть не может. Вернее, то или иное государство одерживало нечто, впоследствии историками называемое победой, но на самом деле все это было не более чем кратковременным успехом. Проникновение на территорию врага, пара-тройка кровопролитных сражений, два десятка сожженных сел, несколько взятых штурмом замков, изрядно потрепанные приграничные крепости. Воины, отягощенные награбленным добром. Разумные контрибуции. И возвращение довольных, овеянных славой войск назад.
Затяжную войну не выиграть. А если это все же произойдет, победитель будет настолько измотан, что даже маленький Индар сможет добить его. Это понимали все, но каждый из Императоров, как и каждый из Святителей, начиная подготовку к военной кампании, искренне верил в то, что либо благодаря его военному гению, либо из-за допущенных противником ошибок, либо просто по благосклонности богов (не важно, Эмнаура или Эмиала, в таких делах подойдет покровительство любой из вечно противоборствующих сторон) эта война станет последней. Победоносной.
Унгарт не был исключением. Он не относил себя к сторонникам войны, но не мог не принимать во внимание настроения своих подданных - той их части, с которыми стоило считаться. Кроме того, он понимал, что долгие годы мирного сосуществования колоссов не продлятся вечно, и выбирать момент все равно придется. Лучше уж пусть момент будет благоприятен для Гурана… в противном случае инициатива может оказаться в руках нового Святителя - наверняка молодого и полного энергии. Да и Орден, на протяжении многих лет переживавший спад, сейчас начал поднимать голову, накачивать мышцы и точить клинки. Дать светоносцам время собраться с силами?
Вопрос о начале военных действий был решен - дело осталось за малым. Спланировать саму кампанию, назначить точные сроки. Индар, выполняя заключенные контракты, уже готов был поставить необходимое количество великолепной тяжелой пехоты - Империи этот заказ обошелся недешево, к тому же предусмотрительные индарцы потребовали оплату вперед более чем за год до того момента, когда войска действительно понадобятся. Зато теперь Унгарт с немалым злорадством выслушивал доклады о том, что послы Инталии, прибывавшие в Индар северным морским путем, тем же путем и возвращались с пустыми руками и огорчительно полными карманами - маленькое государство свято блюло взятые на себя обязательства.
Некромантов Бороха ожидало много работы. Гуран никогда не делал основную ставку на отряды мертвых, это были не слишком надежные бойцы, и тяжелая кавалерия Ордена способна была буквально растоптать смердящее воинство. Но зато при должной поддержке мертвые становились весьма полезным элементом любого сражения.
- Давайте перейдем к делу. - Император жестом указал на стену, и Атрам Седрумм, легко вскочив на ноги, откинул занавес, прикрывающий искусно выполненную карту Эммера. - Обычно я предпочитаю в первую очередь выслушать вас, господа, но сегодня мы сделаем исключение. Консул Блайт намерен сообщить нечто важное.
Генералы переглянулись, на их лицах было написано недоумение. Появление консула на этом Совете еще можно было понять, но чтобы человек, отдавший годы ловле воров, убийц и заговорщиков, считал, что способен сделать не лишенное смысла предложение боевым офицерам? Это было по меньшей мере смешно. Максимум, чего можно ожидать от тыловой крысы - даже если эта крыса высокопоставленная и ходит в числе любимчиков Императора, - это пространных рассуждений о… о… ну, к примеру, о тыловом снабжении. О состоянии дорог. А скорее всего речь пойдет о поиске шпионов или недовольных среди солдат и офицеров - чего еще ждать от консула… выявление врагов - его стезя, его дело, в котором он разбирается лучше прочих.
- Господа. - Блайт поднялся и подошел к карте, игнорируя пренебрежительные и слегка насмешливые взгляды полководцев. - Проблема ведения боевых действий против Инталии существенно осложняется тем, что Орден прекрасно знает, откуда мы нанесем первый удар. Долина Смерти расположена достаточно удобно, но слишком предсказуемо.
Его пальцы стукнули по карте в районе знаменитой долины, единственного сухопутного пути из Гурана в Инталию. Взгляды генералов сделались совершенно пустыми.
- Разумеется, удар можно нанести и с моря. Но… - Блайт сделал короткую паузу. - Но береговые крепости Сур и Лангор достаточно сильны, а флот Империи лишь незначительно превышает силы Несущих Свет, и итог морского сражения слишком непредсказуем. Еще есть возможность переправить часть армии через горы…
- Послушайте, консул, - не выдержал генерал Ульмир, - вы говорите не с полковыми шлюхами. Любой офицер может рассказать о путях в Инталию куда больше, чем вы когда-либо знали.
Его голос звучал спокойно, словно бы генерал не желал оскорбить собеседника, а просто констатировал факт. Выражать явное презрение в адрес Блайта было делом неблагоразумным - чтобы не спровоцировать вызов на дуэль или, что более характерно для особ вроде консула тайной стражи, грамотно составленное обвинение, которое вполне может закончиться тихим умерщвлением. Или показательной казнью - в зависимости от тяжести реальных или сфабрикованных улик.
Блайт проигнорировал выпад.
- Наиболее перспективным предполагается следующий план. Достаточно сильный отряд, скажем, в тысячу мечей может пересечь горы примерно вот здесь. - Его пальцы скользнули по тщательно изображенной на карте горной гряде. - И, пройдя вот этим путем, осадить Торнгарт. Если при этом остальные войска будут сдерживать силы Ордена в Долине Смерти… я имею в виду, если все или почти все полки Ордена будут скованы в районе защищающих проход крепостей, то столица Инталии может пасть.
- Тяжелая кавалерия Несущих Свет способна быстро добраться до столицы и снять осаду, - тихо заметил генерал Ви.
- Вы совершенно правы, - кивнул Блайт, и генерала просто передернуло от этой оценки, данной штатским ему, одному из высших офицеров Империи. - Но если Торнгарт не удастся взять с ходу, то пехота успеет построить укрепления, и светоносцы не смогут легко преодолеть их. Всадники хороши в поле, но когда речь идет о рвах и частоколах, даже ваша блестящая кавалерия, генерал Ви, покажет себя не с лучшей стороны.
- Пехота Ордена…
- Напоминаю, пехота Ордена будет скована в долине, - не слишком вежливо оборвал Блайт генерала Ульмира. - Итак, Ингар арХорн окажется перед достаточно сложным выбором - из двух одинаково неудобных для него вариантов. Вариант первый - срочно перебрасывать белых рыцарей к Торнгарту, тем самым ослабляя свои позиции в долине и давая шанс имперской армии уничтожить его пехоту. К тому же, как я уже сказал, пробиваясь в крепость, светоносцы, цвет инталийской армии, понесут немалые потери. Вариант второй - пытаться сдержать наши войска всеми силами… рискуя потерять столицу. Сейчас, когда в Инталии новый Святитель, занявший ложе вопреки желаниям Ордена, такое небрежение древними обязательствами арХорн позволить себе сможет. В назидание.
- Вы хотите уверить нас, консул, что арХорн не уведет кавалерию к Торнгарту? - Ульмир с сомнением покачал головой.
- Ни в коем случае, - усмехнулся Блайт. - Даже оставшийся почти без войск Торнгарт не взять за несколько дней, зато штурм припугнет Святителя, сделает его более покладистым. АрХорн попытается как можно быстрее разбить имперскую армию…
- Армия Гурана непобедима! - рыкнул генерал Седрумм, бросая верноподданнический взгляд в сторону Императора. Властитель, впрочем, никак на это не прореагировал.
Блайт пожал плечами.
- Армия Гурана может быть отброшена или даже разбита, если на то будет воля Эмнаура. И может победить… если мы сделаем для победы все, что нужно. Все, чего требуют высшие силы… и здравый смысл.
Эта фраза вызвала недовольство на лице даже у обычно равнодушного ко всему Бороха, тогда как Седрумм прямо-таки покраснел от гнева. По мнению генерала, истинный имперец обязан был свято и непоколебимо верить в мощь гуранского оружия. И даже тень сомнения в победе следовало рассматривать как государственную измену.
- Наиболее вероятным мне представляется следующее развитие событий, - продолжил консул. - АрХорн попытается навязать нам сражение на своих условиях, после чего начнет медленное отступление к Торнгарту. Сил для того, чтобы одержать полную победу, у него недостаточно.
- А крепости успешно прикроют это отступление… - язвительно вставил Ульмир. - Сколько потребуется времени, чтобы взять их? Пять дней, десять?
- Ни одного, - усмехнулся Блайт.
- Ни одного?
- Именно так. Гарнизон Северного и Южного Клыков известен. В среднем - не более трехсот воинов в каждом, из них - пять десятков кавалеристов. Достаточно для обороны, но слишком мало для серьезного сражения. Мы просто пройдем мимо… и у арХорна не останется времени на маневры. Наши войска будут следовать за инталийцами по пятам… а чтобы защитникам крепостей не было скучно, оставим им всю мертвую армию. Тех, что уцелеют после первого сражения. Все равно до Торнгарта они не дойдут, сгниют. Мертвецов и готовили для боя в долине, не так ли?
- Оставить две полностью боеспособные крепости в тылу? - Генерал Ви не мог скрыть презрения. - Это смешно.
- Они не опасны. Зато инталийские полки подойдут к Торнгарту измученными, без обозов, с большими потерями. Но самое главное - раненые не позволят им двигаться быстрее пехоты. Если горный отряд к этому времени сумеет удержаться и не сдаст укрепления городскому гарнизону, то…
- То подошедшая пехота оставит от них мокрое место.
- То рыцари Ордена и остатки их пехотинцев окажутся меж двух огней. С одной стороны - частокол и засевшие за ним стрелки, с другой - ваша кавалерия, генерал Ви, и ваша латная пехота, генерал Ульмир, включая индарских наемников. Весьма возможно, арХорн будет разбит под стенами своей же столицы… Торнгарт - в полном нашем распоряжении, господа.
Его прервал дружный смех генералов. Все трое откровенно веселились, и даже Юрай Борох слабо улыбнулся бескровными сухими губами.
- Я сказал что-то смешное? - невинно поинтересовался консул.
Генерал Ви утирал слезы. Дородное тело Атрама Седрумма мелко тряслось - Блайт с раздражением подумал, что этому уроду пора было бы подумать о своем брюхе. Скоро командующего легкой кавалерией Империи не вынесет ни один конь. Ульмир похрюкивал, бросая на остальных довольные и многозначительные взгляды. Император предупреждающе хлопнул ладонью по столу, и смех утих. Ульмир первым пришел в себя, после чего соизволил пояснить причины столь неожиданного веселья.
- Неужели, консул, вы думаете, что сумели, немного пошевелив мозгами, открыть нечто новое в великих вопросах стратегического планирования? Кажется, предложенный вами план не нов, совсем не нов. Впервые он был опробован в 970 году, при Императоре Дроге Первом. В 1252 году Святитель… э-э…
- Амлетт, - любезно подсказал Сюрт Ви.
- Благодарю. Итак, Святитель Амлетт провел похожую кампанию, однако она окончилась весьма плачевно для Инталии. Армия Ордена была разбита и отступила, а этот, как вы его назвали, горный отряд - уничтожен до последнего человека. Впоследствии от данной тактики рыцари отказались, в то время как Империя предпринимала подобный маневр еще четырежды, в 1413-м, 1726-м, 1970-м и 2381 годах от Разлома. Все они в той или иной степени завершились неудачей. Разведка Инталии, как правило, была в достаточной степени осведомлена о планах кампании, и, пока пехота Ордена сдерживала наши войска, кавалерия светоносцев перехватывала и уничтожала горные отряды, не давая им приблизиться к Торнгарту.
- Но в этот раз Империя намерена вновь повторить попытку, не так ли?
Генерал Ви бросил изумленный взгляд на Императора, затем посмотрел на консула, и в глазах его горела ненависть.
- Быть может, именно из-за таких, как ты, Блайт, самые продуманные планы рушатся. Информация о подготовке, - генерал скривился, словно от зубной боли, - горного отряда считалась тайной.
- Ничто не может быть тайной в нашем мире, - равнодушно пожал плечами консул. - То, что известно моим людям, рано или поздно станет известно либо арХорну, либо арГеммиту. Что скорее - обоим сразу. И тогда Орден просто не поведет войска в долину, оставив их в Торнгарте. А легкая кавалерия выследит и уничтожит ваш горный отряд, Ви. Думаю, очевидно, что в такой ситуации взять Торнгарт будет совершенно невозможно?
- Ваше Величество. - Генерал Ви отвесил Императору поклон. - Надо менять планы.
- Отнюдь, - перебил его Блайт. - Именно этого плана и следует придерживаться. Более того, я обеспечу, чтобы эта информация поступила к арГеммиту вовремя. И чтобы она была совершенно точна.
Генерал Ви побагровел.
- Я не ослышался, Блайт? - прошипел он. - Вы намерены сообщить Метиусу арГеммиту планы нашей военной кампании?
- Не ослышались, генерал. - Консул отвесил ему изящный, немного насмешливый поклон. Он посмотрел на Императора, дождался короткого, чуть заметного кивка и продолжил: - Видите ли, я не могу воспрепятствовать шпионам Ордена собирать сведения о ваших планах, господа. Мои люди успешно ловят инталийских агентов, но арГеммит присылает новых. А потому я спланировал операцию, в соответствии с которой Орден получит свою информацию… однако ей не поверит.
- Не поверит?
- Вот именно. Видите ли, генерал Ви, я, возможно, недостаточно хорошо знаю военную историю… - Блайт кривил душой, на самом деле он прекрасно знал о бесславно провалившихся попытках наскоком взять Торнгарт, но не мог отказать себе в удовольствии разыграть этот спектакль. - Зато я неплохо изучил арГеммита. Он весьма умный разведчик, хотя и строит из себя всего лишь личного лекаря Святителя. Он умеет критически воспринимать получаемую информацию, он доверяет своим агентам, но выводы предпочитает делать сам. И он сделает именно такие выводы, какие нужны мне. Все войска Ордена будут в Долине Смерти, а горный отряд сможет без помех добраться до Торнгарта.
Над столом повисла тишина. Генералы переглядывались, и не веря консулу, и страстно желая поверить. Получить возможность захватить Торнгарт… но - благодаря какому-то штатскому?
- План уже претворяется в жизнь. - Блайт смотрел на генералов, а потому не заметил, как по лицу Императора пробежала тень.
- Вот как? - Голос Унгарта пробил даже железное самообладание консула.
Это был самый опасный момент, и Блайт прекрасно осознавал, что далеко перешагнул пределы доверия повелителя. Разумеется, перед тем, как донести свои соображения генералитету Империи, консул изложил этот план Его Величеству - в общих чертах. Но объяснить все до конца Унгарт не позволил - он не хотел принимать участие в ожидаемом спектакле в качестве зрителя, видевшего все представление до конца. Он не пожелал услышать обо всех деталях. И тот факт, что в разговоре с ним Блайт умолчал, а вернее, не успел рассказать о том, что уже принял некоторые меры по доставке дезинформации Метиусу арГеммиту, вряд ли будет воспринят благосклонно. Император не любил сюрпризы - по крайней мере те, которые готовил не он сам.
- Стало быть, консул, вы решили, что ваши идеи будут одобрены?
- Ваше Величество всегда принимает мудрые решения.
- Лести ты можешь поучиться у моих придворных, - качнул головой Император. - У них это получается лучше. Ты можешь идти, Ангер. И вы, господа… через два дня я хочу видеть детальный план кампании. Я хочу слышать даты и цифры. И прошу запомнить - если эта война не увенчается успехом, я не желаю услышать в качестве оправдания «это мы не предусмотрели».
Консул уже подошел к двери, когда Император заговорил снова.
- Ты все поставил на карту, Ангер. Если твой план увенчается успехом… я прощу тебе многое. Если же нет… подумай над этим, консул.
Генералы вышли вслед за Блайтом - настроение вопреки ожидаемому у всех было подавленным. Только что со стороны Императора прозвучала прямая и недвусмысленная угроза. И если все пойдет не так, как планировалось, - полетят головы. Быть может, приговор приведут в исполнение люди Блайта… а возможно, его голова станет первой. Впрочем, исполнители останутся теми же. И в былые времена случалось, что консул тайной стражи отдавливал Императору любимую мозоль, и повелитель скрепя сердце принимал жесткое решение. Правда, еще никогда консул не пользовался в Империи столь значительным влиянием.
Повинуясь чуть заметному жесту Унгарта, человек, облаченный в балахон, задержался в дверях. Бесцветные глаза уставились на Властителя.
- Вы намерены что-то сказать мне? - проскрипел Юрай.
- Мне показалось, жрец, что это у тебя осталось нечто недосказанное, - парировал Унгарт, приглашая Юрая вернуться в кресло. Тот подчинился, но выглядело это так, словно, садясь за один стол с Унгартом Седьмым, он оказывал повелителю Гурана честь. С точки зрения самого Унгарта это было почти оскорблением.
С точки зрения верховного жреца Эмнаура Юрая Бороха это было именно честью. И довольно высокой. Правда, он был достаточно умен, чтобы не высказывать своего мнения вслух, и обладал достаточной силой воли, чтобы почти никогда не дать понять этого ни жестом, ни поведением. Правда, были и исключения. Так, Юрай почти никогда не титуловал своего Унгарта и, даже если использовал в обращении слово «Император», никогда не добавлял «мой». Словно показывая этим, что мирская власть - всего лишь власть человека, тогда как Великий Эмнаур есть верховный сюзерен… и между Ним, Богом, и всеми остальными стоят жрецы. Даже между Ним и Императором… а он, Юрай Борох, стоит выше всех. Его голос - голос Бога… почти. Узнать, почувствовать, расшифровать волю Бога - великое искусство. Горе тому, кто ошибется, - но еще большее горе ждет того, кто посмеет счесть себя выше жрецов, доносящих божественные повеления до простых смертных.
Борох был магом Триумвирата и, согласно принятой иерархии, являлся главой второго по мощи после Ордена Несущих Свет магического сообщества Эммера. И знал: стоит отдать приказ, сотни масок - магов, укрывших лица за блестящими серебряными, медными или латунными личинами, - встанут за его спиной. Он мог позволить себе роскошь не бояться мирских властелинов. Даже если эти властелины думали иначе. Даже если в глубине души они ненавидели верховного жреца.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

- Так что ты хотел сказать, жрец? - Император опустился в кресло напротив Юрая.
Тот помолчал.
- Мне кажется, в последнее время Ангера обуяла гордыня… - наконец протянул он.
- Он приносит Трону пользу, - пожал плечами Император. - И пользу немалую. На протяжении веков…
- …Тайная стража доказала свою незаменимость, - продолжил фразу Борох. - Я знаю и ничуть не собираюсь умалять их достоинства, равно как и достоинства консула Блайта. Он… хороший слуга.
Над массивным столом снова повисла тишина. Унгарт ждал продолжения, прекрасно зная, что раз уж Юрай Борох решил что-либо обсудить, то он не остановится на одних лишь туманных фразах.
- Да, он хороший слуга, - снова заговорил жрец. - Но хороший слуга должен знать свое место. Даже тогда, когда место это - возле трона.
«Ты хочешь сказать, тварь, даже когда это место на троне? - с ненавистью подумал Император, хотя на лице его не дрогнул ни один мускул. Он выглядел все таким же внимательным, немного усталым. - Если Эмнаур позволит, когда-нибудь я сверну тебе шею. Но не сейчас, сейчас ты мне нужен, старик. Мое время придет позже… и тогда я припомню тебе каждый взгляд, каждое лишнее слово».
- Ангера обуяла гордыня, - продолжал тем временем жрец. - Очень плохо, когда слуга пылает гордыней, но еще хуже… много хуже, когда это греховное чувство заставляет его считать себя выше своего сюзерена.
- У тебя есть предложения, жрец?
Вероятно, он все же не сумел в полной мере совладать со своим голосом, поскольку Юрай тут же заявил:
- Нет, Император. Не мое дело давать советы в мирских делах.
- Это верно… - Унгарт снова взял себя в руки. - Я просил бы помнить об этом.
- Да, Император.
- Можешь продолжать, - позволил Унгарт, откидываясь на спинку кресла. Он одержал маленькую, но от этого не менее приятную победу.
Многие века Империя и Триумвират шли рука об руку. Если в Инталии Орден и власть Святителя дополняли друг друга, хотя и разделив формально сферы влияния, то в Гуране дело обстояло несколько иначе. Император и верховный жрец всегда были и союзниками, и врагами одновременно. За Святителем не стояла сколько-нибудь значительная сила, но его власть держалась на традициях более чем двухтысячелетней давности. А за Орденом Несущих Свет - их честь, их обязательства, что ни разу не были нарушены явно. Здесь же и у Императора, и у лидера Триумвирата хватало опытных бойцов - и стоило лишь этим двоим не найти общего языка… в прошлом такое случалось, и Гуран умывался кровью. Инталия, как правило, не упускала удобного момента, и светоносцы тут же наносили удар.
Со временем был найден некий компромисс. Император не вмешивался в вопросы религии, оставляя за собой право посещения лишь одного-единственного храма Эмнаура, своего собственного, размещенного во дворце. Триумвират, в свою очередь, не совал нос в дела мирские - кроме условия присутствия верховного жреца при принятии важных решений, условия, выторгованного Триумвиратом по окончании последней, самой кровопролитной войны, произошедшей немногим менее тысячи лет назад.
Тогда Император вынужден был пойти на уступки, армии Ордена приближались к Брону, и над столицей всерьез нависла угроза захвата. К этому моменту Император заставил Триумвират пасть на колени… но он понимал, что отстоять свой город одной лишь силой клинков не сумеет. Ночное Братство, как обычно, заняло выжидательную позицию, готовясь поддержать победителя… даже если этим победителем станут Несущие Свет. Признание Братством главенствующей роли Триумвирата произошло много позже…
Алеман Четвертый понимал, что без магической поддержки его войска не устоят перед рыцарями, и предложил тогдашнему верховному жрецу почетный мир. И заодно оговорил ряд условий, согласно которым этот мир должен был продолжаться вечно. Условия были приняты все - отказ означал гибель не только для людей Триумвирата, но и для их главы. Алеман был не в том настроении, чтобы смириться с непокорностью. Жрец лишь попросил - именно попросил, хотя еще месяцем раньше имел право требовать, - чтобы ему разрешили присутствовать при принятии судьбоносных решений и изредка высказывать свое мнение. Наедине. Только для ушей Императора. Император принял просьбу побежденного, маги Триумвирата - те, что уцелели, - вышли на стены, к ним, ощутив прилив вечно недостающей уверенности, присоединилось Ночное Братство - и светоносцы отступили.
Немало было в последующие века Императоров, желавших изменить соотношение сил. Немало было верховных жрецов, неудовлетворенных статусом всего лишь посредника между смертными и Эмнауром. Немало находилось Старших Братьев, огорченных третьими ролями. Но никто не рисковал принять меры к изменению равновесия.
Унгарт тоже считал, что время еще не пришло. Но в отличие от своих предшественников он надеялся, что оно скоро придет. Пока же он будет хранить мир между тремя силами Гурана.
- Можешь продолжать, - повторил Унгарт. - И оставь этот тон. Он более уместен на проповеди, но не здесь.
- План, предложенный Блайтом, неплох. - Старик старался не встречаться взглядом с повелителем. - Но он строится исключительно на предположениях. И на том, что ему известно о Метиусе арГеммите.
- Тебе известно больше?
Старик чуть заметно качнул головой.
- Не думаю. АрГеммит открыт, публичен. Вокруг него много людей, много глаз - и кое-какие из них принадлежат нам. Я получаю груды донесений… может, не столь большие, как те, что приходят в тайную стражу, но в данном случае количество не имеет значения. Блайт знает не больше, чем я. А я - не больше, чем вы, Император. Или чем Старший Брат. Они тоже имеют своих людей в окружении Вершителей. И все, что мы знаем - я имею в виду все, что мы знаем по-настоящему ценного, - может уместиться на одном листе пергамента. На весьма небольшом листе.
- Он умен.
- Да, он умен. Хотя и выглядит довольно предсказуемым.
- Это плохо для Вершителя, - хмыкнул Император.
- Да, если это истина. Но я же сказал - «выглядит» предсказуемым. Иногда мне кажется, что арГеммит делает это намеренно.
- А знаменитый арХорн?
- О, этот человек прям, как его меч. Выдающийся маг, отменный военачальник. Если он будет планировать сражение, то грамотно использует все свои преимущества и постарается свести к минимуму преимущества противника. Он не сделает ошибок.
- Ты говоришь о враге, - нахмурился Унгарт.
- Врага надо уважать…
- Разумеется, - не стал спорить Император, - арХорн достоин уважения. Но этот уважаемый полководец встретит нашу армию в долине. Я бы хотел услышать нечто большее, чем хвалебную оду в его честь.
- Император хочет услышать правду или утешительную ложь? - Вопрос был риторическим, и Борох продолжил, не дожидаясь ответа. - АрХорн и в самом деле блестящий полководец, к тому же он привык сам решать, куда и в какой момент направить войска. План нашего консула и в самом деле неплох, но в нем имеется слабое место. Он не учел возможность того, что арХорн оставит в столице достаточно сильный гарнизон.
- Это ослабило бы силы Ордена в долине.
- Так ли? Три сотни бойцов в открытом поле не сыграют особой роли, тогда как те же три сотни, укрывшись за городскими стенами, смогут перемолоть не только жалкую тысячу пехотинцев без тяжелой брони…
- Пусть будет три тысячи, - быстро сказал Император.
Он понимал, что это - предел. По горным тропам не провести большую армию. Минимум амуниции… минимум припасов… только относительно легкие доспехи. Без лошадей, без осадных орудий. Пусть Торнгарт и не абсолютно неприступен, но этому жалкому отряду понадобится вся быстрота, дабы свершить задуманное. Быстрота и немалая толика удачи.
- Пусть три… пусть даже в состав этих трех тысяч войдет немало магов. АрХорн вполне может сделать основную ставку на крепость стен Торнгарта и сосредоточить все усилия на том, чтобы не пропустить наши войска через долину.
Император покачал головой.
- Я не верю… ведь там, в Обители, будет новый Святитель. Орден клялся защищать Святителя - неужели рыцари нарушат свои обещания, подставив его под удар?
Борох криво усмехнулся.
- Увы… древние договоры имеют много нюансов. Рыцари клялись защищать власть Святителя… а власть и человек, ею пользующийся, - это не одно и то же.
Унгарт нахмурился. В этих словах ему послышался намек, пальцы сжались, словно желая ощутить надежную рукоять кинжала. Да, если подумать, договор с Триумвиратом тоже не касался конкретного Императора, он говорил о символе… но не о человеке. Означает ли это, что Триумвират тоже изучает возможность внести новый смысл в старые соглашения? Что ж, к этому следует быть готовым.
- Лучше считать, что это может произойти. - Борох, преувеличенно внимательно разглядывавший свои худые, узловатые пальцы, словно бы и не заметил тени на лице Властителя. - Если мы хотим победить, необходимо заставить арХорна выдвинуть армию к долине… и разбить его там. Любой ценой.
- У нас будет больше войск… - Слова прозвучали неубедительно.
- Больше… Клин орденской кавалерии быстро уравняет силы. Мертвых хорошо использовать в бою с пехотой, еще лучше - при штурме крепостей. Но против латной конницы они будут почти бесполезны.
Император вздохнул.
- Я не совсем понимаю тебя, жрец. План Блайта может осуществиться? Я хочу получить ответ.
- Может, - кивнул Борох. - И, вероятно, осуществится… в той или иной мере. Но я рекомендовал бы готовиться к неожиданностям. Как показывает практика, ничто не проходит так, как запланировано.
- Мне надоели намеки… - Император привстал, с силой стукнул по столу кулаком, рявкнул: - Мне наскучили твои рассуждения! Можешь сказать что-нибудь по-настоящему полезное, жрец? Если нет…
- Хорошо… - Борох отвел глаза в сторону. - Я считаю, что идею Блайта следует поддержать. И сделать так, чтобы арХорн пребывал в абсолютной уверенности, что если он не встретит наши полки в долине, то вся южная часть Инталии превратится в пепелище. Будет вырезано все живое, колодцы будут завалены трупами, будет сожжено все, что может гореть. Думаю, организовать подобного рода директивы несложно… а уж о том, чтобы они достигли нужных ушей, беспокоиться не стоит. Шпионы Ордена не зря получают свое золото.
Некоторое время оба молчали. Слова Бороха не нравились Императору - он понимал, что такой подход нарушает веками устоявшиеся правила ведения войн. Солдаты воюют с солдатами, и если где-то горят деревни… это неизбежные и печальные издержки, но никак не следствие прямого приказа. Дело смердов - работать на благо победителя, и нет мудрости в том, чтобы своими руками резать дойную корову.
Когда арХорн узнает о таких директивах… а он узнает, это лишь вопрос времени, то полки Инталии перекроют долину, даже если это будет означать риск потери столицы. Юрай, будь он проклят, прав. АрХорн поступит именно так, как требуется Империи…
Император мрачно посмотрел на жреца.
- Орденцы будут драться отчаянно… но ты ведь это понимаешь и так, верно? Значит, имеешь в запасе кое-что еще?
Борох неторопливо крутил тонкое кольцо на худом, узловатом пальце, словно бы ожидая, когда Император повторит вопрос. Унгарт ощущал, как поднимается в душе волна злобы: такое поведение уже перешагивало грань допустимого. Когда Властитель задает вопрос, на него следует от вечать. Немедленно.
В тот самый момент, когда бешенство уже готово было прорваться наружу, жрец заговорил снова:
- Инталия должна быть разбита. Я считаю, нам необходимо призвать демона. Быть может, даже не одного.
Император застыл на мгновение, затем медленно опустился обратно в кресло. В комнате на несколько долгих, томительно долгих минут повисла тишина.
- Я слышал, - почти шепотом произнес Унгарт, - что за использование заклинания вызова демона предусмотрена казнь. Независимо от ранга заклинателя. А также должны быть казнены все, кто в той или иной мере укрывает преступника. И, кажется, это соглашение подписано всеми, даже Братством. Там есть и ваша подпись, не так ли?
Разумеется, Император был прав. Заклинание «призыв», дозволяющее демону из мира Эмнаура явиться в мир живых, требовало жертвы. Не капель крови или жизненной силы мага, как остальные заклинания школы крови, но истинной жертвы. Кровавого заклания по меньшей мере трех десятков человек. Лучше - воинов в расцвете сил или детей. Это заклинание было запрещено всеми - и, когда находился все же маг, открывающий врата демону, на отступника объявлялась охота. И спасения не было… Несущие Свет, Алый Путь, Триумвират, Ночное Братство - все в равной мере стремились уничтожить подонка… ибо считалось, что вложенная в призыв сила может разрушить мир целиком, смешать его с хаосом царства Эмнаура. Никто не хотел такой судьбы - даже своим врагам. Поговаривали, что и Разлом произошел по причине, сходной с приходом демона, - хотя считалось также, что во времена Разлома магия крови была еще не известна.
За весь период после Разлома этих тварей в мир призывали всего четырежды. И каждый раз разрушения, причиненные демоном, были весьма впечатляющи. Страстью этих исчадий зла было уничтожение жизни - и не важно, были ли перед ним ощетинившиеся клинками солдаты, беспомощные женщины или малые дети. Не важно, были ли это «свои», или «чужие». Демон являлся в мир, дабы убивать. Он был смертен - но чудовищно силен, невероятно живуч и неизменно злобен.
Пергамент, на котором был записан договор о наказании за использование призыва, всегда нес на себе много подписей. Старшего Брата и верховного жреца Триумвирата. Святителя и всех Вершителей Ордена Несущих Свет. Императора и ректора Альянса Алого Пути. Время от времени на пергамент добавлялись новые подписи, время от времени его меняли из-за ветхости. Но закон соблюдался незыблемо.
- Да… - прошелестел голос Бороха. Он по-прежнему смотрел в сторону. - Да, наказание неизбежно. Но можно сделать так, что среди Триумвирата найдутся маги, готовые принести себя в жертву. Ради победы.
В помещении было темно. Крошечный язычок огня над масляной лампадой даже не пытался изображать источник света. Тьма, казалось, была густой и жирной, и даже солнечный луч, вероятно, не сумел бы заставить тени заплясать на стенах кельи.
Человек, находившийся здесь, никогда не видел каменных стен, не скользил взглядом по пятнам мха, затягивающим древние камни. Он приходил сюда не для того, чтобы глазеть по сторонам. Большинство тех, кому доводилось войти во тьму этой кельи - как и двух десятков ей подобных, - нуждались лишь в тишине, мягкой, обволакивающей тьме и крошечном огоньке лампады.
Огонек дрогнул, случайно поймав дыхание, и мужчина поспешно опустил голову. Он не боялся, что лампада погаснет и тьма захватит все без остатка. Он любил тьму - и потому, что того требовала его душа, и потому, что на этом настаивали учителя.
Если бы сейчас лампада вспыхнула ярко-ярко, она бы осветила молодого мужчину - лет тридцати, не более. Могучее телосложение скорее соответствовало воину, несколько шрамов свидетельствовали о том, что его жизнь временами была довольно бурной. Но знаток прежде всего бросил бы взгляд на руки мужчины - и с уверенностью заявил бы, что перед ним кто угодно, но только не бывалый рубака. Ладони были мягкими, чистыми, и если и несли на себе мозоли, то разве что от пера, а никак не от оружия.
Одет он был так же, как и многие его соратники, - простые холщовые штаны, расстегнутая кожаная безрукавка, оставляющая открытой могучую грудь. Простая, но достаточно прочная и в меру удобная обувь. Его можно было бы принять за серва или даже раба - в Гуране, как и в других государствах (кроме Кинтары, но у южан свои, особые порядки, ими никому не навязываемые), рабство не запрещалось, но и популярностью не пользовалось. А потому невольники в иных домах имелись. По сравнению с Кинтарой, где раб был не просто вещью, а мусором у ног свободного, в Гуране к ним относились скорее как к слугам, связанным пожизненными обязательствами. И наказание за убийство раба было таким же, как и за убийство свободного человека. Если только речь не шла о побеге… но там - не убийство, там - казнь. Это же совсем иное дело.
Только в это место не пускали рабов. И сервов тоже. И заезжих купцов, императорских воинов. Даже прекрасных дам, чья красота освещала слишком мрачный дворец. Сюда не было хода никому чужому. Каменная дверь открывалась только посвященным… и горе тому, кто посмел бы нарушить этот порядок.
Небольшая комната, вырубленная в недрах скалы, тяжелая каменная дверь, лампада… черная статуэтка на невысоком постаменте. В каждой из подобных келий фигурки были разными, одни походили на людей, другие изображали животных. Где-то на постаменте стоял просто кусок черного камня, а одна из скульптур и вовсе была ни на что не похожей - руки мастера придали материалу странные изгибы, и трудно было понять, что именно он пытался изобразить. Но это было и не важно…
Чтобы разглядеть фигурку, мало было просто вглядеться - следовало встать на колени. Надо было скользить взглядом по блестящему черному материалу, что казался немного прозрачным, - огонек лампады словно поглощался статуэткой и вновь загорался - уже другим, тревожным, неспокойным светом.
Мужчина большую часть времени смотрел себе под ноги. Когда-то в прошлом колени быстро начинали мучительно болеть, но теперь он привык, и холодный каменный пол уже не приносил страданий. Он просто стоял на коленях, время от времени поднимая взгляд на статуэтку, словно пытаясь понять, что хотел сказать давно ушедший в небытие мастер, изготовивший эту одну из двадцати черную скульптуру.
Хотя ответ был прост. Из этого черного камня можно было сделать лишь одно.
- Тьма, ты несешь покой, а Свет несет хлопоты. Тьма, ты даришь прохладу, а Свет дарит жару. Тьма, в тебе есть укрытие, а Свет все выставляет напоказ…
Никто и никогда не говорил этому человеку, с какими словами надо обращаться к Богу. Слова не имеют значения - только те чувства, которые живут в сердце. Поэтому он не слишком задумывался, что следует говорить… можно жаловаться на свою судьбу или обещать свершить подвиги во славу Эмнаура, можно рассказывать о себе или о тех местах, что довелось увидеть, можно пересказывать сплетни или просто молчать. Все годится.
- Прошу тебя, Эмнаур, даруй мне мудрость понять твою волю…
Да, можно было и просить. О благах, о мудрости, о совете, о мести. Или о чем-нибудь еще. Эмнаур сам решал, к чьим мольбам снизойти, - Алкет Гард слышал истории о тех, кому Эмнаур ответил. Он даже знал одного. Все знали, что много лет назад Юрай Борох услышал Голос. Что именно услышал Юрай, так и осталось тайной, ибо поделиться божественным откровением служитель Триумвирата может лишь с одним человеком - верховным жрецом. Лишь он, верховный жрец, имеет право объяснить служителю смысл божественных слов. Поговаривали также, что иногда находились желающие обмануть жреца, придумать божественные слова - в надежде занять более высокий пост в Триумвирате, приобрести влияние или (находились и такие) богатство. Как отличал жрец истинное откровение от грязной лжи, не знал никто, - но отличал. И лжеца ожидала Казнь Эмнаура - смерть во тьме от голода и жажды. Смерть, пришедшая среди молитв о прощении - или среди проклятий и поношений, обращенных к Богу. Ведь Эмнауру важны не слова, важно лишь устремление души. Бывало, что он прощал… редко, очень редко.
Сколько смертей видела эта темная келья?
- Скоро будет война, великий Эмнаур. Я хочу… - Алкет замялся, подбирая слова. - Я хочу принести пользу.
Это были правильные слова. К чему мечтать о славе - все равны перед Эмнауром. К чему мечтать о золоте - Триумвират дарит своим служителям достаточно, чтобы не страдать от холода, не мокнуть под дождем, не терзаться муками голода или жажды. Можно мечтать о любви, хотя это чувство считалось недостойным истинно верующего, - а удовольствия плоти были доступны, и не нашлось бы женщины в тавернах, борделях или домах сервов, что отказалась бы разделить ложе с одним из безликих. Что же касается женщин, занимавших более высокое положение, - часто и они не желали оскорбить отказом человека в маске. А если все же не могли подарить ему час или два страсти, то находили убедительные слова. Настаивать было не принято…
Настоящий служитель Триумвирата живет лишь для того, чтобы приносить пользу.
- Я хороший маг, великий Эмнаур. - Алкет знал, что говорит правду, а потому и не считал себя впавшим в грех гордыни. - Я хороший маг, и место мое - на поле боя. Рыцари Ордена - сильные противники, и я прошу тебя, позволь моему искусству хоть на миг приблизить победу Империи.
Не было необходимости возносить мольбу Эмнауру именно здесь, в келье, что была создана вскоре после Разлома. Или даже раньше… тысячелетия истории стерли воспоминания о неведомых строителях, что вырубали коридоры в толще скал, о мастере, что создавал статуи из обломков, упавших с неба. Некоторые искренне верили, что это куски плоти самого Эмнаура, павшего в битве с проклятым Эмиалом, дабы потом возродиться в душах и сердцах своих верных приверженцев. Считалось, что обращаться к Богу можно было отовсюду, но Алкет упрямо приходил сюда, опускался коленями на холодный каменный пол и шептал слова, слышимые только ему и Богу.
- Я много лет учился, и теперь я готов…
- Да…
Алкет вздрогнул. Звук раздался словно бы в его голове - и в то же время возникало ощущение, что тихий голос исходит сразу со всех сторон - от статуи, светящейся колдовским пламенем, от лампады, от замшелых стен.
- Ты… ты ответил мне? - Он все еще не верил.
- Да… - прозвучало снова. - Я отвечаю тебе, Алкет Гард, служитель второго круга…
- Что я должен сделать, Великий? - Он уже почти кричал, зная, что это бессмысленно. - Укажи мне путь!
- Иди к верховному жрецу… - шелестел голос, наполняя Алкета ликованием. - Иди… скажи… алый свиток…
- Сказать про алый свиток? - Он отчаянно боялся неправильно понять откровение, неверно истолковать божественные слова.
- Ты… достоин алого свитка… - шептали стены, - это честь… это ноша… это кара… Прими, что уготовано, Алкет Гард, служитель второго круга…
- Что в этом свитке?
Но голос молчал. Вероятно, все, что следовало, уже было сказано и услышано. Алкет склонил голову, коснувшись горячим лбом ледяного пола. Его губы дрожали, сердце колотилось, словно желая покинуть грудь, ладони вспотели, могучее тело била мелкая дрожь. Прошло не менее получаса, прежде чем он более или менее успокоился. Алкет снял с пояса маску - чеканную личину из бронзы, инкрустированную мелкой серебряной насечкой, - знак второго круга. Надел, закрепив на затылке широким кожаным ремнем. Блеснули в свете лампады глаза, смотрящие сквозь прорези маски. Только высшим иерархам Триумвирата дозволялось появляться на людях без личины, остальные скрывали свои лица от всех, кроме других служителей. Особо ревностные снимали маску лишь оказавшись в одиночестве.
Он поднялся, подошел к тяжелой каменной двери, навалился плечом - заскрипели старые петли, медленно повернулась плита, открывая темный проем. Дернулось и заплясало пламя лампады, почуяв приток воздуха. Алкет стремительно шагал по коридору - он проходил здесь столько раз, что знал каждый камень, каждую трещинку в полу и не нуждался в свете - хотя здесь уже можно было использовать факел или лампу. Но Алкету всегда казалось, что свет в этих тоннелях - святотатство. Здесь царство ночи, царство Эмнаура.
Наконец впереди забрезжило светлое пятно выхода. Алкет легко взбежал по истертым каменным ступеням, вихрем промчался по коридорам. Кто-то приветствовал его, он даже отвечал - но ни на мгновение не задерживал шаг.
Кабинет верховного жреца находился на самом верху Святилища, построенного на скале неподалеку от Брона. Сама скала была изрыта тоннелями, там же, в самой глубине, располагались и древние кельи Эмнаура, молиться в которых разрешалось лишь служителям второго круга и выше. На следующем ярусе - уже на поверхности - жили послушники, которым отводилась роль прислуги. Некоторым из них, доказавшим свою полезность Триумвирату, дозволялось стать служителями четвертого круга и переселиться выше. Еще несколько ярусов, затем узкая винтовая лестница - и массивная дверь в помещения, отведенные верховному жрецу. Войти сюда доводилось немногим.
Алкет поднял руку, прикоснулся к тяжелому бронзовому кольцу и ударил им по двери - раздался густой звон, мгновенно заполнивший все вокруг.
Дверь открылась. На пороге стоял человек в черном балахоне. Он не имел права носить маску безликого, но его положение в иерархии Триумвирата было высоким - выше, чем у любого служителя четвертого круга. И даже служителям второго круга следовало обращаться к личному слуге верховного жреца с должным почтением. Как правило, эта должность была пожизненной - если только слуга не совершал ошибки и не вызывал гнева верховного. В этом случае его ждало наказание - сообразно провинности. Освободить от этих обязанностей могла только смерть, поскольку слуга, имеющий глаза и уши, часто видел и слышал такое, чего не положено знать простым смертным. Юрай Борох отличался мягким характером и редко отправлял своих слуг на плаху, а потому этот человек уже достиг среднего возраста, сделав первый шаг к старости. В короткой густой бороде серебрилась седина, у глаз собрались пучки морщин.
Мужчина коротко, с достоинством кивнул:
- Приветствую тебя, служитель второго круга.
О том, что Алкету совершенно нечего было делать в покоях верховного жреца, он говорить не стал, прекрасно понимая, что лишь нечто очень важное могло заставить служителя нарушить запреты.
- Я должен срочно видеть верховного жреца.
Слуга шевельнул было бровью, намереваясь изобразить ироничное удивление, но передумал. В конце концов, каждый является хозяином своей судьбы - в той мере, в которой это разрешено Эмнауром. И если человек не желает ждать вечера, когда Борох, как заведено, спустится в общий зал, расположенный в первом ярусе, дабы выслушать жалобы и просьбы, - это его проблемы.
- Я сообщу ему о твоем желании.
Он медленно повернулся и скрылся за дверью, плотно прикрыв ее за собой.
Ждать пришлось недолго - Алкет даже не успел толком осмотреться, как дверь снова распахнулась. На пороге появился Юрай Борох собственной персоной. Его лицо нельзя было назвать довольным - вероятно, нежданный визит отвлек его от каких-то важных дел. Он медленно оглядел гостя, затем шевельнул пальцем. Алкет понял беззвучный приказ совершенно верно и тут же торопливо снял маску.
- Гард… я помню тебя, сын мой. Что привело служителя второго круга в мои покои?
Алкет замялся… в памяти тут же всплыли все слухи, что гуляли насчет служителей, чьим словам о Голосе Эмнаура верховный жрец не поверил. Может, и ему все почудилось? Может, сейчас Борох выслушает его слова, нахмурится… и отправит его в одну из келий - навсегда, пока не придет смерть. Вдруг мелькнула паническая мысль - промолчать. Придумать что-нибудь, принять наказание за причиненное беспокойство, сохранить тайну для себя. Ведь этой беседе не было свидетелей… никто не узнает… Но прошло всего мгновение, и он устыдился своих страхов. Свершилось чудо - и верховный жрец обязан был услышать об этом.
- Я слышал… Голос Эмнаура! - выдохнул Алкет.
- Вот как? - Борох задумчиво погладил подбородок. - Что ж, это действительно важная новость. Пойдем, ты расскажешь мне подробнее.
Он провел Алкета в следующее помещение, опустился в глубокое мягкое кресло, жестом предложил гостю занять невысокий табурет.
- Я был…
- Подожди, - прервал его Борох. - Я буду задавать вопросы. И пусть твои слова будут правдивы. Итак, где ты услышал Голос?
- В келье, в подземелье, отец мой.
- С тобой заговорила статуя?
Это был сложный вопрос, и ответить на него было непросто. Алкет понимал, что от его ответа - и этого, и последующих - зависит ни много ни мало его собственная жизнь. Видимо, есть неизвестные ему истинные признаки общения с Богом, и сейчас жрец проверяет его. Может, именно так жрецы и разговаривают с каждым, кто заявляет о своей связи с Эмнауром, а ответы дают понять, правду ли говорит человек или лжет?
- Думаю, нет, отец мой. Голос шел отовсюду - и от статуи, и от стен… он был словно бы во мне самом.
- О чем ты просил Эмнаура, когда раздался Голос?
- Я просил, чтобы Он позволил мне принять участие в битвах, принести пользу Триумвирату, послужить Империи.
- Хорошо. И что сказал тебе Голос?
- Он… отец мой, я не знаю, что означали эти слова, но Голос сказал, я достоин алого свитка.
- Ты должен был потребовать у меня алый свиток? - В глазах Бороха мелькнуло удивление.
- Нет, отец мой. Не требовать, не просить… только сказать вам про алый свиток. И про то, что я достоин этой чести.
- Что содержится в этом свитке?
- Я не знаю, отец мой. И еще Голос сказал, что алый свиток - это и ноша… и кара.

Предыдущая страница 17 Следующая страница


Несущие Свет. Противостояние 18

Верховный жрец шевельнул пальцами, давая служителю приказ замолчать. Затем вздохнул, выбрался из кресла и вышел из комнаты. Вернулся он не скоро, неся в руках небольшой футляр из жесткой кожи.
- Что ж, я верю тебе. Верю, что ты действительно слышал Голос Бога. Никто, кроме меня, не знал о существовании алого свитка, никто лучше меня не представляет себе тяжесть этой ноши. На футляр наложено огненное облако… очень сильное, ловушку делал настоящий мастер. Попробуешь снять его?
Алкет принял протянутый футляр, закрыл глаза, пытаясь ощутить биение вложенной в него магии. Обратное плетение, применяемое для того, чтобы сорвать заклинание противника, требовало немалой силы, но по сути своей было достаточно простым. А вот расплести чужую ловушку было куда труднее. Ловушка ощущалась магом одинаково, какое бы заклинание ни было в нее вложено. Ошибка в плетении - и маг погибнет. Правда, жрец дал подсказку. Огненное облако часто использовалось вдовушках, особенно в тех, что устанавливались в подземельях: вырвавшееся на свободу пламя уничтожало не только неосторожного, но и всех, кто находился достаточно близко.
И все же здесь что-то было не так… постепенно Алкет начал чувствовать узор заклинания, но не мог отделаться от ощущения, что оно исполнено неправильно. Или, точнее сказать, нетривиально. Он мысленно начал строить формулу, расплетающую ловушку, и тут же покрылся холодным потом - его узор не желал соединяться с защитой кожаного футляра, не мог нейтрализовать ее.
Борох терпеливо ждал, наблюдая за мучениями служителя. Он мог бы дать ему еще одну подсказку, но считал, что Алкет должен справиться с задачей сам. Гард считался неплохим магом… несколько чрезмерно усердным в служении, но религиозность - не помеха способностям. Хотя Юрай и являлся верховным жрецом, он с настороженностью относился к религиозным фанатикам, предпочитая людей с трезвым мышлением. Таких, как он сам. Готовых признавать необходимость религии, умеющих использовать ее в своих целях. Хотя фанатики тоже полезны… в определенных ситуациях. Используя их веру, ими легко управлять. Если сейчас Гард справится с заданием, он еще больше укрепится в вере - это будет полезно. Очень полезно.
Тем временем Алкет продолжал битву с ловушкой. По его лбу обильно тек пот, пальцы, бережно прикасающиеся к футляру, мелко дрожали. Вдруг он довольно улыбнулся.
- Я понял, - прошептал он, не открывая глаз. - Я все понял. Заклинание направлено внутрь футляра. Не убить вора… сжечь содержимое. Очень интересная формула. Я могу ее снять.
Он бросил несколько слов, его пальцы начали плести незримую паутину, и нити этого магического кружева идеально накладывались на силовые линии боевого заклинания, гася их одну за другой. Наконец работа была завершена, и Алкет, припав на одно колено, протянул футляр Бороху.
- Я сделал это, отец мой.
Верховный жрец успешно скрыл довольную улыбку, сохранив привычную непроницаемую маску спокойствия. Он лишь приподнял ладонь, словно отталкивая от себя подношение.
- Нет, сын мой, теперь это по праву принадлежит тебе. Открой его.
Крышка снялась легко, и из футляра выскользнул небольшой свиток. Пергамент был выкрашен в вызывающе алый цвет. Алкет углубился в чтение - затем, по прошествии нескольких минут, обратил на Бороха изумленный взгляд.
- Это… это запретное заклинание. «Призыв». Я слышал о нем, но формула держится в секрете.
- Это так, сын мой. Формула открывается лишь избранным.
- И еще говорили, отец мой, что того, кто применит призыв, ждет жестокая казнь.
Борох помолчал, затем усмехнулся уголками губ.
- Сын мой, призыв - древнее заклинание… его создали вскоре после Разлома и поначалу применяли достаточно часто. Но выяснилось, что немногие способны удержать контроль над вызванным демоном. Очень немногие - лишь те кто осенен доверием самого Эмнаура. Или… хотелось бы быть объективным - бывает, что и Эмиал находит среди своих слуг избранника, достойного владения этим заклинанием. Так или иначе, случается, что формула попадает не в те руки. В недостойные руки… как ты знаешь, Гард, боги не вмешиваются в дела людей, они только дают советы. Вершить правосудие - наше дело. И тот, кто без соизволения богов прикоснется к запретному, будет жестоко наказан.
- Вы хотите сказать, отец мой, что Эмнаур в бесконечной своей мудрости возложил на меня некую особую миссию?
Борох пожал плечами.
- Намерения Бога иногда трудно понять, сын мой. Понять и верно истолковать… Но подумай сам - накануне войны, которая вполне может стать великой и победоносной, сам Эмнаур отдает в твои руки сильнейшее боевое заклинание из всех, когда-либо созданных. Не знак ли это, что тебе уготована особая судьба в грядущих битвах? Быть может, именно ты сумеешь изменить ход войны, принести победу Империи… победу Триумвирату?
- Что мне теперь делать?
- Выучи заклинание. Выучи так, чтобы не забыть никогда. Потом уничтожь свиток… он слишком опасен. Помни, никто не должен знать о том, что сказал тебе Эмнаур. Никто не должен знать о том, что ты владеешь запретным знанием, - до той поры, пока не придется применить его на деле. И еще… Эмнаур отдал свиток в твои руки, но решать, применять его или нет, будешь ты сам. Если, конечно, Бог не даст тебе еще одно знамение. Иди, сын мой. Иди и молись - лишь в сердце своем ты найдешь правильные ответы.
Алкет низко поклонился и вышел, на ходу надевая маску. А верховный жрец смотрел ему вслед, чуть заметно усмехаясь. Как все просто… немного магии, немного антуража, очень много веры. И теперь в его распоряжении имеется великолепный инструмент, с помощью которого можно будет изменить ход войны, если ситуация обернется для Империи не лучшим образом. Что же касается этого мальчика… этого доверчивого ребенка в теле сильного взрослого мужчины… что ж, тысячелетние традиции будут соблюдены, применивший запретное знание понесет показательную кару. Но лишь после того, как выполнит то, что должно.
Лошадь пала почти сразу после того, как Таша промчалась через ворота Торнгарта, взбудоражив охрану. Может, кто-нибудь и выпустил бы ей вслед арбалетный болт, но один из стражников узнал леди Рейвен, о которой по городу ходили самые дикие слухи, и приказал не обращать внимания на эту «сумасшедшую».
Несчастное животное рухнуло, и девушка едва успела соскочить с седла. До Обители оставалось еще далеко, и она несколько секунд раздумывала, бежать или попытаться раздобыть какую-нибудь лошадь. Выбор был сделан в пользу верховой езды - день выдался тяжелым, она была в пути уже давно, позволяя себе лишь очень короткие передышки на сон и еду, и теперь буквально валилась с ног.
Из-за угла - словно бы по велению высших сил - показался патруль. Рыцарь-светоносец верхом на великолепной, серой в яблоках кобыле, шестеро пеших воинов. Таша криво усмехнулась - придется «белому плащу» продолжить службу пешком. Она преградила путь патрулю, отметив, что рука рыцаря тут же потянулась к мечу - и расслабилась. Он явно узнал девушку.
- Я леди Рейвен. У меня новости чрезвычайной важности для Вершителя арГеммита. Прошу вас, рыцарь, уступить мне лошадь.
- Новость настолько важна, что ее следует донести до ушей Вершителя немедленно? - В голосе рыцаря звучала откровенная насмешка.
Девушка вздохнула - похоже, он, как и большинство из Ордена, был наслышан о ее приключениях и успел составить о леди Рейвен достаточно нелицеприятное мнение. В подобной ситуации заполучить лошадь будет сложно. Махнуть рукой и идти пешком? Может, он прав, и надо отдохнуть, выспаться, привести себя в порядок, сменить пропыленную, покрытую потом одежду? И лишь тогда…
Таша мотнула головой, отгоняя от себя неправильные мысли. Не хватало, чтобы кто-то опередил ее, первым принеся в Инталию вести, способные повлиять на исход войны. Безусловно, вторжение Гурана начнется не завтра и даже не через десяток дней. И все же Таша не желала откладывать момент своего триумфа.
- Я вынуждена настаивать… информация действительно важна. Клянусь Эмиалом.
Рыцарь задумался. С одной стороны, леди Рейвен служит арГеммиту, это было еще одним поводом для многочисленных шуток, а потому не являлось секретом - имеющий уши да услышит. С другой стороны, нельзя было исключать и того, что эта взбалмошная девчонка и в самом деле располагает важными сведениями…
- Лошадь будет стоить вам три солнца, леди.
Цена была просто неприличной, но светоносец был в своем праве. В отличие от рядовых воинов, которых Орден обеспечивал амуницией, оружием и лошадьми, рыцари за экипировку платили из своего кармана. И не были обязаны отдавать свое имущество первому встречному - даже собрату. А раз не обязан - стало быть, может называть цену.
- Согласна, - фыркнула Таша. Деньги ее не заботили… в конце концов, расходы арГеммит ей возместит, никуда не денется.
- Это, как вы понимаете, леди, за саму лошадь, - глубокомысленно протянул рыцарь, все еще не торопясь покидать седло. - Теперь сбруя… она обошлась мне в двенадцать лучей.
Он сам покраснел от такой беззастенчивой лжи, но Таша лишь махнула рукой.
- Ты про подковы не забыл?
- Ах да! - Он уже откровенно издевался. - Каждая ценой в четверть луча. Их делал настоящий мастер.
Таша улыбнулась, и в улыбке этой не было ничего доброго.
- Я очень устала, мой друг. И мне срочно нужно во дворец. И я даже согласна заплатить тебе четыре солнца и три луча сверху. Позже… Но если сейчас ты не уступишь мне седло, я просто убью тебя, друг мой. И Орден меня оправдает.
Долго светоносец не раздумывал. Одно дело - содрать с богатой волшебницы несколько лишних монет или даже подразнить ее, и совсем другое - доводить этот торг до стычки. Среди рыцарей встречались сильные маги, по тем или иным причинам предпочитавшие сталь заклинаниям, но большинство воинов обладали слабыми способностями - уровня ученика второго-третьего года обучения или в лучшем случае адепта. Для рыцаря, пусть и с поддержкой стражников (чью сторону они займут - еще большой вопрос), драться с волшебницей было делом опасным.
- Не кипятитесь, - буркнул он, спрыгивая на брусчатку мостовой. - Вам подержать стремя, леди?
Волшебница смерила его презрительным взглядом. Затем одним прыжком взлетела в седло - усилие стоило ей дорого, в глазах тут же потемнело, но она, стиснув зубы, заставила себя выпрямиться.
- Найдешь меня в Обители.
Лошадь была послушной, свежей - до Обители она добралась через четверть часа, но там Ташу ждало жестокое разочарование. Ни арГеммита, ни арХорна в Торнгарте не было - и проклятый светоносец, продавший ей втридорога лошадь, не мог не знать об этом. Покупка оказалась бессмысленной, она могла спокойно отправиться домой, отдохнуть - и с утра с новыми силами выйти в путь. Ехать было не так уж и далеко - все Вершители собрались в школе, где как раз проводились выпускные экзамены, по результатам которых армия пополнится новыми боевыми магами, столь необходимыми накануне войны. Метиус когда-то проделал путь от Торнгарта до школы всего за десять часов, Таша была уверена, что сумеет добраться и быстрее. Если как следует отдохнет. И если вместо этой изящной, но несколько меланхоличной лошадки она возьмет хорошего скакуна из своей конюшни… Или, скажем, из конюшни арГеммита… так будет даже лучше.
Ну ладно, с рыцарем она разберется позже. Быть может, отправит ему оформленный по всем правилам вызов на дуэль. Или даже отнесет вызов лично - забавно будет посмотреть, как побледнеет его красивое, мужественное лицо. Но сейчас нужно добраться до Метиуса… проклятие, ну она же сообщила ему длинным языком, что везет сверхважные сведения. Как он мог уехать? В такой момент! Или это маленькая месть за то, что она отказалась передавать ему известия иначе, кроме как при личной беседе? Многие верили, что подслушать сообщение, отправленное длинным языком, невозможно, - но и Таша, и другие достаточно опытные маги сумели бы сделать это при острой необходимости. Для этого надо было находиться либо рядом с одним из говорящих, либо точно знать время отправки сообщения и то, кому оно адресовано. Заклинание «фантом», накладываемое магом на себя и превращающее его в подобие человека, которому отправлялось сообщение, давало магу возможность кое-что уловить - не все, отдельные слова, фрагменты фраз… но даже по этим обрывкам можно было узнать многое. Таша не желала рисковать. Покинуть Гуран удалось без особого труда, но не мог же консул смириться с поражением. Наверняка на ноги подняты все его агенты…
Таша чувствовала, что вот-вот потеряет сознание от усталости. Она толком не помнила, как добралась до дома, кинула поводья купленной лошади слуге - молодому парню, заменившему погибшего Патиса. В кровать она рухнула, даже не раздеваясь…
Ей снились кошмары. Бешеная скачка, схватка с гуранским патрулем…
Небольшой отряд, всего шестеро кавалеристов, заинтересовался всадницей, летящей во весь опор и не остановившейся по их требованию. Их лошади были свежее, и они догнали девушку - на свою беду. Двое погибли почти сразу. Еще один - ему достался первый, самый неожиданный удар - оказался магом и сумел частично отклонить пращу, но недостаточно - магический камень чиркнул по его виску, и маг рухнул как подкошенный. Остальные успели схватиться за арбалеты - два болта девушка успела отразить, воздвигнув на их пути магические щитки, третий серьезно задел ее ногу, пришпилив штанину к теплому боку лошади, пронзительно заржавшей от боли. Сама волшебница не обратила внимания на рану, ударив молнией в лицо удачливому арбалетчику. Гуранцы не были трусами - выхватив мечи и прикрывшись щитами, они заставили своих коней пойти в атаку. Могучий жеребец ударил лошадку Таши грудью; и без того почти загнанное, да еще раненное животное упало, девушка покатилась по земле, успев на лету метнуть айсбельт - острая льдинка вошла в конскую плоть, жеребец встал на дыбы, и всадник, выпустивший поводья ради щита, вылетел из седла.
Таша с трудом поднялась на ноги… ее пошатывало, по подбородку текла кровь из прокушенной губы.
- Ну что, воины… вшестером на одну девушку… вот пример истинного рыцарства…
Если она рассчитывала вывести бойцов из себя, то старалась зря - это были опытные вояки, и они знали, чего можно ожидать от боевого мага. Первый поднялся, стараясь все время находиться под прикрытием большого щита, второй спешился - и они стали приближаться к девушке, обходя ее с разных сторон. Таша метнула фаербол - огненный мячик бессильно разбился о вовремя подставленный щит.
Отправляясь в путь, девушка позаботилась о заготовках… всего их было три, но молнию она уже истратила. Имелся еще каменный молот. Против латника - то что надо.
Таша произнесла завершающие слова, и одного из воинов отшвырнуло назад… не помогли ни доспехи, ни щит. Правда, этот удар редко бывал смертельным, но на ближайшее время боец не представлял собой угрозы - он был оглушен, и наверняка Таша сломала ему пару костей.
Противник остался только один, зато он удвоил осторожность и дважды успешно блокировал атаки Таши. В ее распоряжении остались только боевые пассы - слабенькие заклинания вроде фаербола, пращи или айсбельта, не слишком подходящие против опытного воина. Она выхватила шпагу - в запасниках толстяка, приютившего, пусть и против воли, ее на первое время и снабдившего лошадью и припасами в дорогу, не нашлось ничего подходящего, и ей пришлось взять тяжелую, неудобную стальную шпагу, слишком длинную для ее роста.
Ее первый выпад был легко парирован, но и удар воина не достиг цели - девушка уклонилась гибким змеиным движением. Несколько минут они кружили, нанося и парируя удары. За воином было преимущество в силе, к тому же доспехи позволяли ему не думать о пропущенных уколах. Ташу пока выручала гибкость, но она чувствовала, что еще немного - и раненая нога откажется ей служить.
Она отпрыгнула назад и с силой метнула шпагу в противника, целясь в пах. Тот рефлекторно чуть опустил щит, с противным звоном клинок ударился о подставленный металл и отлетел в сторону. Воин довольно улыбнулся… Ледяная стрела вошла ему прямо в рот.
- Как же я устала… - прошептала девушка, чувствуя, как подгибаются ноги. Прежде чем ехать дальше, следовало заняться лечением.
Приведя в порядок ногу, она некоторое время раздумывала над тем, не обшарить ли карманы убитых. Деньги никогда не бывают лишними… и все же делать этого не стоило. В любой момент можно было ожидать появления непрошеных гостей, и так потеряно слишком много времени. Она выбрала лучшего коня и уже собиралась было запрыгнуть в седло, как вдруг спиной ощутила угрозу - и упала на землю. Волна холода обдала ее, конь издал короткий хрип и рухнул набок, убитый наповал.
- Далеко собралась?
Таша поднялась, готовясь отразить удар. Шагах в десяти от нее стоял воин… вернее, маг - тот, которого она поразила первым. Вся правая половина лица была в крови - магический камень рассек кожу… крови вытекло немало, и девушка посчитала его мертвым. Напрасно…
- Тебя забыла спросить, - огрызнулась она, мысленно прикидывая, какой гадости можно ожидать. Маг выпустил стрелу мрака, действие которой ей уже пришлось ощутить на собственной шкуре. И слава Эмиалу, что это мерзкое заклинание досталось коню. - Может, разойдемся по-хорошему? Я поеду своей дорогой, ты - своей.
- После того, как ты положила всех моих товарищей? - криво усмехнулся маг. - И не надейся… Хотя ты один раз сумела застать меня врасплох, смею уверить, больше такого не повторится.
Он щелкнул пальцами - и Таша вскинула руки, создавая незримый щиток и принимая на него удар огненной стрелы.
- А ты хорош, - язвительно сообщила она, - истратить единственную заготовку и так бездарно промахнуться. В упор… я бы удавилась со стыда.
- Сначала я сверну тебе шею, - спокойно заметил ее противник, - а потом подумаю, как себя утешить.
В запасе у девушки оставалась последняя заготовка - отвратительное, крайне неприятное заклинание. «Магоубийца»… две или три минуты защиты от магии, защиты абсолютной. Совершенно бессмысленно, если тебе противостоят воины. И очень полезно, если противник иного рода. Ощущения от применения этого заклинания таковы, что, попробовав один раз, утрачиваешь желание применить его повторно на долгие годы. Девушка знала, что в погоню за ней могут отправить кого-нибудь из Триумвирата или Братства, а потому и припасла эту защиту - на самый, самый крайний случай. Похоже, этот момент наступил. Она поморщилась, предвкушая неприятные ощущения, и привела заготовку в действие. Тут же на нее словно опустилась густая липкая паутина, стало тяжело дышать, свет померк, как будто мрачное грозовое облако закрыло солнце… девушка рванулась вперед, на бегу вырывая шпагу из ножен. Этот парень был крепким орешком - его руки работали сами по себе, и он успел выпустить в нее три огненных шара, прежде чем сообразил, что его заряды бессильно расплескиваются в воздухе на расстоянии всего лишь ладони от тела девушки… Он слишком поздно понял, что это значило, и мгновением позже шпага Таши ударила его в горло.
- Соискательница звания мастера Бетина Верра!
Высокая русоволосая девушка вошла в зал и склонилась перед Вершителями. Она и раньше не отличалась красотой… Многие дурнушки, достигнув совершеннолетия, вдруг расцветают, становясь если и не красавицами, то вполне миленькими, - но Бетине не повезло, она стала лишь более худой, лицо заострилось и теперь напоминало крысиное. Однако Бетина была на сегодняшний день самой многообещающей из адепток, и уже то, что она появилась в этом зале в столь юном возрасте, говорило о ее недюжинных способностях. За последние лет сто еще никто не становился мастером в семнадцать лет. Конечно, экзамен еще не сдан и вердикт не вынесен - но в исходе слушаний мало кто сомневался.
Лейра Лон улыбнулась приветливо и ободряюще. Эта девочка была ее гордостью - жаль только, что более гордиться было особо некем. Сегодня школа готовилась выпустить два десятка боевых магов, но лишь двое из них претендовали на звание мастера - Бетина и ее учительница, давно уже превзойденная, Орделия Дэвон. Остальные могли стать адептами… или не стать. Лейра помнила приказ Совета: все, кто сможет оказать помощь на поле боя, должны получить такую возможность. Она не собиралась нарушать приказ, хотя предпочла бы сама встать в ряды боевых магов, чем отправлять на передовые позиции этих детей. Увы… она имела богатый опыт и блестящие способности, но рана, нанесенная отравленным кинжалом, еще давала о себе знать - непрекращающейся слабостью, частыми обмороками. И, по словам Метиуса, продлится это еще долго…
Бетина вышла в центр круглого зала, гордо расправила худые плечи и с вызовом оглядела преподавателей. Короткое платье без всяких украшений, простые сандалии, жиденькие волосы перетянуты обычной лентой. Хотя в школе считалось, что все ученики равны перед Орденом, на деле получалось немного иначе. У одних водились деньги, другим оставалась зависть. Третьи же, в том числе и сама Бетина, старались демонстрировать равнодушие к нарядам и драгоценностям… только вот может ли быть искренним равнодушие молодой девушки к ярким тканям и блестящим безделушкам?
Ощутив укол совести, Лейра дала себе обещание, что сразу после экзамена займется этим вопросом. Скажем, подберет Бетине какую-нибудь хорошо оплачиваемую работу… какую именно - еще предстоит придумать. От потери десятка солнц Попечительница не обеднеет, зато эти деньги помогут новому мастеру встать на ноги, и, что там говорить, полноправной волшебнице надлежало бы одеваться получше.
- Мы приветствуем тебя, Бетина Верра, - поднялся из своего кресла Метиус, облаченный по такому случаю в непривычную для него длинную мантию из снежно-белого шелка. Он не любил участвовать в подобных мероприятиях, но сейчас выполнял просьбу арХорна. Полководец, в обычные времена лично отбиравший для своих армий будущих бойцов, вынужден был отправиться с инспекцией в приграничные крепости и не сумел вернуться до начала экзаменов. Его ждали со дня надень, но пока что Метиусу приходилось отдуваться за Ингара. - Приветствуем и надеемся, что ты сумеешь доказать свое право на звание мастера. Известны ли тебе условия проведения экзамена?
- Да, Вершитель!
Пожалуй, этих условий не знали разве что первогодки… а уж любой, кто намеревался испытать удачу и выйти в экзаменационный круг, всегда был проинструктирован должным образом. Но ритуалы - именно за них-то Метиус и недолюбливал выпускные экзамены школы - следовало соблюдать. Ибо порядок держится на незыблемости ритуалов… так считал Святитель Орфин, так считали его предшественники…
- Господа, кто желает предложить претендентке первое испытание?
В мягких креслах, установленных вплотную к стене круглого зала, сидели четверо. Сама Лейра Лон, Попечительница школы, на время оставившая этот высокий пост в связи с болезнью, но пожелавшая прибыть на экзамен. Гент арВельдер - командир гарнизона школы традиционно являлся членом экзаменационного совета, даже если и не имел особых магических способностей. Делора Неккер, сменившая Лейру на посту Попечительницы и отчаянно тяготившаяся этой ношей. Танна Идош, самая старая из присутствующих, давно разменявшая сотню лет. В отличие от красавицы Лейры Танна олицетворяла собой все то страшное, что можно было услышать о магии крови - именно этот предмет и преподавала старуха… Изборожденное морщинами лицо, огромный мясистый нос, украшенный крупной черной родинкой, глаза, буравящие собеседника из-под косматых седых бровей… Лейра знала, что особо непослушных первогодков, бывает, пугают старой каргой - что ж, она тоже предпочла бы видеть на месте старухи Идош кого-нибудь посимпатичнее, - но что поделать, Танна была лучшим в Инталии знатоком магии крови, и заменить ее было попросту некем. Разве что Таша Рейвен могла бы - но девочке, признаться, до уровня своей учительницы еще расти и расти.
Делора шевельнула пальцами, давая понять, что намерена предложить первое испытание. Метиус кивнул и сел - он практически не сомневался в том, каким будет это задание. Делора была достаточно предсказуема и вряд ли изберет что-либо, кроме своего излюбленного целительства.
По знаку госпожи Неккер один из слуг (у входа в зал набилось народу столько, что яблоку было некуда упасть, все рвались посмотреть на экзамен) выбрался наружу и через минуту вернулся, волоча на плечах жалобно блеющую овцу со спутанными ногами. Положив несчастное животное перед Бетиной, слуга сноровисто полоснул овцу ножом по горлу. Фонтаном ударила кровь…
Девушка упала на колени, зажимая ладонями рану и шепча слова заклинания. Прошло всего несколько мгновений, и кровь перестала сочиться у нее меж пальцев, еще спустя пять или шесть минут девушка взяла брошенный тут же нож, разрезала путы - овца поднялась, неуверенно сделала пару шагов, обиженно заблеяла. Она все же успела потерять немало крови, но сейчас была вполне здорова, хотя и слаба.
- Что скажете? - Делора обвела глазами остальных членов Совета. Как все немного глуховатые люди, она говорила нарочито громко, поэтому зрители слышали каждое ее слово. - Думаю, мы видели работу мастера… я бы даже сказала, магистра.
Получив несколько утвердительных кивков, она сделала отметку на одной из маленьких табличек и передала ее Метиусу. Если по итогам экзамена табличек с положительной отметкой будет хотя бы вдвое больше явных провалов, соискатель получит то, за чем вышел в этот зал.
- Продолжим…
Лейра удивленно покосилась на целительницу, да и Метиус был несколько обескуражен. Предполагалось, что Делора ограничится заданием на излечение, но, видимо, она близко к сердцу восприняла свой временный статус Попечительницы школы и старалась доказать свою строгость и беспристрастность.
Теперь слуг было четверо. Каждый притащил тяжелый на вид мешок, и к ногам Бетины, прямо в лужу овечьей крови, обрушился настоящий камнепад.
- Девочка, впереди война. Целительство - вещь на войне весьма полезная, однако Ордену нужны бойцы. Я хочу увидеть голема.
По толпе зрителей пробежала волна изумленных перешептываний - «голем», одно из самых сложных в исполнении заклинаний земли, почти никогда на экзаменах не применялся. Но Делора была спокойна - видимо, полностью доверяла способностям своей ученицы. Да и сама девушка не выглядела обескураженной.
Плетение заклинания заняло немало времени, но вот наконец груда камней зашевелилась, булыжники начали слипаться друг с другом, образуя толстые ноги, неуклюжие пальцы, голову… И вот рядом с Бетиной уже стоит, чуть покачиваясь, небольшой - всего лишь ей по пояс - человечек.
- Сожалею, - развела она руками, стараясь сдержать неуместную сейчас улыбку, - камней было маловато.
И в самом деле этот големчик сгодился бы разве что на потеху публике, но уж никак не для боя. Но это не имело никакого значения - девушка показала свое умение, а рост и сила голема - дело ситуации. Если понадобится, она сможет создать и великана в пару человеческих ростов, и крошечную, почти живую игрушку из песка или мелкой гальки.
- Иди вперед! - приказала девушка.
Говорить големы не умеют, но, что очевидно, обладают чем-то вроде слуха. Во всяком случае, не слишком сложные указания своих хозяев они выполняют. Могут и видеть - считается, что если для глаз голема использовать драгоценные камни, прозрачные или полупрозрачные, то создание сможет лучше углядеть цель. Но глаза не были обязательной деталью.
Каменный человечек шагнул вперед, на мгновение замер, словно бы раздумывая, не упасть ли, не рассыпаться ли каменным крошевом, - и уверенно зашагал в сторону экзаменаторов.
- Стой.
Голем остановился. Его безглазая голова повернулась к хозяйке в ожидании новой команды.
- Достаточно. - На этот раз Делора Неккер довольно улыбнулась. - Я бы сказала, что урок выполнен.
- В заклинании были допущены две незначительные ошибки, - тихо, так, чтобы слышали только свои, заметила Лейра. - Тем не менее голем ожил. Это можно считать успехом. Как думаете?
- Согласна, - кивнула Танна Идош. - Ошибки вполне закономерны, заклинание сложное и требует постоянной практики.
- Боюсь, что практики у них будет более чем достаточно, - хмыкнул Метиус. - Девчонка молодец. Я в ее годы смог заставить камни только слегка шевельнуться… А мой первый песочник успел сделать целых три шага, прежде чем рассыпаться.
Он встал и чуть громче обычного - так, чтобы Делора разобрала слова, - провозгласил:
- Второе испытание успешно. Кто предложит третье?
Помимо прочего это был знак госпоже Неккер, что и другие должны проэкзаменовать соискательницу.
- Пожалуй, следующей буду я.
Лейра задумчиво посмотрела на девочку, перебирая в памяти заклинания стихийных школ. Разумеется, не следовало давать девушке слишком уж простые задания, это будет неверно оценено…
- «Каменная плоть»… - Она сделала паузу и с улыбкой посмотрела на Бетину. - Справишься?
- Думаю, да. - Бетина выглядела уверенно, хотя ей всего лишь раз доводилось попрактиковаться в использовании этого редкого заклинания.
Говорят, оно было весьма популярно при дворе гуранского Императора лет триста назад. С тех пор сад дворца - чуть ли не единственное зеленое место в Броне - украшает десятка четыре изумительных каменных статуй. По слухам, Император любил прогуливаться по саду и беседовать со статуями - все они при жизни были его врагами, все они после смерти стали его друзьями и поверенными его тайн. В бою каменную плоть практически не использовали, заклинание требовало много времени, а потому его реально было применить лишь в отношении связанного или скованного человека.
Многострадальная овечка снова заняла свое место перед молодой волшебницей. По всей видимости, животное уже осознало, что выйти из этого зала живым ему не удастся, и смирилось со своей скорбной участью. Овца даже перестала блеять, лишь кротко смотрела на Бетину…
- Не слишком ли? - шепнул Гент своей возлюбленной. - Сотворить заклинание она сможет, а вот сумеет ли убить беззащитное существо?
- Гент, друг мой, - столь же тихо ответила Лейра (не сомневаясь, что Метиус слышит каждое слово этой беседы, и говоря это преимущественно для его ушей), - девочка хочет стать боевым магом, а не знахаркой в каком-нибудь селе на краю мира. Для роли деревенской целительницы не нужен ранг мастера. Она пойдет в бой… и должна доказать, что сможет отнять жизнь.
- В таком случае овца - не лучший объект.
- Я не могу дать ей практиковаться на человеке…
- Спасибо и на этом, - усмехнулся Гент, но Лейра перебила его:
- Но если бы у меня под руками был приговоренный к смерти преступник, мы бы обзавелись новой статуей.
Опасения Гента арВельдера были напрасны. Бетина приступила к делу без малейших колебаний - очень скоро овечка перестала дергаться, затем ее шкура начала неуловимо менять цвет, становясь все более и более серой. Прошло минут двадцать, и на полу перед Советом уже лежала довольно симпатичная статуя. Каменные завитки шерсти, ничего более не выражающие глаза…
- Немного дольше, чем следовало, - поджала губы Лейра, хотя в глазах ее читалось полное удовлетворение действиями ученицы. - Но… успешно.
- Позвольте мне, - вдруг подал голос Гент. - Может, и не мое дело давать задания будущей волшебнице, но она собирается стать воином. Я тоже воин, так что в нас есть нечто общее, не находите?
Метиус благосклонно кивнул, и арВельдер повернулся к Бетине:
- Девочка, пусть твой голем встанет вон у той стены. Делора, будьте добры, поднимите купол. Сейчас здесь будет шумно.
- Хорошо. Только пусть девушка поторопится… в мои годы трудно держать купол достаточно долго. Господин арГеммит, в случае чего не сочтите за труд оказать помощь.
Метиус кивнул, и Делора вскинула руки, формируя над экзаменаторами защитное заклинание. Бетина замерла в ожидании команды.
- Убей его!
И в тот же момент с рук девочки сорвалась первая ледяная стрела, за ней еще одна и еще… врезался в цель магический камень пращи, брызнули крошки гранита. Конечно, будь перед ней настоящий боевой голем, огромный и невероятно живучий, все эти айсбельты, летящие булыжники и прочие простейшие атакующие заклинания не оказали бы на колосса никакого заметного воздействия.
Лучше всего подошли бы каменный молот или дрожь - но осколки от удара молота вполне способны зацепить не прикрытых защитным куполом зрителей, а сотрясение может причинить ущерб зданию.
Попадания заставляли голема шататься, во все стороны летело каменное крошево - не долетая до зрителей и отскакивая от незримого щита, удерживаемого Делорой. От очередного удара у магического существа отвалилась рука. Ледяная стрела ударила в стык между слипшимися булыжниками, голем пошатнулся, его голова покатилась по полу - и в следующее мгновение каменная фигура опала, превратившись в кучу обломков.
- Очень хорошо. - Гент дал Делоре знак снять купол. - Я знаю, что для борьбы с големом имеются более эффективные способы. Но мне было интересно увидеть, сумеет ли она действовать быстро… Она сумела. Я считаю задание выполненным успешно.
Он опустился в кресло и прошептал так, чтобы услышала только Лейра:
- Ну не мог же я подставить ей человека в качестве мишени…
Задания следовали одно за другим. Создание ловушек, защитные заклинания, атакующие заклинания, обманные трюки из школы крови… к концу испытаний Бетина едва стояла на ногах, зато экзаменаторы остались довольны. Лишь одна табличка попала в руки арГеммита с отрицательным заключением - Бетина так и не смогла создать приличную тень, прячущую мага от глаз врагов. Несмотря на все свои усилия, девушка осталась видимой… хотя эту неудачу можно было списать на усталость.

Предыдущая страница 18 Следующая страница


19 Дмитрий Воронин

Наконец испытания были завершены. Метиус арГеммит громко, так, чтобы слышали все присутствующие, пересчитал таблички с результатами и торжественно водрузил на голову девушки обруч с некрупным синим сапфиром - знак мастера. Зрители разразились аплодисментами - стоило признать, довольно жиденькими. Бетину считали выскочкой, а ее известное всем высокомерие раздражало даже ее немногочисленных подруг.
- Соискательница звания мастера Орделия Дэвон!
О, Орделия старалась… она старалась изо всех сил, и, вероятно, поэтому каждое следующее задание выходило у нее все хуже и хуже - и это при том, что экзаменаторы старались давать ей задания попроще. Под конец испытаний на глазах девушки блестели слезы, Лейра избегала встречаться с ней взглядом, а Метиус отчаянно пытался скрыть презрительную ухмылку.
Спустя час все, включая саму Орделию, признали дальнейшие испытания бессмысленными… Вновь, уже в третий раз, девушке не удалось подняться выше звания адепта. Лейра ожидала подобного результата, прекрасно зная способности своей помощницы, - и все же надеялась, что ее выступление не будет столь уж провальным… Нельзя сказать, что Орделия бездарна, но, уделяя все время воспитанию детей, поневоле забываешь о своей учебе. А знания… знания, когда их используешь слишком редко, подводят тебя, словно бы в отместку, в самый неподходящий момент.
Лейра решила, что после экзаменов обязательно поговорит с Делорой Неккер. Орделии надо бы побольше времени уделять самосовершенствованию, и Делора… или, к примеру, Танна, поработает с ней. Способности девушки пусть и не поражают, но их вполне можно немного развить… и в следующем году, возможно, она сумеет выдержать экзамен. В конце концов, обруч мастера станет для Орделии хорошей наградой за годы, отданные школе… даже если ее успех будет немного натянутым.
Слуга подошел к арГеммиту, что-то прошептал ему на ухо. Вершитель тут же вскочил с кресла.
- Дамы, прибыл арХорн, и с ним наша старая добрая знакомая леди Рейвен. Мне сообщили, что дело не терпит отлагательства. И еще… Ингар просил тебя, Гент, присутствовать при разговоре.
- Может, ему нужен хороший собутыльник? - ухмыльнувшись, чуть слышно пробормотал рыцарь, с трудом выковыривая свое могучее тело из слишком тесного кресла.
Спорить с пожеланием Вершителя не стоило… тем более что дальнейшее присутствие Гента в этом зале было не столь уж необходимым. В отличие от экзамена на звание мастера присуждение степени адепта редко проходило с неожиданностями. Все девушки и юноши, решившие попытать счастья, заранее знали, какие задачи перед ними будут поставлены и каких результатов от них ждут. Лейра с уверенностью могла сказать, что все, кто сегодня выйдет в круг испытания, получат искомое.
- Может, - в тон ему ответил Метиус. - В этом вопросе я не так силен, как некоторые… леди, мы вынуждены вас оставить.
Таша шагала чуть позади арХорна и время от времени кидала ему в спину ненавидящие взгляды. Не то чтобы она и в самом деле испытывала ненависть по отношению к главнокомандующему, но в данный момент она просто была раздражена.
Она встретилась с отрядом арХорна примерно в паре лиг от школы. Уроки последних месяцев не прошли даром - теперь все Вершители отправлялись в путь в сопровождении надежной охраны, и десяток рыцарей, следовавших за Инга-ром арХорном, прежде взялись за мечи - и лишь потом обратились к Таше с приветствиями. Сам Вершитель любезно предложил леди Рейвен составить ему компанию… что стоило отказаться? Ну, пусть это было бы немного невежливо.
Вроде бы и говорили они о самых обыденных вещах. О том, что весна в этом году выдалась затяжная и пора бы начаться теплым дням, да все как-то не выходит у светлого Эми-ала согреть землю. И что пройдет не меньше месяца, прежде чем откроются горные перевалы… о, не стоило говорить про перевалы. Ингар тут же поинтересовался, что Таша забыла в школе, а когда девушка ответила уклончиво, просто отдал приказ. Не подчиниться прямому приказу Вершителя… нет уж, до такого уровня независимости она еще не дошла. И пришлось рассказать. Ингар был лучшим боевым магом Инталии, и его обещание заставить леди Рейвен говорить тем или иным способом не было пустой бравадой. Он и в самом деле мог сделать это, несмотря на любые попытки Таши защититься.
И теперь она злилась - ее сведения предназначались для Метиуса, а не для Ингара, и что с того, что оба они были Вершителями.
Слуга провел их в небольшую комнату, где уже стоял столик, уставленный напитками и легкой закуской. Спустя минуту к ним присоединились арГеммит и арВельдер. Гент, чуточку небрежно отдав арХорну приветственный салют, тут же ухватил бутылку, наполнил высокий бокал темно-красным вином, выпил залпом. Вершитель к подобной вольности обычно относился спокойно - хотя командир гарнизона школы и принадлежал армии Ордена, но фактически подчинялся исключительно Попечительнице. Не арХорн устанавливал этот порядок, а потому и не считал необходимым его менять. К тому же молодого Гента он предпочитал видеть в качестве приятеля и иногда собутыльника - а не подчиненного.
- Метиус, как ты только выносишь эту тягомотину? - Рыцарь плюхнулся на жалобно застонавший под ним диван и снова потянулся к бутылке. - Неужели нельзя просто вручить этим девчонкам обручи или кулоны, кому что надо?
- Нельзя, Гент, нельзя. - Метиус тоже пригубил вина, удовлетворенно причмокнул. - Вот интересно, почему в пол, валах Лейры всегда водится замечательное вино, а я вынужден довольствоваться той кислятиной, которую предлагают торговцы в Торнгарте?
- Если бы ты проводил здесь больше времени, - усмехнулся арХорн, - то и здесь ничего хорошего не водилось бы. Видишь ли, все дело в том, что дети, как правило, не пьют.
- Да? - удивленно поднял бровь Метиус. - В самом деле? А почему? Ладно, Ингар, что случилось? Слуга сказал, что дело важное.
- Более чем важное. Твоя протеже принесла весьма интересные вести.
- Но сообщила их почему-то сначала тебе? - АрГеммит внимательно посмотрел на вспыхнувшую от возмущения Ташу, сидящую в уголке со столь не свойственным ей видом скромной и благовоспитанной девицы из хорошей семьи. - Ладно, Таша, успокойся. Я давно знаю Ингара, ему очень сложно говорить «нет». Ну давай, не стесняйся, я весь внимание.
Девушка вздохнула и принялась рассказывать. Некоторое время арГеммит слушал, не перебивая, затем начал задавать уточняющие вопросы. Спустя полчаса в их беседу вклинился арХорн - ему тоже не все было понятно, а потом и Гент захотел получше разобраться в какой-то мелочи. Мужчин интересовало буквально все, даже вроде бы совершенно не относящиеся к делу детали. Ей стало казаться, что ее пытаются поймать на лжи… и это было странно, поскольку Метиус мог бы обвинить ее в разных грехах и мог в чем-то даже оказаться прав… но в своих донесениях она всегда была абсолютно честна.
Наконец Таша измученно откинулась на спинку кресла. Гент протянул ей бокал, получив в ответ благодарную улыбку пухлых алых губ. Она была красива… он не мог не признавать что, хотя сердце его принадлежало Лейре.
- И что вы на это скажете, господа Вершители? - Гент с явным трудом оторвал взгляд от губ девушки, изо всех сил пытаясь сосредоточиться на серьезных вопросах. Не удержавшись, он подмигнул Таше. - Информация выглядит достоверной, не так ли?
- Так, - протянул Метиус, хотя в голосе его особой уверенности не слышалось. - Я бы даже сказал, слишком достоверной. Нарочито достоверной…
- Вы ведь не хотите сказать, что я лгу? - тихо прошептала она.
- О нет, ни в коем случае… Давай я еще раз перескажу твою историю, но несколько в ином ключе. А вы слушайте. Итак, Таша, тебя задержал патруль тайной стражи, возглавляемый самим консулом. Я бы особо отметил именно это - присутствие Блайта вряд ли можно было счесть необходимостью. Далее, тебя поместили в камеру. Помнится, в прошлый раз камера была в подземелье?
- Это имеет значение? - поинтересовался арХорн.
- Если бы я знал, что тут имеет значение… - пожал плечами Метиус. - Только хотел бы заметить, что пленницу не мучили голодом, не заковывали в кандалы, в общем, ни в коей мере не причиняли ей вреда. Более того, Блайт, несмотря на все, что о нем говорят, склонен к излишним проявлениям благородства и часто желает видеть то же у окружающих. Но он не попытался взять с леди Рейвен слово, что в период пребывания в плену она воздержится от магии.
- Хочешь сказать, я бы сдержала такое слово? - презрительно фыркнула Таша, но внутри у нее все похолодело.
Если бы Блайт и в самом деле потребовал с нее клятву… скажем, именем Эмиала, смогла бы она ее нарушить? Как знать, как знать… И в самом деле, почему он этого не сделал? Почему против обыкновения обращался с нею как с гостьей, не как с агентом враждебного государства, прибывшим в его страну отнюдь не с благими намерениями? Слишком много вопросов…
Вероятно, сомнения девушки отразились на ее лице - Метиус понимающе хмыкнул и продолжил:
- Итак, хорошо отдохнувшую и изрядно обозленную пленницу приглашают на допрос. Опять-таки без оков и… и без оков, если вы понимаете, о чем я. Нет лучше способа удержать пленника, чем грамотно наложенные оковы или даже путы. А у Блайта достаточно специалистов в магии крови, да и сам он маг довольно высокого уровня. Тем не менее это не было сделано. Блайт делает леди Рейвен предложение и одновременно угрожает ей лишением свободы на очень долгий срок. И тут начинается самое интересное.
- Визит Императора?
- Я бы не стал утверждать это с полной уверенностью. Прежде всего Император не имеет привычки посещать своих слуг, скорее это прерогатива подчиненных - просить аудиенции.
- Каждому известно, что Блайт ходит в любимчиках у Ун гарта.
- Всему есть пределы. Итак, Ангер Блайт уходит… и оставляет волшебницу Ташу Рейвен одну в комнате. Без охраны.
- Он считал, что бежать оттуда невозможно.
- Возможно… то есть, я имею в виду, возможно, что он именно так и считал. Но заклинание длинного уха достаточно простое, и он вполне мог предположить, что разговор с Императором будет подслушан.
Метиус замолчал. Через минуту арХорн хмыкнул.
- Хочешь сказать, что он этого и добивался?
- Обычный пленник, вероятно, и в самом деле не смог бы бежать из этой комнаты, если я все правильно понял насчет магического стекла в окне и стражи у входа. Обычный человек… но не волшебница. Впрочем, могу дать голову на отсечение, если бы леди Рейвен не сумела найти выход, не позднее чем на следующий день ей представился бы еще один шанс. Для меня совершенно очевидно, что Блайт изначально рассчитывал на побег нашей замечательной разведчицы. Информация, достигшая ее ушей, непременно должна была попасть к нам - и как можно скорее.
- Блайт решил сменить хозяина? - насмешливо покачал головой арХорн. - Ни за что не поверю… к перебежчикам одинаково плохо относятся и у нас. и в Империи.
- Поэтому такой вариант лучше не рассматривать. Блайт верен Императору, занимает видное положение при дворе, и его амбиции вполне удовлетворены. Выше консула разве что Борох, но занять место верховного жреца обычный дворянин не может. В Триумвирате иной порядок передачи власти. От проигранной Гураном войны Блайт не получит ничего. Следовательно, он ведет свою игру… и игра эта - дезинформация.
- То есть никакого отряда, готовящегося пересечь горы, нет? - Гент пожал плечами. - Тогда чего же он добивается? Эти сведения наверняка можно проверить.
- Вряд ли все так просто… Отряд, вероятно, есть. Скорее всего его подготовка будет вестись демонстративно, так, чтобы это было заметно.
- Но какова цель?
АрХорн чуть заметно поморщился. Гент был отличным воином, но он слишком много времени уделял своим подчиненным и слишком мало - своему образованию. С другой стороны, арВельдер и не должен был обучаться полководческому искусству в том объеме, какой необходим был Вершителю и главнокомандующему армии Ордена, так что винить его за это не стоило.
- Гуран неоднократно совершал попытки изменить ход войны, направляя отряды специально обученной горной пехоты через перевалы. Как правило, все эти планы нельзя было назвать успешными. Пехота почти беззащитна перед тяжелой кавалерией Ордена, и рыцарям без особого труда удавалось перехватить и уничтожить гуранских воинов. Но сейчас ситуация несколько иная. Необходимо признать то, что стало уже для всех очевидным. Сейчас не лучшее время для битвы. Орден слаб… нет, наши войска все еще способны разбить гуранскую армию - но лишь в том случае, если в Долине Смерти будут собраны все силы. Наша пехота без поддержки кавалерии будет смята мертвыми солдатами Императора.
- То есть Блайт хочет заставить нас разделить армию? - Гент почесал затылок, затем шумно отхлебнул из бокала. - Отправить рыцарей в предгорья?
- Я бы сказал именно так, - кивнул Метиус.
- Это было бы большой удачей для Императора, - кивнул арХорн. - Для того чтобы перекрыть все возможные пути пересечения гор, пришлось бы отправить туда всех, кто может сидеть в седле. И если время будет рассчитано точно, кавалерия не успеет вернуться к началу решающей битвы.
- Так вы уверены, что никакого отряда не будет? - не сдавался Гент. - А если все-таки стремление Блайта ввести вас в заблуждение заставит его пожертвовать некоторыми силами? В самом деле отправить их через горы - чтобы вашей, Ингар, кавалерии было чем заняться.
- Это тоже вероятно… Но, думаю, имперские генералы не станут ослаблять свои войска. Если кто-то и пойдет через горы, то это будут незначительные силы. Сотня, две… чтобы создать видимость вторжения, чтобы заставить нас поступить так, как им выгодно. Сжечь пару деревень, если повезет - захватить какой-нибудь из баронских замков. В этих местах нет сильных гарнизонов, обычно в замках не более полутора-двух десятков воинов. Кавалерия увязнет в лесах, а легкая пехота имперцев легко уйдет от любой погони. Зато наши солдаты в долине останутся без поддержки рыцарей.
- Так, подождите… - Только теперь до Таши дошло, о чем шел разговор. - То есть Блайт хотел, чтобы я принесла вам эти сведения? Мое бегство было… подстроено?
- Да, леди, именно так. - Метиус посмотрел на девушку с искренним сочувствием. - И твое бегство, и отсутствие погони… признайся, ведь гуранскую границу ты пересекла без особых проблем. Хочешь скажу почему?
- Я и сама скажу. - Таша отвернулась, чувствуя, как горит лицо. - Страже приказали смотреть в сторону, не так ли?
Метиус кивнул.
Как рушатся мечты? Казалось бы, к этому давно следовало привыкнуть, но каждый раз, когда ее грандиозные ожидания терпели крах, Таша чувствовала себя настолько несчастной, что ей хотелось забиться в самую дальнюю, самую темную нору и там вволю поплакать, жалея себя. Подумать только, первый раз она узнала чрезвычайно важную информацию, обставила непогрешимого консула, бежала из одного из самых охраняемых мест в Империи, одержала победу в неравной битве с отрядом гуранских солдат, преодолела расстояние от Брона до Торнгарта за время, сделавшее бы честь и опытному гонцу… и все зря? Все подстроено, и где-то там, в отвратительном черно-серо-коричневом городе, Ангер Блайт довольно улыбается, считая, что его план удался полностью. Сволочь…
Она вдруг ощутила, как начинают дрожать губы. Замечательно… ко всем россказням о выдающихся успехах великой Таши Рейвен надо бы добавить сплетни о ее слезах. Не дождутся…
- Я, пожалуй, пойду. - Она пыталась говорить твердо, пыталась хотя бы разозлиться на себя, но получалось плохо, и губы продолжали дрожать. Отчаянным усилием она придала своему тону нотку высокомерия. - Дальнейшие решения вы сможете принять и без меня…
Она выскочила из комнаты прежде, чем кто-либо успел ее остановить. Гент улыбнулся в закрывшуюся дверь, Метиус понимающе хмыкнул, а арХорн с осуждением покачал головой.
- Она совершенно не умеет принимать удары судьбы…
- Она молодая, красивая женщина, - Метиус вновь потянулся к бутылке, - которой скучно, поэтому она и лезет в мужские игры. Признаться, ее энтузиазм мне даже нравится. Но ей не хватает выдержки. Она научится с возрастом, если не свернет себе шею… или если эту замечательную шейку не свернет кто-нибудь другой. Ладно, давайте о деле. Ингар, какое решение предлагаешь ты?
Главнокомандующий молчал, снова и снова взвешивая полученную информацию, понимая, что от его решения зависит слишком многое. Были времена, когда Орден мог себе позволить распылять силы… те времена прошли.
- Я не уведу войска из долины, - наконец прошептал он. - Я не открою дорогу имперским полкам… даже если это будет означать несколько сожженных деревень и пару порванных баронских задниц.
- Мне думается, что это правильное решение… - кивнул Метиус. - Я не хочу вмешиваться в управление войсками, Ингар, это не мое дело. Но ты прав.
- Я знаю, что я прав… - АрХорн пил драгоценное вино, не ощущая вкуса. - Знаешь, Мет, Орден клялся защищать Инталию, и я намерен делать это.
- Не надо объяснять, - поморщился арГеммит.
- Нет надо. Долина Смерти - единственные ворота для имперской кавалерии. И для мертвых… их не потащишь через горы, не та координация, они всем стадом отправятся в первую же пропасть. И индарские наемники на перевалы не полезут, без своих панцирей они не пойдут в бой, их козырь - биться строем, единой железной стеной. Поэтому я встречу их у Клыков, и, клянусь Эмиалом, имперцы умоются кровью.
Таша шагала куда глаза глядят. Скрывшись от все понимающих и оттого особо невыносимых глаз Метиуса, от кажущейся ей насмешливой ухмылки Гента, она сумела взять себя в руки и теперь старательно убеждала себя, что ничего страшного не произошло.
И в самом деле - так ли уж все ужасно? Она жива и на свободе, план Блайта не увенчался успехом - ему не удалось обмануть Вершителей, и войска Ордена не попадут в ловушку. А то, что ее попытались использовать… девушка скрипнула зубами, мысленно погружая шпагу в живот консула. Если есть в этом мире какая-нибудь справедливость, то рано или поздно она отомстит. А пока…
Всхлипывание оборвало поток ее мыслей. Плакали где-то неподалеку… совсем рядом. Таша осторожно выглянула из-за угла и обнаружила девочку лет тринадцати, уткнувшуюся носом в коленки. Худенькие плечи неритмично вздрагивали, светлые волосы разметались по плечам.
Таша тихонько подошла, присела рядом. Вероятно, девочка слышала ее шаги, но не подняла головы.
- Есть повод? - поинтересовалась Таша.
В ответ - лишь усилившееся шмыганье и еще более громкие рыдания.
- Забавно, только что я чуть сама не разрыдалась, - протянула Таша. Ей было некуда спешить, покидать школу сейчас не следовало, она могла понадобиться Метиусу. А потому нужно найти для себя какое-нибудь занятие. Например, поболтать с этой плаксой. - Знаешь, я думала, что заслужу славу… а получилось так, что надо мной можно разве что посмеяться. Глупая история…
Она села поудобнее, поправила шпагу - не ту тяжелую, из не слишком хорошей стали, что привезла с собой в качестве трофея, а уже привычную смертоносную игрушку из зеленоватого стекла.
- Я ведь была в Гуране. - Она не интересовалась, слушает ее девчонка или нет, ей надо было выговориться, и даже лучше, если ее слова будут пропущены мимо ушей. - И меня взяли люди консула. Ты слышала про тайную стражу? Взяли, как соплячку… думаешь, я половину перебила? Нет, не нанесла и одного удара… просто пошла с ними. Не было другого выхода, понимаешь? Иногда бывают ситуации, из которых нет выхода… да, я знаю, что звучит это банально, но это жизнь.
Ей показалось, или девочка и в самом деле стала рыдать потише?
- А потом я сбежала… тебе приходилось оказываться в ситуации, когда ты была твердо, абсолютно убеждена, что ты - самая лучшая?
- Нет, - послышался тихий ответ.
- Нет? Брось… иногда это случается со всеми…
Девочка подняла на Ташу зареванные, растертые, красные глаза. Пожалуй, когда она не ревет в три ручья, глазки у малышки красивые - ишь как зеленью отливают…
- Нет! - Она почти кричала. - Это вы лучшая! Красивая, умелая, богатая! Знаете, что о вас говорят, леди?
- Знаю… - Таша оборвала девочку резче, чем хотела, но мягче, чем следовало бы. Прекратить истерику лучше всего пощечиной… или таким вот резким окриком. - Знаю. Что леди Рейвен неудачница. Бездарь. Самовлюбтенная идиотка.
- Неправда!
- Правда, правда… - рассмеялась Таша. - Слушай, я же тебя знаю… нет, я тебя точно знаю.
- Вы проводили у нас урок, леди. Вы рассказывали про магию крови.
- О, верно! Ты еще так интересовалась моей шпагой. Хочешь посмотреть?
Девчонка кивнула, и Таша, вынув шпагу, протянула ее малышке, мысленно усмехнувшись. Вообще говоря, детям в таком возрасте полагалось играть в куклы, а не тянуть руки к боевому клинку. Но что поделать… Инталия долго наслаждалась мирной жизнью, и теперь пришла пора расплачиваться за это. И платить придется вот этим девчонкам, мальчишкам… да, в Ордене немало ветеранов, но в бой пойдут все - дети, возможно, тоже.
- Осторожно, она очень острая…
- А что это? Это ведь не железо, да?
Таша удивленно изогнула бровь.
- Это магическое стекло. Неужели тебе не рассказывали об этом?
Кажется, девчонка вновь настроилась плакать. Таша тряхнула ее за плечо и приказала:
- Так, прекрати ныть. И давай поговорим. Для начала, как тебя зовут? Или я должна обращаться к тебе «эй, ты»?
- Меня зовут Альта… Альта Глас.
Она говорила не очень долго. Может, потому, что рассказывать особо было нечего. Уже более полугода обучение Альты в школе практически завершилось. Нет, она по-прежнему могла посещать занятия, библиотека была открыта для всех, и никто из воспитательниц не отказывался потренировать девочку… Только эти воспитательницы не замечали ее отсутствия. Старая Лума Зенрот, управляющая огромной библиотекой школы, перестала говорить «это тебе рановато», с откровенным равнодушием предоставив Альте самой выбирать, что именно читать… и, признаться, встречала ее далеко не с той благосклонностью, с какой принимала других, более успешных учениц. Предстоящий отъезд Лейры Лон тоже сыграл свою роль - пусть Альту и не называли в глаза любимицей Попечительницы, но сама она помнила доброту Лейры, вытащившей ее из нищеты и безнадежности. И в душе девочки образовалась пустота, которую некому было заполнить. Ее подруги - те, кого она считала подругами, - уже продвинулись достаточно далеко в изучении магии и могли считать себя волшебницами. Ее враги - те, кого она явно недолюбливала (в детстве симпатии всегда рассматриваются как дружба, а неприязнь - как яростная вражда, таковы уж дети), - теперь просто смотрели на нее с презрением, не принимая всерьез. Вредина Лила сегодня получила ранг адепта… подумать только, мешок заносчивости, кучка вредности и бочка лени - и уже адепт Ордена Несущих Свет. А Альта, которая назубок знала в пять раз больше книг по теории магии, чем Лила хотя бы держала в руках, оказалась не способна даже на то, чтобы продолжать ученичество.
- Я всегда думала, что надо больше стараться… что у меня когда-нибудь получится…
Альта вскинула руку, и полупрозрачный ледяной шип врезался в дерево. Брызнули щепки.
- Вот и все. Все, что я умею… Лила говорит, что такому может научиться любой человек, совсем любой. Лила гадкая, я ее ненавижу… но она ведь права, да, леди?
- Ну… - Таша на мгновение задумалась. - Ну, не каждый. Правда не каждый. Хотя айсбельт - и в самом деле простейшее из заклинаний.
- Я такая дура…
Мысли о том, чтобы уйти из школы, посещали Альту уже не впервые. Может, если бы она была мальчишкой, то так бы и поступила… а так ей не хватало мужества снова вернуться в нищую лачугу к голоду, холоду и постоянному страху. Орден заботился о своих - даже о таких бесполезных, как Альта. Она знала свое будущее - и для этого не требовались мифические способности провидца, не требовались ритуалы гаданий… Воспитательницы Ордена утверждали, что все эти пророчества есть не более чем обычное суеверие, но Альта, пользуясь избытком свободного времени, разыскала записи в старых книгах и теперь не была столь уверена, что предсказание будущего - лишь предрассудки.
- Леди Рейвен, вы верите в пророчества? Госпожа Орделия говорит, что это чепуха, но ведь древние знали так много. Да, эти знания погибли… но ведь они были.
- Конечно, были, - задумчиво согласилась Таша, отвечая не столько девочке, сколько собственным мыслям. - Говорят, остров Зор не погиб, он существует…
Девочка только вздохнула. Слезы уже высохли - нет лучшего способа успокоиться, чем выплеснуть кому-то свою боль и обиду. Что с того, что Зор существует? Ее удел - работа на благо Ордена. Сытая и спокойная жизнь. Ее никто не будет бить, она не останется без крыши над головой - это не так уж и мало. Быть может, удастся упросить Лейру Лон, чтобы ей позволили прислуживать в библиотеке… ведь срок обучения скоро закончится. Она же не виновата, что не смогла научиться ничему полезному? Лума уже дряхлая, она часто забывает, где стоит та или иная книга, и скоро ей понадобится…
- Преемница? - подсказала Таша правильное слово. - Если хочешь, я поговорю с Попечительницей. Думаю, она не откажет.
- Спасибо, леди… Вы так добры… я пойду, хорошо? Мара дала мне работу, и мне надо все сделать.
- Иди, Альта. И не забывай, твоя жизнь - в твоих руках. Не отчаивайся, и все будет хорошо. Я уверена.
Девочка убежала, а Таша, греясь под уже довольно теплыми лучами весеннего солнца, смотрела ей вслед. Все-таки предстоящая война накладывала отпечаток на все. Слишком быстро детей готовили к взрослой жизни, слишком быстро. Таша пыталась вспомнить, какой была она сама в четырнадцать лет. Альте должно быть четырнадцать сейчас, хотя выглядит она моложе. Ей бы играть, веселиться… учеба в школе вспоминалась сейчас леди Рейвен как замечательное время, наполненное кучей приятных мелочей. Правда, магия ей удавалась неплохо, более чем неплохо, и это было весело. А вот Альте приходится несладко… и поэтому она не по-детски серьезна. Нельзя быть такой серьезной в столь юном возрасте… это как-то неправильно. Надо сегодня же поговорить с Лей-рой, она не откажет. Тем более, по слухам, и в самом деле благоволит малышке. Быть может, остаться при библиотеке было бы для нее самым лучшим выходом. Библиотекарь школы - не последнее лицо в Ордене, часто знание оказывается полезнее умения.
- Решено, - пробормотала Таша, жмурясь, как разнежившаяся на солнце кошка, - сегодня же поговорю с ней. Непременно…

Глава 8

Стол ломился от деликатесов - как, впрочем, и всегда. Замок не был склонен морить меня голодом, но еду соизволял подавать лишь в обеденном зале. Когда-то здесь собирались разные компании… стены этого зала помнили шумные застолья моих друзей по Академии и чопорные обеды высших иерархов Алого Пути.
Наполняя высокий хрустальный бокал рубиновым вином, я обратил внимание, что Дроган извлек из-под своего кресла вместительный мешок и принялся наполнять его ломтями копченого мяса, хлебом, сыром… Это меня не удивило, я уже давно ожидал чего-нибудь подобного; а потому лишь поинтересовался:
- Когда отправляешься?
- Прямо сейчас. - Мой вопрос явно не застал его врасплох. Ничто не ново год этим небом, и, похоже, купец уже начинал привыкать к этой мысли. Хотя, если задуматься, о каком небе может идти речь здесь, в Высоком замке. - Как думаешь, мне стоит взять меч?
- Лишняя тяжесть, - пожал я плечами. - Тебе ничего не угрожает… кроме, разумеется, возможности заблудиться в Лабиринте и умереть от голода.
Он как раз протянул руку к бутылке с вином. Я поспешно добавил:
- Именно от голода. Водой тебя Лабиринт обеспечит.
- Он так велик?
Я усмехнулся…
- К Лабиринту сложно применить обычные понятия. Велик он или мал? Один из твоих предшественников вернулся из подобного похода всего через шесть часов. Он ставил метки на полу и утверждал, что обошел весь Лабиринт до последней каморки.
- Мел? Хорошая мысль, я не подумал… найдется еще кусочек?
- Конечно, сколько угодно! - Я щелкнул пальцами, и на столе перед Дроганом появилось несколько толстых белых брусков. Подумав, я чуть ядовито добавил: - Другой гость Высокого замка сгинул в Лабиринте навсегда. Я не сумел найти его тело… хотя видел много белых отметин на стенах и полу.
- Может, он нашел выход? - хмыкнул Дроган.
Я серьезно кивнул.
- Когда имеешь дело с Высоким замком, лучше не исключать никаких возможностей. И вот еще что… если вдруг ты и в самом деле найдешь путь наружу… не возвращайся. Беги. Я в принципе допускаю, что замок может тебя отпустить, но не стоит из каких-то там благородных побуждений пытаться вытащить меня. Не выйдет.
- Послушай… - Он явно не знал, что сказать. - Если выход найдется… не обижайся, ладно? Не поминай злым словом. Ты говорил, что там, снаружи, прошло уже несколько лет, семья наверняка считает меня погибшим. Дочка… дочку жалко. Золота у них на безбедную жизнь хватит, но ведь в доме мужчина нужен. И ребенку - отец.

Предыдущая страница 19 Следующая страница


Несущие Свет. Противостояние 20

- Я все понимаю… и тоже прошу тебя, Дроган, - не надейся. Мне иногда кажется, что чем больше верить в спасение, тем больше шансов потеряться в Лабиринте навсегда. Если ты не вернешься через два… нет, через три дня, я пойду тебя искать. Еды бери побольше, с запасом.
Он ушел, и провожать его я не стал. Дверь в подвалы замка, которые я называю Лабиринтом, всегда открыта, и дорогу туда Дроган знает. Когда-то там было несколько полутемных комнат, слабо освещенных почти вечными магическими лампадами. Сейчас замок порядком разросся, а Лабиринт и вовсе стал огромен. Иногда я и сам подумываю о том, чтобы нагрузить мешок припасами и отправиться на исследование этого подземного мира. Просто чтобы убить время.
Но я боюсь. Мне почему-то кажется, что, если я отправлюсь в Лабиринт не ради поиска пропавшего собеседника и даже не в надежде обнаружить выход, а из одного лишь любопытства, я никогда не найду дороги назад. Или же Лабиринт выпустит меня из своих объятий полумертвого от голода и усталости.
Колонна растянулась на несколько лиг. Тропа была узкой, больше подходящей для козьих копыт, чем для людских ног. И все же через перевал шли люди… Эти седые камни уже много веков не видели такого количества людей - десяток за десятком, сотня за сотней шагали воины, волоча за плечами тяжелую поклажу. На их лицах были написаны усталость и злоба, сквозь зубы вместе с паром дыхания прорывались негромкие ругательства, а взгляды, бросаемые на командиров, пылали жаждой мести.
Эммер - равнинный мир. Ближе к побережью долины переходят в предгорья, а там - и в настоящие горы, но горы эти никому особо не нужны. Вернее, есть те, для кого скалистые кручи - источник и пропитания, и даже богатства. Но к чему эти заснеженные вершины воинам? Кавалерия предпочитает ровные, как стол, поля - именно там закованная в сталь конница может показать всю мощь своего удара, разогнаться, врезаться в ряды противника, словно нож во влажный, рыхлый снег. Да и пехота - не лучники и пращники, а элита, тяжелая латная пехота, прекрасно осознающая непоколебимую мощь плотного, щит к щиту, строя, - не любит узкие горные тропы. Ведь здесь в случае опасности придется сражаться, не чувствуя поддержки товарищей. По сути - сражаться в одиночку. На узкой тропе, где с одной стороны отвесная скала, а с другой - пропасть, даже небольшой отряд способен остановить продвижение целой армии.
Где-то в середине колонны раздался вопль, затем - грохот осыпающихся камней. Оступившийся солдат покатился вниз с тропы, увлекая за собой поток щебня. К счастью для него, самое опасное место осталось позади, и он отделался лишь в кровь разбитым лицом и порядком счесанными руками. Ему кинули веревку - влезть вверх по мелким, готовым в любой момент сорваться лавиной камням без помощи, да еще и с тяжеленным мешком за плечами, было немыслимо. Но и с веревкой получилось не ахти как - пару раз он падал, после чего товарищи одним дружным рывком буквально выдернули его на тропу.
В иное время этот маленький эпизод послужил бы поводом для множества подначек и довольно злых шуток. Но сейчас все слишком устали… неловкий солдат отер кровь, вновь занял свое место в строю и мерно зашагал вперед, изредка сплевывая красноватую слюну с разбитых губ.
Там, в долине, за армией идут обозы… Быки или лошади, впряженные в огромные телеги, волокут провиант, припасы, палатки и детали стенобитных орудий. Пехота идет налегке - высланные вперед дозоры вовремя предупредят латников, и те успеют разобрать с телег свое оружие. Солдат, отшагавший несколько часов в полном боевом облачении, - никуда не годный боец. Солдат, не получивший на привале горячую еду, - никуда не годный боец. Солдат, в кровь сбивший ноги… да, он плохой солдат, раз допустил это, но если уж неприятность произошла, безногий солдат - не боец.
Там, в долине, за армией воинов едет еще одна армия… армия поваров и шлюх, интендантов и писарей, кожевенников и кузнецов, лекарей и могильщиков. Любой полководец знает, что солдат - тот же меч. Если хочешь, чтобы оружие не подвело тебя в бою, не забывай ухаживать за ним между сражениями… Ухаживать как следует - и клинок отплатит тебе, не провернется в потной ладони, не сломается от удара о край щита, не затупится, рассекая кирасу врага.
Те, что шли сейчас через горы, были хорошими солдатами. Умели терпеть холод и голод - провизии с собой взяли в обрез, и любая задержка в пути могла стать катастрофой. Владели любым оружием - но брать с собой пришлось то, что полегче. Специально учились ходить по горным тропам…
- Эй, десятники! - крикнул офицер, возглавлявший колонну. - Связаться по десять! И передайте команду дальше…
Солдаты торопливо опоясывались веревками. Десятники следили, чтобы узлы были затянуты как следует - сейчас от прочной веревки и надежного узла жизнь зависела сильнее, чем от меча или щита. Команда была дана не зря, тропа снова становилась опасной, еще одна пропасть - и узкий карниз, нависающий над ней.
Эти горы не без оснований считались непроходимыми. Отряд, вышедший из гуранского лагеря, уже сократился на дюжину бойцов, и никто, от рядовых до командиров, не сомневался, что это - не последние потери. Просто каждый надеялся уцелеть. А потому сейчас все старательно вязали узлы. До привала далеко - предстояло пройти еще много лиг, и, если повезет, уже через день отряд спустится в долину, где можно будет отдохнуть.
Офицер первым ступил на карниз, сделал осторожный шаг, затем еще один… солдаты гуськом двинулись следом, стараясь, насколько возможно, не приближаться к краю тропы и не смотреть вниз. По словам проводников, шедших впереди и уже добравшихся до относительно безопасного места, это был самый трудный участок - дальше должно быть полегче. Правда, холод останется с отрядом на протяжении всего перехода, да и развести огонь на этих камнях было не из чего… но лучше жевать холодное вяленое мясо, мерзнуть и рвать сапоги о стылые камни, чем…
Чем стоять плечом к плечу с добрыми друзьями, видя, как к тебе стремительно приближается набравший скорость клин белых рыцарей. Выдержать удар орденской кавалерии могла бы разве что каменная стена… Поэтому желающих принять участие в опасном горном переходе хватало - солдаты искренне верили, что их ждет пусть и опасная, но не слишком долгая прогулка - а затем перед ними предстанут беззащитные инталийские села, ослабленные баронские замки, в которых останутся лишь воины увечные или слишком старые, чтобы принять участие в битве с Гураном. Легкая добыча и никакого риска.
Им сказали, что Орден и не подозревает об ударе с тыла… им сказали, что никто не окажет сопротивления.
Солдат, шедший последним в головной группе, был не опытнее всех остальных. В отряде вообще не было знатоков гор, кроме двух-трех десятков инструкторов, учивших привыкших к равнинам пехотинцев ходить по горным тропам. Солдат устал, его ноги были сбиты в кровь, а сапоги нуждались в замене или хотя бы в ремонте. Он сделал очередной шаг, и острый обломок камня, пронзивший прохудившуюся подметку, глубоко вошел в многострадальную ступню. Солдат отдернул ногу - и потерял равновесие, тяжелый мешок потянул его вправо, он дернулся, стараясь устоять на ногах, ухватился за веревку…
Тот, кто шел впереди, тоже не был достаточно опытен. Рывок веревки оказался для него полнейшей неожиданностью…
Два тела, рухнувшие в пропасть, оказались слишком тяжким грузом для остальных… Бывалые знатоки гор в подобной ситуации сумели бы удержать товарищей - эти не смогли. Один за другим срывались солдаты с тропы, скользили к обрыву, бессильно ломая ногти о камни, в последнее мгновение пытаясь сбросить лямки мешков, не понимая, что не этот груз тянет их к смерти.
Лишь офицер успел… выхватил меч и с размаху рубанул по уже натянувшейся веревке.
Он мгновение смотрел на кромку карниза, за которым только что скрылось девять живых душ… да они и были еще живыми, еще звенели над скалами вопли летящих вниз людей. А затем офицер отвернулся и снова зашагал по тропе уже без страховки, выпрямив спину, насколько позволял груз за плечами, и чуть ли не чеканя шаг, всем своим видом выражая презрение к смерти.
Эта тропа еще соберет кровавую дань с гуранской армии… и к безопасным местам из трех тысяч, вышедших из лагеря подготовки горного отряда, не дойдут почти семь десятков человек. Шестеро насмерть замерзнут во время ночлега на продуваемых ледяными ветрами скалах, пятеро поломают себе ноги, и придется выделить носильщиков, дабы вернуть их обратно в Империю, почти пятнадцать человек попадут под удар сошедшей не вовремя лавины - она могла бы смести много больше, но камнепад зацепит лишь хвост колонны… Остальные встретят смерть на дне того или иного из многочисленных ущелий. Если подумать - не такая уж высокая плата за неожиданный удар, нанесенный в самое сердце Инталии.
- Гент, я все еще думаю, что ты преувеличиваешь опасность.
Лейра с трудом поднялась с кресла. Боль, ставшая за прошедший год уже привычной, опять кольнула исхудавшее тело. Волшебница даже не поморщилась, давно приучив себя не обращать внимания на эти спазмы. Метиус обещал, что со временем боль будет становиться все глуше и глуше, пока не исчезнет вовсе, но произойдет это еще не скоро. Снова, в который уже раз, мелькнула мысль, что если бы Делора Неккер тогда не бросилась к ней со своей исцеляющей магией, то… то все могло сложиться иначе. Но что произошло - то произошло, и злиться было не на кого… Делора сделала лишь то, что должна была сделать.
- Лейра, пойми, если информация, доставленная леди Рейвен, соответствует действительности, то школе угрожает серьезная опасность.
Она помолчала, кутаясь в теплую толстую шаль. Теперь ей все время было холодно - несмотря и на то, что солнце сегодня светило не по-весеннему жарко, нагревая даже эти старые каменные стены. АрВельдер по такому случаю ограничился кожаной безрукавкой - наедине со своей подругой он не придерживался официоза. А ей было морозно даже смотреть на него и отчаянно хотелось придвинуться поближе к камину… только жар пылающих дров помогал мало.
- Гент, мне кажется странным, что ты предлагаешь мне перебраться в Торнгарт и в то же время не думаешь о мальчишках и девчонках, что останутся здесь… Если ты прав, если имперцы и в самом деле двинут солдат через горы, то школа окажется на их пути.
- Мы не можем вывезти всех. Да и куда? В столицу? Или еще дальше… - пожал он плечами. - Лейра, никто в здравом уме не нападет на школу, здесь четыре десятка солдат, из них - десять опытных рыцарей… которые, кстати, были бы нужнее в долине. Но Метиус настоял на том, чтобы охрана школы не уменьшалась ни на одного человека. К тому же здесь более сотни детей, каждый из которых - каждый, Лейра, - может представлять собой угрозу для воина. Пусть многие ничего, кроме ледяной стрелы, создать не сумеют.
- Тогда чего же ты боишься?
- Пойми, сами по себе эти дети никого не интересуют. Солдаты - даже имперские - не воюют с детьми. К тому же, хотя от старых стен не осталось и следа, донжон способен выдержать осаду - по крайней мере не слишком долгую. Но если они узнают, что здесь, в школе, находится Вершительница… Да любой командир с радостью положит половину своих солдат - лишь бы добраться до тебя.
- Ты хочешь сказать, - прищурилась Лейра, - что сейчас я угрожаю школе своим присутствием?
- Можешь понимать и так.
Этот спор длился уже несколько дней. С того момента, как почти все ученики, сдавшие экзамен, отправились вместе с арХорном, дабы присоединиться к войскам Ордена, Лейра под тем или иным предлогом старалась оттянуть свой отъезд. Метиус умчался на следующий же день, прихватив с собой Ташу Рейвен, едва успевшую найти время, чтобы перемолвиться с Лейрой несколькими словами. Попечительница выслушала просьбу девушки и, подумав, согласилась, что для Альты вряд ли найдется лучшее занятие… Со временем, возможно, удастся выдать ее замуж за какого-нибудь приличного молодого человека… но война - не лучшее время, чтобы строить матримониальные планы. Как бы ни повернулись события, как бы ни закончилось столкновение двух великих государств, все равно и по одну, и по другую сторону от горного хребта зарыдают вдовы. И желающих найти кормильца будет больше, чем тех, кто хотел бы подобрать себе жену. А в библиотеке школы жизнь Альты пройдет спокойно. Это не так уж мало - просто спокойная жизнь без волнений, без мыслей о куске хлеба или крыше над головой, без страха.
Об отъезде Гент впервые заговорил сразу после того, как арХорн в компании новоиспеченных боевых магов отбыл в Торнгарт. Больной Вершительнице здесь определенно было нечего делать, и все же Лейра испытывала странное ощущение, что как только она покинет эти старые стены, то утратит всяческую связь со школой. Эта связь и так ослабла донельзя… с Лейрой по-прежнему раскланивались, ее почитали так же, как и раньше, - но она чувствовала, что Делора Неккер, тихая, старая, глуховатая Делора, уже стала настоящей хозяйкой школы. Она принимала решения - и именно к ней обращались с вопросами о делах насущных, даже когда Лейра Лон стояла рядом. Ее терзала ревность… ревность, вызванная не мужчиной, которого она упрямо продолжала считать своим спутником на время. Шаг за шагом у нее отбирали самое дорогое - ее школу.
«Может, ты все знала, Делора, а? Может, знала и постаралась как можно скорее пустить в дело магию? Признайся, Делора, лучшая и опытнейшая целительница Ордена, ты ведь сразу узнала потеки яда на клинке. Судьба повредила твои уши, но не отняла глаза…»
Обвинения были беспочвенны, и Лейра прекрасно знала об этом. Но проклятые мысли посещали ее каждый раз, когда Мара, как обычно величественная и сосредоточенная, с пергаментом в руках шла не в ее покои, а в комнаты Делоры.
«Наверное, ты прав, Гент… Надо уезжать… Пропади все пропадом, нельзя цепляться за прошлое бесконечно. Если болезнь уйдет, я смогу вернуть свое положение. Делора при всех своих знаниях не может выдержать сравнения с Вершительницей. Она - целитель, не больше».
- Лейра… пойми, Метиус не может приезжать сюда часто, ты прекрасно знаешь это. А тебе нужен уход - больше, чем способна обеспечить Делора Неккер.
Он в этот момент смотрел в окно, а потому не заметил, как она поморщилась, словно от внезапно ударившей зубной боли. Ее лицо с заострившимися скулами и нездоровой, чуть желтоватой кожей исказилось - и в этой гримасе смешались и обида, и злость, и даже немного зависть. «Конечно, Делора, тебе некогда готовить мне лечебные отвары… столько дел, столько дел… Ты управляешь школой, и времени не остается ни на что иное. Тебя ведь устраивает это, так, Делора?» Злые, неправильные мысли, но она ничего не могла с собой поделать.
Волшебница подошла к столику, взяла большую бутыль с дурно пахнущей жидкостью неприятного зелено-бурого цвета. Лейра сильно исхудала за эту зиму, но все еще старалась хорошо выглядеть. С точки зрения простых людей, как и с точки зрения Гента, она была изумительно стройной - но опытный взгляд медика не мог обмануть. Эта худоба была рождена болезнью… и еще этим мерзким пойлом, от которого несчастную буквально выворачивало наизнанку, а аппетит пропадал совершенно. Она знала этот состав, при острой необходимости могла приготовить нечто подобное, но арГеммит и Делора были, пожалуй, единственными целителями в Инталии, умевшими добиться от трав, ягод, мха и редких корней максимальной эффективности - на грани магии.
Тягучая жидкость потекла в маленький стеклянный стаканчик, распространяя вокруг странный запах - к травяному духу, в чем-то даже приятному, добавлялся аромат иной, тяжелый, гнетущий. Затаив дыхание, она одним глотком выпила содержимое стаканчика, с трудом сдержала подкативший к горлу комок.
Как тяжело ощущать свою беспомощность… Яд не блокировал магические способности Лейры, она по-прежнему оставалась одной из сильнейших волшебниц Ордена, но слабость подтачивала ее тело - а магия, особенно высшая, требовала предельной концентрации и в известной степени сильного организма. А она еще несколько месяцев назад готова была потерять сознание, просто пройдя через не такой уж и широкий двор школы. Лейра заставляла себя ходить, делая каждый раз хотя бы на два-три шага больше, прежде чем бессильно опереться на вовремя подставленную руку Гента. И сейчас она могла не моргнув глазом величественно спуститься по лестнице, пересечь большой зал, выйти в наполненный солнцем двор, подойти к карете… и только внутри, за закрытой дверцей, бессильно привалиться к стенке, чувствуя, как бешено колотится сердце, как вдруг покрывается потом высокий лоб, как мелко дрожат кончики пальцев с ухоженными длинными ногтями.
- Хорошо, Гент. - Она облокотилась на край окна, холодный воздух с трудом вливался в легкие, ее плечи рефлекторно приподнялись, так было легче дышать… - Хорошо. Уезжаем… сегодня.
- Ты говоришь так, словно рушишь дорогу за своей спиной. - Он нахмурился. - Лейра, это ведь временно. Пройдет несколько месяцев, и ты вернешься в школу. Думаю, война не будет слишком долгой. До исхода лета - и это только в том случае, если арХорн не сумеет наголову разбить имперцев в первом же бою. Тем более в Торнгарте ты будешь нужна, а здесь Делора справится - чтобы держать в руках детей, не надо обладать твоими способностями…
- Да, да… конечно… - Она отвечала, но смысл его слов ускользал. Что-то произошло, что-то не самое лучшее, и в самой глубине ее не верящей в предчувствия и пророчества души прочно угнездилась мысль, что эти стены она покидает навсегда. Лейра не знала, что может помешать ей вернуться, - она просто чувствовала, что помеха возникнет и будет непреодолимой. Препятствия, что строят люди, можно сломать, можно обойти - но судьба сильнее, много сильнее.
- Лейра, ты вообще слышишь меня?
- Что? - Она попыталась сосредоточиться. Мерзкий вкус лекарства снова вызвал прилив тошноты, ноги подкашивались, и она, сделав два шага, буквально рухнула в кресло. Сразу стало немножечко легче. Женщина с трудом выдавила из себя улыбку, правда, получилось не слишком убедительно. - Гент, ты меня удивляешь… я готова уступить твоим настойчивым просьбам, и тебе это не нравится? Так чего же ты хочешь?
- Я хотел бы, чтобы ты более оптимистично смотрела в будущее.
Она отвернулась.
- Гент, ты знаешь, сколько мне лет?
- Знаю, - спокойно ответил он. И видит Эмиал, за эту спокойную уверенность она была благодарна ему больше, чем за все те часы любви, что связывали их незримыми узами.
- У меня трое детей, Гент. Мои родители умерли от старости так давно, что я почти не помню их лиц. Я знала твою мать еще девчонкой. О каком будущем ты говоришь, друг мой? Да, моя кожа все еще гладкая, и я по-прежнему могу заставить сердце мужчины биться чаще… и я счастлива, что и твое сердце тоже бьется рядом с моим. Но это продлится недолго, я чувствую.
- Лейра, прекрати!
- Мы уезжаем, Гент. И… я хочу обратиться к тебе с просьбой. Или приказом, если будет точнее. Отправляйся к арХорну. Отправляйся к нему. Ты молод и не должен провести жизнь рядом со стареющей стервой, которая годится тебе в бабки. Тебе нужно иное… слава, Гент. Тебе нужна слава, нужно найти свое истинное предназначение - не дело для такого воина быть грозным начальником «могучего» гарнизона из десяти рыцарей…
- Я…
- Гент, я ведь уже сказала, это приказ, - невесело усмехнулась она. - Пусть это будет последним приказом, который я отдам в качестве Попечительницы… Отвезешь меня в Торн-гарт и уезжай.
- Ты меня гонишь? - спросил он еле слышно.
- Быть может, именно так. Но так надо.
Он резко поднялся, кресло опрокинулось, глухо звякнул покатившийся по полу меч. Не говоря ни слова, рыцарь подхватил оружие и стремительно вышел из комнаты. Лейра не смотрела ему вслед, ее лицо было повернуто к окну, лучи весеннего солнца ласкали кожу, тщетно пытаясь высушить мокрые дорожки слез.
Вершительница стиснула зубы - тело было слишком слабым, но воля по-прежнему осталась с ней. Она знала, что поступила правильно, пусть даже потом будет сожалеть о сказанном. Гент - хороший воин, и не дело ему прозябать в почетной, но совершенно бесперспективной роли командира школьного гарнизона. Особенно сейчас, когда Орден нуждается в каждом надежном мече. Она понимала, что держит его здесь словно стальными цепями. Слишком молод, слишком влюблен…
Северный Клык… крепость с многовековой историей, известная еще и тем, что не выдержала ни одной осады. Более молодой Южный Клык мог похвастаться двумя осадами, закончившимися разгромом и отступлением осаждающих. Правда, особой заслуги защитников цитадели в этих успехах не было - просто высокие стены и ров, по которому впору было пускать небольшие корабли, не позволили имперцам захватить крепость одним решительным штурмом, а там подошли полки Ордена, и очередная битва в Долине Смерти в очередной раз доказала мощь светоносцев.
А вот Северному Клыку, как правило, доставалось куда больше… Холм, на котором располагалась крепость, был неплохим естественным укреплением - но все же недостаточным, чтобы существенно замедлить продвижение великолепной индарской пехоты или даже нестройной толпы мертвецов, безразличных к стрелам или потокам кипящей смолы.
С другой стороны, рыцарям и воинам, обороняющим Северный Клык, доставалась первая схватка с врагом, и от желающих служить в этих старых стенах не было отбоя. Хотя каждый понимал - тем, кто примет на себя удар Империи, вряд ли удастся остаться в живых. Что ж, рыцари жили ради славы, ради службы Ордену… обычные солдаты часто придерживались несколько иной точки зрения, но и среди них находились желающие ощутить себя героями - в приграничные крепости брали только добровольцев, и любой мог потребовать перевода в любой момент.
И вар арГарид командовал гарнизоном Северного Клыка уже семь лет. А до этого служил здесь же - сперва имея под рукой десяток воинов, затем - отряд рыцарей. В общей сложности - двадцать лет. Чуть более половины своей жизни. Каждый камень крепости он знал наизусть, каждого солдата - в лицо и по имени. За плечами - почти тысяча мелких и крупных стычек. Не так уж много, если подумать - три, реже пять столкновений в месяц. Иногда это были настоящие маленькие сражения, когда имперские всадники пытались прощупать на прочность доспехи инталийских патрулей, иногда - дуэли чести. Глупое, если подумать, занятие - подъехать к крепости, вызвать на бой лучшего воина… много бравады, много гордости, но очень мало смысла. Ивар с удовольствием принимал участие в подобных приключениях, до которых и истомившиеся от мирной жизни гуранцы, и скучающие защитники крепости были довольно охочи. Сам он не боялся погибнуть: жизнь рыцаря это путь к преждевременной смерти. Многие ли дожили до седин, многие ли отправились к Эмиалу из собственной постели под прощальные всхлипывания внуков и правнуков? Для себя Ивар такой судьбы не хотел.
- Господин комендант! - Перед Иваром вытянулся солдат. - Прибыли разведчики.
АрГарид кивнул.
- Жду их здесь. И пусть поторопятся.
Сейчас он не особо интересовался тем, что доложит разведка. Там, на горизонте, сквозь затягивающую Долину Смерти желтоватую дымку горячего воздуха уже виднелось пыльное облачко, пока что едва заметное… Пройдет несколько часов, прежде чем это облачко превратится в тучу, а затем со стены станет возможно разглядеть отдельных воинов.
Комендант снова бросил взгляд в долину… Когда он впервые вошел в ворота этой крепости, то думал, что и в самом деле земля Долины Смерти состоит из старых, хрупких от времени костей… Потом понял, что все это - легенды. В битве всегда есть победители - и они проследят, чтобы павшие с обеих сторон были погребены с честью. Имя долина получила потому, что видела много, очень много крови… но кровь эта давно высохла на солнце, впиталась в землю, утекла с дождевой водой в щели меж камнями.
Вот и сейчас пришло время, которого он давно ждал. Время послужить Ордену… он поправил тяжелый меч на бедре, проверил, легко ли тот выходит из ножен. У кого-нибудь другого вышел бы картинный жест, ненужный - ни одного зрителя рядом. У коменданта движение получилось простым и естественным - ему и в самом деле было важно, чтобы клинок мог в мгновение ока оказаться в руке. Он любил схватку - и сейчас Ивара арГарида не особо заботил тот печальный факт, что эта битва окажется, вероятно, для него последней.
- Комендант! - Разведчик отдал салют. - Имперцы в четырех часах пути от Клыка.
- Это я знаю, солдат, - кивнул Ивар. - Что можешь сказать еще?
- Думаю, примерно сорок тысяч пехоты, десять тысяч индарских латников, семь или восемь тысяч всадников.
- Не так уж много, - пожал плечами комендант. - Похоже, Гуран собрался всего лишь поиграть в войну?
- И еще по меньшей мере пятнадцать тысяч мертвых…
Ивар поморщился. В бою мертвые воины Гурана стоили немногого, но эти ходячие покойники очень хорошо умели делать одно дело - своими телами прокладывать дорогу живым. И его реплика была скорее бравадой - даже для хороших времен армия была сильна. Сейчас же, если верить донесениям, Империя, как и Орден, переживала некоторый спад, а значит, в бой отправлены практически все, кто способен держать в руках оружие.
- Оценка верна?
Разведчик покачал головой.
- Не знаю… мы считали штандарты, не людей.
- Они не пытались задержать вас?
- Пытались, - улыбнулся тот. - Но их кони устали, а наши - свежие.
Комендант задумался. Разумеется, эта армия сметет защитников крепости, их не остановят ни старые, пусть и подвергнутые реставрации стены, ни мужество его воинов. На мгновение мелькнула недостойная рыцаря мысль - оставить крепость, вывести воинов, сберечь их жизни. Но вправе ли он так поступить? Ведь крепость, даже пав, сумеет задержать войска Империи по крайней мере на день, если повезет - то и на два.
- Передай, пусть гарнизон соберется на плацу.
Разведчик коротко отсалютовал и сбежал вниз по лестнице. А комендант снова устремил взгляд вдаль, в сторону разрастающегося пыльного облака.
Рыцари и солдаты собрались быстро. О приближающейся армии Гурана знали уже давно, доспехи и оружие были под руками, и на то, чтобы привести себя в полную боевую готовность, времени ушло совсем немного. Ивар, успевший заглянуть в свои комнаты, облачиться в эмалевый панцирь рыцаря-светоносца и накинуть на плечи длинный, до земли, белый плащ, стоял перед строем, медленно переводя взгляд с одного бойца на другого. Он не видел страха в их глазах… среди тех, кто просил о назначении в гарнизон Северного Клыка, трусы, как правило, не встречались.
Нельзя сказать, что все стояли навытяжку и ели глазами командира. Позы были свободными, слышались приглушенные шутки, смешки - словно бы впереди этих ребят ждала не кровавая битва, а приятная увеселительная прогулка. И чему удивляться… здесь были ветераны, многое на своем веку повидавшие и давно усвоившие простую истину: смерть приходит ко всем, и надо позаботиться лишь о том, чтобы она была славной. Ивар был таким - и ждал того же от своих людей.
- Воины!
Разговоры моментально стихли, все взгляды обратились к командиру.
- Воины… Империя уже здесь, у наших стен. Каждый из вас знает, в чем состоит его долг… но вы также знаете и то, что крепость неизбежно будет взята. Сейчас наши клинки могут задержать имперцев… немного. Быть может, эта отсрочка жизненно важна для Ордена, для Инталии. Быть может, Ингар арХорн сумеет разбить имперцев и без нашей помощи… без этой жертвы. Я не хочу обманывать вас, не хочу говорить, что весь мир смотрит на нас. Мы - лишь маленькая крепость на пути гуранских полков. Маленькая заноза в их заднице, маленькая песчинка в их глазу.
Он замолчал, ожидая каких-нибудь реплик, гула возмущения или хотя бы насмешливого хмыканья. Но на плацу царила тишина, не нарушаемая даже звоном оружия.
- Я поведу вас на смерть, воины. Всех вас… и перед тем, как наши клинки хлебнут имперской крови, хочу, чтобы каждый принял решение. Не за меня, не за других - только за себя. Еще есть время, а потому всем желающим… - Он сделал паузу, словно желая, чтобы его перебили. - Всем желающим разрешаю покинуть Северный Клык.
Слова были сказаны. Слова, за которые его могли в принципе лишить поста. Не дело командиру предлагать своим бойцам дезертирство… и все же Ивар поймал себя на мысли, что был бы даже рад, если бы сейчас кто-нибудь из рыцарей… хотя бы из солдат вышел из строя. По крайней мере хоть кто-то из его ребят тогда уцелел бы.
Но ряды солдат оставались такими же ровными, как и раньше.
- Что ж, хорошо, - кивнул Ивар, и в голосе его прозвучала странная смесь сожаления и гордости. - Тогда к бою. Готовьте камнеметы, разогревайте смолу, кипятите воду. Каждый из вас знает свое место на стенах. Маги - ваша первейшая задача не допустить установки штурмовых лестниц. И побольше огня, огонь - единственное, чего боятся мертвые.
Это было не совсем так, мертвые солдаты гуранской армии не боялись вообще ничего. У них не было никаких чувств - ни страха, ни ненависти, ни злобы. Только готовность подчиняться любым приказам погоняющих их некромантов Триумвирата. Но огонь оказывал на мертвецов разрушающее действие - куда более сильное, чем даже удары мечей. К стрелам они были равнодушны, удары ледяных заклинаний причиняли лишь поверхностные травмы… зато горели ходячие трупы просто замечательно.
Крепость без особой спешки готовилась к бою. Смола на стенах была запасена в достатке, требовалось лишь поджечь дрова, сложенные под огромными котлами. Кто-то разносил связки стрел, кто-то крутил ворот, опуская тяжелую каменную плиту, намертво перекрывающую ворота… Катапульты и баллисты еще несколько дней назад были приведены в боевую готовность, изношенные детали заменены новыми, обслуга могла с точностью до нескольких шагов сказать, куда лягут тяжелые валуны.
Двое разведчиков были отправлены на запад - навстречу продвигающейся к Долине Смерти армии арХорна. Они везли известия об имперцах, об их количестве… и о том, что Северный Клык готов в полной мере исполнить свой долг. Выбрать кандидатов на роль гонцов оказалось непросто - каждый воспринимал это назначение как личное оскорбление и готов был сопротивляться такому приказу вплоть до полного неповиновения. И комендант не мог винить своих парней… в конце концов он просто отправил к арХорну двоих самых молодых.
Ивар арГарид был совершенно спокоен. Его жизнь подошла к концу - но, проклятие, это был хороший, правильный конец. Именно так должна оканчиваться жизнь настоящего рыцаря. Он стоял на верхней площадке донжона - и наблюдал за приближающимися колоннами имперцев. За его спиной стояли вестовые, готовые передать приказ той или иной группе защитников, несколько боевых магов. Остальные маги и большая часть солдат были на стенах - заряжали арбалеты, накручивали вороты катапульт, нахлобучивали шлемы и опускали забрала. Во дворе вольготно расселись на лавках, чурбаках и просто на камнях четыре десятка рыцарей в полных доспехах - крошечный резерв, готовый по приказу коменданта броситься на самый опасный участок, дабы заткнуть пробитую в обороне брешь своими телами.
- Сейчас начнется, - прошептал комендант, ни к кому конкретно не обращаясь. - Тактика имперцев известна… они попробуют взять крепость с ходу.
Так было всегда. Первый штурм, как правило, неудачный, затем короткая подготовка и еще один штурм, весьма вероятно - окончательный. Мертвецы полезут на стены, подставляя свои гниющие тела под удары, за ними двинутся укрытые щитами гуранцы. Наемники не станут принимать участие в штурме, тяжелая латная пехота Индара была слишком ценна, чтобы губить ее на стенах. Но мертвецов и гуранских мечников окажется более чем достаточно. Они захватят стены - комендант мог даже с уверенностью предположить, что первой падет южная часть стены, холм там был чуть более пологим, более удобным для атаки. Потом придет черед донжона - центральная башня строилась с тем расчетом, чтобы оказать достойное сопротивление врагу, занявшему крепость, - но это сопротивление не будет вечным. И все же имперцы умоются кровью - он, Ивар арГарид, и его солдаты заставят гуранских генералов дорого заплатить за победу. Очень дорого. Быть может, об обороне Северного Клыка не сложат легенд - но ему не стыдно будет за своих парней.
Солнце стояло в зените. Пыль, поднятая тысячами бьющих о выжженную землю сапог, поднималась все выше и выше… Ни малейшего дуновения ветра. Не самый лучший день для славной смерти - но, если подумать, какая разница, в какой день умирать. Важно лишь - как сделать это.
Со стен слышались проклятия, оскорбления, насмешки. Бухнула катапульта - камень, не долетев до противника, поднял фонтан пыли, разметав вокруг места падения веер каменных осколков. Вот… вот сейчас они развернутся и бросятся к стенам…
Минуты тянулись одна за другой. Ивар арГарид скрежетал зубами, в бессилии сжимая рукоять меча…
А мимо крепости, не обращая на нее ни малейшего внимания, полк за полком проходили гуранские солдаты.
Бетина легко спрыгнула с коня, расправила плечи, надеясь, что грудь выглядит эффектно и приковывает внимание мужчин. Ее подростковая угловатость ушла в прошлое, но красавицей девушку можно было назвать разве что в качестве неприкрытой лести. Худое лицо, короткие, не слишком густые волосы… зато сейчас на ней был изящный походный костюм из белой кожи, длинный белый плащ, перехваченный на плече серебряной пряжкой… но главное - тонкий обруч с некрупным голубым камнем, знак мастера. Есть чем гордиться!
На холме собралось немало людей. Большинство предпочитали белую одежду, так популярную среди представителей Ордена, но встречались и красные плащи магов Алого Пути, и другие наряды - может, и не столь впечатляющие, но уж гораздо менее маркие и более подходящие для предстоящей битвы. Цвет инталийской магии, лучшие из лучших. В основном женщины, хотя и мужчины встречались - Орден Несущих Свет не закрывал мальчикам дорогу к обучению боевой магии, но талантливых девчонок ловцам попадалось больше. Да и юноши слишком часто предпочитали великолепные доспехи светоносцев белым мантиям волшебников, полагая, что сталь и могучий конь более пристойны настоящему мужчине.
Первую линию магической обороны занимали ученики и адепты. В большинстве своем - люди уже в возрасте, не сумевшие проявить достаточно способностей, чтобы подняться на более высокие ступени мастерства. Их задачей будет поднимать магические щиты, чтобы прикрывать мастеров от вражеских атак. Мастерам некогда будет думать о своей защите, их задача - проредить сколь возможно ряды наступающих гуранцев, постараться сорвать или хотя бы сдержать стремительный бросок их кавалерии.
Но, конечно, не магам предстоит решить исход этой битвы.
Слева, справа… со всех сторон строились в боевые порядки инталийские полки. Рыцари стояли особняком - основная ударная сила Ордена, восемь сотен светоносцев да еще около трех тысяч тяжелых латников. Остальная кавалерия состояла преимущественно из легковооруженных воинов из числа баронского ополчения, хотя и среди этой нестройной, не привыкшей действовать в плотно сжатом стальном кулаке массы встречались тяжелые, блестящие на солнце латы и пышные плюмажи рыцарских шлемов. Каждый из призванных на защиту Инталии владетельных сеньоров привел с собой немалый отряд - вассалы, оруженосцы, слуги. Но даже самый большой из замков мог выставить от силы два десятка панцирников - остальным приходилось довольствоваться кольчужными, а то и кожаными доспехами. Да и верхами были далеко не все. Впрочем, слуги и спешно призванные в ополчение селяне пополнили собой пехотные ряды регулярной армии, стараясь тем не менее держаться особняком. Пусть в предстоящей битве всем им и предстояло выполнять приказы орденских офицеров, каждый прекрасно помнил, кто именно их хозяин. И теперь пестрая от обилия ярких гербов, часто кое-как, второпях нашитых на одежду или намалеванных на щитах, толпа занимала центральную часть строя.
Все они были смертниками… кто-то догадывался о сути предстоящего боя и относился к нелегкой своей судьбе с налетом фатализма. Кто-то ярился, жаждал подвигов и славы, уже предвкушая, как вонзит охотничье копье или дедов меч в ненавистное брюхо имперского солдата, кто-то вовсю хвастался своим боевым умением - редко истинным, чаще мнимым. Кто-то затравленно оглядывался, уже мысленно прикидывая, куда бежать, если предстоящая битва окажется не столь веселой потехой…
Им предстояло принять на себя первый удар имперской армии. Полки Ордена занимали выгодное положение на холме, а потому арХорн намеревался дать имперцам возможность взять инициативу в свои руки. Элитная орденская пехота, расположившаяся на флангах, и тяжелая латная конница пойдут в бой тогда, когда это станет необходимо, - и ни мгновением раньше. Пусть кавалерия генерала Ви увязнет в этой пестрой массе, пусть стальной клин распадется на сотни, тысячи отдельных железных колючек, потерявших силу слитного удара… Правда, большая часть ополчения этой атаки не переживет, но арХорна мало волновала судьба вчерашних смердов, ныне облачившихся в кое-какую кожаную либо стеганую бронь да ухвативших оружие - частью приличное, в наследство доставшееся, частью то, что у любого селянина всегда под рукой. В толпе, по недоразумению именуемой воинским строем, можно было разглядеть и охотничьи копья, и топоры, более пригодные для рубки дерева, но способные при нужде пробиться и сквозь латный панцирь. Знатоки кузнечного дела, как оно обычно и бывает, щеголяли и в кирасах, да и с оружием у них было получше - тяжелые молоты-чеканы, способные пробить своим клювом любой доспех, булавы, от удара которых не спасет никакой шлем, да и топоры настоящие, боевые… Особняком стояли стрелки - много, на селе каждый второй с луком дружит, пусть и слава доброго охотника приходит не ко всякому. Им начинать бой, а потом уходить с линии атаки тяжелой конницы… а атака будет, непременно будет. Никто не отменял правил войны…
Каждому - свое место. Нет ничего лучше латной конницы, чтобы сломать железный строй пехоты, разметать, рассеять, превратив сильную своей монолитностью живую стену, ощетинившуюся длинными копьями, в рассыпавшихся по полю боя людишек, мечущихся под ударами рыцарских мечей. Нет ничего лучше оживших мертвецов, чтобы попытаться сдержать такой удар. Гниющие тела, бывшие не так давно живыми, не знают страха, не побегут - даже не дрогнут, когда копья пронзят их… и увязнет рыцарский клин, потеряет скорость, остановится, искрошив в куски сотни или даже тысячу противников, которым уже не может повредить смерть. А там покажет себя настоящая пехота - и начнут валиться вместе с лошадьми блистательные рыцари… а то и ударят в упор лучники и арбалетчики, прошивая бронебойными стрелами и панцири, и кольчуги, и податливую плоть.
А вот если придет пора штурмовать каменные стены, то пользы и от мертвых, и от латной конницы будет немного. Да и панцирная пехота на стены не полезет - не для того элитные бойцы носят тяжелые кирасы. Это дело - для легкой пехоты, быстрой, ловкой, способной в считанные мгновения преодолеть штурмовую лестницу и завязать бой на стене - безнадежный, обреченный бой… лишь бы выиграть время, дать взобраться на стену тем, кто идет позади.
Ну а магам дело найдется везде. Осыпать огненными шарами атакующих рыцарей, обрушивать ледяные дожди на головы пехотным полкам, крошить окованные железом ворота и каменную кладку стен… и, конечно, вести поединки с магами противника. Хотя до этого дело доходит нечасто…
АрХорн прислонил к глазу зрительную трубу, драгоценное изделие кинтарийских стеклодувов. Маги при желании могли увидеть врага с высоты птичьего полета, разглядеть любую засаду, сообщить полководцу о начале того или иного маневра. Но магия далекого взгляда требовала чудовищно много сил и к тому же специально обученных птиц, которые на время становились глазами волшебника. Да и не каждая птица способна была это пережить, несмотря ни на какие тренировки… крошечный мозг сокола или ястреба, в очередной раз подвергающийся насилию, мог просто отказаться служить пернатому телу.
Да и нечего тут было высматривать…
Один из рыцарей тронул коня, послушное животное сделало пару шагов вперед, остановившись рядом с жеребцом полководца. Рыцарь откинул забрало шлема, с явным намеком бросил взгляд на зрительную трубу. Ингар вздохнул, протянул драгоценный предмет приятелю, ставшему вдруг подчиненным. Кому бы другому отказал…
Гент бережно принял трубу. Такие штуки мастера из Кинтары могли бы делать десятками, но у стеклодувов были свои взгляды на распространение своей продукции. Мало уметь сварить чистое и прозрачное стекло, куда важнее было выдержать размеры, хранящиеся в строжайшей тайне и передающиеся из поколения в поколение. Безусловно, любой уважающий себя волшебник прекрасно понимал, что магии в этой игрушке, украшенной драгоценными камнями и причудливой золотой инкрустацией, нет ни капли. Но это волшебники… а простые люди видели в трубе чистое колдовство - если в кои-то веки им доводилось подержать диковинку в руках.
- Наша позиция им не нравится…
- Разумеется, - кивнул Ингар, - но они вынуждены будут смириться с этим.
- Будут атаковать?
- Непременно… и очень скоро. Генерал Ви не дурак… в смысле, он старая жирная задница, но дело свое знает. С холмов мы не уйдем, это очевидно. Но их больше, даже если не считать мертвяков. Ви попытается воспользоваться классической тактикой. Удар клином… нет, вероятнее, тремя клиньями, чтобы боковые прикрыли центр от атаки с флангов. У него достаточно сил, чтобы не искать особых ухищрений. Подъем здесь невысокий, частокол мы построить не успели, и не думаю, что имперцы пожелают дать нам на это время. А если до ночи атаки не будет, то к утру наша позиция станет почти неуязвимой, и Ви это прекрасно понимает. Так что… - Ингар взглянул на солнце, проделавшее уже большую часть пути к своему полуденному положению, - так что атаки я жду скоро.
На самом деле позицию Ордена нельзя было назвать идеальной. Пологий невысокий холм лишь чуть замедлит стремительный бег тяжелой кавалерии и даст пехотинцам, стоящим на пути стального клина, маленькое преимущество. Совсем крошечное… если бы у инталийцев был запас времени, если бы они успели возвести хотя бы простейшие укрепления, то атака гарантированно захлебнулась бы. Сейчас сотни людей копали землю, торопясь создать хоть какое-нибудь препятствие для всадников. Из обоза тащили заранее заготовленные колья - для разогнавшейся лошади препятствие почти непреодолимое.
Но на то, чтобы перекрыть надежными деревянными шипами возможные направления удара латников, времени не хватит. Земля, ссохшаяся и каменистая, поддавалась плохо. Солдаты, вчера еще бывшие простыми крестьянами и прекрасно умевшие обращаться с землицей, обливались потом, над холмами висела непрекращающаяся ругань, и первые колья уже заняли свое место, угрожающе нацелив острия в сторону строящихся гуранцев, но до завершения работы было далеко. Очень далеко.
Идея перегородить выход из долины каменной стеной напрашивалась вроде бы сама собой… Но подобное строительство потребовало бы чудовищных усилий и не менее чудовищных расходов. Несмотря на близость гор, подходящих каменоломен и строевого леса в пределах досягаемости не было, камень и бревна пришлось бы везти издалека - именно так строились приграничные крепости, и, несмотря на давность тех событий, остались записи, расчетные книги… Многие Святители, принимая свой высокий пост, задумывались над созданием такого оборонительного рубежа - и бесконечно откладывали эту здравую идею, понимая, что такое строительство нанесет тяжелый удар экономике страны.
И теперь надеяться следовало лишь на оружие в руках воинов, на силу орденских магов… и на капельку удачи. Признаться, ее понадобится немного больше, чем капля.
АрВельдер набрал полную грудь воздуха.
- Могу ли я…
- Не можешь, - отрезал арХорн.
Гент насупился и замолчал, с преувеличенным вниманием разглядывая ряды гуранцев.

Предыдущая страница 20 Следующая страница


21 Дмитрий Воронин

Этот спор начался дня три назад, и пока Гент терпел поражение за поражением. Молодой рыцарь рвался в бой, роль адъютанта Вершителя арХорна его абсолютно не устраивала. Все его воспитание, сила, бурлящая в мышцах, да и прощальное пожелание Лейры заставляли жаждать славы… и оттого упрямство Ингара, пожелавшего держать рыцаря при себе, временами вызывало бешенство.
- Думаю, сразу вслед за конными клиньями в бой пойдут мертвяки. - АрХорн демонстративно не обращал внимания на оскорбленного в лучших чувствах товарища. - Они станут живым щитом против нашей конницы, а если повезет - скуют и пехоту, не дадут смять застрявших рыцарей…
- Там что-то происходит! - вдруг прервал полководца Гент. И, не дожидаясь команды, протянул командиру зрительную трубу.
Сквозь дальнозоркое стекло Ингар арХорн видел, как через порядки уже почти готовых к атаке имперцев на поле, которому в ближайшем будущем предстояло стать полем боя, выдвинулись массивные телеги, влекомые лошадиными упряжками. Преодолев примерно половину расстояния до инталийских полков, люди, правящие лошадьми, остановили повозки и принялись разгружать их содержимое. Скоро стало понятно - между двумя армиями возводится огромный шатер…
- Что они задумали? - пробормотал арХорн, не отрывая взгляда от неторопливо приобретающей законченные очертания конструкции.
- Понятия не имею… - ответил Гент, хотя и понимал, что полководцу не требуется ответ. - Может, предложат переговоры? Для чего еще может понадобиться шатер посреди поля.
- Переговоры… - пробормотал арХорн с ноткой сомнения. - Вряд ли… какие могут быть переговоры, если они чувствуют себя сильнее? К тому же генералы Империи не могут не понимать, что с каждым часом их преимущество тает. Тянуть время не в их интересах.
- Может, разнести этот шатер… и все, что в нем? - пожал плечами арВельдер.
- Не самая лучшая идея, - качнул головой полководец. - Ни стрелы, ни катапульты, ни боевая магия до шатра не достанут, они выбрали правильное место. А начинать атаку… вероятно, они именно этого и ждут. Посмотри на их строй… видишь темные балахоны в первых рядах? Триумвират и Ночное Братство. Те, кто попытается добраться до шатра, понесут потери. Очень большие потери.
- Что же делать?
Ингар помолчал, понимая, что от его слов сейчас зависит слишком многое. Не совершает ли он смертельную ошибку? Возможно, этот шатер - не более чем ловушка для дурака, попытка выманить инталийскую армию с относительно удобных позиций, заставить принять бой на условиях гуранцев. Или, наоборот, угроза настолько серьезная, что лучше потерять сотню рыцарей, но устранить ее сейчас, пока еще не поздно?
Или скоропалительное предположение Гента верно, и гуранцы предложат переговоры? Многие инталийцы наверняка так и подумают, с их точки зрения, боевые действия пока не начались… целы крепости, и ни малейшей попытки не то что сломить, а даже прощупать их оборону не предпринято. Они не знают того, что известно арХорну, и вполне могут счесть, что Император намерен решить дело миром. Сам полководец в свете полученного накануне сообщения прекрасно понимал, что о мирном разрешении конфликта не может быть и речи. Теперь - не может. Имперцы сделали первый ход, и лишь в его, Ингара арХорна, власти решить, как ответить. Он решение принял.
- Ингар, позволь… два десятка бойцов, и мы разметаем эту дрянь на клочки.
- Нет, погоди…
От рядов имперской армии (Ингару показалось даже, что эти ряды стали дальше, словно гуранцы вместо атаки чуть отступили, увеличивая расстояние до холма, где их ожидали воины Ордена) отделился небольшой отряд. Человек сорок, не более… В зрительную трубу было видно, что пешие воины кольцом окружают массивного человека в балахоне Триумвирата. Отряд неспешно шагал к шатру.
- Все-таки переговоры? - пробормотал Ингар. - Странно…
- Направь туда меня! - Генту до зубовного скрежета хотелось действовать. Не важно как, лишь бы не стоять тупо на месте в ожидании развития событий, управление которыми, очевидно, находилось в руках противника. - Давай, Ингар… я…
- Нет.
АрХорн коротко махнул рукой, и один из адъютантов, ожидавших сигнала, тронул коня и приблизился к полководцу. Уже понимая, что предстоящая миссия будет поручена не ему, Гент неодобрительно покачал головой. Ведь этот адъютант - совсем еще мальчишка… можно ли поручить ему важное дело?
Во взгляде полководца, скользнувшем по статной фигуре рыцаря, тоже мелькнуло странное выражение… но отнюдь не удивление. Неприязнь? Презрение? Гент был уверен, что не ошибся.
Да, рыцарь в любовно отполированных эмалевых доспехах был молод - но молодость была не помехой надменности и заносчивости, и эти эмоции прекрасно читались на безусом еще лице. Шлем юноша держал в руках, легкий ветерок трепал длинные соломенные волосы. Латы были явно сделаны на заказ, а не получены в арсеналах Ордена, что более пристало бы молодому светоносцу. Вероятнее всего, его родители имели достаточно золота, чтобы снарядить чадо на предстоящую битву… наверное, это золото они желали бы употребить с большей пользой, просто-напросто избавив сынка от превратностей войны, но или не сумели найти подходы к нужным людям… либо…
Гент усмехнулся. Ну да, наверняка золото, не сумев обеспечить дитятке безопасное место в каком-нибудь дальнем гарнизоне, проложило ему дорожку в одно из самых безопасных, как наверняка решили родители, мест в армии - под крылышко Вершителя арХорна. Вполне вероятно, что юнец, разнося приказы и выполняя мелкие поручения, даже не обагрит кровью свой замечательный новый меч.
«Почему это я на него взъелся?» - задал он себе вопрос. И не знал ответа. Просто оттопыривший губу юнец, явно преисполненный собственной значимости, вызывал не самые лучшие чувства. Иногда это сложно объяснить.
- АрЛадук, возьмешь троих латников, поедешь к этому шатру. Твоя задача - узнать, что им надо. Будь вежлив, будь учтив. Мне нужны ответы, а не чьи-то трупы. Понял?
Юнец кивнул, но это движение не удовлетворило арХорна.
- Еще раз повторяю… ты едешь говорить. Не драться.
- Да… Вершитель.
Пауза была почти оскорбительной. И теперь Гент понимал ее причину. Ингар арХорн, добившийся своими талантами одной из ведущих ролей в Ордене, был выходцем из бедной семьи. И это знали все. А вот лорд Ладук арУтрай являлся, что тоже было известно каждому, богатейшим владетелем Инталии, чьему состоянию могла бы позавидовать и сокровищница Обители. Нет сомнения, среди латников немало таких, что носят цвета и гербы Утраев, и понятно, что юнец на всех окружающих смотрит свысока. В том числе и на сына простого пахаря, который волею судьбы отдает ему, сыну лорда, приказы. Да еще учит, как их следует исполнять.
- С удовольствием отправил бы его куда-нибудь в Шиммель, - фыркнул Ингар, когда юноша покинул холм. - Но с его отцом вынуждены считаться и Орден, и Святитель… собственно, этого адъютанта мне навязал лично Верлон. Подозреваю, что новый Святитель желает иметь в моем окружении своих людей… хотя мог бы выбрать для этой роли кого-нибудь поумнее. Юнец настолько спесив, что это переходит всяческие границы. К тому же за последние двадцать дней он устроил пять дуэлей.
- И ему не свернули шею?
- Увы, должен признать, что мальчишка великолепно владеет оружием. Одного противника он убил, остальным потребовалось серьезное лечение… слава Эмиалу, маги быстро поставили их на ноги.
- Ингар, а каков он, новый Святитель?
АрХорн задумался… вопрос был достаточно простым, но легко ли на него ответить? Со смертью Аллендера Орфина, случившейся хоть и вполне ожидаемо, но, как всегда, весьма не вовремя, в Обители разгорелась тихая, едва заметная, но оттого ничуть не менее жестокая борьба за власть. Дьют Верлон, до этого бывший лишь одним из многочисленных помощников Святителя, внезапно вынырнул из безвестности и начал уверенно пробивать себе дорогу к заветному ложу. Орден традиционно не вмешивался в выборы… не вмешивался явно, хотя осторожно высказывал свое мнение. Метиус арГеммит предпринимал отчаянные, хотя и не бросающиеся в глаза попытки поставить во главе Инталии человека, которому доверял. Если бы Орден начал действовать открыто, это вызвало бы волну недовольства… Рыцари Света служили, но не правили, эта традиция родилась очень давно, и разрушить ее означало вызвать далекоидущие последствия. Но временами и арХорн, и арГеммит в беседе за бокалом вина признавали (так, чтобы это не достигло чужих ушей), что лучше бы плюнуть на мнение лордов и простого народа и силой возвести на ложе Святителя человека, наиболее подходящего для этой роли.
Увы… Кто-то из претендентов неожиданно отказался от борьбы за высокий пост, кто-то удалился отдел, а ставленника Ордена как-то утром нашли бездыханным в своей постели. И хотя на теле не было ран или иных следов, свидетельствующих о насильственной смерти, Вершители ничуть не сомневались, что сердце, вдруг остановившееся в груди крепкого пятидесятилетнего мужчины, прекратило свой труд не само по себе. Существовали нужные яды, существовали и люди, умеющие применять их. В этом черном деле свою роль могла сыграть и магия… хотя ее следы волшебники Ордена наверняка сумели бы обнаружить. Парлетт Дега рыл носом землю, но улик собрать ему не удалось, хотя верховный палач и был абсолютно уверен, что к смерти соперника приложил руку Верлон. Доказать это было невозможно - приказ, прежде чем достигнуть ушей исполнителя, кем бы он ни был, прошел через множество уст, и далеко не все те уста еще могли говорить. Тот, кто знает слишком много тайн, долго не живет.
Так или иначе, но, когда пришел день выборов, подавляющее большинство голосов получил сорокатрехлетний Дьют Верлон. Орден скрепя сердце подтвердил овеянную веками клятву верности Инталии и Святителю, и единственным внешним проявлением недовольства был тот факт, что Метиус арГеммит сложил с себя обязанности личного лекаря Святителя - мотивируя это тем, что он-де был личным другом Орфина и следил за его здоровьем исключительно из личных побуждений. Вряд ли это огорчило Верлона - в стенах Обители появилось множество новых людей, и даже почетный караул у дверей Святителя, обычно являвшийся привилегией и почетной обязанностью рыцарей-светоносцев, теперь несли другие воины. Преданные лично Верлону и получавшие золото из его рук.
- Мне кажется, друг мой, что Инталия переживает не лучшие времена… - Хотя отношения Ингара с Гентом и были достаточно доверительными, все же не следовало критиковать власть открыто… Орден клялся в верности государству независимо от того, кто занимает ложе Святителя в тот или иной момент. - Но в нашей истории были и худшие правители.
Тем временем молодой арЛадук в сопровождении троих латников (с холма были прекрасно видны гербы Утраев на их щитах) приближался к шатру, окруженному кольцом воинов. АрХорн снова приник к зрительной трубе…
А потому видел, как, повинуясь неслышной отсюда команде, вскинули арбалеты пехотинцы. И, очевидно, никто не предлагал посланцам Ордена остановиться или повернуть назад.
Их просто убили.
По меньшей мере два десятка арбалетов против четверых всадников - спастись не было никаких шансов. Тяжелые железные стрелы, выпущенные с пятнадцати шагов, легко пробили и эмалевые латы юного арЛадука, и полированный металл доспехов его спутников. Встал на дыбы, а затем тяжело завалился набок смертельно раненный конь, с грохотом обрушились на пересохшую землю закованные в сталь тела. Сразу десяток солдат бросились к упавшим - нет, не для того, чтобы оттащить их на свою сторону в расчете на будущий выкуп, хотя любому было очевидно, что рыцари, имеющие возможность позволить себе такие латы, отнюдь не бедствуют. Видимо, пленники сейчас были не нужны гуранцам - взметнулись кинжалы, добивая поверженных бойцов, а потом солдаты как ни в чем не бывало вернулись на свои посты и принялись деловито заряжать арбалеты.
Это видели все - и по рядам инталийской армии прокатилась волна ругани и возмущенных возгласов. Свистнули стрелы, но расстояние было слишком велико, и даже у самого опытного из стрелков не получилось достать до шатра.
- Все-таки ловушка… - прошипел арХорн.
- Атакуем? - Гент уже протянул было руку, дабы принять от оруженосца тяжелое копье, но полководец мотнул головой.
- Нет. Они ведь только этого и ждут… чтобы мы сошли с холма… Будем ждать. И примем бой на наших условиях и в том месте, которое выбрали мы.
Решение, принятое Ингаром арХорном, основывалось на жизненном опыте и интуиции. В иное время оно могло бы оказаться верным.
В этот раз он ошибся.
Конь неторопливо переступал ногами, уже давно войдя в ритм движения колонны. Немолодой, отлично вышколенный и отличавшийся рассудительностью жеребец был доволен своим положением - его никто не погонял, всадник был не слишком тяжел, и переход не приносил особых трудностей. Нужно было только держаться в строю - но это конь, немало лет отслуживший в кавалерийском полку, умел превосходно.
А всадник, укрывший тело черным балахоном, а лицо - серебристо-желтой маской, о коне не думал. Мысли, блуждавшие в его склоненной голове, дойди они до Юрая Вороха, могли быть сочтены крамольными… Уже не первый день - если прикинуть, то с самого начала похода, - его терзали смутные сомнения, и чем дальше, тем больше он в них запутывался. Вот и теперь, вместо того, чтобы наблюдать за проплывающими мимо горами или за мерно шагающими солдатами, Алкет предпочел уступить право выбирать дорогу своему коню, а сам снова и снова вызывал в памяти ту беседу с верховным жрецом, старался угадать, что скрывалось за словами Бороха. Ведь не может сам Юрай Борох думать только лишь то, что говорит… не может быть так, слишком уж просто.
Да, голос Эмнаура, раздавшийся во мраке каменной кельи, выделил его из общей массы служителей Триумвирата, вознес на недосягаемую высоту… только никто не знал об этом, кроме самого Алкета и Бороха. Для всех остальных, не посвященных в эту тайну тайн, Алкет Гард, маг и воин Триумвирата, отправился в поход, неся с собой какое-то личное, безусловно, тайное поручение верховного жреца. В этом не было ничего необычного - у Бороха много тайн, и ему требуются исполнители его планов. Никто не удивился… ну, может, слегка позавидовали новому порученцу всесильного главы Триумвирата. Но завидовали лишь те, кто был поглупее, - остальные-то знали, что прикосновение к иным тайнам может сильно укоротить человеку жизнь. И еще завидовали те, чья вера была крепка и непоколебима, ибо они были убеждены, что, служа верховному жрецу, они тем самым служат практически самому Эмнауру…
И никто не высказывал сомнений в том, что тайное задание было весьма важным - недаром Борох приставил к молодому магу почетную стражу… то ли телохранителей, то ли конвоиров. Чуть позади мага стройной колонной двигались они - солдаты Триумвирата. Сорок молодых воинов, только что принявших первое свое посвящение и готовых на все, даже на смерть, лишь бы оправдать возложенное на них доверие. Сорок бойцов, закованных в черненую сталь. Сорок служителей четвертого уровня, давших обет молчания. Не слишком редкий обет, бывало, в экстазе от оказанной милости юные служители клялись Эмнауру и в куда более… неприятных вещах. В Триумвирате к обетам относились уважительно, не приветствовались лишь те, которые могли бы привести к смерти посвященного (Эмнауру нужны были живые слуги). И вот теперь молчаливые всадники следовали за магом.
Зачем?
Этот вопрос Алкет задавал себе уже в который раз, снова и снова вспоминая пожелтевший от времени текст алого свитка. Борох лишь вручил молодому магу драгоценный пергамент, приказал выучить его, но что делать дальше - это предстояло решить самому Гарду. Но почему сейчас за ним следуют воины? Верховный жрец, провожая Анкета в поход, сказал, что жизнь человека, молитве которого ответил сам Бог, слишком ценна, чтобы ею рисковать. Только ли это хотел сказать старик? Или, быть может, в словах его крылось нечто такое, что Алкет должен был постичь самостоятельно?
Он бросил короткий взгляд вправо - колонна неспешно проходила мимо небольшой крепости. Анкету приходилось видеть крепости и посерьезнее… вряд ли эти стены и башни устоят при серьезном штурме. Но, похоже, штурма не планировалось. Войска шагали мимо, невзирая на летящие со стен стрелы - ни одна так и не достала до марширующих колонн - и плохо слышимые оскорбления и угрозы. Оставить в тылу не сдавшуюся крепость с полным гарнизоном - это казалось не лучшим решением. С другой стороны, что он, служитель, может знать о тайнах стратегии и тактики? Алкет умел держать в руке меч, и, видит Эмнаур, были времена, когда это умение находило должное применение, но командовали всегда другие. Более опытные. Более знающие. Если решено не трогать крепость - значит так нужно.
Над долиной висела пыль. Дождей не было давно, но и если бы они были, павшая с небес вода не принесла бы радости. Долина Смерти признавала лишь два состояния - сухую, удушающую желтую пыль или вязкую, отвратительную грязь Обозы везли достаточно воды, а пыль… с этим можно смириться.
Где-то далеко впереди прогремели трубы. Алкет прислушался, но через несколько мгновений с явным огорчением мотнул головой. Он не знал этих сигналов… Если честно признаться, сейчас Гард понимал, что его страстное желание отправиться на войну за святое дело Эмнаура было, мягко сказать, глупым. Мало уметь управляться с мечом - этого хватит лишь для охоты на бандитов… да и то, если поисковым отрядом имперских стражников управляет опытный командир (чем, собственно, и занимался Алкет до того, как стать одним из Триумвирата). Но армия… Алкет был в пути уже неделю и все это время не мог отделаться от ощущения, что и он, и его молчаливая охрана здесь лишние. Нет, офицеры относились к молодому воину Триумвирата с должным почтением, да и в гуранских полках магов было немало - и из масок, и из Ночного Братства. Но, проявляя уважение и демонстрируя приязнь, их не рассматривали как воинов. Только как магов, чья роль - стоять позади стальных полков Империи. Чтобы идти в бой вместе с гвардейцами Императора, с элитой армии Гурана, требовалось умение биться в строю. И умение понимать команды, отданные без слов - вымпелами, звуками сигнальных труб, огненными вспышками. А эти навыки не приходят сразу…
И все же звуки труб должны были означать что-то важное. Может быть, передовые дозоры обнаружили армию неприятеля? Хотя это вряд ли… дозоры не сообщают о своих успехах громкими сигналами. Следовательно, если трубы говорят о противнике, значит, инталийцы уже рядом. Совсем близко.
Алкет стукнул пятками бока коня, тот недовольно мотнул башкой, но все же пошел быстрее. Охранники-телохранители тоже пришпорили лошадей. Кавалькада поднялась на один из невысоких холмов, откуда открывался прекрасный вид на долину - здесь каменисто-пыльная местность плавно перетекала в зелень луга. Зелень вялую - трава пыталась рваться к небу, но скудные дожди всячески этому препятствовали. Ну а в ближайшем будущем трава исчезнет, смятая ударами подкованных копыт, вдавленная в пересохшую землю тысячами тяжелых сапог, щедро политая кровью и выжженная огненными шарами магических атак.
Потому что там, всего лишь на расстоянии четырех-пяти полетов стрелы, строились инталийские полки. И их было много, очень много.
Неопытный глаз Алкета не мог достоверно оценить размеры армии Ордена, но было очевидно - битва предстоит нешуточная. И он надеялся, что навыки боевого мага пригодятся там, где не найдет применения его умение владеть мечом. Ладонь Алкета опустилась к поясу, коснулась массивного навершия тяжелого короткого меча. Он взял с собой это оружие, хотя и понимал, что в глазах других волшебников будет выглядеть по меньшей мере смешно. Подавляющее большинство магов верили в свое умение подчинять себе стихии, призывать силу крови - и не доверяли грубому оружию. Но Алкет никак не мог расстаться с прошлым - клинок на поясе внушал ему уверенность и чувство безопасности. Сколько лет он не пускал меч в дело? Сколько лет эта сталь не обагрялась кровью? Тренировок он не прекращал, хотя из ежедневных они стали куда более редкими, но учебный бой и бой настоящий, насмерть, слишком отличаются друг от друга.
Внезапно что-то случилось… что-то странное, одновременно знакомое и чуждое. Голову пронзила короткая, острая боль. Алкет прижал ладони к вискам, и тут же в голове раздался Голос - Голос, который он узнал бы из тысяч.
- Алкет Гард… пришло твое… время…
Маг затравленно оглянулся - но телохранители неподвижно сидели в седлах, и не похоже было, что они что-либо слышали.
- Алкет Гард… ты слышишь мои слова… - Это не было вопросом, и тот, чей Голос сейчас звучал в голове мага, не нуждался в ответах. - Сейчас… только от тебя… зависит будущее… Империи…
Слова доносились словно бы издалека… тихий шепот - но ни один звук не терялся, Алкет прекрасно разбирал каждое слово. Голос был странным - казалось, существо, обращавшееся к Гарду, с трудом выдавливало из себя фразы, причиняя себе этим муку. Может, так оно и было? Ведь легенды гласят, что Эмнаур пал в битве с Богом Света. Конечно, каждый понимает, что Бог не может умереть - Он бессмертен и вечен… но Эмнаур потерпел поражение, и пусть невежды называют это гибелью. В какой-то мере они, возможно, даже правы - Эмнаур исчез из мира, остался лишь его Голос, раз в несколько десятков лет снисходящий к избранному. Сколько сил тратит Он на то, чтобы обратиться к смертному? Быть может, всю, что удается скопить за полвека?
- Алкет Гард… ты избран… ты должен следовать… дорогой своей… судьбы…
- Что я должен сделать? - прошептал маг одними губами. - Направь меня, Эмнаур, укажи путь?
Он прекрасно понимал, что услышит в ответ.
- Алый… свиток… ты достоин его… пришел час…
- Д-да… - пробормотал он. - Я готов. Я сделаю это.
Гард ждал, что Эмнаур ободрит его, даст совет, но Голос молчал. Лишь последний звук, больше напоминающий удовлетворенный вздох, прошелестел и угас. Маг медленно опустил руки, чувствуя, как дрожат пальцы. Что ж… он избран, и с этим ничего не поделаешь. Поначалу, когда голос Эмнаура раздался в первый раз, Алкет находился в состоянии эйфории, но после изучения алого свитка его настроение несколько изменилось. Он понимал, что это заклинание и в самом деле ужасно - и тысячу раз правы были те, кто наложил запрет на призыв.
Тем больше сомнений вызывали слова Бороха… он сказал, что прикоснуться к свитку можно лишь с соизволения богов. Но станет ли заклинание от этого менее ужасным?
И все же ослушаться самого Эмнаура - немыслимо. И потом он, Алкет Гард, всего лишь служитель второго круга, станет по-настоящему знаменит. Он принесет победу Империи. Быть может, сам Император приблизит его, а к тому же… возможно… возможно… в конце концов, сам Борох, как всем известно, стал верховным жрецом после того, как услышал голос Эмнаура.
Маг помотал головой, отгоняя крамольные мысли. Да и хочет ли он для себя такой судьбы?
А ведь старый хитрец Юрай все предвидел… и люди, что готовы выполнить любой приказ, не рассуждая и не возражая, сейчас оказались под руками. Так вовремя, так кстати. А если обыскать обоз, что тащится вслед за армией, наверняка можно будет найти и все другие компоненты древнего заклинания. Хотя чему тут удивляться, Юрай Борох известен своей невероятной предусмотрительностью, иначе не продержался бы столько лет на своем высоком посту. У верховного жреца множество врагов - но ведь до сих пор ничей нож не полоснул в ночной тьме по морщинистому горлу старика, хотя немало нашлось бы в Империи людей, готовых щедро осыпать золотом удачливого убийцу. Кто знает, а вдруг Борох умеет видеть будущее? По слухам, древние маги могли и не такое.
- Я не могу ослушаться Его приказа… - прошептал Алкет.
Он тряхнул поводьями, и конь послушно двинулся вперед. Предстояло найти кого-то из имперских генералов и отдать необходимые распоряжения. И при этом еще доказать, что он, служитель второго круга, имеет право распоряжаться… Правда, о такой возможности Борох тоже позаботился заранее.
Войска Гурана спешно строились для боя. Ставка генералов располагалась непосредственно за линией пехотных полков, но когда Гард добрался туда, выяснилось, что генералы Ви и Седрумм отправились осматривать свою кавалерию. Лишь генерал Ульмир остался в ставке - он командовал объединенными силами имперской пехоты и индарских наемников. А заодно и нестройной, но от этого не менее опасной толпой живых мертвецов, которыми управляли некроманты Триумвирата. Генерал по случаю предстоящего боя был облачен в роскошные, богато изукрашенные золотой насечкой доспехи, его свита блистала гербами самых известных родов Империи, а возвышенность, на которой разместилась ставка, была окружена тремя кольцами конных гвардейцев, закованных в тяжелые латы. Молодой воин, сияющий от оказанной ему чести, сжимал древко знамени Империи, выцветшее от времени полотнище которого видело не один десяток подобных сражений.
При виде всего этого великолепия Алкет снова испытал сомнения… станут ли его слушать? Нет, пропустят ли его к генералу?
К его удивлению, бумага, полученная от Юрая Бороха, оказала необходимое действие. Генерал Ульмир, прочитав несколько фраз, начертанных на плотном желтоватом листке, некоторое время внимательно изучал печать верховного жреца, затем, скорчив недовольную мину, пожал плечами.
- Мне это не нравится… как там тебя?
Это было маленьким, невинным оскорблением. Все требуемые сведения, безусловно, содержались в письме, и генерал давал понять, что собеседник не стоит даже того, чтобы запоминать его имя. Из какого-то мстительного чувства служитель промолчал. Генерал несколько мгновений ждал, затем демонстративно бросил взгляд на листок.
- Ах да, Гард, служитель второго круга… - Он сделал ударение на слове «второго», вложив в голос капельку презрения. - Так вот, служитель, второго круга Гард, мне не нравятся приказы, которые отдают люди, далекие от военной службы. Еще меньше мне нравится, когда подобные приказы отдают мне… даже в том случае, если они выглядят как вежливые просьбы. Но я солдат и умею выполнять приказы, даже когда они мне не нравятся. Сколько тебе потребуется времени… для плана, о котором пишет верховный жрец?
Алкет задумался.
- Нужно найти в обозе большой шатер, кое-какие вещи для… ритуала. Шатер необходимо поставить в поле между двумя армиями, но так, чтобы до инталийцев от шатра было ближе. Хотя бы ненамного, но ближе. Охрану шатра будут осуществлять мои люди. Думаю, часа три… или четыре.
Генерал нахмурился, затем протянул молодому служителю небольшой предмет, отделанный золотом и россыпями изумрудов.
- Знаешь, что это такое?
- Да… я видел эти зрительные трубы.
- Хорошо. Тогда посмотри вон туда.
Алкет прислонил трубу к глазу и посмотрел в направлении, указанном генералом. Ему не сразу удалось понять, что именно имел в виду Бреглан Ульмир. На первый взгляд, на позициях инталийцев царила обычная суета… одни солдаты лихорадочно копали землю, устанавливая заточенные колья, пехота строилась в боевые порядки, занимали позиции лучники. Отдельно на холмах расположились две группы людей - нетрудно было догадаться, что это командующий со своими адъютантами и телохранителями, знаменитый Ингар арХорн, и маги Ордена Несущих Свет.
- Имей в виду, служитель второго круга Гард, каждый час промедления будет щедро оплачен кровью солдат Гурана. Твоих соплеменников, Гард. Каждый час, который мы подарим Ордену, инталийцы используют с толком. АрХорн не дурак, он спешно возводит засеки, чтобы не дать нашей тяжелой коннице ударить в полную силу. Поэтому я молю Эмнаура, чтобы твой план, в чем бы он ни состоял, увенчался хотя бы частичным успехом. Иначе… иначе я прикажу повесить хотя бы тебя. Слабое утешение, но я не стану отказывать себе в этом маленьком удовольствии. И, кстати, я не думаю, что это сильно ухудшит мои отношения с Юраем Ворохом.
Он хотел было добавить кое-что еще. Что армия, выстроившаяся перед имперцами, больше, чем ожидалось. Что латная конница, которой давно пора скорым маршем мчаться к Торнгарту, все еще здесь. Но, подумав, Ульмир не стал посвящать посланника Бороха в такие детали. Юрай - хитрая лиса, и этот его эмиссар прибыл сюда не просто так. Послание, как обычно, не говорит ни о чем конкретном, но предстоящее дело связано с магией. Пусть попробует… если достигнет успеха, то гуранской армии будет легче разбить Орден. Если же нет - это пошатнет, пусть и немного, позиции верховного жреца при дворе. Выигрыш в любом случае.
Генерал махнул рукой, и тут же рядом с ним появился один из адъютантов.
- Арат Блиро. Он окажет тебе необходимую помощь, служитель второго круга Гард. Лейтенат Блиро, этот человек выполняет… гм… особое поручение… гм… Императора. Постарайся, чтобы ему ни в чем не чинили препятствий.
Молодой офицер коротко кивнул:
- Будет исполнено, генерал.
- Я сделал все, что вам требовалось, служитель второго круга Гард? - Генералу явно доставляло удовольствие вновь и вновь напоминать собеседнику о его не слишком высоком статусе. - В таком случае я вас не задерживаю, господа.
Шатер нужного размера подобрали быстро. Алкет оказался прав - верховный жрец обо всем позаботился. В обозе нашлись все предметы, необходимые для ритуала, - стоило задать вопрос старшему над обозниками, немолодому бородатому офицеру, как тот немедленно провел Гарта и неотступно следовавшего за ним Блиро к телеге, укрытой серой от дорожной пыли дерюгой. Откинув ткань, Гард осмотрел груз и удовлетворенно хмыкнул.
Повинуясь приказам Алкета, телеги, на которых был уложен разобранный шатер, двинулись в сторону инталийской армии. Разумеется, потребовалось вмешательство Блиро - солдаты, охранявшие обоз и при необходимости выполнявшие обязанности погонщиков, относились к служителям Триумвирата с должным почтением, но приказы выполняли только те, что исходили от своих командиров. И письмо Вороха тут не помогло бы - для солдат слова, начертанные на желтоватой бумаге, ничего не значили. Вряд ли простые пехотинцы могли похвастать знакомством с личной печатью верховного жреца Бороха. Быть может, генерал Ульмир и испытывал неприязнь по отношению к молодому служителю, но, выделив своего порученца в помощь Анкету, оказал тому неоценимую помощь.
Когда шатер был наконец раскинут, Гарт вместе со своими телохранителями прибыл на место проведения ритуала. Лошадей приказал оставить в тылу - пользы от них не будет, к тому же несчастные животные вряд ли пережили бы предстоящие события. Алкет остановился у входа в шатер, бросил взгляд в одну сторону, в другую… и зашипел от злости. Он мог поклясться, что расстояние от шатра до первых рядов гуранских воинов немного меньше, чем до инталийцев. Это может стать катастрофой…
- Лейтенант, - он повернулся к невозмутимому Блиро, - отправляйтесь к генералу и передайте ему… передайте, что я очень прошу его отодвинуть пехоту хотя бы на пятьдесят шагов назад. Лучше на сто… или даже на двести, не повредит.
- Не думаю, что генерал… - начал было Блиро, но служитель оборвал его.
- Генерал приказал тебе помогать, лейтенант, а не думать.
Блиро вспыхнул, его ладонь упала на рукоять меча, но привитая офицеру привычка подчиняться оказалась сильнее. Он скрипнул зубами, молча развернулся и зашагал назад, к имперской армии. Пожав плечами, Алкет вошел в шатер. Все было сделано так, как он приказал, - посреди обширного внутреннего пространства стоял огромный котел, под которым уже билось пламя, рядом громоздились многочисленные ящики, каждый из которых был помечен соответствующей надписью. Здесь было все, что нужно… даже с запасом - на случай, если у мага, изучавшего заклинание лишь в теории, не все сразу получится.
Один из молчаливых стражников следил за огнем, время от времени подбрасывая в костер заранее приготовленные аккуратные сухие полешки. Даже огонь под медным котлом имел значение для ритуала, здесь не годились обычные дрова, только специальные, пропитанные особым составом.
Алкет усмехнулся… если бы не предусмотрительность Вороха, его знание текста, начертанного на алом свитке, оказалось бы совершенно бесполезным. Где в Инталии раздобыть нужные дрова, редкие ингредиенты? Значит, из откровения, снизошедшего на Гарта, жрец сделал далекоидущие выводы… и выводы верные.
Вода в котле начала закипать. Алкет на мгновение закрыл глаза, вызывая в памяти древний текст, а затем принялся уверенно вскрывать ящики и стеклянные сосуды, швыряя в котел сушеные редкие травы, выливая растворы, всыпая перемолотые в пудру минералы. Постепенно жидкость становилась густой, тягучей - она перестала кипеть и теперь лишь неторопливо колыхалась в котле, несмотря на бушующее под ним пламя. Настало время приступать к главной части ритуала… Алкет почувствовал, как по коже пробежала волна холода, он понял, что втайне надеялся, что до этого дело не дойдет. Что произойдет нечто такое, что сделает ненужным использование запретного заклинания.
Но и тянуть дальше было нельзя. Раствор утратит свою силу…
- Эй, там… - крикнул он. - Заходите… по одному.
Полог шатра откинулся, вошел один из солдат. Алкет на мгновение замялся: как сказать человеку, что пришло время его смерти? Как потребовать этой жертвы? Не в бою, а так… просто подставить свое горло под ритуальный нож…
- Ты посвящен Эмнауру… - начал Алкет, понимая, что времени осталось совсем немного, - и ты знаешь, что Ему может потребоваться все твое служение… и сама жизнь…
Но солдат не слушал мага. Он неторопливо подошел к котлу, извлек из ножен меч и одним точным резким движением отсек себе кисть левой руки. Кровь ударила сильной яркой струей - прямо в котел. Солдат спокойно стоял и смотрел, как фонтаном уходит его жизнь, смешиваясь с побагровевшим составом… вот поток крови ослабел, и тело безвольно завалилось набок, даже в своей смерти стараясь направить падение так, чтобы не качнуть котел с драгоценным варевом, не потревожить костер. А к котлу уже шагал другой страж. Он спокойно оттащил в сторону мертвое тело и рванул из ножен меч.
Гарт смотрел на это действо, не в силах даже шелохнуться. Воины Триумвирата один за другим входили в шатер, оттаскивали в сторону тело предыдущей жертвы и шли к котлу, чтобы отдать свою кровь древнему заклинанию. Четвертый… восьмой… десятый… Алкет с трудом заставил себя сдвинуться с места, на подгибающихся ногах подошел к горе бездыханных тел, сапоги хлюпали по луже натекшей крови, в воздухе стоял страшный запах - запах смерти. Он наклонился над трупом, непослушные пальцы рвали упрямый ремень шлема, наконец кожа поддалась, шлем слетел, покатился по земле… и маг даже не особо удивился, увидев знаки на затылке мертвого воина.
Все было предусмотрено. Все… до последнего, самого страшного штриха. Эти мальчишки - тому, в чьи безжизненные глаза сейчас смотрел Гарт, было не больше двадцати, и остальные вряд ли старше, - были под воздействием заклинания «путы разума». Им приказали охранять Гарта - и они охраняли… приказали подчиняться ему - и они подчинялись. И сейчас они, не дрогнув, выполняли последний из полученных приказов. Более того… попытайся сейчас Гарт помешать им, у него бы ничего не вышло. Таково уж было действие пут - приказы наложившего заклинание всегда были важнее, а потому воины готовы были подчиняться Гарту во всем - только до тех пор, пока его распоряжения не вступают в противоречие с теми, что были ими получены… от кого? Ясное дело, от Бороха… о, этот старый хитрец стоит у Алкета за спиной, направляет его путь… проклятие. Алкет содрогнулся, представив себя куклой, которую дергают за ниточки умелые, опытные руки.
Очередное тело рухнуло на землю, а полог шатра остался неподвижен. Жидкость в котле стала темно-багровой, временами по ней пробегали золотистые разводы, словно искры огня в полупогасших углях.
Если сейчас он не сделает то, что необходимо, все эти жертвы окажутся бессмысленными. Сорок отданных молодых жизней. Сорок тел, лежащих у ног Алкета, заполнивших большую часть внутреннего пространства шатра. Эти мальчишки искренне желали служить Империи и Триумвирату… нет, скорее Триумвирату, а Империи - лишь в той степени, в какой ей служит Триумвират. Вряд ли им довелось выбрать способ служения, за них все решил Борох.
Алкет поднялся с колен, намокшая в крови мантия была грязна и отвратительна, но сейчас он этого не замечал. Костер прогорел, огонь почти исчез, лишь груда углей рдела и время от времени выбрасывала отдельные искорки, но жидкость продолжала шевелиться в котле, живя теперь своей, магической жизнью. Она еще спала, но готова была пробудиться, готова была показать свою скрытую силу, страшную силу… требовался лишь правильный приказ, сейчас сокрытый в голове Гарта. Произнести заклинание или промолчать? Пройдет совсем немного времени, и магическая жизнь оставит этот тягучий раствор, он станет просто сложным отваром из трав, тертого камня и крови.
И жизни четырех десятков мальчишек пропадут зря. А потом Инталия сойдется в схватке с Гураном, и неизвестно, кто победит… но кто бы ни победил, большая часть бойцов обеих армий останется здесь… навсегда.
Его губы произнесли первые слова заклинания. Жидкость рванулась из котла и тут же опустилась назад, но новые и новые слова заставляли ее биться, ни на мгновение не оставляя в покое. И вот прозвучал финальный аккорд призыва… Густая багровая масса разом увеличилась в объеме втрое, вчетверо, выплеснулась из котла, обрушилась на остатки костра, впитала в себя жар углей, растеклась по земле, жадно втягивая пролитую кровь, растворяя трупы вместе с металлом доспехов…
Алкет отступил к задней стенке шатра, но этого было явно недостаточно. То, что сейчас бушевало под тканевым пологом, нуждалось в пространстве, и маг понимал - стоит ему замешкаться хотя бы на мгновение, и его тело тоже станет частью этого нечто, пришедшего в этот мир по зову древней магии.
Он выхватил меч, с размаху полоснул по пологу и выскользнул в образовавшуюся прореху в самый последний момент - темно-красный отросток мелькнул всего лишь в ладони от его спины и разочарованно втянулся обратно. Гарт отбежал от ходящего ходуном шатра на десяток шагов, остановился… Алый свиток утверждал, что тварь, вызванная колдовством, не причинит вреда магу… увы, текст можно было интерпретировать по-разному. Не может… не должен… не намерен… множество разных вариантов, но Алкет предпочитал соблюдать осторожность.
Вдруг шатер отлетел в сторону, словно сорванный порывом урагана, и на его месте возникла чудовищная фигура… огромный монстр, двуногий и двурукий, с длинным шипастым хвостом, с отвратительной головой, украшенной набором шипов и клыкастой пастью. Могучие когти лап рвали сухую землю, когти на руках были тоньше и длиннее, и они были почти прямыми… как мечи погибших солдат. Монстр был чудовищно огромен - всадник на рослом жеребце вряд ли достал бы ему даже до середины бедра. Демон издал жуткий рев, его темно-красная шкура дымилась, по ней пробегали золотистые искры, хвост хлестал по земле, взметая фонтаны пыли. Уродливая голова повернулась, оценивая расстояние до противостоящих армий…
Чудовищу было все равно, кто станет его жертвой. Монстр, созданный из огня и смерти, был безмозгл, бесстрашен и жаждал только одного - убивать. Никто не знал, из каких неведомых глубин мироздания являлись эти существа, подчиняясь зову магии крови. Они всегда были разными… Один из некогда призванных демонов напоминал сгусток кислоты, мгновенно разъедавшей все, к чему прикасались руки-щупальца, - плоть и металл, камень и стекло. Этому созданию не было места в обычном мире, его не смогли убить - но воины, жертвуя собой, бросаясь под губительные удары едких щупалец, своими телами остановили чудовище, заставили простоять на одном месте достаточно долго, чтобы изъеденная кислотой земля приняла в себя отвратительное существо… Тупое создание слишком поздно осознало опасность и не смогло выбраться из ловушки, которую само для себя создало.
Другой более напоминал гору живого льда… но не того льда, что состоит из замерзшей воды. Уже в десятке шагов от него от холода перехватывало дыхание, в паре шагов воины замерзали почти мгновенно, не спасали ни доспехи, ни теплые плащи. Это чудовище тоже не удалось победить силой оружия - оно сдохло само, истаяв под лучами полуденного солнца (позже это было представлено как явившаяся людям милость и сила Эмиала, но те, кто знал истинное число жертв, не слишком верили проповедникам храмов Света). Память о тех давних временах жива и поныне - там, где прошло чудовище, до сих пор не растет трава…
Да, каждый раз монстр был иным - и никто не знал почему. Все говорило в пользу того, что заклинание призыва было сродни творению сущего, во всяком случае, налицо был главный признак - заклинание вело себя по-разному в зависимости от того, кто его творил. Но человек, создавший жестокий ритуал, написавший формулу заклятия и составивший список ингредиентов, никогда не был назван Творцом Сущего, не удостоился почестей и славы - напротив, его имя было проклято и забыто.
Этот демон был олицетворением огня… он сделал первый шаг, и пожухлая трава вспыхнула под огромной лапой. Чудовище выбрало для себя цель - ту, что оказалась ближе. Алкету стало ясно, почему демон не напал на него - просто не заметил маленькую букашку-человека, когда совсем рядом столпились тысячи живых, которых можно сжечь, вбить в землю, разорвать в клочья… Монстр просто не стал отвлекаться на одиночную цель, сразу двинувшись к рядам инталийских полков.
Алкет смотрел вслед демону и думал о том, какое чудовище он выпустил на свободу… и не видел, как сквозь строй гуранских воинов просочились широкоплечие фигуры в черных мантиях. Лишь когда ему заломили руки за спину, когда жесткая веревка обвила его тело, сдавила горло, он пришел в себя - но слишком поздно. Мгновением позже его уже волокли в лагерь имперской армии - вероятно, эти люди тоже не питали иллюзий насчет того, что вызвавший демона способен им управлять.
- О дерьмо! - АрХорн опустил трубу.
Огромное чудовище, высившееся там, где еще несколькими мгновениями раньше располагался шатер, озиралось, медленно ворочая тяжелой башкой. И было совершенно очевидно, что оно не пейзажем любуется.
- Это демон… - прошептал Гент. - Заклинание призыва… я слышал о нем. Но оно ведь запрещено?
- И наказание - смертная казнь, - мрачно кивнул арХорн. - Только прежде чем негодяя, кем бы он ни был, возведут на эшафот, эта тварь угробит половину армии.

Предыдущая страница 21 Следующая страница


Несущие Свет. Противостояние 22

Догадаться, о какой именно армии речь, было несложно. Монстр сделал свой выбор и уже медленно шагал в сторону инталийцев. Земля дрожала под ударами огромных лап, хвост болтался из стороны в сторону, но его кажущаяся неуклюжесть была более чем обманчива.
Засвистели стрелы, арбалетные древки глубоко уходили в багровую шкуру, но чудовищу, похоже, эти уколы не доставляли особого беспокойства. Даже не злили - хотя бы потому, что монстр и без дополнительных ухищрений истекал злобой. Он видел перед собой цель - множество живых, которых можно было уничтожить…
Ударила катапульта, за ней вторая, третья… два камня пролетели мимо, взбив фонтаны земли, третий попал настолько удачно, насколько это было вообще возможно, - прямо в клыкастую морду. Солдаты взревели от восторга, но преждевременно… тварь лишь помотала головой, сплюнула длинной струей кроваво-красной жидкости - земля в месте соприкосновения с демонической слюной задымилась - и снова возобновила неторопливое движение. Не было никакого сомнения - как только монстр дойдет до рядов пехоты, начнется бойня.
Взвизгнули тетивы стрелометов. Тяжелые копья с длинными, в полруки, остро отточенными стальными наконечниками способны были без труда пробить навылет всадника в доспехах… вместе с лошадью. Эти уколы монстр уже ощутил, к немалой радости инталийцев. Чудовище заревело, выдернуло вонзившиеся в тело острия, переломав древки, яростно отшвырнуло их в сторону и зашагало быстрее…
- Рыцари, в клинья!!! - прокричал арХорн.
Тяжелая конница Ордена спешно строилась для атаки. Чудовище уязвимо, оно способно чувствовать боль - значит удар длинных копий способен… способен если и не остановить монстра, то причинить ему вред. Прорывать строй сомкнувших щиты пехотинцев должен мощный клин, сейчас же требовалось нечто иное - много атакующих мелких клиньев, дабы бить со всех сторон сразу. Рыцарей не обучали подобным атакам… но они знали, что нужно делать. А лошади, укрытые кольчужными доспехами, были отменно вымуштрованы, им было все равно, что стоит перед ними.
- Я поведу клинья, - сообщил арХорн адъютантам, но Гент ухватил его за руку.
- Я этого не позволю! Ты что, забыл, что ты командуешь армией? Твое дело отдавать приказы…
- Это решено! - рявкнул арХорн, но в следующее мгновение кулак арВельдера, затянутый в латную перчатку, врезался в челюсть полководца. Телохранители схватились было за мечи, но руки тут же разжались. А Гент уже мчался вниз по склону, чтобы занять место в атакующем клине. О, он бы мечтал вести рыцарей Ордена, но мечты эти были слишком далеки от реальности - молодой арВельдер прекрасно владел оружием, лучше многих умел править конем, но навыков боя в составе клина у него было много меньше, чем требовалось. Атаку начнут более опытные.
АрХорн сплюнул кровь с рассеченной губы, злобно посмотрел вслед арВельдеру… он готов был разорвать наглеца на куски, несмотря на дружбу… и несмотря на то, что молодой рыцарь, безусловно, прав. Не дело полководцу лично вести армию в бой - если только за этим не стоит желание погибнуть. Такого желания Ингар не испытывал. Он пришел на это поле, чтобы выиграть битву, а не для того, чтобы пасть.
А первый клин тем временем начал разгон. Чудовище уже было близко, пехота пятилась, ощетинившись копьями, но в бегство пока никто из ополченцев не обратился… памятуя о гвардейцах, стоявших у них за спиной. Да и был ли смысл в бегстве?
Чудовище остановилось, разглядывая стремительно приближающихся рыцарей. Видело ли оно в своей прошлой жизни что-либо подобное? Вряд ли там, откуда оно явилось, существовала латная конница… а может, не было никакого раньше, никакой прошлой жизни? Может, монстр появился только что, наполненный магией и ненавистью, но лишенный и разума, и памяти - потому, что помнить ему было не о чем. Так или иначе, но монстр проявил неоправданную медлительность и тем самым подарил возможность светоносцам нанести удар.
Тяжелые длинные копья пронзили толстую шкуру, с треском ломаясь, первая тройка рыцарей рванула коней в стороны, освобождая место тем, кто мчался вслед за ними. Чудовище заревело, пошатнулось, из ран выплеснулась зловонная дымящаяся кровь…
Увы, этот успех был кратковременным. Демон быстро пришел в себя, и взметнулся чудовищный хвост, валя наземь коней вместе со всадниками. Длинные лапы рассекли воздух, когти пронзили латы, словно простую ткань, пасть, сомкнувшись, перекусила рыцаря пополам. Чудовище глотнуло, затем шагнуло вперед…
Конные тройки метались вокруг демона, заставляя его вертеться на месте - а иногда даже делать шаг или два назад. Рыцари несли чудовищные потери - и все же не дрогнули, бросая своих уже едва слушающихся поводьев коней под удары когтей и шипов. Лапы монстра были исполосованы множеством порезов или даже глубоких ран, но не похоже было, чтобы они представляли опасность для его здоровья.
Еще один камень из катапульты попал в цель, чудовище отшатнулось, покачнулось - многие замерли, ожидая, что сейчас оно рухнет навзничь… но нет, демон устоял на ногах. А затем схватил лежащий у самых его ног труп рыцаря, одним движением разорвал его пополам и сунул верхнюю часть торса в пасть. Очевидно, человечина пришлась демону по вкусу.
Пехота, расположившаяся не более чем в сотне шагов от чавкающего монстра, отчаянно надеялась на сигнал об отступлении. Но его не было… АрХорн понимал, что бегство бессмысленно: тех, кого не догонит чудовище, растопчут кавалеристы генерала Ви. Значит, надо держаться чего бы это ни стоило. Полководец с тоской оглядел свои позиции… если уж латники не смогли остановить чудовище, если прямое попадание валуна из катапульты не причинило ему видимого вреда, то что могут сделать простые ополченцы?
Бетина, вытаращив глаза, смотрела, как монстр рвет на части тела павших и глотает их вместе с одеждой и латами, слезы текли по ее щекам. Рыцари отпрянули, а затем снова рванулись вперед, норовя зайти сзади, ударить в спину, перерубить сухожилия… если у чудовища были сухожилия. А в отдалении строились новые и новые клинья, чтобы через считанные мгновения броситься в самоубийственную атаку.
Ее переполняло чувство собственного бессилия… быть может, впервые с того момента, когда ей удалось первое, самое простое заклинание, она вдруг ощутила причастность к Ордену, к силе могучей и необоримой. И сейчас великий Орден Несущих Свет стоял, ожидая новой атаки чудовища, и Бетина кожей ощущала волны ужаса, проносящиеся над полками. Многие ли из тех, кто видел провалившуюся атаку рыцарей, кто слышал грохот рушащихся на землю латников, верили сейчас в победу? Единицы… и все же никто не бежал. Никто не бросал оружие в жалкой надежде спастись. Вчерашние крестьяне угрюмо сжимали копья и топоры, инталийские солдаты неспешно заряжали арбалеты - монстру стрелы не вредят, но вслед за чудовищем в бой пойдут имперцы, и арбалеты еще скажут свое слово.
Громыхнули копыта…
- О-о-оррррденннн!!!!
Рыцари снова бросились вперед навстречу смерти. Смерти и славе. Стальные тройки-клинья стремительно приближались к чудовищу - а монстр вдруг присел и выпустил прямо в морды лошадям длинную струю пламени. Огонь лизнул белоснежные доспехи, вспыхнули плащи, задымились древки копий - но лошади, прошедшие выучку под присмотром инталийских магов, продолжали свой неудержимый бег.
Казалось, чудовище опешило… оно даже сделало шаг назад, затем выпустило еще одну струю пламени. Тщетно… остановить сейчас атаку рыцарей было невозможно.
И вновь копья врезались в дымящуюся шкуру демона, снова брызнула темная, едкая кровь. И вновь падали кони, и вновь под ударами длинных когтей гибли рыцари… но их гибель заставила демона отступить еще немного.
Бетина сжимала кулаки с такой силой, что ногти почти пронзили кожу. Было невыносимо больно смотреть, как гибнет цвет рыцарей-светоносцев. Но она ничем не могла помочь… или могла?
Молодая волшебница лихорадочно оглянулась. Глаза уперлись в большой каменистый холм - их было много здесь, братских могил воинов, павших в былые времена. Погибших, но не пропустивших врага в Инталию. Каждый караван, каждый путник на мгновение останавливался у какого-нибудь из этих холмов, чтобы бросить еще один камень в груду таких же - малый дар героям. Символическое признание мужества тех, кто подобно каменной стене защищал родину. Глаза девушки загорелись, губы шевельнулись, но…
Но она опоздала. У одного из учеников, стоявших в передних рядах, не выдержали нервы. А может, он просто был нерадив, невнимателен на лекциях. Может, когда-то услышанное стерлось из его памяти, как не нужное, не важное, не актуальное… А может, этот парнишка, едва достигший совершеннолетия, возомнил себя великим, решил, что древние законы его не касаются. И нанес удар. Простой, дилетантский… ледяной шип сорвался с руки и помчался к чудовищу.
В глазах девушки словно бы сверкнула молния, высветив из тьмы пожелтевший пергаментный лист. О битвах с демонами было написано немало книг, но лишь некоторые из них удостоились чести войти в сокровищницу библиотеки Ордена. И ровные равнодушные строки навсегда врезались в память Бетины.
Нельзя атаковать демона магией.
Монстр сам есть порождение колдовства, именно магия вдохнула жизнь в страшную смесь жертвенной крови, редких трав, драгоценных камней и металлов. И магия не могла повредить существу - напротив, попытка применить боевое заклинание неизбежно влекла за собой жестокую отдачу. Девушка бросилась на землю, одновременно воздвигая над собой защитный купол, самый мощный, на который только была способна. Она понимала, что в ее распоряжении лишь мгновения, рядом упали еще трое или четверо, но реакция остальных запоздала. Это было фатальной ошибкой.
Взвыл воздух, пронзенный сотнями, тысячами ледяных стрел. Беспомощный айсбельт глупого ученика вернулся назад - усиленный в десятки раз, размножившийся в немыслимых количествах. Ледяной вихрь стеганул по холму, по солдатам, замершим у подножия, по магам, чьи тела были прикрыты лишь одеждой… но и железные латы почти не защищали от убийственного града, порожденного древней магией. Ледяные шипы, обычно хрупкие и бессильные, сейчас пробивали кирасы и наплечники, рвали кольчуги, вминали шлемы… разбиваясь о массивные забрала, иссекали осколками глаза…
Бетина ощутила резкую боль в плече, затем в бедре - считалось, что купол надежно защищает от обычных заклинаний, пока магу, поднявшему его, хватает сил поддерживать плетение узора. Но то, что хлестнуло по холму, нельзя было назвать простейшей магией, а потому несколько шипов пробили защиту. И все же Бетина уцелела…
Вой ледяных осколков стих - и стал слышен другой звук… протяжный стон множества разом умерших людей, стон изуродованных и искалеченных, стон тех, кого вихрем зацепило лишь слегка. Бетина медленно поднялась на ноги, чувствуя, как дрожит и подгибается раненая нога, как что-то липкое и горячее стекает по руке. Она не чувствовала боли - картина, открывшаяся ее взгляду, была куда болезненнее, чем пара кровоточащих царапин.
Когда-нибудь это место назовут Холмом Смерти. Или как-нибудь иначе - но обязательно назовут. Пройдут века, и мало кто будет помнить о том, что здесь произошло, - только ученые, время от времени возвращающиеся к старым хроникам. Но проезжающие мимо люди будут соблюдать ритуал - вновь и вновь бросать камни на могилы тех, кто некогда умер в этом месте.
А умерших было много, очень много… подножие холма - там стояли ополченцы и полк инталийской регулярной армии - было завалено трупами. Ледяные стрелы напрочь скосили первые ряды ополченцев, острые шипы пробивали по два-три тела навылет. Воинам повезло чуть больше, их щиты и кольчуги оказались пусть и слабой, но все же защитой. Для тех, кто стоял во вторых и третьих рядах.
У магов защиты не было… На холме не уцелел почти никто. Несколько человек успели прикрыться куполами, кто-то просто бросился на землю, стараясь уйти от смертоносных ледяных стрел. Эти - выжили. Не уцелели, только лишь выжили, ибо шипы доставали даже лежащих, вспарывая одежду и плоть. Остальным не повезло… ученики и адепты, мастера и магистры, лучшие маги Ордена - все лежали вповалку в лужах собственной крови. Кто-то был изуродован до неузнаваемости, кому-то достался лишь один шип - но смертельный. Отовсюду слышались стоны раненых…
Бетина шагнула вперед - она маг, она сможет помочь раненым! Но тут же остановилась, бессильно опустив руки. Да, она сумеет затянуть несколько ран - но и сама упадет без сил. А демон, разметав рыцарей, снова готов был двинуться на инталийцев. Из светоносцев уцелел едва ли каждый второй, оставшиеся готовы были принести себя в жертву - но уже было совершенно очевидно, что одним только мужеством чудовище не остановить.
Значит, нужно искать иные пути. Копья и стрелы не причиняют вреда твари, магических атак она даже не замечает - зато они гибельны для магов. Да и не осталось уже волшебников, способных обрушить на противника мощь стихий. Но можно попытаться найти другой путь.
- Простите меня, предки, - прошептала она. - Простите, что разорю места вашего упокоения. Так надо.
Ее губы зашептали слова заклинания, девушка ощутила, как сила течет сквозь нее, вонзаясь в ближайший могильник. И камни, складывавшиеся в эту гору веками, шевельнулись, пришли в движение, занимая положенные места. Курган словно увеличился в размерах, постепенно приобретая законченные очертания, - теперь он напоминал некую пародию на человека, каменное создание с огромными руками-молотами, с короткими ногами, невероятно широкими у основания. Сплюснутая голова шевельнулась, словно выискивая цель, а затем, повинуясь своей создательнице, каменный голем двинулся вниз по холму. Медленно, неуклюже…
Быть может, демон и был глуп, но угрозу он почувствовал и остановился, не дойдя до замерших в странной смеси ужаса и решимости людей. А те уже расступались в стороны, оттаскивая раненых, чтобы дать пройти неожиданно объявившемуся защитнику. Если бы они вовремя не отбежали, голем не замедлил бы шага. Он исполнял волю повелительницы, и ему было совершенно безразлично, ступают ли его ноги по иссохшей земле, по лужам крови или по живым телам.
Голем был велик, но, когда он приблизился к демону, стало ясно, что каменному бойцу придется туго. По сути, у него не было практически никаких шансов…
Демон взмахнул лапой, и стальные когти высекли снопы искр, проскрежетав по серым камням. В ответ голем неловко нанес удар правым молотом - демон дернулся, но незаметно было, чтобы он пострадал. В ответ мелькнул хвост, страшный удар потряс голема, во все стороны брызнула гранитная крошка, но камень выдержал.
Несколько минут два колосса обменивались ударами. Демон сыпал искрами, над ним клубился дым, подсвеченный изнутри багровыми всполохами пламени. Два когтя на лапе были сломаны, на морде не хватало рога и нескольких клыков. Голему досталось сильнее - правый молот был потерян вместе с изрядной частью тела, от головы осталась едва половина. Любому было очевидно, что еще несколько ударов - и защитнику инталийцев придет конец.
И верно - вновь ударил сквозь дым огромный хвост, раздался грохот, и каменная фигура рассыпалась грудой серых обломков. По рядам ополчения пронесся стон. Но на смену павшему уже шагал второй гигант. А Бетина, почти теряя сознание от потери сил, шептала заклинания, заставляя шевелиться третью по счету гору камней.
Второй голем продержался дольше… то ли в этот раз у Бетины вышло более жизнеспособное создание, то ли демон устал, но голем бился достаточно долго, чтобы сломать демону левую лапу и изрядно повредить хвост… Над местом боя стоял столб дыма, земля спеклась до каменного состояния, волны жара заставляли пехотинцев отодвигаться все дальше и дальше - и было удивительно, что им все еще хватало мужества сохранять строй. Камни, составлявшие тело защитника, местами раскалились докрасна.
Но пал и второй голем, рухнув грудой оплавленных обломков… его место занял третий - и последний. Бетина исчерпала себя до дна и теперь лежала без сознания, ее лицо заливала смертельная бледность.
- Смотрите! - крикнул кто-то в рядах воинов. - Этот голем такой огромный!
Но он ошибся. Голем был почти таким же, как и его предшественники, даже чуть меньше их - девушка рухнула без сил слишком рано. Но его голова возвышалась над мордой демона почти на половину человеческого роста. Не голем был велик - демон стал меньше, заметно меньше.
Твари, порожденные силой жертвоприношения, приходят в мир, но остаются ему чуждыми. Их почти невозможно победить оружием, им не страшна магия - но их убивает сам мир. Свет и воздух, земля и вода - все стремилось уничтожить непрошеного гостя. И монстр, созданный гуранцами, умирал - его сжигал изнутри собственный огонь. Еще немного времени, еще чуть-чуть, и чудовище станет достаточно маленьким, чтобы мечи и копья рыцарей смогли поразить его.
Последний голем вступил в бой, с ходу обрушив на демона каменные руки-молоты. Чудовище отлетело назад от удара - и тут же атаковало, выпустив струю жгучего пламени. Голем шел вперед, тяжелыми ударами вновь и вновь отбрасывая врага. Он и сам уже дымился, но был все еще силен и не собирался отступать. Несмотря на то что хозяйка потеряла сознание, великан получил достаточно четкий приказ и исполнял его с упорством скатывающейся по горному склону лавины.
Несколько уцелевших магов, следуя примеру Бетины, уже читали заклинания, и еще два каменных холма пришли в движение. Одному из магов не удалось выполнить задуманное - его создание, сделав два шага, рассыпалось грудой щебня. У второго получилось лучше - еще один голем, правда, не слишком большой, неторопливо направился к месту схватки.
Демон снова полыхнул огнем - и тут же стал еще меньше, теперь он не доставал каменному воину даже до середины груди. Голем поднял над головой обе руки-молота и с силой обрушил свое оружие на дымящегося противника. Брызнули во все стороны искры, тварь рухнула навзничь, тут же вскочила, наотмашь полоснула лапой с обломанными когтями по голове голема, снова посыпались искры - на этот раз от удара металла о гранит. По земле заколотило каменное крошево…
Ингар арХорн видел, как пришли в движение кавалеристы Империи, уже понявшие, что жизни их демоническому бойцу остались считанные минуты. Да, он еще смертельно опасен даже для закованных в сталь светоносцев, хотя теперь рыцарь на боевом коне сможет посмотреть твари прямо в глаза. Да, хвостатое чудовище, избитое и изуродованное, способно еще натворить бед - во всяком случае, по меньшей мере с одним из големов демон наверняка справится.
Эту битву, начатую магическим созданием, заканчивать придется людям. И со стороны имперцев наверняка найдется по крайней мере пара-тройка умельцев, способных отправить в бой каменного голема. Но эти колоссы хороши лишь против таких же, огромных и неуклюжих… вон и демон, ставший теперь лишь немногим крупнее человека, легко увертывается от ударов, и руки-молоты каменного великана лишь впустую вздымают фонтаны обожженной земли. Сейчас бы голему отступить, а лучше избрать себе иную цель, встать на пути готовящейся к атаке имперской конницы, рассыпаться щебнем под ударами копий - но сбить удар латного клина. Но нет, голем продолжал тупо перепахивать землю, тщетно пытаясь достать своего верткого противника, а тот вновь и вновь крошил камень, уже выбивая целые валуны… Его хозяйка лежала без сознания, и некому было отдать приказ.
- Ополчению сомкнуть ряды! - приказал арХорн. - Арбалетчикам - бить по лошадям. Катапультам и баллистам - та же цель. Рыцарям - готовность к фланговому удару. Если клин прорвет ополчение, гвардейцам остановить кавалерию любой ценой.
Над холмом взметнулись цветные флажки, одновременно вестовые понеслись к полкам продублировать приказ. Но необходимости в этом не было, строй пехотинцев, повинуясь командам офицеров, уже уплотнялся, соединяя массивные щиты в одну монолитную стену. Передний ряд солдат опустился на одно колено, полностью укрываясь за щитами, воткнутыми острым концом в землю. Им вынести первый удар… Второй и третий ряды уперли в землю длинные копья, остальные извлекли из ножен мечи, поудобнее ухватились за рукояти топоров.
АрХорн несколько мгновений оглядывал в зрительную трубу строй ополчения, морщась и недовольно кривя рот. Да, выучки вчерашним селянам и горожанам явно не хватало… сколько воинской науки успели вколотить в их головы офицеры? Мало, слишком мало. Гвардейцы выстроились бы куда лучше - но не может, не может он сейчас подставить под удар гвардию. Вот когда имперцы увязнут… да, поглоти Эмнаур их души, увязнут в плоти и крови этих мужиков, тогда и скажут свое слово обученные воины.
Имперская кавалерия набирала ход… земля тряслась под ударами копыт. Где-то там, чуть в стороне от направления удара, големы все еще пытались зацепить молотами демона, тот - уже размером с крупную собаку - вертелся вокруг неуклюжих исполинов, поливая их струйками огня. В их сторону никто не смотрел - все взгляды сосредоточились на острие клина, сейчас более всего похожего на меч, готовый вонзиться в тело. И выпить свою долю крови… большую, очень большую долю.
Как и предполагал арХорн, имперцы пошли в атаку тремя клиньями, за рыцарями бежали пехотинцы, слева и справа двигались живые мертвецы - с координацией у них было не очень, бежали они трусцой, медленно, но в отличие от живых союзников не уставали. Никто не снабжал их доспехами, да и оружие покойники получили из худшего - в основном булавы, тяжелые двуручные топоры или просто усаженные шипами дубины - все, что требует силы. А позади ровными рядами неспешно шагали индарские наемники - эти бывалые воины предпочитали тратить золото, а не оставлять его наследникам. Если надо - индарцы будут стоять насмерть, и тогда мало кто сможет сравниться с ними. Переломить исход боя, устоять перед натиском могучего противника, раздавить оборону врага - это они могли и делали не раз, чем и объяснялись чрезвычайно высокие цены за услуги наемников. Но ни один офицер-индарец не позволит, чтобы его солдатами затыкали дыры.
Да, бой разворачивался именно так, как и ожидал арХорн. Только вот от несокрушимого рыцарского клина осталась едва половина - да и из уцелевших многие обожжены или ранены. Коней, пусть уже и слегка усталых, в достатке - только всадников слишком мало. И левый фланг пехоты изрядно потрепан - в том месте, куда пришелся основной удар ледяного вихря, исторгнутого демоном. Маги… проклятие Эмнауру, армия почти лишилась магической поддержки.
А на их позиции, все еще не укрепленные, надвигается свежий, превосходящий числом враг.
Сможет он выиграть эту битву?

Глава 9

- Назревает что-то серьезное, - заметил я, разглядывая карту.
С момента возвращения Дрогана из Лабиринта прошло уже два месяца - по нашему, замковому счету. Он более или менее пришел в себя, отъелся, с лица сошла болезненная бледность. О том, что произошло в Лабиринте, Дроган говорить отказывался, но по его гримасам я понял, что дело не ограничилось одним только блужданием по бесконечным запутанным коридорам. Я не настаивал - время придет, и он все расскажет.
Следовало отдать ему должное - он вышел сам. Вышел спустя двадцать четыре дня, отощавший, с глубоко запавшими дикими глазами, похожий на скелет или призрак. К этому моменту я уже трижды спускался в Лабиринт, но замок словно издевался надо мной. Два-три поворота - и тупик. И приходилось возвращаться, чтобы пробовать снова и снова. А он все же нашел дорогу… или сам Лабиринт смилостивился, выпустил его, решив, что гость получил достаточный урок. Последние две недели он питался только остатками хлеба, один ломоть на день.
- Где? - Он даже не поднялся с кресла.
И это было мне знакомо… сейчас Дроган переживал гибель последней надежды на освобождение, хотя я и говорил ему, что шансов выбраться из замка через Лабиринт нет. Ничего, через какое-то время к нему вернется вкус к жизни. Надеюсь… очень надеюсь, потому что были и иные случаи, когда неудачливые беглецы так и не оправлялись от поражения. Замок не давал мне умереть… но их-то он защищать не собирался.
- Возле Брона собралась довольно большая армия. Похоже, Гуранская империя намерена вновь поискать военного счастья. Крупные отряды движутся к перевалам, ведущим в Инталию.
- А Белый Орден?
- Разглядеть что-либо сложно… - протянул я неуверенно, - но есть какое-то движение… кажется, у Долины Смерти… ее и поныне так называют?
- Да, - кивнул Дроган. - Названию не дают забыться… пять, десять, пятьдесят лет, и там снова случается битва. Костей в долине уже больше, чем камней. Что поделать, через нее лежит самый удобный путь из Гурана в Инталию. А тяжелая гуранская кавалерия не слишком любит горные тропы. Так что Долина Смерти - самый очевидный путь.
- Гуран терпит поражение за поражением в этой уже неведомо сколько веков тянущейся войне, поскольку слишком предсказуем… - фыркнул я. - Правда, сейчас он явно намерен нанести удар с двух сторон одновременно - по долине и через горные перевалы. Должен отметить, отряды, идущие к горам, велики. Но я не удивлюсь, если основной удар все же будет нанесен на юге.
Дроган наконец заинтересовался происходящим и подошел к карте. Он долго изучал ее - с высоты увидеть можно было немногое, одинокого человека так и вовсе не разглядеть, но движение полков угадать было не так уж и сложно.
- Любой полководец отдал бы правую руку за возможность пользоваться таким колдовством, - пробормотал он.
Я промолчал. Умный полководец отдал бы за эту карту много больше, чем руку или другую часть тела. Один взгляд на нее мог принести пользы больше, чем десять полков, отправленные не в том направлении или занявшие неподходящую позицию. Схватку можно выиграть стремительным, бесшабашным натиском… в войне побеждают мыслители. И еще, как ни странно, интенданты… голодный, плохо вооруженный и не по погоде одетый пехотинец много не навоюет, а те дни, когда все проблемы на поле боя решала рыцарская конница, ушли в прошлое еще в мое время.
- Странно, - продолжал тем временем Дроган, - я, конечно, не большой знаток военного искусства, но мне кажется, что Инталия слишком много сил стянула к долине. Скажи, Санкрист, ведь колдуны вроде тебя умеют увидеть вражеские армии даже сквозь горы? Я слышал об этом… разве это не должно помочь белым рыцарям понять, что именно задумал Гуран?
Я пока решил оставить без внимания фразу насчет колдунов вроде меня. Ну, в самом деле, не пускаться же в очередной раз в объяснения, что Творец Сущего неизмеримо выше каких-то там рядовых магистров и даже самих Вершителей. Для Дрогана все, имевшие дар, были колдунами… больше или меньше умеющими, но и только. У нас еще будет время подробно рассмотреть иерархию Алого Пути, а пока я только заметил:
- Маги это могут, но от дальновидения так же легко защититься. Потому это волшебство давно уже используется в основном ревнивыми мужьями для подглядывания за своими женами. И то если жены не обучены магии.
- Стало быть, гуранская пехота перейдет горы практически без потерь… Значит, серьезной войны Инталии не избежать?
Теперь в его голосе слышалось искреннее беспокойство. Видимо, торговец был не таким уж толстошкурым, как я опасался. Быть может, он не очень-то любил свою страну - а и в самом деле, за что можно любить Белый Орден? Но вот страх за жену и дочь на его лице читался вполне отчетливо.
- Да, друг мой… твоих соотечественников ждут очень тяжелые времена.
Слабенький огонек светлячка отбрасывал причудливые тени - можно было подумать, что по каменным стенам тоннеля мечутся злобные голодные призраки, жаждущие сожрать всякого, кто посмел без их дозволения вступить под древние своды. Чисто выметенный пол заставлял каждый шаг эхом отдаваться меж стен… можно было подумать, что сейчас любой человек в замке, имеющий уши, слышит, как кто-то пробирается этим темным ходом.
Альта снова подавила в себе паническое желание потушить магический огонек и двигаться дальше на ощупь. Без света заблудиться здесь было сложно, тоннель имел не так много ответвлений, но стоит огоньку погаснуть, и страх, пока что еще кое-как сдерживаемый, тут же затопит все ее существо. Крохотная искорка позволяла держаться. Да и нет толку в том, чтобы погасить пламя, - там, за стенами, не видно отблесков света.
Там, кажется, день. Или вечер. Или, может быть, утро.
Она проснулась полчаса назад - сон был тревожный, наполненный страхами и кошмарами. Она вновь и вновь видела блеск мечей, слышала отвратительные звуки разрубаемой плоти, шипение огненных заклинаний и хлюпанье падающих в лужи крови тел. Она боялась спать - но усталость и голод сделали свое дело. Как же давно она не испытывала чувства голода… сколько лет? С тех самых пор, как вошла в стены школы. Детей, бывало, наказывали трудной и грязной работой, бывали наказания и жестче… но никто и никогда даже не думал морить будущих волшебников голодом.
На стене что-то блеснуло. Девочка подошла поближе, с трудом разглядела висящий на стене кинжал, обильно смазанный жиром, дабы влага подземелья не покрыла оружие ржавчиной. Где ты, господин арМенг, с любовью развешивавший старое железо на эти стены?
Наверное, погиб, как и остальные…
Альта не знала, кто из обитателей школы уцелел. Вряд ли враги убили всех и каждого - проведя в лабиринте больше двух дней, она не раз слышала за стенами голоса. Разные - и наполненные болью, и ненавидящие, и испуганные. Вроде бы даже знакомые. А может, голод и жажда сыграли с ней злую шутку? Может, во всей школе уже никого не осталось в живых, и враги ушли, забрав все, что посчитали ценным? И она тут совсем одна?
Коридор повернул, и девочка замедлила шаги. Здесь, за этой вот стеной, располагался главный зал. Тот самый, что так недавно послужил испытательной ареной для юношей и девушек, намеревавшихся сделать первые шаги в большой мир - уже с правами настоящего мага. Альта теперь больше не плакала при мысли о том, что ей этот путь не пройти никогда. И над тем, что место помощницы в библиотеке школы больше не ждет ее, она уже поплакала - еще тогда, в первый день. Когда поняла, что нет ни библиотеки, ни старой Лумы, которая, казалось, знает все на свете…
Она остановилась возле тщательно закрытого смотрового отверстия. Увы, выглянуть в зал не было никакой возможности - отверстие располагалось на уровне глаз взрослого, пусть и не очень высокого человека и для маленькой Альты было попросту недосягаемым. И здесь не было стула или скамьи, не было даже ведра с мусором, на которое можно было бы взобраться. Альта приложила ухо к сырой, чуть заплесневелой стене - но там, за толщей камня, не было слышно ни звука. Вздохнув, она побрела дальше.
Беда пришла неожиданно… хотя что там говорить, все беды приходят неожиданно, на то они и беды. Альта находилась в покоях госпожи Попечительницы: после отъезда Лейры Лон в столицу требовалось навести порядок, еще раз протереть пыль, плотно закрыть окна - и замок отрежет эти комнаты от всех. До тех пор, пока Вершительница не выразит желания вернуться.
День был не самым легким. С утра Маре понадобились работницы на кухню, и Альта вызвалась - сама, не дожидаясь указания. Да и не сомневалась, что работа достанется ей - накануне войны обучение новых магов и волшебниц велось особенно интенсивно, а с отъездом Лейры все стало еще строже - Делора, выполняя приказ Метиуса арГеммита, отданный ей наедине, полностью изменила учебный процесс. Отменены все занятия по истории, риторике, травоведению… осталось только одно - боевые и лечебные заклинания. В минимальном объеме. Мальчишки и девчонки должны уметь ударить… сейчас это важнее всего.
Метиус пошел против желания Лейры - Альта этого не знала и знать не могла, да и ей было все равно. Попечительница, будь она в силах, не позволила бы - она слишком трепетно относилась к школе. А Метиусу некогда было спорить с ней - в отличие от арХорна он всегда готовился к худшему, рассчитывал на самый неудачный из возможных вариантов развития событий и заранее прикидывал все возможные способы выпутаться из сложного положения. Как правило, ему это удавалось. И сейчас его интуиция подсказывала, что Инталии нужнее не утонченные, образованные, всесторонне развитые молодые мастера и адепты, а бойцы - пусть и не умеющие ничего, кроме пары-тройки боевых заклинаний.
Уже на третий день после отъезда госпожи Попечительницы было обнародовано еще одно распоряжение Делоры - и не было сомнений, что слова эти вложены в ее уста тем, кто на самом деле имел право отдавать приказы. Семь десятков учеников, большая часть преподавателей и несколько солдат из охраны уехали из школы. Куда - не знал никто. Вернее, не знала сама Альта и те, кого она спрашивала. А может, знали, но не говорили - то ли по причине запрета, то ли из нежелания откровенничать с малолетней неудачницей. Так или иначе, но целая вереница карет скрылась за холмами, а в школе осталось совсем мало людей. От силы человек шестьдесят - преподаватели, младшие ученики, Мара, Делора, старая Луна, слуги да десяток воинов. Даже часть прислуги отправилась в дальний путь - ученикам на новом месте надо сосредоточиться на обучении, а не думать о хлебе насущном.
Вот и некому было помочь на кухне. И Альта с самого утра чистила котлы, таскала воду, резала овощи, месила тесто… А потом, когда ее отпустили, появилась Мара, отправившая девочку убирать покои Попечительницы. Правда, грозная управительница заметила, что девочка изрядно выдохлась, а потому задание это было дадено до самого вечера, то есть делать его можно было не спеша. И даже можно было немного отдохнуть, прежде чем приступить. Чем Альта и занялась сразу же, как только вошла в покои Лейры Лон, - взобралась с ногами на широкий подоконник, прислонилась к теплому от солнца дереву и принялась смотреть в окно.
Нельзя сказать, что вид входящих во двор школы орденских солдат ее удивил. Все гарнизоны были уполовинены, из дальних крепостей отряды, большие и не очень, шли на соединение с армией Ингара арХорна. Бывало, заглядывали и в школу - здесь всегда нашлась бы для усталых бойцов и горячая еда, и кое-какая выпивка. Даже суровая Мара без тени сомнения доставала ключи от погреба.
И в этот раз не было ничего необычного… во двор вошли солдаты, немного, десятка четыре. Усталые, в запыленной одежде. Правда, оружие они несли с собой, кто в руках, кто за плечами, и это было весьма необычно - ведь нет смысла тащить на себе железо в такую даль, для этого есть телеги, а уж найти пару тягловых лошадей из тех, что не годны под седло, но вполне могут управиться с оглоблями, и вовсе не сложно. Не купить - так просто забрать именем Ордена. И пока солдаты будут взбивать пыль сапогами, лошадки будут неспешно тащить их кольчуги, щиты и мечи.
И все равно Альта не удивилась. Не понимала она еще таких вещей - а вот стражник, скучавший у ворот, насторожился. И то сказать, пост этот был чуть ли не наказанием, и стоило бы не отправлять в карцер тех, кто уснул на солнышке у ворот, а наоборот, награждать самых стойких, способных выдержать эту невыносимую скуку. Девочка позевывала, глаза слипались - работа на кухне заставила ее встать еще до рассвета, и сейчас она с удовольствием вздремнула бы часок… или два… или даже три - все равно уборки здесь немного, и она успеет все привести в порядок до сумерек. Вдруг ее глаза расширились от ужаса - там, внизу, во дворе школы, один из вновь прибывших солдат вдруг выхватил клинок и с размаху полоснул стражника по шее. В тот же момент и остальные зазвенели оружием - сквозь стекло, затянувшее окно, не проникали звуки, но наверняка двор был заполнен криками. Окаменев, Альта смотрела, не в силах оторваться, как люди, надевшие форму инталийских солдат, сноровисто резали всех, до кого могли дотянуться, а во двор уже вбегали другие бойцы - тоже пропыленные, тоже уставшие, но вооруженные до зубов. Сверкнула молния, расплескался по кольчуге одного из бандитов огненный шар - в бой вступили те немногие, кто сумел применить на деле полученные знания. А может, кто-то из преподавателей сделал отчаянную попытку защитить своих подопечных…
Отчаянную и тщетную попытку. Во дворе было уже, наверное, с сотню врагов, и они продолжали прибывать. По окнам ударил веер стрел - но здесь использовались не простые стекла. Не драгоценные изделия магов-стеклодувов, конечно, но такой безделицей, как обычная стрела, это стекло было не пробить. И все же Альта скатилась с подоконника, взвизгнув от испуга, и прижалась к стене, тяжело дыша.
О том, чтобы броситься вниз, помочь немногочисленным защитникам, она даже не подумала. Какой прок в бою от нее, неумехи и бездари? Она просто сидела, дрожа всем телом, и ждала. И лишь когда за дверью послышались тяжелые шаги и чей-то голос прокричал команды на гуранском языке, девочка вышла из ступора. Спасение было рядом, только протянуть руку и коснуться нужного каменного выступа…
Когда дверь распахнулась под ударом подкованного сапога и в покои ворвались двое воинов с окровавленными клинками, они не увидели ни одной живой души.
Альта еле передвигала ноги. Больше всего ей хотелось лечь и уснуть, но делать этого сейчас не следовало. Нужно было срочно раздобыть еды. Она понимала, что не сможет прятаться в лабиринте вечно, но ведь и гуранцы… а ведь это были именно гуранцы, ни одна банда простых разбойников не рискнет покуситься на Орден, ибо гнев Несущих Свет будет страшен. Да и никогда грабители не собирались столь большим отрядом. Это были захватчики, имперские солдаты… и вряд ли они пришли сюда надолго. Уйдут… и тогда она сможет выбраться из своего убежища. Если только будет еще жива.
Она принюхалась… в иное время и не услышала бы этого запаха, но сейчас голод обострил все чувства, а сквозь камни явно просачивался аромат жарящегося мяса. Значит, тут, за стеной, кухня. Здесь глазок был пониже, и, встав на цыпочки, девочка дотянулась до отверстия.
На кухне работали трое. Двое рубили остро отточенными тесаками мясо, третий швырял ломти на стоящие в ряд раскаленные сковороды. Быть может, с точки зрения гурмана эти пригоревшие куски свинины нельзя было счесть изысканным блюдом, но изголодавшаяся Альта чуть было не захлебнулась слюной. Похоже, и солдаты были того же мнения - один из рубщиков отложил тесак, выхватил из большой миски, наполненной жареным мясом, солидный ломоть и, обжигаясь, запустил в него зубы.
- Ну как? - поинтересовался тот, что стоял у плиты.
- Ты волшебник, - промычал его товарищ, не переставая, давясь, глотать горячее мясо. - Клянусь, ничего вкуснее в жизни не ел…
- Ха… еще пяток дней на солонине и сухарях, и тебе понравилась бы даже жареная подметка моего сапога, - оскалился повар.
Его собеседник еще раз глотнул, склонил голову набок, словно размышляя, затем отрицательно покачал головой.
- Нет… твои сапоги жрать не стану. У тебя ноги воняют.
Все трое захохотали, словно прозвучало что-то донельзя смешное.
Гуранский язык Альта знала - не слишком хорошо, но вполне достаточно, чтобы понять, о чем идет речь. В школе преподавание языков было поставлено неплохо - по крайней мере так было раньше, когда школой руководила Лейра Лон. И Альта усвоила достаточно много - могла объясниться и по-гурански, и по-индарски, и даже на языке Древних. Тех, кто еще мог изъясняться на наречии, существовавшем до Разлома, было немного, и мало кто из молодых проявлял усердие в изучении мертвого языка. Альта - учила, учила со всем прилежанием, впитывала знания как губка - и эти, и любые другие. Это было все, что ей оставалось… если уж светлый Эмиал не дал ей достаточно таланта, то взамен наградил прекрасной памятью, и не воспользоваться этим подарком означало как минимум погрешить против Его помыслов.
Девочка надеялась услышать что-нибудь полезное - например, когда гуранцы уберутся из школы или остался ли хоть кто-нибудь в живых. Но надежды не оправдались - трое на кухне продолжали тешить себя плоскими шутками, сопровождая каждую взрывами хохота. Повар так зашелся смехом, что даже уронил кусок мяса… недостатка в продуктах явно не было, он просто фыркнул недовольно, ногой отпихнул ломоть в угол и подошел к товарищам.
- Понесли?
- Да уж, ребята заждались.
- А Улонг и Шелг уже не попробуют свининки… - вздохнул повар. - Жаль, хорошие парни были.
- Да уж… я сам прибивал руки этой подлой твари к воротам.
- Скольких мы потеряли? Семерых?
- Десятерых. Двоих сожгли орденские ведьмы в том большом доме, что слева от ворот. Еще одного - старуха… ну, там, где много этих… книг…
- Это называется библиотека, тупица, - хмыкнул повар. - Ее, конечно, прирезали?
- А как же… - осклабился обжора и, жуя, пояснил: - Ее как раз Улонг и… того… а потом его… тоже…
Девочка до боли закусила губу, чувствуя, как бегут по щекам ручейки слез. Значит, старую Луму убили… такую добрую, такую ласковую. Теперь она точно знает, что ее наставницы больше нет.
Солдаты вышли, весело гогоча, волоча миски, наполненные благоухающим мясом. Вряд ли они будут долго помнить гибель товарищей… что поделать, война. Здесь каждый может умереть, такова судьба, а дело выживших - жить дальше. Если удастся - отомстить, не удастся - просто выжить. Вдоволь награбить, вернуться домой с инталийским золотом, повезет - и с пригоршней блестящих камушков. Здесь, в этом старом замке, ценностей нашлось не так уж и много - немного золота, серебра. Очень много книг. Книги жечь сотник запретил, приказал аккуратно завернуть в ткань и погрузить на телеги. Видать, решил отправить в Империю… только как? Не через горные же перевалы.
Хлопнула дверь. Альта уже не могла сдерживаться… она коснулась скрытого рычага, и часть стены откатилась в сторону. Девочка бросилась на кухню, хватая все, что попадалось под руку. Кусок сыра, хлеб, глиняную бутыль, в которой плескалось что-то жидкое… тут же споткнулась, упала, еда выпала и покатилась по полу, бутыль разбилась вдребезги. Девочка вскрикнула - больше от испуга, чем от боли.
- Что тут такое? - Дверь приоткрылась, в щели появилась голова давешнего повара. - Ах ты…
Договорить он не успел. Сама не своя от страха, толком не соображая, что делает, Альта выбросила в сторону солдата обе руки. Губы сами собой шепнули нужное слово, и две прозрачные льдинки устремились к цели. Одна расколола толстую доску двери, вторая… вторая вошла солдату точно в глаз. Тот рухнул лицом вперед…
Уже не думая о столь необходимой еде, Альта бросилась к спасительной тьме тайного хода - но поздно: в дверном проеме появился широкоплечий мужчина. Альта швырнула ледяную стрелу, но ледышка лишь разлетелась брызгами, встретившись с кольчугой, заставив имперца чуть пошатнуться. Единственная польза от этой жалкой попытки была в том, что нож, который метнул воин, ударил девочку не лезвием, а рукоятью. Альта рухнула на пол, в кровь рассадив колено… но боль от ссадины ощутила позже… много позже…
Солдаты вытащили бесчувственную девочку и тело убитого ею солдата во двор. Кто-то бережно, чтобы не повредить ненароком, снял с ее шеи подвеску, подарок Святителя, польстившись не столько на дешевый камешек, сколько на серебряную вязь нитей и тонкой работы цепочку. Счастье Альты, что она была без сознания, иначе девочка могла сойти с ума от отвратительного зрелища - сразу за воротами грудой лежали тела. Там были и те, кого она знала лишь в лицо, и те, кого могла бы назвать друзьями или подругами. Воины в кольчугах - те, что несли стражу, и другие - в одной лишь залитой кровью инталийской форме. Пожилые женщины - из тех, что работали на кухне. Несколько пожилых мужчин в простой крестьянской одежде, на беду свою оказавшихся в школе в день нападения. Но большинство трупов принадлежало детям. Мальчишкам и девчонкам, которые еще не умели оказать врагу сопротивления, но в будущем могли стать опытными волшебниками. Гуранцы постарались, чтобы будущего у этих детей не стало.
Убивать детей считалось преступлением в любом из государств Эммера, и в обычной, мирной жизни никто из этих мужчин и не подумал бы о том, чтобы просто так убить беззащитного ребенка. Ударить - возможно, в определенной ситуации - даже наверняка. Пластануть мечом, с размаху, воришку, на горе себе попытавшегося залезть воину в карман, - весьма вероятно. Связать бездомную девчонку, чтобы продать работорговцу… ну, это не такое уж преступление, да и неплохие деньги. Но перерезать глотки двум-трем десяткам малышей… Этих парней нельзя было назвать олицетворением жестокости. В мирное время они сами бы осудили детоубийцу и вздернули бы его на первом же дереве. А сейчас они просто делали свою работу - перед ними были не просто дети, перед ними были враги, настоящие враги, пусть и в маленьких, хрупких телах. Война есть война, эти дети выросли бы и пожелали бы отомстить. За свои семьи, за свою страну.

Предыдущая страница 22 Следующая страница


23 Дмитрий Воронин

И потом… их учили выполнять приказы. Сотник сказал - убить, значит, прочь сомнения. И они перебили детей - и тех, кто пытался сопротивляться, и тех, кто молил о пощаде или визжал от страха, и тех, кто просто свернулся клубком и мелко дрожал от ужаса.
А одно тело бессильно висело на воротах. Дряблая кожа… седые волосы, мясистый нос… и уже навсегда закрытые глаза. Была ли Делора Неккер хорошей главой школы, или она только и умела, что споро выполнять приказы арГеммита, - кто ж теперь рассудит. Старуха сделала то, что могла, - попыталась защитить своих воспитанников. И поплатилась за это.
- На ворота ее! - крикнул кто-то, быть может, приятель убитого. - Повесить рядом со старой сукой!
- Гвоздями прибить! - поддержал другой голос. - А то, может, на костер ведьму? Говорят, в Ордене это любят!
- Да! На костер! В огонь! - Теперь крики слышались уже со всех сторон.
Воин в кольчуге вскинул руку.
- Ти-ихо!
Ему привыкли подчиняться, и во дворе школы установилась тишина. Не сразу - кто-то еще бурчал, мол, самое место ведьме на костре, но тут же опасливо оглядывался, не услышал ли кто эти слова, не понял ли превратно. В двухсотенном отряде, которому было поручено захватить прославленную школу Ордена, было не меньше десятка магов. Не самых лучших - но и не из последних. Не стоило злить их… магам только дай повод, способ отплатить найдут.
- Ясное дело, за смерть Стимса мы отомстим. - Сотник криво усмехнулся. - Но не так просто… завтра мы выступаем. В полдень. Все, что здесь требовалось, мы уже сделали, нас ждут у стен Торнгарта. Но с утра я покажу вам весьма интересное зрелище. Такого вы еще не видели. Обещаю, останетесь довольны. И эта маленькая дрянь получит свое.
Насладившись замершей в ожидании пояснений толпой, сотник с удовлетворенным видом покачал головой.
- Не-ет, не скажу. Все завтра… а пока суньте эту тварь куда-нибудь… только руки не забудьте за спиной связать. А то горазда ледышками кидаться… - Он потер плечо, еще нывшее от удара. Хотя айсбельт и не пробил кольчугу, синяк на теле он наверняка оставил весьма значительный.
Двое солдат сноровисто завернули бесчувственной девочке руки за спину, захлестнули веревкой. Вязали тщательно, со знанием дела - с магичками, даже такими маленькими, следовало обращаться осторожно, огненный шар одинаков, выпускает ли его рука седовласого волшебника или такой вот сопливки. Ноги связали тоже - ничуть не менее аккуратно.
- Сильно не затягивай, - хохотнул сотник. - Руки ей завтра понадобятся.
В подземелье школы уютных келий было более чем достаточно. Использовались они в последние века несколько для иных целей - для размышлений, для уединения. Даже вечные камни уже, пожалуй, забыли, когда сюда помещали людей насильно. Поэтому здесь были и светильники, и удобные лежанки с толстыми, набитыми овечьей шерстью матрасами. Вдруг кто-то из уединившихся пожелает вздремнуть…
Но солдаты менее всего думали об удобствах для малолетней пленницы. Конвоиры грубо швырнули ее прямо на каменный пол и вышли. Звякнул металл - видимо, кто-то сунул в дверные петли кинжал, засовов тут тоже давно уже не было. Альта осталась одна. Удар о камни вывел ее из состояния беспамятства, и сейчас она не понимала, почему лежит, скрючившись, на холодном шершавом полу. И почему не может пошевелить руками. Как она здесь оказалась? Может, она успела добежать до потайного хода, и теперь темнота вокруг - это знак безопасности?
Как хочется есть…
Дверь снова громыхнула, кто-то вошел в келью. На стенах заиграли красные отблески плохо горящего факела. Через мгновение Альта получила пинок - не сильный, а так… для порядка. Чтобы понимала, где оказалась и в чьей власти находится.
- Очухалась, маленькая дрянь?
Она не отвечала, лишь подтянула колени к животу. Но это движение само по себе было достаточно красноречивым.
- Очнулась, - буркнул невидимый тюремщик. - Живучая, сука… на, жри! Будь моя воля, я бы с удовольствием посмотрел, как ты сдохнешь от голода. Но старший сказал накормить тебя. Только вот руки я тебе, дрянь, не развяжу. Хочешь - лакай, как собака.
На пол грохнулась миска, плеснув через край неаппетитного вида жижей. Правда, во тьме кельи, едва разрываемой неверным светом факела, невозможно было разобрать, что содержалось в посудине. Еще разок пнув пленницу, тюремщик вышел, нарочито смачно хлопнув дверью.
Несколько долгих минут Альта лежала неподвижно, ожидая, что солдат вернется и снова начнет ее бить. Но муки голода были невыносимы, и девочка поползла к еде. На запах - сейчас в келье было совершенно темно. Наконец ее губы коснулись влажного края миски… то месиво, что содержалось в посудине, вряд ли показалось бы аппетитным даже нищему. Похоже, солдат сгреб сюда остатки какой-то пригорелой каши, сверху плеснул воды… хорошо, если не помоев. На вид эта бурда, вероятнее всего, была просто отвратительна, но… но все же это была еда и влага, то, что девочке сейчас было так нужно. Зажмурившись, словно в этом был какой-то смысл, она глотнула раз, другой… более всего Альта опасалась опрокинуть миску неосторожным движением.
Странная трапеза продолжалась недолго… миска была не слишком большой и далеко не полной. Альта поползла к стене - ей понадобилось немало времени, чтобы, опираясь о стену и помогая себе связанными за спиной руками, принять вертикальное положение. Где-то тут была лежанка… если уж ей предстоит провести здесь какое-то время, то лучше, если она не станет спать на сыром каменном полу. Встав на цыпочки и едва шевеля ногами, она медленно двинулась вдоль стены.
Лежанка заявила о себе весьма недвусмысленно - болезненным ударом о колено. Девочка ойкнула, затем неловко повалилась на мягкий матрас и закрыла глаза. Теперь самое время было поплакать…
Что ее ждет? Она вспомнила, как удачно сумела метнуть айсбельт в солдата, и даже улыбнулась сквозь слезы. Да уж, этого ей не простят… но ведь ее и так не оставили бы в живых. Солдаты резали всех, кого видели, убили бы и ее. Может, кто-то из рыцарей и гордился бы таким подвигом - пусть умереть, но прихватить с собой хотя бы одного врага… девочка не чувствовала гордости. Только лишь капельку радости - самую маленькую капельку. Их учили, что зло должно быть наказано. Конечно, зло - если верить воспитательницам, а верить им Альта привыкла, - это Империя. Ну а добро, разумеется, Орден и Инталия. Вполне вероятно, что в Гуране учили совсем по-другому, она была уже достаточно взрослой, чтобы понимать это, все же от Несущих Свет видела лишь добро… ну, если не считать этой задаваки Лилы. А имперцы пришли сюда убивать… и они убили Луму… и Делору… наверное, и Мару тоже. И остальных. Может, из обитателей школы она, Альта Глас, вообще одна осталась в живых?
Она снова разрыдалась. Постепенно всхлипывания становились все тише и тише. А потом и вовсе перешли в неровное сопение. Девочка уснула. Она слишком устала.
Ее разбудил не лязг засова, не скрип открываемой двери. Куда более действенным оказался грубый рывок, сбросивший ее с лежанки на каменный пол.
- Разлеглась тут! - прорычал кто-то. - А ну пошли.
Что-то холодное скользнуло по ногам, и девочка, еще не вполне пришедшая в себя, почувствовала, что ее щиколотки освободились. В тот же момент ее ухватили за шиворот и одним движением поставили на ноги.
- Ну, иди, маленькая дрянь!
Девочка попыталась сделать шаг, но ноги затекли, и она чуть не упала. В последний миг ее удержала рука тюремщика - ее глаза привыкли к полумраку и теперь могли различить его лицо, массивное, бородатое, с мясистым, ломаным носом.
- Иди, сказал. Тебя ждет веселое приключение… - Он гулко заржал над своей, одному ему понятной шуткой.
- Руки развяжите… - прошептала она на гуранском, не очень рассчитывая на успех.
- Перебьешься, - фыркнул солдат. - Ишь, руки ей развяжи… Шагай, да поживее.
Несмотря на постоянные тычки в спину, шла она медленно. Ноги слушались все лучше и лучше, но какой смысл спешить? Наверняка там, на улице, куда ее ведет этот страшный бородатый человек, есть только смерть.
Утреннее солнце резаную по глазам, Альта зажмурилась. Ее буквально волоком протащили еще несколько шагов и бросили на землю.
- Значит, так, ведьмы! - Мужчина говорил на правильном инталийском, и лишь легкий акцент свидетельствовал, что язык ему не родной. - Я предлагаю вам простой выбор. Вас двое. Одна сможет уйти живой. Только одна. Та, что победит. Вы ведь понимаете меня, суки? Я хорошо знаю ваш поганый язык. Вы будете драться насмерть, мои ребята хотят это увидеть. Будете делать глупости - арбалетчики утыкают стрелами обеих. Сделаете, как я говорю, - одна будет жить.
- Лучше сдохни ты, сволочь! - Этот голос был знаком. Правда, сейчас он был хриплым, натужным, словно говорившая испытывала сильную боль.
- Ты глупа, ведьма. - Мужчина рассмеялся. - Ты глупа, если думаешь, что здесь уместна твоя сраная гордость.
Альта с трудом разлепила глаза. С трудом села, медленно огляделась… оказывается, она ошиблась, это был не двор школы, это была площадка, где тренировались будущие воины-светоносцы. Кольцом ее окружали воины, их было очень много. Кто-то с удобством расселся на скамьях, построенных вокруг круглой площадки, - поединки рыцарей постарше нередко собирали изрядное количество зрителей. Но, конечно, скамей на всех не хватило, и остальные воины стояли явно в предвкушении редкого зрелища. Бои насмерть практиковались в Гуране, случались, бывало, и в Инталии, а дуэли в далеком Индаре и вовсе были не только делом чести, но и признанным развлечением для народа. Правда, индарцы выходили на арену добровольно, и схватка крайне редко приводила к гибели одного из противников. Но магическая дуэль, да еще между женщиной и ребенком… такое невозможно было увидеть нигде.
Говорил высокий широкоплечий человек в вороненой кольчуге, с тяжелым мечом за плечами. Вероятно, он был старшим в этом отряде убийц.
- Ты глупа, - повторил воин. - Я делаю вам великий подарок, стервы… жизнь. Могу просто приказать убить вас, видит Эмнаур, мои мальчики хотят этого. Мы потеряли в вашем проклятом гадючнике одиннадцать ребят. Будет справедливо, если вы доставите моим парням немного удовольствия.
- Да я скорее дам себя убить… - прошипел рядом все тот же голос.
Альта повернулась - и вздрогнула. Рядом сидела, опершись о землю, ее воспитательница Орделия Дэвон. Но в каком виде! Лицо - сплошная кровавая маска, губы опухли и покрылись коричневой коркой. Ее едва возможно было узнать… похоже, ей выбили несколько зубов, оттого и речь была не вполне внятной.
- Нет, ведьма, быстро умереть у тебя не получится. Откажетесь драться - я прикажу ребятам заняться вами… хм… вплотную. Знаете ли, многие из них были бы не прочь натянуть магичку… правда, не развязывая ей рук. Боюсь только, что на всех желающих вас не хватит. Но среди нас есть несколько неплохих целителей.
- Чего тебе надо, скотина? - Орделия плюнула в сторону сотника, но кровавый комок пролетел всего лишь пару шагов.
Сотник захохотал, ему вторили другие воины. Никто из них не ощущал даже тени беспокойства, оружие было убрано в ножны, арбалеты разряжены. И в самом деле, что могут сделать две избитые, измученные девчонки… пусть даже одна из них адептка Ордена. Наверняка среди гуранцев есть маги, не совсем же они сумасшедшие, чтобы сунуться в школу Ордена, уповая на одни лишь мечи.
Хотя и мечей оказалось достаточно.
- Я же сказал, - отсмеявшись, рявкнул сотник. - Будете драться, шлюхи. Насмерть. И знаете, почему вы это обязательно сделаете? Потому что каждая из вас захочет жизни для себя и, главное, быстрой смерти для другой. Быстрой, понимаете? Иначе обещаю - смерть к вам придет, но она не будет ни быстрой, ни легкой. Думайте, советуйтесь. Я дам вам время. Немного.
Альта повернулась к наставнице. Та все еще сидела, и девочка вдруг с ужасом увидела, что нога Орделии замотана грязной тряпкой, сквозь которую непрерывно сочится кровь. Сочится уже давно - ткань промокла насквозь, и тонкая струйка сползала по ноге, исчезая в коротком сапожке, тоже уже потемневшем.
- Вы… ранены?
Орделия кивнула.
- Кажется, раздроблена кость. Боюсь, что не смогу даже встать. Правда, имперцы были так любезны, что дали мне посох. - Она указала глазами на лежащую в пыли палку.
Девочка набрала полную грудь воздуха. Сказать это было трудно… но она не могла промолчать.
- Убейте меня, госпожа. Они вас отпустят…
- Какая же ты глупенькая, - вздохнула адептка, и ее рука скользнула по золотистым волосам девочки. - Они нас не отпустят… сама посуди, ну с чего бы имперцам оставлять в живых волшебниц Ордена?
Сердце забилось чуточку чаще. Воспитательница назвала ее волшебницей. Ее, недоучку, бездарь, неумеху. Признала равной себе… пусть это так ненадолго.
- К тому же, - продолжала молодая женщина, - я сожгла двоих из них. Такого имперцы не простят. Никогда.
- Я тоже… - прошептала девочка.
- Что?
- Я… убила… наверное… одного… - Она всхлипнула. - Льдинкой.
- Ты убила гуранца? - Лицо Орделии несколько мгновений выражало высшую степень удивления, а затем вдруг расплылось в счастливой, по-настоящему счастливой улыбке. - Молодец, Альта Глас! Ты молодец. Значит, мы недешево достанемся этим тварям.
- Эй, вы надумали? - рыкнул сотник. - Мои ребята заждались. Или зрелища, или ваших тел.
- Заткнись, ублюдок, - прошипела адептка. - Твоя взяла, мы будем драться. Дай нам еще немного времени.
- Мы будем драться? - прошептала Альта, даже не пытаясь сказать, что ей, несмотря на успех в схватке с безоружным и не ожидающим нападения имперцем, не выстоять против адептки Ордена и мгновения. - Правда?
- Правда, - прошептала Орделия. - Только не так, как они ждут. Альта, я хочу, чтобы ты поняла одну очень простую вещь…
Она несколько мгновений помолчала, затем заговорила снова. Слова с хрипом вылетали из изуродованного рта, по подбородку сбегала струйка крови, зато глаза горели решимостью.
- Мне не спастись. Я и десятка шагов сделать не смогу, сама видишь. Но у тебя шанс есть, хотя, признаю, весьма призрачный. Видишь, ворота приоткрыты…
- Их там больше десятка.
- Да, но я попытаюсь… попытаюсь расчистить тебе дорогу. Но придется… их отвлечь. Ты не забыла, чему я вас учила? Курс «Боевая стихийная магия», урок шесть, упражнение три. Хотя о чем это я… конечно, помнишь. Главное, не торопись. И следи за моими руками… не хотелось бы ранить тебя.
Альта зажмурилась, перед мысленным взором пробежала цепочка действий, необходимых для выполнения упражнения. О, наставница была права, девочка помнила каждый жест, каждое движение…
Только вот ей ни разу не удалось безукоризненно выполнить то упражнение.
Орделия словно прочла ее мысли.
- Главное для тебя, это защита, - шептала она. - Не старайся попасть в меня, но точно следуй упражнению. Я бы предпочла седьмой или даже восьмой урок, огонь куда больше подходит для отвлечения внимания, но ты не сумеешь. Значит, будут льдинки.
- Госпожа Орделия… - По щекам девочки потекли слезы.
- Не плачь. - Наставница попыталась улыбнуться, но изуродованные губы сложились лишь в кривую усмешку. - Лейра Лон сказала когда-то, что все смертны, но умирать надо так, чтобы принести пользу Ордену. Я запомнила… запомни это и ты. И не говори ничего, Альта Глас. Если тебе удастся выбраться, значит, все не зря. Если не удастся… ну, мы хотя бы попытаемся. Кстати, ты знаешь, что означает твое имя?
- Нет, госпожа.
- Лейра Лон не хотела говорить тебе это раньше времени… знаешь, я думаю, что сейчас это время наступило. Это слова из очень древнего языка, он считался вымершим еще до Разлома. Я не знаю его, Лейра рассказала. Альта Глас… это имя можно перевести как Капля Удачи.
- Удача… - с оттенком обреченности вздохнула девочка. - Это не про меня… это имя не помогло мне.
- Глупенькая… имя не помогает и ничего не дает. Оно просто выражает твою сущность. И если Лейра не ошиблась… а она очень редко ошибалась, то однажды эта капля удачи окажется с тобой. Почему бы и не сейчас?
Их чуть слышную беседу прервал рык сотника:
- Ну все, стервы, мне надоело ждать! Начинайте!
Орделия смерила гуранца ненавидящим взглядом, затем вновь повернулась.
- Помоги мне встать.
Опираясь о плечо девочки, адептка медленно поднялась, взяла протянутый ей посох. Альта сделала несколько шагов назад.
- Мне жаль, что ты не захотела умереть, девчонка. - Орделия говорила достаточно громко, чтобы ее слова были слышны гуранцам. - Видит Эмиал, я хотела подарить тебе быструю смерть. Впрочем, ты еще можешь получить этот подарок.
Девочка отступила еще дальше, шаг, второй… со стороны казалось, что ее снедает страх, что она готова удариться в бессмысленное бегство.
Нужные слова пришли сами собой.
- Я… я убью тебя, Орделия Дэвон! Я убью… и меня отпустят.
- Много о себе возомнила, соплячка.
- Старая дева!
Орделия зашипела и выбросила вперед руку. Льдистая стрела сорвалась с ее пальцев и устремилась прямо к сердцу девочки, но та выставила ладонь, и айсбельт разлетелся веером тающих осколков, наткнувшись на возникший у него на пути незримый щит.
- Ловко, - прошипела Орделия, делая шаг вперед, - ты кое-чему научилась. Но этого мало!
Она метнула еще одну ледяную стрелу, и еще, и еще… Альта пятилась, отбивая полупрозрачными магическими щитками все новые и новые удары. Ей было страшно, очень страшно - и все же она сознательно пропустила одну из стрел, и льдинка больно резанула девочке плечо. Глубокая царапина тут же набухла кровью, воины восторженно заорали. Толпа разделилась на две неравные части - большинство желали победы золотоволосой малышке, остальные отдавали предпочтение увечной женщине, уже показавшей себя неплохим бойцом. Понятно, что победительница не уйдет живой… но, может, сотник все же дарует ей в награду быструю смерть. Солдаты уважали мужество… даже у врага.
К тому же изрядное количество монет было поставлено на кон, и каждый, сделавший ставку, желал увеличить свой капитал.
- Сдохнешь, девчонка! - Орделия разом метнула сразу три ледяные стрелы, но раненая нога сделала ее слишком неуклюжей, а потому два айсбельта девочка легко отразила, третий взбил фонтан пыли у ее ног.
- У тебя кривые руки! Чему ты вообще могла меня научить? - Альта швырнула ледяной шип, и он вопреки ее ожиданиям скользнул мимо подставленного щита и вонзился Орделии в уже раненую ногу.
Брызнул фонтан алых капель. Адептка пошатнулась, воины, поставившие на девчонку, взвыли от восторга. Никто, даже маги, не уловили подвоха. Все верили, что между двумя ведьмами идет нешуточный бой, ледяные стрелы били точно в цель и, несмотря на мастерство соперниц, все же иногда находили лазейку. Но эта битва разыгрывалась на учебной площадке школы не одну сотню раз, и участницы представления великолепно помнили свои роли. Сейчас каждое их движение было продуманно - кроме нарочито небрежных, приводивших к появлению новых и новых кровоточащих царапин. Если бы схватка шла в огненной стихии, обман, вероятно, уже раскрылся бы - даже в минуту смертельной опасности Альта не могла сотворить ничего опаснее простой ледяной стрелы. Но уж что умела - то умела…
- Тварь… - прошипела Орделия, распрямляя плечи. - Ну все… теперь тебе конец.
Она вскинула руки, и вокруг пальцев заискрились серебристые огоньки, стремительно краснеющие, превращающиеся в искорки костра, словно горящего в ладонях волшебницы. А глаза ее сказали девочке - все! Пора!
И Альта метнулась к приоткрытым воротам, словно бы прямо в объятия стоявших там солдат. Словно бы в испуге, в поисках защиты и спасения… Орделия завершила заклинание - но удар теперь был нацелен не на золотоволосую девочку. Если бы здесь была Лейра Лон, она, несомненно, поставила бы своей помощнице высший балл - заклинание огненного облака было выполнено с недоступным ранее адептке Орделии Дэвон мастерством.
Вспыхнул воздух. Вспыхнула земля. Вспыхнула плоть, мгновенно чернея и рассыпаясь пеплом… казалось, горел даже металл кольчуг. На пути заклинания полыхнуло жгучим пламенем все, что могло гореть, а все остальное плавилось, испарялось или лопалось от яростного жара. Пять или шесть воинов, что перекрывали Альте путь к спасительным воротам, превратились в огненные факелы, остальные, обожженные, потрясенные, отпрянули в стороны… Девочка на бегу метнула ледяную стрелу, еще одну - но тщетно, кольчуги надежно закрывали имперцев от подобных атак, хуже того, эти выпады вернули кому-то рассудок, заставили броситься наперерез дерзкой девчонке. За ее спиной послышался характерный треск - кто-то из магов ударил Орделию молнией, и у адептки (Альта не видела, но чувствовала это) уже не было сил защититься. Голубой разряд пробил ее тело насквозь, оставив обугленное, дымящееся отверстие чуть выше левой груди, и женщина неловко завалилась на спину, уставившись в задымленное небо медленно стекленеющими глазами.
А Альта бежала - и уже понимала, что ей не успеть. Что имперцы опомнились, и у самых ворот ее остановят, схватят… и все равно она бежала, надеясь на чудо - или на ту самую каплю удачи, крошечную, невесомую капельку, способную дать так много.
Рука в толстой кожаной перчатке ухватила девочку за волосы, от резкой боли из глаз брызнули слезы.
- А ну стой, сука!
Жестокий рывок швырнул Альту на колени. Она закрыла глаза и замерла, ожидая смертельного удара и даже надеясь на него сейчас. Как бы там ни было, Орделии удалось умереть быстро. Хоть ей…
- Отпусти-ка ее, урод! - произнес знакомый голос - бархатный, мягкий. Хотя нет, в нем, в этом голосе, звучала не мягкость, а сталь - обманчиво податливая и при этом смертельно опасная.
И пальцы гуранского солдата разжались. А затем и сам он рухнул на землю - из его горла фонтаном била кровь, заливая все вокруг, смешиваясь с пылью турнирной арены и пеплом заживо сгоревших людей.
Таша пребывала в глубоком раздумье и никак не могла решить, что же делать дальше. С одной стороны, информация, которую удалось добыть, была достаточно важной, чтобы достигнуть ушей кого-нибудь из Совета Вершителей как можно быстрее. Если подумать, то ее поведение в настоящий момент было настолько близко к преступлению, что… что это даже становилось забавным. Разве есть закон, по которому утаивание важной государственной информации должно быть наказано? Быть может, такой закон введут именно из-за нее? Хотя нет, формулировка должна быть иной. Она ведь не собирается ничего утаивать, просто…
Просто вот так все бросить и мчаться в Торнгарт, чтобы сообщить Вершителям весть о захвате школы Ордена имперцами, - это было слишком скучно. А Таша терпеть не могла заниматься скучными делами. Вся ее жизнь была наполнена поиском приключений, и в этом своем стремлении она весьма преуспела. И вот нашла еще одно… на свою голову. И теперь не знала, что с этим делать.
Да, можно и в самом деле тихо покинуть свой наблюдательный пункт - пока имперцы ее не заметили - и мчаться в столицу. Потом сюда прибудет отряд…
Вот в этом она была совсем не уверена. Все или почти все, кто может носить оружие, сейчас идут к Долине Смерти, а может, и дерутся. Кто знает… несмотря на ее довольно теплые отношения и с арГеммитом, и с арХорном, ни один, ни другой не стали посвящать взбалмошную и совершенно безответственную волшебницу в свои планы. Хотя видит Эмиал, она пыталась вызнать точное время выхода армии, намереваясь присоединиться к предстоящей битве. Увы… видимо, у арГеммита на ее счет были собственные планы, которые никак не вязались с желаниями самой леди Рейвен. Поручение… проклятие на голову Метиуса, с этим мог бы справиться любой ученик… да что там ученик, любой солдат мог отвезти предписание в эту захолустную крепость. Метиус сказал, что содержимое пакета совершенно секретно и он не может доверить его никому менее надежному. При этом Таше послышалась издевка в его голосе. В общем, от нее попросту отделались, это было совершенно очевидно, и потому она не испытывала в данный момент по отношению к Вершителям вообще и к Метиусу в частности особо теплых чувств. В конце концов, она выполнила задание? Выполнила. Ей было приказано вернуться в Торнгарт к определенному сроку? Нет. Значит…
Значит, она свободна и может делать то, что считает нужным.
Правда, следовало признать, что в настоящий момент то, чем она занималась, не слишком смахивало на развлечение. Уже час, а то и больше, она лежала в стогу, зарывшись в сено по самые уши, и наблюдала за школой. Вернее, за имперскими солдатами, которые теперь хозяйничали в этих старых стенах. Ветер переменился, и волна тяжелого запаха накрыла стог, заставив Ташу поморщиться. Отвратительный запах… горелое мясо. Человеческое мясо. Много обгорелого человеческого мяса…
Девушку передернуло от отвращения. Война - вещь дерьмовая, но всему же должны быть пределы. Без всякой жалости перебить малолетних учеников школы, а заодно их немногочисленных воспитательниц, охрану, для которой служба в школе была скорее почетным отдыхом, чем тяжелой воинской обязанностью, - это было гнусно, но в целом понятно. Но вырезать все село? Зачем?
Отряд, задачей которого, несомненно, было посеять смуту на восточных границах Инталии, явно пересек горы. Иначе ему просто неоткуда здесь взяться. Значит, была какая-то доля истины в той информации, которую ей удалось получить прямо под носом у всевидящего Ангера Блайта. Имперцы в самом деле отправили отряд через горы - вряд ли большой, но чтобы нагнать страху на местных жителей, много сил и не надо. Быть может, они вырезали всю деревню именно с этой целью?
Таша помотала головой. Нет, все не так. Чтобы посеять страх и панику, не надо было бы убивать всех поголовно… напротив, несколько трупов - а остальным дать возможность разбежаться по всей округе, разнести страшные вести по окрестным селам. Заставить каждого дрожать от ужаса, заставить Орден бросить все силы на поиск врага, отвлечь светоносцев от направления главного удара Гурана.
А они вырезали всех, как будто… травинка кольнула в нос, и Таше понадобилось поистине нечеловеческое усилие, чтобы не чихнуть. Утренний воздух особенно хорошо передает звуки, а имперец, стоящий на страже буквально в двух десятках шагов от нее, не может не услышать живой звук из мертвого села. Эта наблюдательная позиция поначалу показалась ей невероятно удачной, но сейчас Таша проклинала себя за неосторожность. Кто мог знать, что гуранцы выставят пост возле этого стога так близко, что она ни за что не сможет выбраться отсюда незамеченной.
В общем, ей оставалось только лежать, смотреть на захватчиков, чувствующих себя в полной безопасности, и думать. Имперцы не проявляли излишней осторожности, будучи уверенными, что в селе не осталось никого живого, говорили в полный голос, и Таша услышала немало интересного. Сведения о том, что при захвате школы полегло больше десятка солдат, она восприняла с презрительной ухмылкой - окажись здесь сама леди Рейвен, и гуранцы так легко не отделались бы. Куда больше интереса вызвало то, что отряд, захвативший школу, был лишь малой частью гуранских сил, перешедших горы. Солдаты последними словами поносили горные тропы, вспоминали имена погибших, но не похоже было, чтобы переход дался им слишком дорого. Отряд прошел в Инталию почти без потерь… и, стоило бы заметить, добрался до школы, не подняв на ноги всю округу.
- Итак, они перебили всех, чтобы новость об их появлении осталась тайной, - шептала Таша. - Значит, их планы в чем-то ином… в чем же?
Ответ появился сам собой, и Таша мысленно поздравила себя с удачной догадкой. Ну разумеется, есть только одна причина, по которой имперцы могут двигаться по орденским землям, уничтожая всех свидетелей. Есть только одно место, куда они могут стремиться… место, которое сейчас осталось почти без защиты. Торнгарт.
- Вот теперь я просто обязана выбраться отсюда, - сообщила она самой себе. - Времени совсем мало… если основная часть отряда уже в пути, то они скоро будут у стен столицы.
Снова пахнуло дымом. Стражника позвали, он вошел в ворота, присоединившись к толпе солдат. Там, за невысокой оградой, явно что-то затевалось. Таша замерла, разрываясь между отчаянным стремлением немедленно бежать и не менее страстным желанием увидеть, что задумали имперцы. Она достаточно хорошо знала себя, а потому и не удивилась тому, что любопытство в конце концов одержало верх.
Во двор, который был отлично виден с ее стога, вытащили двоих. Таша вздрогнула - в пыль в центре тренировочной площадки швырнули девочку. Она помнила ее - Альта Глас, та самая малышка, с которой они так душевно беседовали во дворе школы совсем недавно. О Эмиал, как же…
А вторая, изуродованная, грязная и окровавленная… эту женщину невозможно было узнать, пока она не заговорила. Таша видела немало крови - в конце концов, она была боевым магом. Ей приходилось убивать - и ради спасения своей жизни, и ради дела… и просто потому, что кто-то высказал нечто нелицеприятное в ее, леди Рейвен, адрес. Но так искалечить миловидную в общем-то женщину… лучше и милосерднее просто сразу убить.
Что, собственно, имперцы и собирались сделать.
Таша мысленно выругалась. Да, она сейчас сделает глупость, за которую ей впоследствии будет очень и очень стыдно. Да, весьма вероятно, что эта глупость окажется последней в ее жизни - кстати, в этом есть и некоторые положительные стороны, во всяком случае, не придется стыдиться. Но она не может допустить, чтобы эта девочка умерла. А если это все же случится… ну, вряд ли имперцам понравится такое представление.
- Тяните время, - прошептала девушка. - Умоляю, тяните время. Мне нужно не так уж и много.
Она забормотала слова заклинаний, плетя заготовки для предстоящего боя. Делать это, лежа в стогу сена, было не очень удобно, но в прошлом Таше приходилось оказываться и не в таком положении. Волшебница лихорадочно прикидывала, что ей может пригодиться. Она могла держать три заготовки достаточно долго. В принципе могла держать даже пять - но буквально через пару часов две или даже три заготовки развеются. Но вряд ли счет пойдет на часы… значит, пусть будет пять. Истратить их - а дальше надежда лишь на простенькие боевые заклинания, с которыми опытные воины прекрасно умеют справляться.
- Тяните время…

Предыдущая страница 23 Следующая страница


Несущие Свет. Противостояние 24

Итак, что выбрать? Герой, и пусть заткнутся все те, кто считает, что магия крови отвратительна. Несколько минут силы и быстроты - это то, что нужно, а Эмиал поймет и простит. В высшей степени подошел бы дух-убийца, но этой роскоши Таша сейчас позволить себе не могла, потеря двух кружек крови слишком ослабит ее. Дорогостоящее заклинание, его можно готовить заранее, дня за три до того момента, когда придется применить. А лучше - за десять. По той же причине придется отказаться от стрел мрака, не хватает еще упасть в обморок прямо во время боя. Огненное облако, лучше даже два, - просто, но весьма эффективно. Особенно если придется уносить ноги… впрочем, так далеко Таша не загадывала, она никогда не отличалась излишней предусмотрительностью. Ввязаться в схватку - а там будь что будет. Каменный молот - обязательно. И цепь молний…
К сожалению, времени ей катастрофически не хватало. Волшебница успела сплести заготовки героя и пары заклинаний огненного облака, когда срок, отведенный несчастным на арене, иссяк. Орделия метнула в девочку ледяной шип, и Таша вздрогнула - неужели адептка решила выторговать себе жизнь, убив девочку… Но мгновение пролетало за мгновением, две пленницы осыпали друг друга ледяными стрелами, с переменным успехом уклоняясь или защищаясь от боевых заклинаний, и постепенно леди Рейвен начала понимать. Она помнила этот урок… сколько раз сама кружила вот так по тренировочной площадке, осыпая соперницу простенькими айсбельтами и отводя ответные выпады незримым шитом.
- Ох, Орделия, что-то ты задумала… - прошептала Таша, спешно плетя молот и понимая, что с молниями наверняка не успеет, это представление не сможет продолжаться слишком долго: или Орделия выдохнется - видно же, как тяжело дается ей каждый шаг, - или кто-то из имперцев заподозрит, что их просто дурачат.
Теперь все взгляды солдат были прикованы к площадке. Видимо, битва двух волшебниц оказалась достаточно завораживающей, чтобы никто не заметил подвоха. Доплетя последнюю заготовку, Таша выскользнула из стога, попутно подумав с огорчением, что ее замечательный черный костюм изрядно помят. Мысль о том, что очень скоро этот элегантный костюм будет, вероятно, серьезно поврежден имперскими клинками, ее не посещала. Девушка подобралась к самым воротам, и…
И чуть было не попала под удар огненного облака, выпущенного Орделией.
- Ах, адептка, ах, тихоня, - прошептала Таша, отпрыгивая в сторону и чувствуя, как в воздухе повисает запах паленой плоти. Было очень трудно отделаться от ощущения, что это горят именно ее кожа и волосы. - А облачко-то мастерское… кто бы мог подумать…
Она видела, как Альта рванулась к воротам в надежде, что удар, нанесенный Орделией, даст ей шанс проскользнуть мимо уцелевших солдат. Зря надеялась - эти бойцы встречались с магами и не боялись их. Опасались - это несомненно, любой разумный человек должен относиться с известной долей уважения к магу, способному обрушить на его голову огонь, ветер, молнии и лед. Но они знали и другое - даже лучший из магов не способен долго вести бой. Да, цепные молнии или пылающие облака способны унести немало жизней, и даже простейшие огненные стрелы в умелых руках становятся страшным оружием - но и те, кого с отрочества учили владеть лишь отточенной сталью, могут немало. Арбалетный болт способен убить так же легко, как и фаербол, а надежные латы прикроют от ледяных игл не хуже, чем незримый щит.
Воины быстро оправились от удара. Орделия хлестнула по зрителям иглами айсрейна, но шквал ледяных стрел встретили вскинутые над головами щиты, и упали лишь двое - самые нерасторопные. Кто-то из магов метнул ветвистую голубую молнию, и дымящееся тело волшебницы рухнуло на песок. Лишь губы шевельнулись в последний раз…
- Беги… - Эти слова уже невозможно было разобрать, но любой без труда догадался бы, что шепчет окровавленный рот.
Мгновением позже один из воинов - высокий, широкоплечий, в тяжелой кольчуге (надо было испытывать очень большую привязанность к этой груде железа, чтобы тащить ее с собой по скользким горным тропам) - ухватил Альту за волосы.
- А ну стой, сука!
Таша рванула шпагу из ножен - левой рукой. Владеть обеими руками одинаково хорошо - для всех волшебников, испытывающих привязанность к простому оружию, это было не блажью, но жизненной необходимостью. Почти все боевые заклинания и большая часть защитных, кроме самых простых, требовали жестов, совершаемых именно правой рукой. Почему так, кто установил жесткий закон - о том не могли поведать даже чудом сохранившиеся со времен Разлома древние книги. Быть может, ответ хранился на острове Зор, быть может - и не существовал никогда.
- Отпусти-ка ее, урод! - спокойно произнесла Таша.
Воин развернулся на голос, раздавшийся у него из-за спины. Он даже не обнажал меча - в его руке был зажат тяжелый боевой нож, оружие в умелых руках весьма опасное, но недостаточное против длинной шпаги и человека, умеющего владеть ею. Леди Рейвен не стала дожидаться, пока имперец начнет демонстрировать свое боевое мастерство, - зеленое полупрозрачное лезвие ударило в горло над кольчужным воротом. Магическое стекло, пожалуй, могло бы пробить и сцепленные металлические кольца, но Таша не хотела рисковать зря. Бугай завалился на спину, кровь ударила фонтаном.
- Прикрывай меня, - рявкнула Таша, швыряя огненное облако прямо в толпу воинов. Раздалось отвратительное шипение, тут же перекрытое дружным воплем боли заживо горящих людей.
Губы волшебницы прошептали заключительные слова заклинания, активизируя заготовку, и девушка ощутила, как волна силы пробежала по ее мышцам. Это было невероятно, это было упоительно и восхитительно… и если бы не последующая расплата, которая придет рано или поздно (рано, рано, Таша лучше прочих знала свои возможности), то маги использовали бы заклинание героя снова и снова, по поводу и без. Зрение настолько обострилось, что раньше, казалось волшебнице, она была почти слепа. Движения врагов стали неспешными, их мечи искали цель, но делали это лениво, неохотно… создавалось обманчивое ощущение, что они более не желают повиноваться своим хозяевам.
Хлопнула тетива арбалета, болт помчался к цели - и отлетел в сторону, ударившись о возникший на его пути незримый щит.
- Молодец, Альта! - весело крикнула Таша, делая стремительный выпад. Клинок без труда обошел неуклюже выставленный щит и вонзился в рот имперцу, брызнуло крошево расколотых зубов. - А ну, кто следующий?
Ее правая рука взметнулась в привычном жесте, и по солдатам ударили голубые плети цепной молнии. Трое или четверо упали, молния, как правило, била насмерть, и от нее плохо защищали и кольчуги, и латы. Вот толстая стеганая куртка из жесткой кожи оказалась бы здесь более уместной. Многие воины-наемники, которые не могли позволить себе латы или кольчугу, пользовались многослойными кожаными панцирями, неплохо защищавшими от мечей и позволявшими выжить при ударе фаербола или молнии.
Имперцы не носили кожаных панцирей… жаль, что цепная молния у Таши была лишь одна.
- Отступаем, - прошипела она, протыкая руку еще одному имперцу, сунувшемуся было вперед.
Сбоку вылетела огненная стрела - заклинание опасное, в основном потому, что на леди Рейвен не было даже кольчуги. Но Альта снова успела - руки девочки мелькали в воздухе, словно и не было долгого голодания, боли и напряженной, хотя и проходившей по заученному сценарию схватки. Незримые щитки - небольшие, размером чуть больше обычной тарелки, возникали именно там, где требовалось, - на пути летящих стрел и боевых заклинаний, реже - там, куда должны были ударить мечи. Леди Рейвен вертелась ужом, двигаясь с немыслимой скоростью, ее шпага мелькала в воздухе столь быстро, что за лезвием почти невозможно было уследить взглядом, - и почти каждый взмах заканчивался ударом. Иногда смертельным, чаще - нет. Таша не стремилась убить всякого, до кого могла дотянуться клинком, куда важнее было нанести имперцам как можно больше ущерба - так, чтобы они и думать забыли о погоне. Поэтому зеленая шпага пронзала бедра и руки, полосовала животы, не упускала возможности чиркнуть по лицу - пусть будет больше ран, пусть будет больше крови… и больше тех, кто после этой стычки будет нуждаться в уходе.
- Отступаем, - слова выдохнула она, чувствуя, что движения стали чуть медленнее, чем раньше. Заклинанию осталось держаться не так уж и долго, потом наступит неизбежная расплата. До этого момента надо отсюда убраться.
Она видела, как один из воинов походя ткнул мечом уже мертвую Орделию. Просто так, на всякий случай. Что ж, невозможно спасти всех…
Второе огненное облако накрыло гуранских солдат, опять заорали обожженные, гудящее прямо в воздухе пламя слизывало плоть с костей, заставляя и сами кости распадаться пеплом. Воины отпрянули - огонь не следовал за ними, заклинание сделало что сумело, и теперь воздух догорал, никому не причиняя вреда… вот угас последний всполох, имперцы сдвинули щиты и шагнули вперед.
- А вот теперь пора бежать, - рыкнула Таша, хватая девочку за руку. - И быстрее.
Она выпустила последнее заклинание. Каменный молот врезался в щиты, расшвыривая солдат во все стороны, но серьезного вреда это не причинило. Несколько сломанных костей, двое то ли убитых, то ли потерявших сознание - вот и весь результат. Зато стена щитов распалась, кто-то споткнулся, на него упали другие… воинов сдерживали относительно узкие ворота, и это давало Таше и Альте некоторые шансы.
- Бегом!
Леди Рейвен мчалась сломя голову, почти не разбирая дороги. Альта едва поспевала за ней. Действие заклинания уже почти сошло на нет, еще чуть-чуть - и ноги волшебницы начнут заплетаться. Но пока им везло - имперцы преследовали их, но отставали все больше и больше. Не так просто бежать со щитом и в кольчуге… Зато в воздухе снова засвистели стрелы, засверкали росчерки фаербельтов.
- Быстрее!!!
Фаербол врезался в стену дома, фонтан искр заставил Ташу на мгновение потерять равновесие, и она лишь чудом не упала. Волшебница одну за другой швырнула в преследователей три огненные стрелы, но ни одна не достигла цели - хуже того, эта краткая задержка позволила преследователям немного сократить дистанцию.
- Бежим!
Альта выставила незримый щит, отражая очередной огненный шар. Таша схватила ее за руку и потащила за собой за угол - несколько стрел пронеслись мимо. Воины бросились следом - и тут же взвыли от злобы и бессилия - из-за угла раздалось ржание и послышался стук копыт. Выбежав из-за угла, имперцы увидели лишь стремительно удаляющуюся лошадь, несущую двоих всадниц. Вслед полетели стрелы, боевые заклинания - но догнать беглянок было уже невозможно.
Лошадь - изумительной красоты вороная кобыла, способная оказать честь и конюшне Святителя, - влетела под сень деревьев и встала, тяжело дыша и роняя хлопья пены. Бешеная скачка далась ей недешево, и последнюю сотню шагов умное животное промчалось уже на последнем издыхании. Таша чувствовала это - но укрыться от преследователей было важнее, чем сберегать силы лошади.
Внезапно вороная завалилась набок - Альта кубарем покатилась по мягкому мху, из которого то и дело выглядывали жесткие древесные корни - каждый старался наставить девочке синяков. Леди Рейвен спрыгнуть не успела - или не смогла, а потому ее нога оказалась между горячим боком лошади и все тем же узловатым корневищем. Вороная заржала - печально и даже как-то жалобно, словно прося у хозяйки прощения за то, что не сможет больше служить ей… и прося помощи, получить которую - чуткое животное наверняка это твердо знало - не удастся. Ржание скрыло треск ломающейся кости, лицо Таши смертельно побелело, и она потеряла сознание.
Пришла в себя она от дикой боли. Кто-то тащил ее, тащил неаккуратно, более того - безуспешно. Сквозь затмевающие глаза чернотой болевые спазмы девушка все же поняла, что чьи-то очень слабые руки пытаются вытащить ее из-под чего-то тяжелого и неподвижного. Правда, это тяжелое и неподвижное было вроде бы живым.
- Альта… - леди Рейвен едва выдавливала из себя слова, не особо надеясь, что их вообще можно услышать, - пре-кра-ти…
К ее удивлению, девочка услышала и тут же бросила свои отчаянные и бесполезные попытки вытащить волшебницу из-под лошади. Теперь Таша вспомнила, что ее Ночка пала… к горлу подкатил ком, но, стиснув зубы до боли (какая ж это боль по сравнению с тем кошмаром, что сейчас терзал ее ногу), волшебница заставила себя сосредоточиться на вещах более важных, чем скорбь по отбегавшей свое кобыле.
Постепенно тьма в глазах таяла, и спазмы, разрывающие ногу, уже не казались столь невыносимыми. Над волшебницей склонилось чумазое лицо, волосы девочки были забиты клочьями мха, перепутаны так, что гребню придется изрядно потрудиться, чтобы привести золотистые пряди в относительный порядок.
- Госпожа… - прошептала она, - вы живы…
- Не твоими стараниями, - прошипела Таша, стараясь, чтобы шевелились только губы. Она чувствовала, что малейшее движение, даже просто попытка откашляться или хотя бы поморщиться может снова погрузить ее в беспамятство. Словно подслушав эти мысли, боль ударила с новой силой, и девушка глухо застонала. - Ты… меня… чуть не порвала… девчонка…
- Я хотела вас вытащить, госпожа… - прошептала Альта, и по ее щеке поползла слезинка.
- Не ной. - Таша хотела раздраженно дернуть головой, но вовремя вспомнила, к чему может привести резкое движение. - Вытащить она хотела… Ночка жива еще?
- Ночка?
- О, во имя Эмиала… лошадь моя!
- Н-не знаю, г-госпожа… - Девочка явно с трудом сдерживала рвущиеся наружу рыдания. - У нее две стрелы в крупе.
- Дерьмо, - поделилась своим мнением на этот счет Таша. - Две в крупе, да еще одна в боку.
- В б-боку нет, госпожа…
- Дура. - Таша злилась все больше и больше, непонятливость маленькой замарашки ее бесила. - В другом боку… как раз сквозь мою ногу прошла… дерьмо… второй раз получаю рану почти в одно и то же место. И ради чего? Чтобы вытащить из задницы какую-то недоучку…
- Я… я… - Теперь слезы лились ручьем. - Спасибо вам, госпожа… вы меня спасли…
- Это точно, - не стала спорить леди Рейвен, скрипя зубами от боли. - Так, теперь… давай думать, как меня вытащить… разведи-ка огонь…
- Я… не умею, госпожа. - В глазах девочки застыло такое искреннее страдание, что Таша даже устыдилась своей резкости.
- Ладно, не переживай. - Волшебница даже попыталась улыбнуться, но то, что получилось, можно было скорее назвать кривой ухмылкой. - Подумаешь… не всем же разводить костры пламенем недр. Сумка у седла, загляни… там должны быть кремень и трут. Иногда лишенные магии вещи могут, знаешь ли, оказаться весьма полезны.
Спустя полчаса на поляне загорелся костер. Девочка сбила руки в кровь - прошло уже много времени с тех пор, как она таким способом разжигала огонь, к тому же кремень и полагающиеся к нему инструменты, лежавшие в мешке Таши, были не самыми простыми в обращении. Требовались определенные навыки - и тогда огнетворное приспособление действовало куда лучше, чем грубые поделки, которые можно купить в любой лавчонке. Но без опыта содранная кожа на руках была обеспечена.
- Очень хорошо… - Леди Рейвен очень не нравилось то, что сейчас надлежало сделать, но другого выхода она не видела, девчонка никогда не сможет не то что сдвинуть с места тушу смертельно раненной лошади, но даже не сумеет хоть немного приподнять ее. Значит, придется действовать радикально, несмотря на возможные последствия. Да что там говорить - неизбежные последствия, и помоги ей Эмиал, чтобы задуманное все же получилось. - Теперь сделай так… возьми головню пожарче и ткни Ночке в зад. Если повезет, она рванется, и я смогу освободиться.
- А если…
- А если нет, - резко прервала девочку Таша, - тогда и будем над этим думать. Делай как я сказала, живо!
Спустя несколько мгновений лесной воздух разорвало возмущенное ржание. Несчастное животное, находившееся на пороге между жизнью и смертью, отчаянно рванулось, ощутив страшный ожог, тут же издала вопль и Таша. Впрочем, ее крик резко оборвался. Лошадь почти сумела подняться - стала видна изогнутая под невозможным углом нога волшебницы, пришпиленная к окровавленному боку наискось вошедшей стрелой, затем древко скользнуло из тела, леди Рейвен без чувств рухнула на землю, а Ночка, сделав последний в своей жизни рывок, повалилась рядом, на этот раз - уже грудой мертвого мяса.
Когда волшебница вновь пришла в себя, небо, едва видимое сквозь сомкнутые над поляной кроны деревьев, было черным, усыпанным сотнями крошечных звезд. Неподалеку все так же горел костер, над ним на неуклюжей, сделанной из толстых веток треноге булькал закопченный котелок. В прохладном ночном воздухе пахло мясом. При мысли о том, что это мясо совсем недавно носило на себе ее, Ташу, у молодой волшебницы к горлу подкатил комок. С другой стороны - что поделать… в ее сумках не было особого запаса еды, так… пара хлебцев, кусок сыра. Достаточно, чтобы перекусить по дороге, и крайне мало, чтобы накормить двоих голодных.
Она прислушалась к своим ощущениям. Ногу все так же рвала боль, но теперь она казалась чуть ослабевшей. Скосив глаза, Таша увидела, что ее нога распрямлена и плотно примотана полосами ткани (в ткани она с тихой злостью опознала остатки своей ночной сорочки, купленной всего лишь дней десять назад и только дважды надетой) к прямой толстой ветке.
Видимо, взгляд ее был достаточно красноречив, поскольку тут же раздался голос Альты, виноватый и растерянный:
- Простите меня, госпожа… вам надо было перевязать ногу, а ничего более подходящего я не нашла… и, госпожа, сорочка все равно была… сильно кровью испачкана.
- Ладно… - Таша поморщилась, мысленно спросив себя, почему это она не испытывает к девчонке ни малейшего чувства благодарности? Казалось бы, перевязала, еду готовит… наверняка ведь вся в крови перемазалась, пока отрезала от Ночки приличный кусок.
Над этим вопросом пришлось задуматься всерьез. А и правда почему? Во время прошлой встречи девочка показалась ей довольно симпатичной, да и разговор у них вышел вполне душевный. Почему же сейчас каждое произнесенное девчонкой слово так ее злит? Может, потому, что Таша не привыкла находиться в подобном беспомощном состоянии, и быть зависимой, да еще от соплячки… это просто невыносимо.
- Госпожа, я приготовила мясо… - Девочка замялась, видимо, собираясь объяснить происхождение ужина, но потом решила, что все понятно и без объяснений. - Вам надо поесть, госпожа, вы потеряли много крови и очень ослабли. Я знаю, герой выпивает много сил.
- Откуда ты можешь это знать? - не удержалась от неуместной колкости Таша, тут же пожалев о вырвавшихся словах.
- Я знаю по книгам, госпожа. - В голосе девочки слышалась какая-то усталость и обреченность, причем связано это было именно с ответом на вопрос, а не с усталостью тела. Вероятно, она уже настолько привыкла к подобным попрекам, что даже перестала обижаться. - Я прочитала много книг и помню все. Только мне не хватает таланта, чтобы применять заклинания.
- Я так понимаю, - леди Рейвен попыталась принять сидячее положение и снова зашипела от боли, - что магическое исцеление ты тоже не смогла освоить?
- Не смогла, госпожа. Простите меня…
- Тут нечего прощать. - Таша заставила себя говорить спокойно и даже мягко. - Просто жаль, что не удастся быстро затянуть рану. К сожалению, после этого проклятого героя я еще слишком слаба. А наложение исцеления требует сил.
- Поэтому вам надо поесть, госпожа, - кивнула Альта. - Я нашла кое-какие травы… не самые лучшие, сейчас для лучших не время, но кое-что сгодится. Кроведел, бесстрастник, больник. Я заварила их и положила на рану. Вам должно стать немного легче, леди.
Таша согласно кивнула. Траволечение не было ее сильной стороной, и в последний раз она изучала знахарские рецепты очень давно, еще когда сама сидела за ученическим столом, но кое-что осталось в памяти. Больник неплохо облегчает боль, оттуда и название, правда, наибольшую силу травка имеет ранней весной, когда побеги молоды и наполнены лечебным соком. Именно тогда его собирают, делают отвар, выпаривают его, получая густую жидкость зеленовато-желтого цвета, которая хорошо хранится и идет основным компонентом во множество снадобий, помогающих от боли телесной… а иногда и от боли душевной. В том смысле, что, будучи добавленной в вино, эссенция больника придает ему неповторимый аромат и одновременно заставляет странно вести себя человеческую память, делая даже самые болезненные воспоминания туманными и неясными. Кроведел хорош в любое время, лишь бы кожистые круглые листья были не повядшими. Компресс из вываренных и тщательно отжатых листьев кроведела быстро затягивает раны и не дает появиться воспалению. Ну а бесстрастник… Таша попыталась вспомнить, для чего нужна эта трава, но память подвела. Да и не важно… если девчонка и в самом деле помнит все, что вычитала в орденской библиотеке, ей стоит довериться.
Тем временем девочка извлекла из котелка кусок мяса, выложила его на большой кусок коры, аккуратно нарезала ломтиками (а ведь кинжал сняла с пояса Таши без разрешения, зараза) и подала леди нехитрое угощение. К искреннему удивлению волшебницы, мясо получилось довольно вкусным, о чем она сочла нужным тут же сообщить малолетней поварихе.
- Я много работала на кухне, госпожа, - девочка слабо улыбнулась, похвала, пусть и столь немудреная, была ей приятна, - и видела, что добавляют в еду. Здесь есть нужные травы и корешки, есть даже дикий перец. Нет только соли…
- А как следует поискать в сумке ты не догадалась? - хмыкнула Таша. - Ну-ка подай ее мне.
И действительно, в одном из маленьких кармашков нашлась деревянная коробочка, наполненная отличной, мельчайшего помола солью. Мясо стало еще вкуснее - а для порядком проголодавшейся волшебницы оно теперь и вовсе казалось деликатесом. Да и Альта уплетала за обе щеки, торопясь и глотая слишком большие куски.
- Я смотрю, ты очень голодна?
Девочка потупилась.
- Да, госпожа… я три дня почти ничего не ела.
- Три дня? - Таша резко выпрямилась, тут же охнула, из глаз брызнули слезы. Несколько раз глубоко вдохнула, дождалась, пока спадет с глаз чернота, затем тихо спросила: - То есть имперцы захватили школу три дня назад?
- Да, госпожа. Вернее, уже больше… в полдень как раз будет четыре дня.
Таша откинулась на спину, закрыла глаза. Как ни странно, слова девочки принесли облегчение и заодно понимание того, почему Таша так злилась на Альту. Ее просто мучила мысль, что не бросься она спасать пленницу - может, успела бы предупредить Совет Ордена о своей догадке. Но если прошло три дня, то она все равно бы опоздала. От школы до столицы как раз три с небольшим дня пути для тренированного пехотинца. Если имперцы и в самом деле нацелились туда, то они уже добрались до стен Торнгарта.
Значит, она поступила верно. По крайней мере вытащила девчонку из этой передряги.
Измученная Таша заснула… Альте никогда не доводилось испытывать на себе действие героя, но его последствия она представляла себе достаточно хорошо. Пройдет не менее четырех-пяти дней, прежде чем леди Рейвен сможет себе позволить роскошь влезть еще в одну драку. Если бы Альта могла пользоваться исцеляющими заклинаниями… увы, это ей не по силам, и, следовательно, придется ждать, пока госпожа оправится настолько, чтобы заняться своей ногой. Рану затянуть легко, но перелом потребует куда больше времени и, что немаловажно, сил, которых у волшебницы сейчас и без того немного. Да, пять дней наверняка…
Альта вздохнула и снова взялась за нож. Конина вполне сможет удовлетворить их потребности в ближайшие дни, но для этого сегодня придется как следует поработать. Она понятия не имела, как коптить мясо… но если нарезать его тонкими полосками, слегка посолить и развесить над костром, да если еще костер будет давать много дыма - может, что-то и получится.
Она возилась почти до утра, не чувствуя под собой ног от усталости. Глаза слипались, руки тряслись, и несколько раз она чуть было не полоснула ножом себе по пальцам. Костер отчаянно дымил, почти не давая света, девочка подвесила над тушей мертвой лошади магический огонек, но усталость не позволила ей преуспеть и в этом - огонек получился размером с вишню и света давал не больше, чем обычная свеча.
Она и сама не заметила, как лишилась чувств. Только что резала кинжалом очередную тонкую полоску мяса - и вот уже яркое солнце бьет прямо в глаза, она лежит на чем-то сыром и неприятном, к тому же воздух был наполнен тяжелым, липким запахом крови. Альта медленно встала, чувствуя, как болит все тело. Сон, если этот обморок можно было назвать сном, почти не избавил от усталости, и сейчас она чувствовала себя ужасно. К тому же одежда была чудовищно перепачкана и отвратительно пахла - девочка, как оказалось, все это время лежала в луже крови, натекшей с лошадиной туши.
Солнце стояло уже довольно высоко… наверное, близился полдень. Вокруг было тихо - и все же девочка почувствовала, как по коже пробежал холодок. Какое счастье, что имперцы бросили преследование - ведь их могли схватить без всякого труда. Но и не от одних гуранских солдат исходила угроза… лес есть лес, он всегда наполнен опасностью, и то, что ни волк, ни медведь не воспользовался подвернувшимся случаем, было явно вмешательством светлого Эмиала. Только вот может ли Эмиал помогать своим детям ночью, когда Его лик не сияет на небосклоне? Альта не знала ответа, да он ее и не особо интересовал. Девочка, зажмурившись, повернула лицо к солнцу, и ее губы зашептали слова простенькой благодарственной молитвы.
Леди Рейвен все еще спала. Пошатываясь, Альта подошла к прогоревшему, подернутому серым пеплом костру, потрогала полоски мяса. С ее точки зрения, с того времени, как она развесила их, почти ничего не изменилось… Печально оглядев свои измученные руки, девочка снова полезла в сумку волшебницы за кремнем и прочими огнетворными приспособлениями. Нормальный человек просто не может справиться с этими хитрыми штуками, не раскровенив себе руки… но что поделать, нужен огонь. Волшебнице требуется горячая пища, да и мясо на солнце очень скоро испортится. А ведь еще столько предстоит сделать… набрать свежих трав для супа и для лечебного отвара, нарезать еще мяса, развесить его вялиться на солнце - если нарезать полосочки потоньше, то, пожалуй, получится не хуже, чем над костром. Еще придется насобирать хвороста для костра, и побольше - не стоит надеяться, что и следующая ночь пройдет так же спокойно и тихо, запах падали наверняка привлечет сюда зверье, появятся и хищники, и огонь станет единственной их зашитой. Потом она сварит суп, накормит беспомощную волшебницу…
Потом немного поплачет, вспоминая тех, убитых гуранцами, жалея свою жизнь, которая уже не станет прежней.
А если леди Рейвен позволит, то после этого Альта поспит. Сделает все, что надо, и поспит… хотя бы чуть-чуть.
- Вам правда надо поесть, леди!
Таша брезгливо посмотрела на котелок, в котором тихо колыхалось густое варево из сушеного мяса, кореньев и лесных трав. Аппетит это блюдо вызывало в первый день. И во второй. И даже в третий, что было, безусловно, комплиментом для малолетней поварихи. Но теперь леди Рейвен, воспитанная совсем на другом меню, и видеть не желала опротивевшее варево. Ей, конечно, приходилось временами питаться и куда более неприятными блюдами… которые и блюдами-то, собственно, назвать можно было лишь с большой натяжкой, но… но сейчас запах этого, если откровенно, довольно приличного супа вызывал у нее только отвращение.
- Не хочу.
- Надо, госпожа. Вы потеряли много сил, и…
- Я знаю, сколько сил я потеряла!
Таша с трудом удержалась, чтобы не напомнить девчонке, по чьей вине эти силы оказались потеряны. Это было бы некрасиво… но ей так хотелось покапризничать. В последние дни она постоянно ловила себя на недостойных мыслях - ее все время так и подмывало сказать девочке какую-нибудь колкость. Она ненавидела чувство беспомощности и в такие моменты готова была сорвать злость на ком угодно. Даже на ребенке.
- Нам надо выходить из этого леса, - пробормотала она. Девочка, как обычно, услышала. Слух у малышки был острым, как у кошки. Правда, как и кошка, Альта слышала лишь то, что считала нужным. Например, брюзжание Таши она просто пропускала мимо ушей, как свист ветра или стук дождевых капель.
- Госпожа, до ближайшего села далеко… - Она замялась на мгновение, и Таша поняла причину этой заминки. Ближайшее село располагалось возле школы Ордена… а теперь там нет ничего живого. Даже имперцев - наверняка они уже оставили древние стены, отправившись по своим делам. Вероятнее всего - к Торнгарту, хотя чем больше Таша думала об этом, тем больше сомневалась в намерениях имперцев. Да, основной отряд отправился к столице, но вот эти полторы сотни… Школа содержала в себе немало ценностей, в том числе и таких, за которые тот же гуранский Император заплатит золотом по весу. А, скажем, высшие иерархи Триумвирата дадут втрое или вчетверо большую цену. Древние книги, написанные еще до Разлома. Вещи, помнившие руки давно сгинувших мастеров. Вряд ли солдаты бросят все это на произвол судьбы, доставив радость какой-нибудь недобитой банде лесных разбойников - светоносцы охотились за приграничной вольницей с определенным успехом, но здесь, в предгорьях, так никогда и не смогли уничтожить всех искателей легкой наживы до конца. Да уж, брошенная без присмотра школа стала бы для них роскошным подарком.
Что бы сделала на их месте леди Рейвен? О нет… леди всего лишь набила бы пару мешков наиболее ценными экспонатами из подвалов школы и отправилась бы восвояси. Но солдаты, для которых служба Гурану была делом чести, не могли похвастаться, что эта служба слишком уж наполняла их кошельки. Бросить ценности они не смогут, взять с собой… тяжелый груз делает путника уязвимым, лишает мобильности. Вполне вероятно, что они соберут все ценности, что смогут найти, и двинутся к Долине Смерти. Или к горам - чтобы потом тащить ценности по горным тропам на своих спинах. А может, отправят добычу с небольшой охраной, а сами - к Торнгарту. Если Таша не ошиблась в своих предположениях.
В любом случае гнаться за ними она не собиралась. И возвращаться в мертвое село - тоже. Пять летних дней… страшно подумать, что там сейчас творится. Вряд ли имперцы оказались настолько любезны, что сожгли за собой все трупы.
Значит, надо искать другое место, где есть ночлег, нормальная еда и, желательно, чистое постельное белье. Сон под сенью огромных елей, где воздух наполнен хвойным ароматом, где журчит меж корней кристально чистый ручей… как романтично. Но всей этой романтике вместе взятой Таша предпочла бы большой чан, наполненный горячей водой, очень много ароматного жидкого мыла и часов двадцать сна на пуховой перине.
При этой мысли девушка даже застонала - таким манящим и желанным было представшее перед ее глазами видение огромной уютной постели.
- Раз далеко, значит, надо двигаться, - фыркнула она. - Раньше выйдем - скорее доберемся.
- Вы не сможете идти, госпожа, - вздохнула Альта, все еще держа чуть ли не перед носом Таши котелок с быстро остывающим варевом. - Рана еще не зажила окончательно…
Лечебной магией девчонка не владела, но отказать ей в наблюдательности было сложно. Разумеется, как только к волшебнице немного вернулись силы, она тут же зарастила рваную рану на бедре, но сломанную кость восстановить было сложнее. Магии поддавались и кости, и обломки уже начали срастаться, но до полного выздоровления было еще далеко. Попытайся сейчас леди Рейвен отправиться в путь, и ненадежная нога вполне могла подломиться снова. Мысленно Таша представила себя медленно хромающей по лесу, опирающейся на суковатую палку… а что, быть может, девочка и права… еще пара дней относительного покоя, немного… нет, проклятие, много лечебной магии - и можно будет ходить без опаски. Правда, ее будет порядком пошатывать уже не от раны, а от слабости иного рода, вызванной чрезмерным использованием магии крови.
Что бы там ни говорили теоретики Ордена, сама леди Рейвен была совершенно убеждена - между стихийной магией и магией крови не такая уж и большая разница. Да, ледяные шипы, огненные шары и прочие ярмарочные фокусы (достаточно опасные в умелых руках, но в умелых руках и палка - оружие) почти не отбирают сил у волшебника, в то время как все или почти все заклинания школы крови выматывают донельзя. Быть может, именно поэтому ни Триумвират, ни Ночное Братство, где магия крови доминировала в ущерб стихиям, никогда не достигали такого боевого мастерства, как Несущие Свет. В серьезном бою маг крови не способен выстоять против заклинателя стихий… если, конечно, не убьет мастера молний и огня первым же ударом. Что, кстати, весьма вероятно. Но ведь, с другой стороны, высшие заклинания школ земли и огня, големы и огненные птицы тоже высасывают силы у волшебника, да еще как! Мастером земляной магии леди себя не считала, но вполне могла создать средней величины голема - а потому прекрасно понимала, сколько на это требуется жизненной силы. Так в чем же разница?
Она вздохнула, прислушалась к своим ощущениям и принялась шептать слова заклинания. Вокруг пальцев возникло чуть заметное свечение, ладонь коснулась места перелома. Ногу пронизывали волны тепла, магия многократно ускоряла заживление. На лбу девушки выступила испарина, сияние погасло, и Таша обессиленно откинулась на ворох уже чуть подсохшей травы, старательно заготовленной Альтой. Руки мелко дрожали… да, еще два дня. А потом ее в этом лесу не удержит даже вся имперская армия вместе взятая.
Убедившись, что волшебница то ли заснула, то ли впала в беспамятство, Альта села рядом и выудила из кармашка свою подвеску, свою единственную драгоценность. Как кулочник оказался в кармане, она не помнила, да и подаренная госпожой Лон цепочка куда-то делась. Ну и ладно… главное, что подвеска уцелела. Надергав длинных нитей из подола своего драного платья, девочка сплела шнурок и вновь водворила кулон туда, где ему было самое место, - на шею.
Жаль, что все остальное нельзя было привести в порядок столь же легко и быстро. Альта задумалась. Им нужны лошади… хотя бы одна лошадь - для леди Рейвен, которая, как бы ни храбрилась, не выдержит долгого пешего перехода. В селе не осталось ни одной, солдаты наверняка забрали всех… но ведь не могли же они забрать всю скотину? Скакуна, достойного носить на себе благородную всадницу, добыть негде… но где написано, что леди не пристало ехать в телеге, запряженной волами? А если и написано…
Оставалось придумать, как сходить в деревню за повозкой и волами. Девочка ни разу в своей короткой жизни не запрягала животных в упряжку и подозревала, что вряд ли хорошо справится с этим непростым делом, однако попробовать все равно стоило. Но для этого придется оставить леди одну. Конечно, волшебница, даже пребывая в столь плачевном состоянии, отнюдь не беззащитна, но Альта все равно переживала за свою спасительницу.
Судьба, вероятно, решила смилостивиться над беглянками - а может, это она так шутила… Так или иначе, но Альта вдруг услышала стук копыт, а затем на поляне появились люди. Если они и были шуткой судьбы, то шуткой жестокой.
Четверо мужчин, одетых так, как обычно одеваются разбойники, то есть в вещи дорогие, но явно с чужого плеча и давно к тому же не получавшие должного ухода, остановили коней в нескольких шагах от леди Рейвен и девочки, которая прижалась к волшебнице, то ли ища защиты, то ли, напротив, желая собой закрыть молодую госпожу. Кони были под стать одежде - великолепный вороной жеребец, тонконогий, с роскошной гривой, пара явно крестьянских лошадок, на вид больше привычных к сохе, чем к седлу, и здоровенный тяжеловоз из тех, кого в орденской армии используют для перевозки громоздких деталей осадных машин.
- О… баба! - осклабился не слишком тщательно выбритый мужчина, восседавший на тяжеловозе. - Сыч, смотри! Натуральная баба, да еще со шпагой. Сыч, ты видел баб со шпагой?
- Видел, - буркнул владелец роскошного жеребца, жестом приказывая спутнику заткнуться. Тот, вероятно, уже давно хорошо усвоил, что приказы командира надо исполнять, поскольку тут же замолчал, лишь таращился на красавицу-брюнетку, облизывая толстые губы. Проснувшаяся от стука копыт Таша ответила ему холодным, равнодушным взглядом, а затем переключила свое внимание на вожака.
В сравнении со своими спутниками тот, кого назвали Сычом, выглядел настоящим лидером. Суровое, в чем-то даже красивое лицо, легкая кольчуга, неоднократно чиненная, но все еще поддерживаемая в приличном состоянии, поверх кольчуги - короткая душегрейка, не слишком уместная в столь теплое время, но прекрасно скрадывающая звон железа, за плечами - двуручный меч отличной работы.
Сыч легко соскользнул с коня, учтиво поклонился полулежащей на куче подсохшей травы девушке, кивнул прижавшейся к ней девчонке.
- Мое почтение, госпожа.
- И тебе легкого пути, добрый человек.
- Мне кажется, вы нуждаетесь в помощи, госпожа… - Его голос буквально источал мед, и если бы не три разбойничьи рожи в качестве эскорта, этого человека можно было вполне принять за кого-то из местной знати.
- Помощь действительно была бы уместна. - Леди изобразила то ли утвердительный кивок, то ли легкий поклон в качестве благодарности за предложение. - Моя лошадь пала, я неудачно подвернула ногу… быть может, вы могли бы сопроводить меня до ближайшего села?
- Увы, госпожа… - Выражение огорчения на лице Сыча выглядело столь искренним, что наверняка являлось фальшивым. - Неотложные дела заставляют нас быть в ином месте.
- Тогда, возможно, я могла бы приобрести одну из ваших лошадей?

- Приобрести? - Главарь задумался. - Вероятно, это возможно. В иное время я, не задумываясь, молил бы столь прекрасную госпожу принять все, чем располагаю, в дар… но в данный момент, увы, я вынужден буду принять ваше щедрое предложение именно в том виде, в котором оно прозвучало.
Таша понимала, что вряд ли эта беседа закончится добром, ну не может приличный человек путешествовать в компании таких образин. Значит, это разбойники. К чему весь этот спектакль?
- Конечно, - продолжал тем временем Сыч, все так же любезно улыбаясь, - четыре солнца несколько больше, чем просят за лошадь торговцы, но ведь и торговцев поблизости нет. К тому же известно ли прекрасной госпоже, что Орден, да продлятся его дни, реквизировал практически всех лошадей в округе, годных под седло… и почти всех, способных хотя бы тащить телегу. Цены взлетели неимоверно.
- Пусть будет четыре… - Уже произнеся эти слова, Таша поняла, что совершила ошибку.
Хотя почему ошибку? Можно подумать, эти ублюдки и в самом деле намеревались продать ей лошадь и мирно отправиться по своим делам. Как бы не так… устроили здесь представление. С леди Рейвен в качестве главного действующего лица.
- А еще думается мне, что если у прекрасной госпожи так легко получается расстаться с четырьмя солнцами, - продолжал Сыч, - то в кошельке у нее может оказаться куда больше золота… может, мы поторгуемся еще?
- Торговаться? - Леди привстала на своем импровизированном ложе. В ее голосе звенели сталь и презрение. - С благородной дамой не торгуются, мужлан! Мне нужна лошадь. Одна. Оставь ее и убирайся, пока цел. Если золото тебе дороже, чем моя благодарность, можешь получить монеты.
- Благодарность леди… как красиво это звучит, - рассмеялся главарь. - Знаете, госпожа, в отношении меня вся ваша благосклонность может лишь способствовать замене веревки на топор. Топор ведь считается почетнее, не так ли? Хотя я бы предпочел меч. Да, меч… но, увы, это - для казни благородных, к коим я не принадлежу.

Предыдущая страница 24 Следующая страница


25 Дмитрий Воронин

- Оно и видно, - фыркнула Таша.
- И знаете, госпожа, это совсем не так плохо. Во-первых, я не обязан жертвовать всем ради взмаха ресниц благородной дамы. Во-вторых, понятия о чести не мешают мне заглядывать в кошельки путников, готовых не моргнув глазом выложить четыре солнца за паршивую старую кобылу.
- А в-третьих? - съязвила леди Рейвен.
- А в-третьих, если я убью женщину, меня не будет мучить совесть.
В следующее мгновение меч уже был в его руках. Спешились и остальные, правда, далеко не так изящно - сказывалось отсутствие практики. Лесные разбойники редко садятся в седла, их удел - засады, где лошадь лишь помеха. Возможно, главарь, захватив во время очередного грабежа этого роскошного скакуна, не нашел в себе сил расстаться с драгоценной добычей - и остальным членам шайки пришлось подлаживаться под командира.
Быть может, эти люди были неотесанны и грубы, быть может (или даже наверняка), непроходимо глупы - ибо только глупец может разбойничать в лесах, принадлежащих Несущим Свет. Рано или поздно это занятие всех приводит на виселицу или на кол - а если у инталийских солдат не будет лишнего времени на развлечение, то разбойников просто перережут. Схваченный с оружием в руках разбойник подлежит казни без суда. Бросивший оружие - может надеяться на каторжные работы… но каменные карьеры Инталии, поставлявшие великолепный мрамор, быстро отправляли каторжников к Эмнауру, где им было самое место. Поэтому, выходя на большую дорогу, разбойники предпочитали в плен не сдаваться. И трусов среди них, как правило, не было. Двое бородатых мужиков в добротных, хотя и порядком засаленных кожаных куртках, усиленных железными бляшками, заняли позиции перед предводителем, выставив тяжелые, совсем не боевые топоры. Третий - тот, что выразил такой восторг от встречи с леди Рейвен, - торопливо натягивал громоздкий арбалет.
Таша была, быть может, и не слишком удачлива, зато знала правило, благодаря которому не раз оставалась в живых. Хочешь бить - бей. Не тяни время, не развлекай жертву разговорами… но знала также, что многие негодяи очень любят такие вот позы. Мало прирезать противника, надо сперва унизить, заставить испытать страх. А то и услышать мольбы о пощаде. К чему, если исход одинаков… или этот красавчик искренне верит, что благородная дама будет валяться у него в ногах, вымаливая жизнь? Глупец… надо нападать сразу, тогда, возможно, у него было бы больше шансов. Или же он до сих пор не понял, с кем имеет дело? Конечно, у нее не было привычки таскать на лбу обруч мастера магии, существовали и более изящные украшения, а эти диадемки носят только в первые недели после получения соответствующего звания, да еще на официальные приемы. Но, в конце концов, кого еще можно встретить в лесу неподалеку от школы Ордена?
Мысленно она улыбнулась. Что ж, если эти кретины не понимают, с кем связались, то предстоящее может оказаться неплохим развлечением. Проклятие, ей до смерти надоел этот лес, эта поляна, изученная уже до последней травинки, и хочется размяться.
- Что вам надо? - взвизгнула Альта, растопыривая пальцы. Даже самый лучший ледяной шип, который она только могла создать, вряд ли сможет пробить даже кожаную куртку, тем более разорвать железные звенья кольчуги. Но Альта явно намеревалась попробовать. Таша мысленно усмехнулась - похоже, из девочки выйдет толк. Недостаток таланта и умения вполне заменит решимость, это тоже немало.
- Все, что у вас есть, - спокойно ответил главарь.
- У нас ничего нет.
После неосторожного заявления Таши о готовности заплатить за лошадь немыслимую сумму золотом эта фраза звучала жалко. К тому же драгоценная шпага, седельная сумка, чем-то набитая… хватило бы и меньшего, чтобы привлечь внимание искателей легкой наживы.
- Возьми ее сумку, - приказал Сыч. Видимо, роли в банде были распределены заранее, поскольку эта фраза, ни к кому конкретно не обращенная, была воспринята совершенно однозначно. Один из бандитов шагнул вперед, протянул руку к дорожной сумке леди Рейвен и тут же отдернул ее с воплем - брошенный Альтой ледяной шип пробил ладонь, во все стороны брызнули капельки крови. Таша едва удержалась, чтобы не выкрикнуть нечто восторженно-одобрительное. Бросок был не слишком силен, но точен. Хотя, пожалуй, не стоило преждевременно демонстрировать свои возможности.
- Так ты, девочка, еще и волшебница? - Главарь вздохнул и решил, видимо, что с разговорами пора заканчивать. - Убить. Обеих. Сначала ведьму.
Небритый, с явным сожалением в глазах, вскинул арбалет и, прицелившись, нажал на рычаг. Хлопнула тетива, но стрела, не долетев до девочки, была отброшена в сторону чуть мерцающим незримым щитом. В следующее мгновение с рук девочки сорвалась ледяная стрелка и… и разлетелась сверкающими брызгами, ударившись о пришитую к куртке железную пластинку. Воздух разорвала грубая ругань стрелка.
- Убить! - повторил приказ главарь.
Раненый подхватил топор одной рукой, замахнулся… второй шагнул вперед, тоже занося свое оружие. Энтузиазма у них поубавилось, девчонка показала себя волшебницей, а оценить ее силу и способности на своей шкуре желающих было мало. О способностях боевых магов ходили легенды - и в массе своей они были правдивы. Девчонку надо было убить, и как можно скорее, но мужики медлили… Они не были трусами и не задрожали бы перед честной сталью, но магия была выше их разумения.
А вот главарь не боялся. Он небрежным жестом отстранил своих замешкавшихся соратников и двинулся к замершей девочке.
И тут леди Рейвен вступила в игру.
Таша считала себя боевой волшебницей - и не без оснований. Конечно, ей не всегда везло, бывали победы - но случались и поражения, когда приходилось спешно уносить ноги, а то и залечивать болезненные раны. Но она вряд ли вышла бы живой из множества передряг, если бы обладала плохой реакцией.
Она была еще слишком слаба, лечение в очередной раз выпило из нее все силы, но ничего особо выдающегося сейчас и не требовалось. Огненный шар, пущенный еще не вполне твердой рукой, ударил главаря прямо в грудь. Он отпрянул, вспыхнула душегрейка, запахло горелым. Нервы топорников не выдержали - оба бросились к лошадям, стремясь поскорее покинуть место, где женщины мечут огонь, а девчонки - лед. Главарь катался по земле, стараясь сбить пламя, и рычал от боли и бешенства. Наконец он поднялся, и глаза на покрытом сажей лице с ненавистью уставились наледи Рейвен. Выглядел главарь ужасно… узкая черная бородка, некогда ухоженная и, несомненно, являвшаяся предметом гордости разбойника, теперь обгорела почти полностью, лицо покрывали красные пятна ожогов. Несомненно, он испытывал сильную боль - но и столь же сильное бешенство. Обожженные руки сжимали меч, и главарь намеревался пустить его в ход.
- Ну, ведьма, ты поплатишься…
Снова хлопнул арбалет. В этот раз Альта не сумела вовремя подставить щит, и железный стержень чиркнул по плечу волшебницы, вспарывая ткань и без того изрядно пострадавшего в недавней схватке костюма, а заодно и кожу. Таша дернулась, а потому следующий огненный шар прошел мимо цели. Увы… сгусток пламени, миновав главаря, ударил прямо в бок его великолепного скакуна. Несчастное животное, обезумев от жуткой боли, встало на дыбы, а затем, рассыпая искры от горящей шкуры, ударилось в бегство. Ненадолго… коня не защищала кольчуга, плотная подкольчужная куртка, и рана, нанесенная фаерболом, оказалась слишком тяжелой. Не пробежав и двух десятков шагов, жеребец рухнул как подкошенный и остался лежать неподвижно.
- Удачный удар, сука, - прошипел главарь. - Вот теперь тебе точно не жить.
- Обещала мышка коту усы вырвать, - фыркнула Таша, закусывая губу от боли в плече. И от досады, что нельзя взять в руку шпагу и медленно отрезать от этого наглеца по ломтику, начав с… самого ценного для мужчины. Что ж, она слишком слаба, чтобы фехтовать, но магия остается в ее распоряжении, и сейчас этому наглецу, посмевшему поднять оружие против самой леди Рейвен, придется несладко.
Она метнула огненную стрелу - больше для разминки, чем в надежде поразить цель. Бандит вскинул меч, парируя удар, на железе появилось чуть оплавленное пятно, а фаербельт разлетелся огненными брызгами.
- Это все, что ты умеешь, сука? - Он прыгнул вперед, занося над собой меч, и тут же отлетел на несколько шагов назад, ощутив чудовищной силы удар в грудь.
Сыч закашлялся, по подбородку побежала струйка крови. Внезапно его левая рука пришла в движение, что-то сверкнуло в воздухе, и в боку Таши словно по волшебству выросла рукоятка метательного ножа. Девушка охнула, но тут же взяла себя в руки - рана была болезненной, но не слишком опасной, бросок оказался недостаточно точен.
- Альта… - намеренно громко заявила волшебница, - нам надо будет с тобой позаниматься. Ты слишком часто пропускаешь удары.
- Я буду очень стараться, леди Рейвен! - Она вскинула руки, и еще одна стрела отлетела в сторону, не причинив вреда. Арбалетчик не торопился - он даже отошел подальше, к самым деревьям, где чувствовал себя в относительной безопасности.
Он жестоко обманулся - менее всего Таша собиралась выяснять, какая по счету из стрел найдет цель. Видя, что небритый полностью сосредоточился на своем арбалете, Таша метнула ледяную стрелу - заклинание простенькое, не слишком опасное, но и очень быстрое.
Арбалетчик даже не сумел понять, что его убило. Он просто поднял взгляд на волшебницу, и тут же правый его глаз взорвался брызгами крови и слизи, тело еще стояло, но мозг был превращен в кашу ледяными осколками. Мгновение - и стрелок упал навзничь, выронив оружие.
- Вот как… - Сыч приближался к полулежащей волшебнице неспешными шагами, выставив перед собой клинок. - Вот, значит, как… сама блистательная Таша Рейвен. Подумать только, какая встреча.
- Надо же, какая честь, - прошипела Таша. Нож в боку причинял боль, но вырвать его она не могла, хлынувшая кровь очень быстро лишила бы ее остатков сил, а на лечебные заклинания не было времени. - Какая честь… лесной бандит слышал обо мне. Надеюсь, только лестное?
Она метнула еще одну огненную стрелу, и Сыч опять отразил выпад мечом. Он явно не был новичком в подобных делах, магии не боялся и знал, что может ей противопоставить. Даже опытный боец в схватке один на один с волшебником уровня леди Рейвен не имеет ни малейшего шанса уцелеть. Но если волшебник ранен, если не в состоянии двигаться и не хватает сил на по-настоящему разрушительные заклинания… тогда исход схватки предсказать трудно. Ловкость, приличные доспехи или хорошая кольчуга, уверенность в своих силах могут одержать верх над боевой магией.
Видимо, все эти мысли пришли в голову и Сычу. А также мысль о том, что репутация леди Рейвен вполне может оказаться соответствующей действительности. Поэтому он сделал единственно правильный выбор, который давал ему самую высокую вероятность уцелеть: швырнув в волшебницу второй и последний нож (без всякого успеха, Альта вовремя подставила щиток), он вдруг сделал отчаянный рывок - но не вперед, к Таше, а в противоположную сторону, к деревьям. Даже не помышляя о том, чтобы вскочить в седло последней лошади. Медлительная коняга оказалась бы скорее помехой, чем помощью.
Проводив беглеца взглядом и парочкой не достигших цели айсбельтов (фаербол был бы надежней, но Таша совершенно не намеревалась устроить лесной пожар), девушка без сил откинулась на свое ароматное лесное ложе. Что ж, все прошло довольно неплохо. Дальше предстояло заняться куда менее веселым занятием - извлечь нож, затянуть рану… А потом попробовать забраться в седло. Все же этот лес ей жутко надоел.
Уже через полчаса она поняла, что ненавистную поляну придется созерцать еще какое-то время. Хотя бы до того момента, пока она не сможет самостоятельно сесть на коня. Таша, пошатываясь и опираясь о плечо девочки, добралась до своей мягкой постели и буквально рухнула в ворох подсохшей травы.
- Уже вечер? - спросила она.
- Что вы, госпожа, - чуточку растерянно прошептала Альта. - Полдень скоро…
- Почему же так темно?
Ее глаза закрылись, а тонкие пальцы девочки скользнули по лбу волшебницы. Сухому и очень, очень горячему.

Глава 10

- Эй, колдун, проснись! Да проснись же, покарай тебя Эмнаур!
- Я бы не возражал против кары, - сонно пробормотал я, - если это будет означать возвращение в Эммер.
- Вставай, - рыкнул он, сдергивая с меня одеяло.
Я на мгновение подумал о том, что одиночество в стенах замка - не такая уж плохая штука. Во всяком случае, никто не будет врываться к тебе среди ночи, кричать, будить. К тому же в этом простолюдине - будем объективны, торговцам никогда не достичь утонченных манер знати или мудрости магов, - напрочь отсутствует уважение к старшим. И к магам тоже… о, я знал кое-кого, кто испепелил бы наглеца за подобную дерзость.
- Ну что тебе нужно, Дроган? - простонал я, пытаясь натянуть на себя одеяло.
- Торнгарт горит! - выкрикнул он, срываясь на фальцет.
- Ну и что? - фыркнул я, смирившись с неизбежным и произнося короткое заклинание, от которого в голове моментально посветлело и остатки сна сдуло словно порывом холодного ветра. - Ну и что, Дроган? Мы же и так знали, что у Инталии будут неприятности. Ладно, пойдем посмотрим на это «уникальное» зрелище.
Сарказма в моем голосе торговец не уловил. Я знал, что его семья живет не в Торнгарте, их дом был много западнее, практически на берегу океана. Вряд ли гуранские войска доберутся и туда.
Как я и предполагал, картина, показанная нам картой, была не такой уж необычной. С моей точки зрения, конечно. Я уже не раз видел огонь над Торнгартом - сильная, но на удивление бестолково построенная крепость, масса уязвимых мест. Белый Орден кичится цветом своих одеяний, верит в божественную справедливость своего дела… и в то, что клинки белых рыцарей надежнее каменных стен. Так было в мое время, так, вероятно, осталось и сейчас.
В чем-то они, вероятно, были правы, мощь крепостей в наибольшей степени зависит от мужества защитников… и все же нельзя до такой степени полагаться на веру. На моей памяти Торнгарт брали штурмом раза четыре. Еще несколько раз стычки между Инталией и Гураном не доходили до уровня полномасштабной войны, а в остальных случаях военные действия велись на территории Империи. Так уж повелось… то Белый Орден провозглашает Святой поход, то Гуран заявляет, что его жизненные интересы - на западе. Льется кровь, гибнут люди, и все успокаивается на несколько лет. А потом начинается сначала. Вряд ли среди Императоров Гурана или Святителей Инталии можно найти больше двух или трех, кто не начал бы свое правление с объявления войны.
На карте, как обычно, разобрать можно было немногое. Войска Империи осадили столицу Инталии, но Дроган, на первый взгляд, волновался зря. Город-крепость не горел, горели дома, расположенные в непосредственной близости от стен, и было очевидно, что до падения Торнгарту далеко. Даже несмотря на то, что основные силы белых рыцарей были выдвинуты к Долине Смерти, городской гарнизон наверняка достаточно силен, чтобы его нельзя было опрокинуть сходу. К тому же рыцари, несомненно, двинутся к столице и прибудут под стены Торнгарта через неделю. Или через несколько дней, если будут очень торопиться и махнут рукой на обозы. Может быть, тем война и закончится. Отрезанные от тылов имперцы вряд ли окажут серьезное сопротивление, затем выторгуют для себя более или менее приемлемые условия мира и отправятся восвояси. Лет на пять… может, даже на десять - пятнадцать о войне можно будет забыть. А потом у Святителя случится несколько запоздалый приступ праведного гнева.
Все это я объяснил Дрогану.
- Ты думаешь, так все и будет?
- Вероятнее всего. Если, конечно, Империя не играет фальшивыми костями.
Он мгновение помолчал.
- Что ты имеешь в виду, Санкрист?
Я лишь пожал плечами.
- Пойми, Дроган, я наблюдал за этой картой годами, десятилетиями, веками… я видел много подобных картин. И в этот раз Империя ведет себя необычно. Понимаешь, друг мой, Гурану не нужно уничтожение Инталии, не нужны ее территории. Войны - лишь способ поддержать равновесие, способ предоставить занятие знати, рыцарям, боевым магам. Всем им нужна слава, добыча… но еще больше нужно чем-то занять свои клинки. В противном случае эти силы могут выйти из-под контроля.
- У Святителя та же проблема? - понимающе усмехнулся купец.
- Вот именно. Правда, в мое время такие вопросы волновали скорее не Святителя, а Орден.
- Тогда что тебя беспокоит, Санкрист?
- Мне кажется, что Гуран пересмотрел свое отношение к этой тысячелетней войне. Удастся ли это ему, или нет, я пока сказать не могу. Но у меня такое чувство, что в Эммере назревает что-то необычное… и очень плохое. Быть может, нынешний Император желает распространить свою власть на весь континент.
Скрип… скри-ип… скри-и-и-ип…
Некоторое время девушка лежала, никак не показывая того, что проснулась. А она спала? Последнее, что сохранилось в памяти, - холм, стоны раненых, серый исполин, поднимающийся из груды камней. Где она сейчас? Судя по скрипу и тряске, ее везут на телеге. Куда? Бетина открыла глаза. Небо было затянуто мрачными серыми облаками, и хорошо, что они пока не собирались пролиться дождем на иссохшую землю. Земля была бы не против, но для армии на марше дождь - вещь весьма неприятная. Пыль или раскисшая грязь, что лучше? Бетина не была большим знатоком, но не сомневалась, что солдаты выберут пыль. Если, конечно, в обозе достаточно питьевой воды.
Армия куда-то шла. По обе стороны от телеги шагали угрюмые пехотинцы, рядом кто-то тихо стонал. Бетина повернула голову - плечом к плечу с ней лежал молодой мужчина, судя по одежде - из числа рыцарей-светоносцев. При каждом толчке сквозь его зубы прорывался еле слышный стон… Девушка попыталась встать, но чьи-то сильные руки помешали ей.
- Лежите, госпожа.
- Что…
Она попыталась сформулировать вопрос, но все слова почему-то вылетели из головы.
- Что случилось, где я, что со мной… обычно спрашивают именно это, - сообщил тот же голос, мягкий, слегка дребезжащий. - Вам надо лежать, госпожа. Вы очень слабы. Меня зовут Детта, я старшая служанка в обозе при третьем полку гвардии. В настоящий момент…
- Подожди, - прошептала Бетина. - Этот рыцарь… он страдает… я могу помочь ему…
- Не можете, госпожа. - Девушка не видела лицо старшей служанки, но была уверена, что женщина очень немолода и выглядит усталой. - Помочь ему уже нельзя… а если бы и было можно, то он сам отказался бы от такой жизни. Парень лишился обеих ног. Проклятый демон… жить ему осталось совсем немного. А вы нуждаетесь в длительном отдыхе, ваши силы почти иссякли. Я не особо владею магией, так… травки ведаю, лекарствовать могу помаленьку, но признаки истощения сил знаю получше многих. Даже получше ваших, орденских. А и не знала бы - так за последние дни насмотрелась бы на всю оставшуюся жизнь. Я понимаю, вас, госпожа, терзают вопросы. Но лучше вам не разговаривать, лежите спокойно, я все расскажу. Только поешьте немного… вот бульончик, в самый раз сейчас будет. Он, правда, остыл… горячего поедите потом, когда привал будет. К вечеру, не раньше. А пока вот… и лепешечку, лепешечка свежая. Почти свежая… жуйте, госпожа, и запивайте, а я вам потихоньку все и расскажу. Я ведь знаю, мне сказали, что вы потеряли сознание в самом начале, еще до того, как сама битва началась.
Старшая служанка - должность для простой женщины очень высокая. По сути, это та же домоправительница, только не в доме, а в обозе. Она привыкла, что к ее словам прислушиваются и благородные господа, а уж простым ратникам и того паче слугам и вовсе полагалось исполнять распоряжения старшей служанки незамедлительно и с должным рвением. Хотя, разумеется, и работать ей приходилось за двоих, держать в памяти массу дел, стараться за всем уследить.
Но сейчас, на марше, работы у нее почти не было. Все, что нужно, сделано. Раненым наложены повязки с целебными мазями, мертвым возданы последние почести, голодные накормлены - насколько это возможно во время отступления, изрядно напоминающего бегство, и она вполне могла уделить время больной волшебнице.
Детта была уже немолода, ее лицо, не блиставшее красотой и в юности, сейчас оплыло и оделось сеточкой морщин, зато в глазах появились мудрость и понимание. И еще она очень любила поговорить… лишь бы найти подходящего слушателя.
Она помогла Бетине занять более удобное положение, сунула ей огромную чашу, наполненную остывшим, но все равно вкусным мясным бульоном, и принялась рассказывать.
- Битву мы проиграли. Конечно, наши великие полководцы назовут это временным отступлением, и, видит Эмиал, я бы хотела, чтобы они оказались правы, но, по правде говоря, это именно поражение. Когда погибли маги…
Бетина поперхнулась бульоном, жирные струйки потекли по пыльному костюму, оставляя отвратительные пятна.
- Это ведь не секрет, госпожа. Тот ледяной вихрь, что обрушился на холм, где вы стояли, унес жизни очень многих. И еще больше досталось ополченцам, погибло, наверное, сразу с тысячу человек, а втрое больше было раненых. Потом этот проклятый демон сдох… говорят, сам арХорн приказал найти ту волшебницу, что догадалась послать голема против огненного чудовища, дабы воздать ей почести. Наверное, госпожа, вы спасли всех нас… если бы чудовище добралось до войска, потери были бы неисчислимы. Но когда вас нашли, стало ясно, что с почестями придется обождать. Вы совсем обессилели.
- Про битву… - прошептала Бетина.
- Ты пей, пей… да, про битву. Когда огненная тварь сдохла - или исчезла, точно не знаю, - имперцы атаковали. Они правильно нацелились - как раз туда, где было больше всего потерь от ледяного дождя. Рыцарский клин прорвал ряды ополченцев, из них мало кто уцелел. Потом подошли мертвяки… они, конечно, не слишком опасны, это уж все знают, но когда их много… Баронская конница ударила во фланг, но не успела совсем чуть-чуть - им путь перекрыли мертвяки. Правда, их почти всех порубили, но ведь имперцы для того их и посылали в бой… чтобы мертвяков, а не живых под мечи Ордена подставить. В общем, кавалерия увязла, а там подошли и наемники… немногие из всадников уцелели, а тем временем имперцы схватились с нашей гвардией. Ну, гвардейцы не подвели, хотя потеряли немало своих. Но и гуранцам досталось…
Бетина сделала последний глоток, отложила опустевшую чашу. Глаза слипались - не иначе старая травница варила этот супчик не на одном только мясе. Если постараться, можно даже распознать использованные в отваре травы… если бы на это были силы. А голос Детты, хотя и вещавший о кровавых событиях, был таким убаюкивающим.
- Наемники отогнали рыцарей, но в бой с гвардейцами не пошли, туда имперцы бросили своих солдат. К этому времени мертвяки уже полегли все до последнего, наших тоже погибло немало, а гуранцы были сильны и свежи. АрХорн приказал…
Дальнейшего Бетина уже не слышала. Бульон, содержавший в себе столько сонного зелья, что мог бы свалить с ног и медведя, сделал свое дело. Детта замолчала… она видела всю битву, но много ли могла рассказать?
О том, как пятились гвардейцы - они не разорвали строя, но устоять перед вчетверо превосходящими силами не могли. Как полегли ополченцы - те, кто не ударился в бегство. Да бежать им было некуда, разве что на пики гвардейцев. Необученные пахари, плотники, пастухи, рыбаки… кто из них хотя бы умел держать оружие в руках? Детта провела в войсках всю жизнь, ее делом было следить, чтобы солдаты были накормлены, одеты… но это не значило, что видела она лишь еду и одежду. Солдаты учились владеть оружием годами - чтобы уцелеть в схватке, длящейся несколько минут. А простые селяне… АрХорн и не надеялся на их мужество, потому и поставил позади гвардейцев.
Детта не винила полководца. В битве важна победа, и от ее исхода зависит многое. За успех все равно придется платить - потом, кровью, жизнями. Кто-то скажет, что воины для того и рождены, чтобы выплачивать кровавую дань леди Победе. Они не работают в поле, их мозоли лишь от рукоятей мечей и топоров, они сытно едят и не знают нищеты. Они не умирают от простой хвори, когда нечем заплатить целителю. Они не платят налогов, не отдают последнее… наоборот, получают серебро из казны даже в мирное время. На выпивку, на шлюх, на иные дешевые развлечения.
Но ведь дело солдат - не в том, чтобы умереть, а в том, чтобы выиграть битву. И если селяне прикроют гвардию от первого, самого страшного удара, если враг вступит в бой с гвардейцами уже уставшим, уже утратившим азарт боя - может, это позволит избежать полного поражения… не допустит врага до их полей, домов, детей…
А что бы она сказала, если бы между имперскими клинками и инталийскими копьями стоял ее сын или ее муж? Детта не задумывалась над такими вопросами.
Так или иначе, но имперцы, частично уничтожив, частично рассеяв ополчение, схватились с меньшими по численности, потрепанными, но еще представлявшими собой существенную силу гвардейцами Инталии - и откатились, ударившись о несокрушимую стену щитов. Боевые клинья индарской пехоты, буквально перемоловшие баронскую конницу, тем самым в очередной раз доказав свою эффективность, отошли, выравнивая строй и готовясь к новой атаке. А пока солдаты Ульмира вновь и вновь бросались на сомкнутые щиты гвардии.
АрХорн, взбешенный неудачной атакой баронской латной конницы, закончившейся почти полным ее уничтожением, бросил в бой свои последние резервы - остатки кавалерии Ордена, и снова боевой клич светоносцев прогремел над полем.
Эта атака была бы обречена - если бы рыцари нацелились на индарских наемников, которые, как известно, никогда не отступают. Но бронированные кони врезались в нестройные ряды простой пехоты, многочисленной, неплохо обученной, но не обладающей силой духа индарцев. Брошены увязшие в телах копья, взметнулись длинные мечи, началась жестокая резня - клинки рыцарей не оставляли шансов пешим солдатам, а если кому-то и удавалось стащить воина в белых доспехах с седла, то на месте поверженного светоносца тут же возникали двое других. На головы солдат обрушились потоки огня и льда - каждый второй белый рыцарь был магом, пусть и не очень сильным, и сейчас в дело пошли все заготовки - пехоту окутали огненные облака, прорезали воздух огненные и ледяные стрелы, взметнулись над полем боя стайки все сжигающих на своем пути фаербердов. И нещадно избиваемая пехота дрогнула, подалась назад… отступила - хотя со стороны это здорово напоминало бегство. Со стороны все происходящее казалось безумием, словно бы лучший орденский полководец помешался от страха перед поражением - поредевший рыцарский клин ударил по имперцам с фланга, но одновременно стал чрезвычайно уязвим. Шеренги наемников пришли в движение, намереваясь смять белых рыцарей, как это было сделано только что с их предшественниками, опустились тяжелые копья… Но произошло то, на что, собственно, и рассчитывал арХорн.
Толпа бегущих накатилась на ряды наемников. Индар брал золото - много золота - за то, чтобы драться с Инталией, а не за то, чтобы нанизывать на копейные жала своих же нанимателей. И их ряды разорвались, смялись, рассыпались на отдельные кучки, пропуская бегущих… а мгновением позже уцелевшие светоносцы, сделав свое дело, уже уходили с опасной позиции, и перед наемниками вновь выстроились, сомкнув щиты, гвардейцы. Готовые стоять насмерть.
И гуранские трубы сыграли отступление. Эта битва завершилась. Не так, как того хотелось бы арХорну, но и у имперских генералов исход сражения радости не вызвал.
А вечером неожиданно поступил приказ отходить. Раненых - тех, кому можно было еще помочь, спешно погрузили на телеги, остальных же… что ж, лучше принять смерть от милосердной руки лекаря, чем попасть живым в руки гуранских некромантов. И колонны солдат, окружив телеги с изрубленными телами, двинулись назад, на северо-запад. К Торнгарту. Детта замолчала, заметив, что молодая волшебница уже давно спит. Провела рукой по волосам мечущегося в бреду рыцаря, вздохнула. Ему тоже осталось недолго…
Когда Бетина снова пришла в себя, был уже поздний вечер, на небе сквозь разрывы в облаках виднелись первые, еще бледные звезды. Телега стояла неподвижно, откуда-то тянуло дымком костра, дразнящим запахом жареного мяса. Она шевельнулась, и сразу же на ее плечо опустилась рука.
- Вы проснулись, госпожа? - поинтересовался мужской голос.
- Да…
- Вас просят прибыть в шатер Вершителя арХорна, госпожа.
- Зачем?
Вопрос был неуместен. Если полководец призывает - следует явиться немедленно… а лучше еще быстрее. Но девушка еще не вполне отошла от воздействия сонного зелья.
- Мне велено лишь передать вам приказ командующего, госпожа, - ответил все тот же голос. - Вы в состоянии ходить? Я провожу вас.
Бетина медленно села, затем спрыгнула - нет, скорее сползла на землю. Тут же закружилась голова, и сильные руки посланца подхватили ее пошатнувшееся тело.
- Позвольте помочь, госпожа.
Она испытывала странное чувство, к которому пока не могла привыкнуть. «Госпожа…» Совсем недавно она была ученицей, и такое обращение - не как к равной, а как к высшей, было ей в новинку… но слышать это было приятно. Бетина оперлась о плечо солдата, по сути, повиснув на нем, и неспешно двинулась через лагерь. Повсюду горели костры, лекари и простые солдаты хлопотали возле раненых - меняли повязки, кормили. На многих кострах варились лечебные отвары, она узнала запах лекарственных трав. Отовсюду доносился лязг железа - воины правили доспехи, точили клинки, используя затишье, дабы подготовиться к следующей, наверняка недалекой битве.
Раненых было очень много… большинство так и лежали на телегах, те же, кто был ранен легко, старались хоть в чем-то помочь уцелевшим. Девушка заметила солдата, обрубок ноги которого перетягивали темные тряпки, - тот сидел, прислонившись к колесу телеги, и медленно водил точильным камнем по лезвию меча, рядом лежало еще два клинка. В стороне люди копали землю. Не было сомнений: утром, с уходом колонны, на месте ночлега останется немало печальных холмиков - быть может, в будущем эти холмики сольются в один каменный курган, и также, как у границы долины, проезжающие путники будут бросать на последнее прибежище воинов новые и новые куски гранита.
Шатер командующего был, разумеется, самым большим. И не потому, что арХорн нуждался в каких-либо особых удобствах, - будучи рыцарем, он, бывало, спал и на голой земле, завернувшись в походный плащ. Но сейчас просторный шатер служил местом совета военачальников, и вокруг него стояло кольцо стражников, не допускавших излишне любопытных. Бетину пропустили, не задавая вопросов, - видимо, о ее приходе охрана была предупреждена.
Сопровождающий молодую волшебницу воин ввел ее в шатер, помог сесть на складной стул - не слишком удобный, но лучше уж так, чем стоять, пошатываясь и рискуя в любой момент повалиться на землю, - и, коротко отдав честь Ингару, вышел. Бетина оглядела собравшихся. Большинство она знала, были и новые лица… то тут, то там мелькали повязки, многие - с кровавыми расплывшимися пятнами.
Совет, вероятно, шел уже довольно давно. Она сосредоточилась, пытаясь разобрать слова говорившего. Речь человека была невнятной, его голову перетягивала набухшая от крови ткань, закрывая всю правую сторону лица вместе с глазом. В этом израненном человеке Бетина с трудом узнала арВельдера.
- …уничтожен полностью. Третий и четвертый полки баронской конницы сохранили лишь треть состава. Светоносцы - чуть менее половины. Шестой и седьмой пехотные полки не понесли больших потерь. Пятый пехотный… его больше нет. Осталось около полусотни бойцов. В соответствии с вашими приказами они направлены в другие части.
- Гвардия? - сухо спросил арХорн. Бетина удивилась, обычно Ингар относился к молодому арВельдеру с большей теплотой.
- Гвардия готова к бою, - поспешил ответить Мират арДамал, командующий элитной пехотой Ордена. - Наши потери незначительны.
- Осадные? - Вопрос все тем же тоном.
- Катапульт мы лишились. - АрВельдер скривился - то ли от боли, то ли от горечи поражения. - Кавалерия Гурана пробилась к позициям, все метательные машины уничтожены. Удалось отбить лишь два тяжелых стреломета и одну катапульту… сильно поврежденную.
- Достаточно. Общая картина ясна… - АрХорн мрачно оглядел присутствующих. - Итак, битва не проиграна, но победой это тоже назвать нельзя. Враг по-прежнему много сильнее и движется за нами. Мастер Верра, рад, что вы нашли силы присоединиться к нам.
- В вашем распоряжении, командующий. - Она вовремя вспомнила, как следовало отвечать.
АрХорн подошел к небольшому сундуку, извлек оттуда деревянную шкатулку.
- Наверное, сейчас не время. Награды хороши в иной обстановке, когда народ, ликуя, встречает победителей. И все же я хотел бы отметить ваши заслуги, мастер Верра, именно сейчас. Не скрою, если бы не ваша… - он задумался, подбирая подходящее слово, - ваша способность правильно оценить обстановку и принять единственно верное решение, вероятно, исход битвы был бы куда более плачевным. В иные времена подобные действия были бы награждены более щедро… и, возможно, эти времена придут. Пока же позвольте вручить вам, мастер Верра, Золотой клинок Ордена.
Меж собравшимися пролетел легкий шумок, многие лица выразили удивление. Да и сама Бетина была поражена. Эта награда - не самая, наверное, высшая в Инталии, но, безусловно, высшая в Ордене, - вручалась, как правило, тем, кто оказывал наиболее значимое влияние на исход важнейшей битвы. За всю многовековую историю Ордена случаи, когда боевую награду получал обычный маг, можно было пересчитать по пальцам одной руки.
- Я… благодарю, но…
- Награды не отвергают, - чуть мягче, чем ранее, заметил арХорн. - И не принимают их сидя.
Видимо, он подал какой-то знак, не замеченный девушкой, поскольку ее тут же подхватили сильные руки, помогли выпрямиться. Ингар арХорн лично приколол золотой меч на фоне солнечного диска к ее измятой, пыльной куртке, давно утратившей первозданную белизну. Сделав шаг назад, он взметнул руку в воинском салюте. И, запоздав лишь на мгновение, отдали честь и остальные мужчины, собравшиеся в шатре.
- Оррррденнн! - громыхнул боевой клич.
Бетина вдруг почувствовала, что еще мгновение - и она потеряет сознание. Но ей уже помогли снова занять стул, кто-то заботливо сунул ей в руку бокал с подогретым, сдобренным пряностями вином. Она сделала глоток, второй - горячая жидкость согрела ослабевшее тело, заставила проясниться взгляд.
- Теперь вернемся к нашим делам… - АрХорн снова проследовал на свое место, откуда мог видеть лица всех собравшихся. - Я получил тяжелые известия.
Он сделал паузу, словно собираясь с силами.
- Торнгарт осажден.
- Торнгарт?.. Осажден?.. Как такое…
- Тихо! - Он вскинул ладонь, призывая офицеров к молчанию. - Да, столица в осаде. Небольшой отряд имперцев проник, видимо, через горные перевалы и сделал попытку штурмом взять городские стены. Попытка не удалась. Имперцев немного, не более трех тысяч… и сейчас они строят укрепления.

Предыдущая страница 25 Следующая страница


Несущие Свет. Противостояние 26

- Чтобы не позволить гарнизону контратаковать? - спросил арДамал, чуть не скрежеща зубами от ненависти.
Бетина прекрасно понимала его. Торнгарт традиционно был центром подготовки инталийской гвардии. Как для всех магов школа Ордена была чуть ли не святым местом, так и для гвардейцев Обитель, где протекали годы их службы, была олицетворением слова «дом». И мысль о том, что у стен дома стоят враги, вызывала бешенство.
- Гарнизон способен удерживать стены… еще какое-то время, - покачал головой арХорн. - Но сил на контратаку у арГеммита нет.
- Обороной командует Метиус арГеммит? - В голосе арДамала клокотала ярость. - Но ведь…
- Лорд Шонгар арФек погиб во время штурма.
Командир гвардейцев опустил голову. Имя погибшего было знакомо Бетине, хотя повстречаться с ним ей не довелось. Поговаривали, что это был весьма подающий надежды молодой воин, успевший всего лишь к тридцати годам получить пост заместителя командира гарнизона Торнгарта и оставшийся защищать город после того, как арДамал повел почти всех своих бойцов к Долине Смерти.
- Да примет его душу Эмиал… - прошептала она, зная, что эти же слова, кто вслух, кто мысленно, произносят сейчас все или почти все собравшиеся. - И когда началась осада?
- Три дня назад.
- Вы узнали об этом только сегодня, командующий?
АрХорн сделал долгую паузу.
- Об осаде мне стало известно накануне битвы.
Десятки удивленных взглядов скрестились на полководце. По крайней мере половина присутствующих были совершенно убеждены, что уж им-то командующий должен был сообщить столь важную новость в первую очередь. Тем временем арХорн спокойно продолжил:
- Сил на контратаку нет, и имперцы, безусловно, это знают. Оборонительные сооружения в основном нацелены на то, чтобы не дать нашим войскам проникнуть в город и укрепить его оборону. Поэтому я отдал приказ отступать…
Командующий обвел взглядом собравшихся, словно ожидая, что кто-то из них выскажет возражения. Но все молчали.
- До нас давно дошли слухи, что Империя намерена направить солдат через горы, - Бетине показалось, что эти слова нелегко дались арХорну, - но слухи эти были расценены как ложные, нацеленные на то, чтобы заставить нас разделить армию, направив часть сил на защиту столицы. Если бы мы сделали то, что от нас ожидала Империя, исход битвы в долине мог бы быть иным. И хотя принятое решение я попрежнему считаю верным, сейчас мы оказались в сложной ситуации. Думаю, все понимают, что если мы отправимся к столице, неся за плечами имперские полки, то к стенам подойдем полностью обескровленными. Пехота и в особенности обозы с ранеными не дадут нам возможности двигаться достаточно быстро. Тем не менее я уверен, что имперские генералы ждут от нас именно таких действий. Я не намерен оправдывать их ожидания.
Офицеры молчали в ожидании приказа. Если бы битва в долине окончилась полным поражением Гурана, все могло повернуться иначе. Отбросив имперцев, растерев в кровавую кашу их полки, инталийская армия могла вернуться под стены столицы и превратить наглецов, посмевших бросить вызов Обители, в груды рубленого мяса. Увы, сейчас сам Орден находился в положении загнанного зверя - еще опасного, еще не истратившего все возможности, но вынужденного уступить превосходящим силам врага. Мысленно каждый прокручивал в голове возможные варианты и не находил такого, который обещал бы победу. Или хотя бы шансы на победу.
- Я принял решение разделить армию. Кавалерия - вся, включая уцелевших баронских всадников, - скорым маршем двинется к Торнгарту.
Бетина стиснула зубы. Этого услышать она не ожидала. Если уйдут рыцари-светоносцы, если уйдет баронская конница, то с ранеными останутся только гвардия и изрядно потрепанные полки ополчения. Лишенные магической поддержки и мощи рыцарского клина, они будут обречены на медленное, неуклонное избиение превосходящими имперскими силами.
Видимо, эти же мысли посетили и других собравшихся.
- Гвардия выполнит свой долг, - сухо сказал арДамал.
- Выполнит, - кивнул арХорн, - но не так, как ты думаешь, Мират. Я не собираюсь приносить твоих парней в жертву. Да, я разделю армию, как того и хотел Унгарт Седьмой, но сделаю это по своим правилам и тогда, когда это будет выгодно мне. Пехота вместе с обозами не будет прикрывать отход кавалерии. Вы пойдете на запад, в Тимрет. И гуранцы окажутся перед тем же выбором, который пытались навязать мне. Либо они задержатся, чтобы преследовать пехоту, либо оставят обозы в покое, дабы как можно скорее оказаться под стенами Торнгарта. Либо разделят армию.
- Штурмовать стены столицы кавалерия не сможет, - задумчиво протянул кто-то из офицеров. - Они не бросят свою пехоту, иначе поход к Торнгарту окажется бессмысленным.
- Разделять армию смысла нет, - вторил ему арВельдер. - Конечно, имперцы могут попытаться быстро догнать и смять гвардию и обозы…
- Это окажется не таким простым делом, - насмешливо заметил, явно успокаиваясь, арДамал. - Если мои ребята займут хорошую позицию, имперцам понадобится немало времени и сил, чтобы сбросить их оттуда.
- Я тоже так считаю, - кивнул арХорн. - Разделив свою армию, Империя утратит смысл всей кампании, поскольку коннице под стенами столицы делать нечего, а пехота, брошенная на наши обозы, безнадежно отстанет. Если же вся армия будет брошена против вас, Мират, то светоносцы успеют смести блокаду вокруг Торнгарта и подтянуть туда резервы, после чего взять столицу станет много тяжелее, если вообще возможно. Значит, выход у Гурана один - игнорируя обозы и гвардию, все силы бросить на Торнгарт. Наша кавалерия, безусловно, успеет пробиться за городские стены, тем самым укрепив гарнизон, но времени на подтягивание новых войск уже не останется. Вокруг столицы замкнется кольцо блокады.
- Звучит не очень хорошо, - прошептала Бетина. Возможно, слишком громко.
- Это верно. Прошли века с тех пор, как к стенам Обители подходили вражеские войска. И никогда еще гарнизон крепости не был столь слаб… даже если рассчитывать на то, что кавалерия пробьется в цитадель практически без потерь. Несмотря на помощь светоносцев и баронских дружин, Торнгарт может пасть. Нет… он падет почти наверняка. Но на то, чтобы войти в Обитель, имперцам понадобится много времени. И это время надо будет использовать с толком. Герцогу Тимретскому настала пора вспомнить, кому его предки клялись в вечной верности. Вы, господа, соберете все силы, какие сможете. Вы выпотрошите арсеналы герцога, вы заставите передать под ваше командование его драгоценную гвардию. Вы передадите мой приказ коменданту Лангора снять с кораблей столько солдат, сколько это возможно без существенного снижения боеспособности флота. А также втрое… нет, вчетверо уменьшить гарнизон крепости. Если имперцы нападут с моря, в чем я сомневаюсь, коменданту следует уповать на корабли… в крайнем случае затопить их у входа в бухту, чтобы не дать имперцам высадить десант.
Офицеры переглянулись, понимающе кивая. Лангор всегда считался неприступным, единственное удобное для подготовки штурма место - песчаные пляжи в устье Белой, все остальное пространство - скалы или болота. Если не дать противнику высадить десант, то можно не волноваться за безопасность приморской крепости.
- Вы соберете все силы и тогда… только тогда, господа, выступите к стенам Торнгарта, чтобы снять осаду. Или отомстить, если к тому времени Обитель падет. Я уверен, что столица продержится еще три или четыре месяца, но не более. Вы, Мират арДамал, будете командовать армией. Я поведу кавалерию к столице… и, Гент, держи свои руки за спиной. Я могу простить одну подобную шутку, но смеяться во второй раз не стану.
Кто-то из офицеров понимающе хмыкнул. Бетина не знала, о чем речь, но могла бы поклясться - в первый раз шутка, в чем бы там она ни заключалась, тоже не вызвала у арХорна смеха. Видимо, Гент позволил себе нечто лишнее, чем и объясняется очевидная натянутость между этими мужчинами.
- Я могу последовать за вами, командующий?
Любому было ясно, что молодого Гента арВельдера интересует только один ответ на этот вопрос, а любой другой будет просто пропущен мимо ушей. Видимо, понял это и Ингар.
- Вы ранены, друг мой. - На этот раз его тон был мягким.
- Моя рана не помешает мне…
- Вероятно, ты искренне так считаешь, - кивнул арХорн. - И я не стану препятствовать. Я понимаю, что забота о безопасности леди Лон для тебя важнее здравого смысла. Но… но должен предупредить. Кавалерия пойдет на пределе возможностей людей и лошадей. Если рана помешает тебе в пути… ждать мы не станем.
- Это разумно, - кивнул арВельдер, и Бетина заметила, как сверкнул глаз на уцелевшей части лица.
- Значит, решено. Армия разделится прямо сейчас. Мне нужно четыре сотни солдат, которые останутся в лагере, создавая иллюзию того, что войска все еще на месте. Костры, переклички часовых… ночью Империя не воюет, но утром оставшимся придется туго.
АрХорн поиграл желваками. Он прекрасно понимал, что, когда обман откроется, имперская армия, как и предполагается, двинется на столицу. Но перед этим гуранцы сотрут с лица земли временный лагерь и всех, кто в нем останется. Что ж, такова судьба полководца - жертвовать малыми силами, чтобы уберечь большие. И чтобы в конечном итоге достичь поставленных целей.
Он заговорил снова, медленно и тяжело роняя слова. То, что сейчас звучало в этом шатре, вероятно, впоследствии заставит его оставить пост Вершителя и командующего. Такого не простят даже победителю. Тем более не простят проигравшему - о, в этом случае его имя будет смешано с грязью, его будут использовать вместо проклятия, и фразой «да чтоб тебя арХорн забрал» станут пугать детей.
- Никаких добровольцев, господа. Это звучит жестоко и цинично, но я предпочел бы видеть среди оставшихся тех… кто уже не сможет принести пользы в грядущих битвах. Тяжело раненные, но способные самостоятельно передвигаться. Оставшиеся без рук. Ослепшие. Сейчас пришло их время послужить Инталии… в последний раз.
Если бы он приказал остаться в лагере четыремстам гвардейцам - это было бы понято и принято. Дело солдат - класть свои жизни на алтарь победы так и тогда, когда это будет нужно стратегам. Но раненые - это во все времена было свято. Их защищали до последнего, их вывозили из горящих городов, и здоровые оставались, чтобы умереть, прикрывая отход. Жертвовать ранеными… это было низко и подло. АрХорн знал это - но знал также и то, что инталийской армии сейчас потребуется каждый меч. Меч в сильной, здоровой руке. Понадобятся глаза, чтобы видеть врага, и ноги, чтобы нести бойца в атаку. И здоровых, полных сил солдат сейчас надо сохранить.
- Я протестую! - Бетина с некоторым удивлением узнала в этом срывающемся вопле свой голос. - Я протестую! Это… это низко! Это подло! Это недостойно!
- Вы можете считать так, мастер Верра. Вы можете считать как угодно, но таков мой приказ. За него я буду держать ответ перед Советом Вершителей, перед Святителем Верлоном и перед самим Эмиалом… если потребуется. Но не перед вами. Властью, данной мне Орденом и Инталией, я отдаю этот приказ. И он должен быть выполнен.
- Я останусь в лагере…
Он с силой грохнул кулаком по столу, деревянная столешница треснула по всей длине. Рявкнул так, что ходуном заходили матерчатые стенки шатра:
- Нет, не останетесь!
Несколько раз глубоко вздохнул, успокаиваясь, затем продолжил уже относительно нормальным тоном:
- Даже если это будет означать, что часть дальнейшего пути вам придется проделать связанной. В битве мы потеряли весь цвет боевых магов Ордена. Они остались на том самом холме, где вы стояли, мастер Верра. Сейчас вы, как ни печально признавать это, один из лучших магов армии. В Инталии немало сильных волшебников, в том числе и более сильных, чем вы, Бетина. И из числа Ордена, и среди Альянса Алого Пути. Их необходимо собрать и заставить принять участие в будущих битвах. Заставить, мастер Верра. Уговорами, золотом, угрозами, иными ли способами - не важно. Этим займетесь вы. Надеюсь, ваше обострившееся чувство справедливости не дошло еще до того, чтобы игнорировать прямой приказ Вершителя Ордена?
Она молчала, чувствуя, как краска заливает лицо. Да, Орден был ее домом, он кормил, одевал и учил ее. Он обещал ей блестящее будущее - и подобные обещания Несущие Свет выполняли. Орден никогда не требовал беззаветной, бессловесной преданности - но это в общем-то подразумевалось. И Бетина видела, как блестящие рыцари, любимцы женщин и кумиры мальчишек, не дрогнув, шли на верную смерть. Как бросались под удары когтей демона, лишь бы их товарищам удалось нанести один-единственный копейный удар.
Проклятие, она не могла предать Орден… даже если методы арХорна вызывали у нее отвращение. Полководцы приходят и уходят - Инталия была, есть и должна быть впредь.
И она склонила голову в знак готовности подчиниться. АрХорн кивнул, принимая ее повиновение и демонстрируя, что больше говорить не о чем. Отвернулся, заговорил о чем-то вполголоса с арДамалом, уточняя приказы и давая последние наставления.
А Бетина вдруг подумала, что этот человек перешел какую-то границу… и назад уже не вернется. Может, именно поэтому он и стремится в осажденный город? Чтобы своей кровью смыть подлость, которую сейчас совершает, оставляя увечных на растерзание имперцам. Ведь даже усиленный рыцарями гарнизон Торнгарта не сможет продержаться долго, это понимали все присутствующие. И те, кто пойдет за ним, - почти наверняка пойдут на верную смерть. И израненный арВельдер, и другие… Более того, сейчас арХорн жертвует не только этими несколькими сотнями раненых - он жертвует и столицей, мирными жителями и своими друзьями, Метиусом арГеммитом, Святителем, Лейрой Лон и другими. Ради победы. Ради того, чтобы измотать имперцев под белыми стенами, чтобы выжать из них все соки - и дать возможность арДамалу поставить точку в этой войне. Если все удастся - сколько лет потребуется Империи, чтобы прийти в себя?
Двадцатью днями позже.
Дилана взяла со стола бокал, отпила глоток, чувствуя, как ароматная жидкость смачивает пересохшее горло. Человеку, стоящему у стены, она не предложила вина. Да он и не претендовал, предпочитая думать о вещах более насущных. Например, как выйти из этой комнаты на своих ногах. Эта красивая женщина могла одним движением пальца отправить его на плаху, и - ходили слухи - пара-тройка из тех, кто проявил в разговоре с ней недостаточную почтительность, уже познакомились с петлей.
Смерти он не боялся. Он - воин и не раз видел направленную на него отточенную сталь, а шрамы на теле свидетельствовали, что в прошлом ему доводилось видеть отблески пути в чертоги Эмнаура. Но то битва… а ощущать, что и твое благополучие, и сама твоя жизнь зависят от каприза женщины, было ему в новинку. И ощущения эти не радовали.
А смуглая красавица, разглядывая игру солнечных лучей на гранях бокала, думала об ином. Император приказал ей прибыть в Инталию - приказал еще до того, как армия закончила свой путь через Долину Смерти. Вопреки обыкновению она не получила даже самых общих инструкций, а на вопрос, чем ей следует заняться, последовал весьма расплывчатый и двусмысленный ответ.
«Тем, что будет полезно для Империи».
Можно подумать, она когда-то занималась чем-то иным. Даже если целью действий Диланы Танжери было пополнение ее личного состояния, это, несомненно, шло на пользу Империи - ибо она, как и прочие, платила налоги в казну. Только в отличие от прочих делала это честно. Относительно честно.
Предоставленная свобода действий, несколько внушительных грамот, заверенных подписью и печатью Его Величества, изрядное количество золота, гвардейцы-телохранители (предложенные Императором и после некоторого раздумья отвергнутые ею) - все это говорило о том, что она по-прежнему пользуется доверием Унгарта. Знать бы, куда это доверие употребить. Может, приказать повесить этого тупого ублюдка Сюрта Ви? Интересно, будет ли выполнен такой приказ, если подкрепить его одним из листов с императорской печатью?
Все пошло не так… Сначала инталийцы, приняв бой, вдруг неожиданно начали отступление, хотя сохранили достаточно сил. Продолжи они противостояние у долины, закончилось бы это для арХорна полным поражением, и полководец проявил мудрость, уберегая остатки войск от уничтожения. Затем кавалерия Ви, преследовавшая отступающие части, проморгала разделение армии. Дилана стиснула зубы от бешенства… да, воевать ночью не принято, но, покарай этого недоноска Эмнаур, разве можно давать противнику такую возможность ускользнуть из-под удара. Ви утверждал, что не имело смысла посылать легкую конницу на лагерь, окруженный полукольцом массивных повозок. Он ждал подхода пехоты. Дождался… солдат Империи встретили рои арбалетных болтов, а когда дело дошло до рукопашной, выяснилось, что отборным полкам Гурана противостоят инвалиды, большинство из которых не то что достойного сопротивления оказать - и меч-то держать не в состоянии.
АрХорн снова обманул все ожидания, заставив имперскую армию потерять несколько драгоценных часов. А когда выяснились его дальнейшие планы, принимать надлежащие меры было уже поздно. Кавалерия Ордена скорым маршем уходила на север, а пехота уже скрылась в лесах, неуклонно приближаясь к Тимрету, уходя под прикрытие замков герцогских вассалов. Спустя всего лишь три дня - интересно, сколько лошадей пало во время этой безумной скачки, - светоносны одним стремительным ударом прорвали редкие ряды горного отряда и вошли в Торнгарт. Оставив на частоколе три сотни трупов - но вошли. И исключительно благодаря им (и тупости Ви, конечно) теперь столица успешно отражала один штурм за другим.
Да, Империя контролирует центральную и восточную части Инталии. Вот-вот падет Шиммель - этот северный порт всегда был в большей степени торговым поселением, и его бастионы нацелены были против атаки с моря, никак не с суши. Комендант Шиммеля - человек мужественный, но даже истинный герой не способен с несколькими сотнями воинов выстоять перед полнокровным полком императорской пехоты, усиленным двумя группами легкой кавалерии. Пожалуй, ей стоит отправиться туда… было бы забавно уговорить Ульдера арЛорена сдать крепость - Империя всегда прикармливала пиратов, но северный порт - сладкая добыча, и разрушать бастионы, расположенные в самом удобном (единственно удобном, если точнее) месте побережья, было бы непредусмотрительно. Дилана была уверена, что должная доза обаяния, настойчивости и угроз способна делать чудеса. А по слухам, арЛорен - человек достаточно разумный. Своей жизнью он, как и все фанатики Эмиала, пожертвует не задумываясь, но вот окажется ли готов светоносец жертвовать жизнями жителей города? Да, решено - закончив свои дела здесь, у стен Торнгарта, Дилана отправится на север. Покажет господам генералам, что не только их мечи способны брать цитадели.
Груз, который она столь удачно перехватила, уже находится на пути к ее дому. Пришлось повесить троих несогласных - видите ли, эти деревенщины считали, что книги, захваченные в школе Ордена, принадлежат им. Что ж, веревка для них - вполне справедливый исход. Танжери сморщила нос, неодобрительно покачав головой. Перерезать детей - какое немыслимое зверство… неужели не могли придумать что-нибудь более изящное? Переправить деток в Империю, заняться их перевоспитанием, объяснить суть противостояния Эмиала и Эмнаура. Детям можно внушить что угодно, было бы время и желание.
В конце концов, их можно было бы использовать в качестве живого щита при очередном штурме. Эту идею она уже предложила генералу Ви… Дилана потерла щеку - если снять слой грима, можно было обнаружить красное пятно от удара. Ладно, эту пощечину он еще вспомнит… она позаботится о том, чтобы в свой последний час генерал все-все вспомнил. А пока пусть служит Империи как умеет.
Кстати о грузе…
Она подняла голову, словно впервые разглядывая человека, стоявшего у стены.
- Значит, говоришь, вы не смогли поймать эту волшебницу?
- Не смогли, госпожа.
Он опустил голову. Воину было немного стыдно: еще бы, почти две сотни бойцов - и какая-то девка ушла от них, оставив за спиной более десятка трупов и втрое больше раненых и обожженных.
- Ты знаешь, кто она такая? - Собственно, в ответе воина Дилана почти не сомневалась.
- Да, госпожа. Это была леди Рейвен.
- Таша Рейвен… - Дилана словно обкатывала эти слова на языке, надеясь в скором времени вцепиться в них зубами. Нет, не в слова - в обладательницу этого проклятого имени. В конце концов, у нее давно не было личного врага… то есть они были, но не жили достаточно долго, чтобы дать почувствовать ей радость настоящей охоты. - Ты в этом абсолютно уверен?
- Уверен, госпожа. Я уже встречал ее раньше.
- Вот как? Положительно все встречали Ташу Рейвен… И где же?
Воин несколько мгновений помедлил с ответом, и эта задержка Дилане не понравилась. Он намерен что-то скрыть? Забавно.
- Я служил под началом консула Блайта, госпожа. Леди Рейвен была им арестована незадолго до начала войны. Правда, я слышал, она бежала.
- Бежала… да, это мне известно.
Дилана чувствовала, что этот человек говорит ей не все. Вероятно, намерен скрыть нечто, бросающее тень на его начальника. «Ох, Блайт… - подумала она. - Если бы найти на тебя управу! Император ценит тебя, но его милость небезгранична, уж я-то знаю. Нужно лишь подобрать правильный ключик».
А ведь если подумать, враги у нее есть. Блайт. Ви. Таша… нет, Ташу стоит поставить на первое место. Хотя бы потому, что из-за нее умер Керб. Умер плохо, совсем не так, как подобает воину, - его повесили после того, как Империя не выказала заинтересованности обменять пленника на кого-нибудь из инталийцев. За это, кстати, отдельное спасибо Блайту. Дилана не могла с точностью сказать, какие именно чувства она испытывала к своему телохранителю и любовнику, но в том, что за его смерть следует отомстить, не сомневалась. Преданность покупается не только золотом и телом - все должны знать, что смерть настигнет не только посягнувшего на жизнь или имущество Диланы Танжери, но и поднявшего руку на ее слугу.
Она придвинула к себе кожаный футляр, извлекла из него лист дорогой бумаги, украшенной императорским вензелем, перо и чернильницу.
«Именем Императора. Тому, кто доставит живой леди Ташу Рейвен, волшебницу Ордена Несущих Свет, будет выплачено двести золотых, а также дарован имперский баронский титул. Тому, кто доставит тело или голову упомянутой леди Таши Рейвен либо принесет веские доказательства ее смерти, будет выплачено пятьдесят золотых».
Она задумчиво перечитала написанное, затем поставила внизу свою подпись. Возможно, текст не отличался изяществом, но малограмотным солдатам и крестьянам большего не надо. Не поймут. А тут все ясно и просто, и возможность получить титул, не говоря уже об этой сумасшедшей куче денег, заставит каждого второго отправиться на охоту. «Пусть побегает, стерва, - мстительно прищурилась Дилана, - как я бегала. Посмотрим, Таша, понравится ли тебе такое развлечение».
Насчет баронского титула она погорячилась, пожалуй, но Император наверняка не откажет ей в столь маленькой просьбе и утвердит патент. Мало ли в Империи безземельного дворянства - одним больше, одним меньше… А если и нет - что ж, счастливчик тихо исчезнет, чтобы никто не мог заявить, что Дилана Танжери не исполнила обещания.
Она дернула за шнурок, свисающий над столом. Где-то за дверью звякнул колокольчик. Послышались шаги, дубовые створки распахнулись, на пороге стоял солдат. В телохранителе Дилана не нуждалась, зато ей вполне могли понадобиться вестовые, о чем она сразу же по прибытии к стенам Торнгарта поставила в известность генерала Седрумма - единственного, который не вызывал у нее откровенного отвращения. Генерал спорить не стал, и десять кавалеристов поступили в полное распоряжение Танжери. А также несколько умельцев иного рода… специалистов по получению ответов на вопросы. Генерал слыл большим любителем правдивых ответов, и мастера у него были из лучших.
- Я хочу, чтобы это было немедленно переписано и разослано везде, где стоят наши гарнизоны. - Она улыбнулась солдату, но от этой улыбки у него холодок пробежал по спине, явственно информируя о том, что с ним может случиться, если приказ будет исполнен без достаточного старания. - Подберите людей, хорошо знающих инталийский язык. Я хочу, чтобы не позже чем через десять дней каждый человек от Сура до Шиммеля знал о награде. Каждый… даже если придется силой заставить их слушать.
- Будет исполнено, госпожа.
Жестом позволив вестовому удалиться, Дилана повернулась ко все так же неподвижному воину.
- Ты говоришь, что Таша Рейвен была арестована… ее ведь схватил лично консул, верно?
Воин молчал. Он не знал, что именно хочет услышать эта женщина, но предполагал, что консулу Блайту его откровенность не понравилась бы.
Дилана тепло улыбнулась, затем снова дернула шнурок. Дважды. На этот раз вошли двое, и в их руках блестела обнаженная сталь. За спинами воинов маячила приземистая широкоплечая фигура специалиста-дознавателя.
- Связать. Доставить в подвал. Я намерена задать этому человеку несколько вопросов и очень хотела бы, чтобы он ответил. - Она остановила взгляд на коротышке. - Рестил, проследи, чтобы все приготовили.
- Да, госпожа, - неожиданно тонким голосом проблеял палач. - Желаете использовать магию?
- Нет, сейчас предпочитаю более традиционные методы…
Рестил знал свое дело, и стремления держать язык за зубами бывшему подручному Ангера Блайта хватило ненадолго. Скоро Дилана знала все, что он пытался скрыть, а также располагала целым ворохом предположений и догадок, которые водопадом лились из истерзанного тела. В конце концов она наградила воина за красноречие - тем, чем обычно и награждают в подобных случаях. Совершенно не стоило давать ему возможность пожаловаться бывшему господину.
- Значит, дорогой мой Ангер, ты обращался с Ташей совсем не так, как обычно обращаются с пленницей, - пробормотала Дилана, вернувшись в свои покои и снова плеснув себе вина. - Не взял даже клятвы не применять магии. Какая неосторожность… или так ты задумал с самого начала? Быть может, Ангер, ты решил, что Орден более щедро может оплатить твои услуги?
Она достала еще один лист, задумалась. Затем перо заскользило по бумаге, оставляя ровные, аккуратные строчки.
«Верховному жрецу Эмнаура Его Святости Юраю Бороху. Отец мой, с нижайшим поклоном обращается к тебе недостойная дочь во служении Эмнауру Дилана Танжери. До меня дошли печальные сведения, усомниться в которых я, к горю моему, не имею оснований, а потому нижайше прошу вас, отец мой, распорядиться этими сведениями по вашему усмотрению. Стало известно, что консул Ангер Блайт…»
Она писала долго, тщательно взвешивая каждое слово. Возможно, это письмо не станет камнем на могиле консула, но наверняка послужит первой доской для его гроба. Или же первым поленом для костра…

Примечания

Государства Эммера
Инталия - одно из сильнейших государств Эммера, практически полностью находящееся под властью Ордена Несущих Свет. Правит государством Святитель, олицетворяющий собой единение духовной и светской власти, хотя наиболее важные решения принимаются лишь с одобрения Вершителей Ордена. Столица Инталии - город Торнгарт, в котором расположена Обитель - белоснежная резиденция Святителя. К началу описываемых событий Святителем Инталии являлся престарелый Аллендер Орфин, нерешительность и равнодушие к государственным делам которого в немалой степени способствовали укреплению позиций Ордена. После смерти Орфина ложе Святителя занял Дьют Верлон. Основная денежная единица - солнце, крупная золото-серебряная монета с вычеканенным стилизованным изображением Эмиала в виде десятилучевой звезды. Соответственно, луч - одна десятая солнца, изготавливались монеты в четверть, половину, один и три луча. При обмене за один инталийский луч давали не более одной гуранской молнии. Самая мелкая из серебряных монет - серебряш, примерно одна сотая луча. Менее ценна медь - монетки, которые чеканили все, от баронов до управителей крупных поселений, и которые принимались по весу.
Гуран - империя, являющаяся основным противником Инталии на политической арене - в основном потому, что власть в Гуране практически полностью принадлежит жрецам Эмнаура. Альянс Алого Пути представлен в Гуране относительно слабо, наиболее сильны позиции Триумвирата и, в несколько меньшей степени, Ночного Братства. Его Императорское Величество Унгарт Седьмой весьма недоволен набравшим излишнее влияние Триумвиратом. Столица Гурана - Брон, город-крепость, славный еще и тем, что ни разу за всю историю Эммера не был взят ни штурмом, ни осадой. Жизнь в Гуране подчиняется ряду строгих законов, за исполнением которых следит тайная стража под руководством консула. Помимо охоты за государственными изменниками (ради чего она и была когда-то создана) тайная стража занимается и другими делами, имеющими государственную важность, - фальшивомонетчиками, уклоняющимися от уплаты налогов (в Гуране помимо Императора лишь несколько человек в соответствии с законом не платят налоги со своих доходов). Также тайная стража ведает вопросами разведки и контрразведки. Основная денежная единица - гур, крупная золотая монета с профилем Императора. Одна двадцатая часть гура - молния, серебряная монета с вычеканенным зигзагом небесного огня. Медные деньги чеканить разрешалось всем, а потому, как и в Инталии, они имели лишь весовую ценность.
Тимрет - изначально довольно сильное герцогство, после ряда войн вошедшее в состав Инталии. Спустя несколько веков в результате поражения Святителя Инталии одним из Клинков судеб Тимрет обрел относительную независимость на условиях ограниченного вассалитета. Считалось, что суверенитет крошечной страны, к тому же полностью окруженной землями Инталии и, следовательно, весьма зависимой от великого соседа, не был целью применения Клинка судеб, скорее - временным побочным эффектом. Тем не менее Тимрет до сих пор сохраняет автономность. Дипломаты Инталии с удовольствием используют этот факт как свидетельство нерушимости слова Святителя, хотя стоит только герцогству дать повод, и оно тут же будет раз и навсегда поглощено своим более сильным сюзереном. Во время описываемых событий Тимрет находился под управлением герцога Сивера Тимретского.
Индар - маленькое государство, известное своими воинами-наемниками и живущее преимущественно за счет доходов от предоставления бойцов для службы всем желающим. Часто случалось так, что в бою индарцы сражались за обе противоборствующие стороны. Но честь воинов обязывала их блюсти верность нанимателям, а потому за века истории Индара было отмечено не более десятка случаев, когда наемники не оправдывали возложенных на них ожиданий - по части верности. Правит Индаром Круг Рыцарей, во главе которого стоит комтур. На момент описываемых событий титул комтура носил Ульфандер Зоран.
Кинтара - единственное государство, уцелевшее на юге Эммера. Славится шелком, оружием и драгоценностями. Между Кинтарой и остальными государствами Эммера лежат выжженные земли, бесплодные и смертельно опасные, поэтому никого особо не интересуют кинтарские богатства. Выгоднее торговать с южанами, чем тратить силы на завоевания далеких земель. Кинтарских купцов можно встретить во всех уголках Эммера, их товары дороги, но всегда пользуются устойчивым спросом. За сто лет до описываемых событий маги Алого Пути и Ордена объявили о том, что земля Кинтары находится под их защитой. Это явилось дополнительной гарантией против каждого, кто пожелал бы наложить руку на богатства южан. Кинтарой правит Совет наиболее влиятельных и богатых граждан государства. Столица и единственный крупный город - Кинт Северный. Ранее это был небольшой город у северной границы Кинтары, но ныне остальная часть страны вместе с прежней столицей Кинтом Южным находится на дне моря. Кинтару отделяет от Гурана Выжженная Пустошь - земля, принявшая на себя жестокий удар гнева Эмнаура. Существуют безопасные пути через пустошь, тех же, кто проявит неосторожность, ждет мучительная смерть от отравленной гневом бога земли.
Сообщества волшебников Эммера
За исключением относительно немногочисленных магов-индивидуалистов, предпочитающих либо вести уединенный образ жизни, либо поступать на службу к тому, кто больше заплатит, маги Эммера разделились на четыре большие группировки.
Орден Несущих Свет, считая своим долгом поклонение Эмиалу и заботу о процветании Инталии, фактически держит в своих руках власть над этим государством, контролируя и армию, и светскую жизнь, и, разумеется, вопросы вероисповедания. В борьбе за чистоту своих рядов Орден не останавливается перед тем, чтобы отправлять на костер тех, в ком замечена склонность к темным силам. Несмотря на некоторую жестокость принимаемых мер, население в целом поддерживает Несущих Свет. Рыцари Ордена, именуемые в народе светоносцами, славятся верностью слову и строгими представлениями о чести. Следует отметить, что для рыцаря или мага Ордена понятие долга - это прежде всего долг перед самим Орденом.
Иерархия Ордена:
Ученик - низший ранг. К четырнадцати - шестнадцати годам ученик может сдать экзамен на звание адепта. Как правило, после двух-трех неудачных попыток ученик лишается права продолжать дальнейшее обучение, но всегда может рассчитывать остаться на службе в Ордене.
Адепт - начинающий маг, чьи способности позволяют ему продолжать совершенствование своих способностей. Достаточно часто адептами остаются на всю жизнь, поскольку экзамены на получение более высоких рангов весьма сложны.
Мастер - полноправный маг. Адепт, обладающий достаточным талантом, как правило, может рассчитывать получить ранг мастера к двадцати пяти - тридцати годам, хотя бывают и исключения.
Магистр - самый высокий магический ранг. Для получения права называться магистром необходимо сдать сложнейшие экзамены, часто - с риском для жизни. Немногие мастера решаются на это.
Вершитель - высшее звено в иерархии Ордена Несущих Свет, управляющий делами Ордена. Совет Вершителей выбирает новых членов исключительно из числа магистров.
Альянс Алого Пути нашел свое место в Инталии, хотя их приверженцев можно встретить в любых, самых отдаленных уголках Эммера. Алый Путь избрал своей целью самосовершенствование и поиск новых знаний, устранившись от политики. Это привело к тому, что значительного влияния Альянс не имеет, но его представители традиционно пользуются уважением как сильнейшие маги и справедливые, беспристрастные судьи. Маги Альянса традиционно предпочитают алый цвет одежд.
Иерархия Альянса в силу давних традиций целиком и полностью повторяет иерархию Ордена Несущих Свет. Алый Путь формально не имеет централизованного управления, однако раз в десять лет самые сильные маги выбирают ректора, который не столько осуществляет координацию их действий, сколько представляет Альянс на разного рода переговорах с другими власть имущими Эммера. Как правило, мастерство во владении магией не является решающим фактором при выборе ректора - в отличие от дипломатических способностей.
Триумвират (название уходит корнями в древние времена, когда подразумевалось триединство власти над сообществом - Эмиал, Эмнаур и верховный жрец) находился на пороге полного уничтожения, когда войска Инталии вошли в Империю и вплотную приблизились к стенам Брона. Тогда и был заключен договор между Императором, верховным жрецом Триумвирата и Старшим Братом немногочисленного Ночного Братства, гильдии магов-убийц, раз и навсегда поделивший сферы влияния. Триумвирату были отданы вопросы религиозных таинств, Императору - светская власть, а Братству - то, чем они и занимались изначально. Люди часто называют служителей Триумвирата масками или безликими.
Иерархия Триумвирата:
Послушник - низший ранг. Многие из послушников полностью лишены магических способностей. Мечта любого послушника - получить ранг служителя и право носить маску Триумвирата.
Служитель четвертого круга - ранг, которого можно достичь, лишь доказав истинную приверженность служению Эмнауру и продемонстрировав наличие магических способностей. Немногим отличаясь по своей значимости от послушника, этот ранг знаменует собой первый серьезный шаг на пути служения Эмнауру.
Служитель третьего круга - ранг, близкий адепту Ордена. Среди служителей второго - четвертого круга весьма популярно принесение различных обетов Эмнауру в качестве доказательства истинности своей веры. Принесение обета - дело добровольное, но отринуть принесенный обет для послушника означает, как правило, смерть или позорное изгнание из Триумвирата.
Служитель второго круга - по уровню магических возможностей этот ранг скорее соответствует магистру Ордена. В большинстве своем это очень сильные маги, искушенные также в воинских ремеслах.
Служитель первого круга - хотя это и считается одним из высших рангов в иерархии Триумвирата, часто это звание является просто почетным и означает лишь особую приближенность к верховному жрецу. Только служителям первого круга и верховному жрецу дозволяется появление в обществе непосвященных без металлической маски, скрывающей лицо.
Верховный жрец - единственный и всесильный глава Триумвирата, первый после Эмнаура в мире живых. Считается, что в особых случаях сам Эмнаур говорит голосом своего верховного жреца.
Ночное Братство образовалось вокруг группы магов, изгнанных из других гильдий за преступления различного рода. Постепенно Братство стало достаточно сильной, хотя и немногочисленной теневой структурой, на счету которой было немало жизней. После заключения союза с Императором Гурана и Триумвиратом Братство специализировалось на приведении в исполнение особо сложных смертных приговоров. Когда на службу Империи была поставлена тайная стража во главе с консулом, услуги Братства постепенно оказались невостребованы, и к моменту описываемых событий существенной роли на политической арене Старший Брат и его подручные уже не играли.
Иерархия Ночного Братства - тайна, доступная исключительно посвященным. Известно лишь, что во главе сообщества стоит Старший Брат, первый среди равных. Этот человек не обязательно является сильным магом, но всегда обладает незаурядными организаторскими способностями.
В иерархии магических сообществ особое место занимает Творец Сущего. Это скорее почетное звание, чем магический ранг, означающее признание выдающихся достижений в области магии. За всю историю существования магических сообществ лишь шестнадцать волшебников удостаивались звания Творца Сущего. Трое из Альянса Алого Пути, семеро из Ордена Несущих Свет, пятеро из Ночного Братства, один из Триумвирата. Считается, что к моменту описываемых событий в Эммере не было ни единого Творца - если не считать легендарного Санкриста АльНоора, создателя Высокого замка.
Титул Творца Сущего может получить любой маг. В теории - даже простой адепт. Лишь бы он сумел подняться над канонами школы, сумел бы создать нечто новое, нечто из разряда магии Сущего. Простейшие формулы доступны многим, но магия Сущего не подчиняется этим законам. Она неразрывно связана с душой мага, и никто другой не способен воспроизвести заклинание или ритуал магии Сущего, получив при этом тот же результат, что и Творец. Примерами истинных проявлений магии Сущего являются Высокий замок, Перо памяти, Клинки судеб, магия неуязвимости, заложенная в меч «Детоубийца», и ряд других выдающихся достижений.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 8)
  • Глава 5 (Страница 11)
  • Глава 6 (Страница 13)
  • Глава 7 (Страница 16)
  • Глава 8 (Страница 19)
  • Глава 9 (Страница 22)
  • Глава 10 (Страница 25)
  • Примечания (Страница 26)


Дмитрий Воронин

Несущие Свет. Противостояние

Цикл: "Несущие Свет" - 1

 Читать книгу

Аннотация

Тысячи лет длится противостояние двух великих государств – Инталии и Гурана.Однако силы противников по прежнему равны – и мелкие войны, возникающие примерно раз в столетие, служат лишь кровавым развлечением для скучающих монархов.Так было – но более так не будет. Потому что таинственный Орден Несущих Свет, веками защищавший Инталию, находится на грани распада – а умный, целеустремленный император Гурана намерен воспользоваться удачным моментом для нанесения смертоносного удара.Отныне решать судьбу мира предстоит не армиям, а людям – магам и полководцам, разведчикам и наемным убийцам.А исход событий, возможно, предвидит только великий волшебник, заточивший себя в неподвластном ходу времени Высоком замке…

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel