Дмитрий Воронин - Наследник Атлантиды

1 Дмитрий Воронин

Глава 1

2004 год, 16 августа — 2005 год, 3 октября, Москва
Смерть всегда одинакова, приходит ли она к храбрецу или к трусу, к глупцу или к мудрецу. Это только кажется, что она бывает геройской или позорной, неожиданной или долгожданной, мучительной или легкой. Все это — лишь прелюдия к смерти, а сама она — один крошенный, бесконечно крошенный миг, разделяющий бытие и небытие.
Он пришел, понимая, что дороги назад не будет. Что итогом последней битвы станет смерть — даже если победа останется за ним. Таково было условие сделки — шанс в обмен на жизнь. И все, что оставалось Хирону, — это принять договор. Или не принять. Он сделал свой выбор.
А был ли он на самом деле, этот выбор?
Великая Империя, Великая Атлантида. Мир, в котором слились воедино утонченная магия и высокие технологии. Мир, в котором жадность заглушила голос осторожности, в котором стремление к власти превалировало над разумом... Мир, в котором ученые сумели не только теоретически обосновать существование параллельных вселенных, но и создать технологию преодоления Границ, разделяющих миры.
Но ничто не дается даром. Создание Портала, открывающего путь в чужие пространства, открыло перед Атлантидой новые, головокружительные перспективы. Вновь и вновь армии Атлантиды устремлялись в иные миры с одной-единственной целью — грабить. Но каждый запуск Генератора Портала истончал Границы, нарушая саму ткань мироздания. И однажды разразилась катастрофа. Мир словно сошел с ума — моря превращались в пар или в одно мгновение застывали ледяным панцирем, воздух скручивался разрушительными смерчами или вспыхивал, словно горючий газ, планеты меняли свой ход и сходили с орбит, звезды взрывались или гасли. Прошли тысячелетия, прежде чем улеглись чудовищные конвульсии, потрясающие Вселенную.
А что же Атланты? Немногим удалось спастись — тем, кто сумел при первых же признаках катастрофы бежать, исчезнуть в спасительном мареве Порталов, уйти в иные пространства. В наш мир Атланты пришли как просители, как беглецы, в поисках новой родины — но они пришли, чтобы править. Чтобы основать могучее государство взамен того, что было утрачено ими навсегда. Они принесли с собой свои знания и свою технику — и теперь уже над нашим миром нависла угроза полного уничтожения. Снова заработал Генератор Портала, снова затрещали под его ударами Границы. И само мироздание, дабы защитить себя от разрушения, снова призвало Стража.
Кто они такие — Стражи Границ? Это те, чье вмешательство — пусть и незначительное — способно отвести угрозу, способно уберечь миры от слияния и, следовательно, от полного взаиморазрушения. Это те, кто не считает возможным отступить перед врагом, даже когда враг неизмеримо сильнее.
Говорят, что существуют способы узнать Стража. Что с помощью изощренной магии или чувствительных приборов можно доподлинно установить, что разумное существо имеет признаки истинного Стража. Это и так, и не так. На каждой планете, породившей разум, можно найти сотни и тысячи существ, несущих в себе эманацию стабильности, — но почти все они проживают свою жизнь, краткую или долгую, так и не осознав своего предназначения. Потому что Страж — это не сила, не магия, не редкие умения и не какое-то особое мужество. Страж — это судьба, не больше и не меньше.
Теперь уже невозможно определить, был ли Хирон истинным Стражем. В конце концов, ему не удалось остановить разрыв Границ, погубивший новую, возрожденную Атлантиду. А может, его вмешательство изменило ход событий настолько, что уже казавшаяся неизбежной глобальная катастрофа так и не произошла. И наш мир, несмотря на потрясения, все же уцелел.
Только вот кто сможет предугадать, исчезла ли угроза навсегда или только отодвинулась на время?
Линус Биранн. «Второе падение Атлантиды»,
Рианн, Библиотека Совета

1

— Все свободны.
Офицеры вставали в молчании, неспешно покидали кабинет. Кто-то с явным облегчением на лице, поскольку сегодня начальственный гнев обрушился на другие головы, кто-то со сдерживаемой усмешкой. А кто-то хмурил брови, уже мысленно прикидывая размер недополученной премии, которая только что сгорела в пламени очередного, не первого и наверняка не последнего строгача.
Там, за тройной дверью, придет время и для смешков, и для ироничного похлопывания по плечу — мол, не переживай, все фигня, кроме пчел, да и пчелы, если разобраться... По большому счету претензий не бывает только к тем, кто висит на доске почета. И то лишь потому, что либо геройски пали на боевом посту, либо давно уж ушли на пенсию. А те, кто продолжает работать, всегда найдут, чем не угодить начальству. К тому же известно, что похвалы и поощрения расслабляют, тогда как втыки, наоборот, очень даже мобилизуют.
Генерал-майор милиции Иван Ильич Шагин остался один. Расстегнул тугой воротничок форменной рубашки. Немило среди его подчиненных было таких, кто являлся на работу в штатском — специфика такая, что поделать, — но сам начальник МУРа всегда появлялся в своем кабинете в безукоризненно выглаженном кителе и позволял себе только такую вот поблажку — и то, когда никто не видел. Должность, как и прилагающиеся к ней генеральские звезды, он получил не за какие-то особые заслуги, а просто в силу связей — и еще потому, что много лет упорно одну за другой преодолевал ступеньки карьерной лестницы, пока не достиг этого кабинета — с недавно обновленным паркетным полом, массивным столом из красного дерева, дорогим письменным прибором. Его не любили — кто ж любит начальников, — но признавали за ним не такие уж и плохие организаторские способности. Во всяком случае, рядовой оперсостав за пивом говаривал, что «под Ильичем жить можно». Хоть и помешан старик на форме и дисциплине.
В последнее время Шагин чувствовал, что тучи над ним сгущаются. Пенсия, что приятно сознавать, давно уже в кармане — но в этом есть и определенный минус, поскольку те, кто сверху, часто склонны считать — мол, получил хорошие погоны, дай такую возможность другим. И тут уж чья лапа окажется волосатее.
Да и дела у МУРа шли не очень. Несколько громких заказных убийств остались нераскрытыми, где-то по Москве шарахается маньяк, на счету которого уже пятеро девчонок 12-14 лет, и вряд ли он на этом угомонится. Неделю назад прохлопали партию наркотиков, которые теперь выплеснулись на улицы, — а значит, взять удастся разве что мелкую сошку, а поставщик снова останется недосягаем.
В главке, конечно, можно будет козырнуть восьмидесяти семи процентной раскрываемостью, но цену этим цифрам генерал знал. Знали ее и там, наверху. Что толку, что раскрыто почти пять десятков убийств... мелочь, бытовуха. А вот то, что депутата Селиверстова положили мордой в грязь прямо посреди улицы и, не торопясь, можно сказать, с удовольствием пустили ему пулю в затылок... это, так сказать, «преступление, получившее широкий общественный резонанс». Хотя ведь, если подумать, чем господин Селиверстов, сука, кстати, порядочная, радикально отличается от милейшего профессора Рашевского, которого неделю назад трое обкурившихся ублюдков забили до смерти в подъезде старенькой многоэтажки? Народный избранник... теперь об убийстве депутата вопят все газеты — и каждая не упускает момента клюнуть столичную милицию в и без того уже изрядно ноющий зад. А профессор... ну, кто ж о нем писать станет. К тому ж зарплата профессора меньше, чем господин депутат тратит в день на массаж. Тратил, вернее...
Генерал вытер вспотевшую шею, покосился на кондиционер, презрительно оттопырив губу. Буржуйская техника, признаться, свое дело знала, но справиться с одновременным присутствием в кабинете двух десятков мужчин не смогла. Да и за окном пекло — лето было препоганое, и теперь солнце отыгрывается напоследок.
Он снова застегнул рубашку, поправил галстук, с огорчением признав, что пора бы подумать и о здоровье — вон, ткань врезалась в порядком раздавшуюся шею так, что глядишь — и синяки оставит. Затем ткнул пальцем в кнопку селектора. Буркнул:
— Зайди.
Почти тут же на пороге материализовалось милейшее белокурое создание, которому шла даже весьма далекая от изящества милицейская форма. Огромные голубые глаза — предмет тайных, и не очень тайных, вздохов половины мужчин, обитающих в этом здании, распахнулись, качнув длинными ресницами.
— Да, шеф?
С точки зрения генерала, Ниночка была красивой дурой. Красивой — это понятно, любой, кто не слеп, увидит и оценит. А дурой потому, что девушка совершенно не желала принимать правила поведения, которые были уместны в этом здании. Обращаться к себе по званию он ее так и не научил. А сделать девчонке серьезный выговор... язык не поворачивался. Всё ж таки внучка одного его давнего знакомого, с которым генерала связывало не только что-то вроде дружбы, но и, в определенном смысле, долговые обязательства. Пусть и были эти долги чисто моральными. Он и на место секретаря взял-то ее вынужденно — дед попросил, как отказать. Сам бы предпочел видеть на этом месте кого постарше... и обязательно мужчину. Не то чтобы он был противником приема женщин на службу в МВД, но... но это все же мужская работа.
— Нина Сергеевна, — он сделал упор на отчестве, стараясь говорить сухим тоном, выражая ей свое неудовольствие хотя бы этим, — найдите капитана Буруна...
— Малдера? — хихикнула девушка и тут же, осознав, что перегнула палку, покраснела. Румянец ей, впрочем, тоже шел.
Генерал нахмурился, покачал головой с осуждением.
— Капитана Буруна. Всякого рода прозвища... прошу вас запомнить, что они здесь неуместны.
— Поняла... Иван Ильич.
— Найдите его, пусть зайдет ко мне.
— Как срочно?
Ему хотелось рявкнуть «вчера!», но особой срочности и в самом деле не было.
— Как получится.
— Хорошо, шеф.
Девушка скрылась за дверью.
Генерал сел, рука снова потянулась к галстуку, затем отдернулась. Если Мал... проклятие, если Бурун в здании, он появится в этом кабинете через несколько минут. Не стоит распускать себя ради столь краткой передышки.
Он вдруг подумал, что сейчас ему очень не помешала бы рюмочка хорошего коньяку. Обычно в сейфе всегда была бутылка — так, на всякий случай. Мало ли, кто заглянет в кабинет — важный гость, старый друг... или просто давление скакнет. Увы... заветная заначка опустела, а возобновить запас он как-то не собрался. Да уж... обязательно, сегодня же.
Определенно глоточек коньяку перед встречей с Мал... Буруном был бы весьма полезен. Стресс снять, как сейчас модно говорить.
Но до чего же прилипчивое прозвище. Генерал усмехнулся — безусловно, кличку эту Буруну дали не зря, и уже давно капитана называли Малдером и за глаза, и, бывало, в лицо. Был повод, что уж там. К фантастике генерал относился более чем прохладно, считая ее чтивом для тех, кто не способен разобраться в нюансах современной жизни, но тот американский сериал как-то смотрел... так, пару серий. Тогда и понял, собственно, почему капитан обзавелся таким прозвищем. Не то чтобы обидным... но несерьезным.
А генерал не любил несерьезности в любом ее проявлении. Будь то обувь не по форме, неспособность подчиненного четко доложить обстановку или неряшливо оформленное дело. Бардак в стране начинается тогда, когда на местах не умеют правильно сделать свою работу. Сколько таких вот кое-как сделанных дел разваливались в суде, сколько преступников выходило на свободу только потому, что кто-то поленился соблюсти все правила, все нормы. А халатное отношение к своей работе — оно ведь начинается с малого. Сперва делаешь уступку себе — являешься на работу небритым, в нечищеной обуви... а затем уступок становится все больше...
А еще печальнее, что и сам он прямо сейчас вот намеревается сделать глупость. Несусветную глупость — узнай об этом кто-то из руководства, и его в лучшем случае поднимут на смех и впаяют выговор за использование служебного положения в личных целях. А в худшем скажут просто, что пора старику на покой. Пора уступить кресло тем, кто моложе... кто думает о работе, а не о разной чепухе.
Голос Ниночки из селектора отвлек генерала от печальных размышлений.
— Иван Ильич, капитан Бурун ждет в приемной.
— Пусть заходит, — буркнул он. — И на ближайшие полчаса меня ни для кого нет.
— А если из министерства позвонят? — в который уже раз не удержалась она, хотя прекрасно знала, что услышит в ответ. Да он и не собирался отвечать.
— Здравия желаю, товарищ генерал-майор!
Шагин окинул взглядом нескладную фигуру капитана, поморщился при виде мало того что гражданского, так еще и не слишком тщательно выглаженного костюма. Коротко дернул рукой в сторону стоящих у стены кресел.
— Присаживайтесь, Сергей Павлович.
Капитан Сергей Павлович Бурун, также известный под прозвищем Малдер, с определенной долей истины мог считать себя неудачником. За плечами уже 34 года, перспектив особо никаких, да и достижений, признаться, тоже.
Окончив школу, он попытался поступить в вуз — но с треском провалился на первом же экзамене — как оказалось, школьный выпускной и вузовский вступительный — это две большие разницы. Затем армия... кому-то показалось хорошей идеей сделать из высокого парня десантника, и он два года осваивал рукопашный бой, прыжки с парашютом и прочие премудрости. Осваивал старательно — он вообще все делал старательно, другое дело, что получалось не всегда так, как хотелось.
Демобилизовавшись, в институт он все-таки поступил. Не благодаря порядком растраченным за два года знаниям, а просто потому, что отслужившим армию предоставлялись некоторые льготы. Пять лет раздумий о том, что выбранная специальность — прикладная математика — явно не то, о чем он мечтал. Пять лет скучных студенческих вечеринок — ему, немало повидавшему, все эти парни и девчонки казались сущими детьми. К тому же те из девчонок, что ему нравились, предпочитали парней из обеспеченных семей, каковых вокруг было немало. Пять лет корпения над учебниками — то, что одним доставалось легко, а другим... другим тоже легко, но за наличный расчет, ему приходилось брать с боем. Эти маленькие бои он не то чтобы проигрывал — нет, одна за другой уходили в прошлое сессии, но зачетная книжка сверкала трояками. И он, стараясь быть честным хотя бы с самим собой, признавал, что некоторая часть этих троек поставлена из милости, за сержантские погоны. Или, говоря языком более высокопарным, за отданный государству и народу священный долг.
После получения заветного диплома Сергей обнаружил, что корочки — вещь полезная, но сама по себе доходов не приносящая. Два года прошли в попытках найти более или менее прилично оплачиваемую работу. Ничего по-настоящему хорошего так и не подвернулось... вернее, одна работка казалась весьма перспективной, но на поверку выяснилось, что босс Сергея занимается довольно темными делишками, которые в один прекрасный момент принесли ему четыре пули в спину и еще одну, контрольную, в затылок. А самому Буруну и еще десятку его коллег — отставку.
Потом прошел еще год — не лучший, признаться. Пришлось поработать и грузчиком на рынке, и вышибалой в ресторане — благо ростом и силой бывшего десантника Бог не обидел. Фортуна, решив, видимо, что достаточно поиздевалась над молодым парнем, все же повернулась к нему лицом. Это событие выразилось в том, что один из приятелей Сергея — еще давних, по институту — предложил ему пойти работать в милицию.
С тех пор жизнь Сергея Буруна относительно стабилизировалась. Пришлось, стиснув зубы, поднапрячься, поступить в юридический на заочный... но теперь у него была работа, скромная, нерегулярная зарплата. Второй диплом и подвернувшаяся счастливая возможность позволили ему перебраться из окраинного райотдела в МУР. И самое главное, ему всерьёз начало нравиться это дело.
Своим прозвищем Сергей обзавелся на первом же году работы в Московском уголовном розыске. Вообще клички среди сыскарей всегда были непопулярны, но молодой лейтенант, только что вышедший из неизбежного для всех периода стажерства, прямо-таки напрашивался...
Дело было вполне обычным. Исчез человек — коммерсант, довольно обеспеченный. Его дачка за городом, не единственная кстати, стоила больше, чем Серега Бурун получил бы за всю свою жизнь. Соседи наговорили всякого — мол, и люди подозрительные к потеряшке хаживали, и девиц наилегчайшего поведения здесь видывали не раз. А в ночь, когда господин Морозов исчез, кое-кто из соседей слышал гул, видели какие-то огни... ясное дело, никто не удосужился вылезти из теплой постели, дабы полюбопытствовать — что это там на соседском участке деется. Шумит господин Морозов — пусть его, ладно хоть стрельбу по банкам не устраивает. А то и такое бывало.
В общем, господин Морозов испарился... ворота заперты, обе машины в гараже, сигнализация включена и работает на славу. А хозяина в доме нет.
И тут Серегу переклинило. Версии посыпались из него одна за другой — и идея с пришествием летающей тарелки была среди них самой реалистичной. Он с пеной у рта доказывал, что гул и мигающие огни — это стопудово НЛО, тем более что накануне в газете как раз писали, что в Видном был замечен светящийся шар в небе. Он делал слепки странной формы отпечатков на ухоженном газоне. Он излазил с лупой всю территорию дачи... хотя дачей это место называлось по старой совковой привычке, скорее, дом заслуживал названия виллы или усадьбы. Так что поползать пришлось изрядно.
Все оказалось куда проще. Прилетел вертолет — маленькая четырехместная машина. Господина Морозова вежливо попросили проследовать в кабину, подкрепив просьбу оружием. Затем вывезли далеко за город, где коммерсанту предстояло участвовать в серьезных переговорах. Он не проявил необходимого благоразумия, не принял сделанного ему щедрого предложения... и в результате встреча закончилась купанием в небольшом лесном озере. Плавать господин Морозов вроде бы умел, но трудно плыть с тридцати двух килограммовой гирей, привязанной к ногам. Дело было раскрыто, исполнители найдены, заказчики, как обычно, отделались легким испугом...
А лейтенант Сергей Павлович Бурун приобрел вполне «говорящее» прозвище.
Он не обижался, даже в чем-то гордился. А окружающие — и коллеги, и начальники — считали его немного не от мира сего и, не мудрствуя лукаво, сваливали ему самые бесперспективные дела. Он регулярно имел свою долю взысканий за низкую — ниже, чем у других, — раскрываемость, но не особо переживал по этому поводу.
И вот теперь этот вызов к генералу... ох не к добру все это.
Получив разрешение сесть, он опустился на краешек кресла, мысленно прокручивая в голове свои неудачи последних месяцев. Ничего экстраординарного, такого, что заслуживало бы головомойки лично от Шагина.
Тем временем генерал молчал. Неспешно перебирал бумаги на столе, зачем-то надолго уставился в окно. Было совершенно очевидно, что предстоящий разговор для Шагина неприятен, и он тянет время. Атмосфера в кабинете становилась все тяжелее...
«Уволит на хрен», — мелькнула мысль, встреченная, на удивление, без паники.
Нет, увольняться капитан не хотел. Работа была интересной, да и привык он к ней за эти годы. Но против начальства не попрешь... С другой стороны, для столь простой процедуры... ну, может, не очень простой — все же не стоило вызывать какого-то там опера в начальственный кабинет. Можно было бы ограничиться беседой уровнем пониже...
Наконец, словно бы решившись, генерал извлек из маленького, стоящего возле стола сейфа тонкую папку и буквально метнул ее через стол по направлению к Буруну.
— Почитайте.
«Кляуза? — подумал Сергей. — Интересно, кому я мозоль отдавил...»
Простенькая папка, дрянной серый картон. Внутри — одинокий лист бумаги, неплохой — они в отделе пользовались более дешевой. И текст, что непривычно, отпечатан не на принтере — а ведь сейчас многие пользуются компьютером. Старые пишущие машинки ушли в безвестность...
Глаза быстро пробежали по строкам. Верменич Ярослав Борисович, родился... проживает... приметы... Сергей отметил, что приметы написаны весьма профессионально, тем непередаваемым милицейским жаргоном, который, с точки зрения нормального человека, ни в коей мере не характеризует внешность. Но опер с достаточным опытом и по этому скупому перечню способен построить картинку и узнать описанного человека. Даже в толпе. Даже в шапке.
Холост... проживает с матерью... род занятий... В двух последних фразах были впечатаны вопросительные знаки.
Далее шел ничем не примечательный текст. Своего рода характеристика, не слишком положительная, но было заметно, что человек, печатавший этот текст, старался быть объективным, хотя получилось это у него не очень хорошо. Глаза быстро пробежали лист до конца...
И остановились. Сергей снова прочитал последнюю фразу. Затем еще раз, и еще... Поднял на генерала непонимающие глаза.
— Это шутка?
Короткая фраза прозвучала резко, слишком резко, если учитывать, кому она была адресована. Но генерал и бровью не повел. Зато покачал головой...
— Не знаю. Не знаю, Сергей Павлович. Эта хм-м... бумага пришла ко мне от одного знакомого, давнего знакомого. Скажем, я ему многим обязан. Я хотел бы отправить это в корзину, но... не могу.
Генерал говорил медленно, с явным трудом подбирая слова. Сергей внимал, нет-нет да и возвращаясь взглядом к невозможной, неуместной здесь фразе.
— Я этому человеку... доверяю.
Судя по голосу, тут дело было не в доверии, а в чем-то большем, в каких-то обязательствах... но вряд ли генерал собирался посвящать капитана в такие тонкости.
— Короче, капитан, будете работать. Часть дел сдадите Седову, оставите себе пару-тройку самых... долгоиграющих. Если надо будет наружку подключать — не стесняйтесь, с прокуратурой я договорюсь. Ну и остальное... что сочтете нужным. Отчитываться будете лично мне. Вопросы есть?
— Машину надо, — пробормотал Сергей.
Почему-то именно эти слова вырвались в первую очередь. Не о глупости и несуразности этого задания вообще. О том, что узнай кто об этом — его сочтут полным идиотом. И в лучшем случае уволят с треском. А то и запрячут в дурку до конца дней. Но рефлексы сработали — если начальство дает важное поручение, значит, под это дело можно что-нибудь стребовать.
— Сержанта Юшкова откомандируют в ваше распоряжение. И еще... я прошу вас, Сергей Павлович, чтобы круг лиц, ознакомленных с этим м-м... документом, был предельно ограничен. Лучше всего, если знать о нем будете только вы и я. И тот, кто его написал.
— Я могу узнать, кто автор?
— Нет, — отрезал генерал. Может быть, слишком уж поспешно.
— Ясно. А Панарин?
Игнат Семенович Панарин был непосредственным шефом Сергея и, следовательно, просто обязан был быть в курсе всех дел своего подчиненного. Как это вязалось с требованием генерала — предельно ограничить круг посвященных в весь этот бред лиц, капитан представлял себе плохо. Тем более что бульварных книжек полковник Панарин не читал, в просмотре фильмов несерьезного направления замечен не был, желтой прессой не интересовался и вообще являл собой образец матерого ментовского волка... с непременно усталыми глазами, компьютерной памятью и бульдожьей хваткой. И с Панарина, кстати, сталось бы в ответ на эту бумагу послать генерала на три всему миру известные буквы. В том числе и в лицо.
— В детали я его не посвящал... но карт-бланш он вам даст. В общем, работайте, капитан. Быстрых результатов, разумеется, не жду... — Генерал вздохнул и махнул рукой. — Да и какие тут, к бесу, результаты. Но покопать надо, надо... вопросы?
Сергей замялся на мгновение, затем осторожно спросил:
— Почему это дело вы... доверяете именно мне?
Ответ последовал незамедлительно, по всей вероятности, будучи заготовленным заранее. Ответ для Буруна не слишком приятный, но по крайней мере достаточно честный. Генерал даже перешел на «ты», чего никогда не допускал в общипли с подчиненными. То ли это был добрый знак, то ли нет — разобраться в таких тонкостях можно будет и позже.
— Ты неважный опер, капитан. Ты сам это знаешь, тут я тебе Америку не открыл. Но ты, наверное, единственный, кто сможет заняться этим делом... всерьез. Все остальные решат, что старик сбрендил... и правы будут, быть может. А ты молодой, незашоренный... и, в конце концов, не зря же тебе прозвище навесили? Вот и оправдаешь. Истина — она ведь где-то там, верно? Или где-то рядом, не помню этот дурацкий фильм. Ищи истину, капитан. Скажешь, что все это полнейший бред, — на том точку и поставим. Если все пшиком окажется — что ж, работенка как раз для Малдера, так? А если нет... там видно будет. Но чует мое сердце, чует — не все тут так просто. Тот, кто писал бумагу — он зря панику поднимать не станет, не тот человек.
— Если так все серьезно, может, лучше передать это дело соседям.
И об этом вопросе Сергей тут же пожалел. Сейчас следовало бы ожидать гневной — в меру, разумеется, — отповеди о чести мундира, о том, что негоже перекладывать свою работу на плечи других и уж тем более на широкие плечи парней из «Комитета глубинного бурения», как по старой памяти все еще называли ФСБ. Менты очень не любили, когда в их дела вмешивались коллеги из конкурирующей структуры.
Но генерал лишь пожал плечами.
— Кто знает, может, они тоже будут работать с этим... объектом. Если что — докладывайте мне немедленно, постараюсь уладить.
Он сделал паузу, давая понять Сергею, что аудиенция окончена. Капитан понял правильно, тут же встал — чуть не по стойке «смирно», разве что каблуками не щелкнул.
— Разрешите идти?
— Идите, капитан... и удачи вам. Знаю, понадобится.
И глядя как за Буруном закрывается дверь, потянулся к душащему галстуку, рванул с неожиданной яростью, разорвав резинку. Покатилась по столу вырванная с мясом пуговица форменной рубашки. А потом генерал вдавил кнопку селектора, прохрипел:
— Нина... найди мне коньяку. И побыстрее, девочка...

2

Сергей извлек из сейфа папку, аккуратно положил на стол. Пухлое дело уже не помещалось в картонных корочках — и большей частью содержало в себе кучу мусора. Кучу никому не нужных бумаг — отчеты наружного наблюдения, справки, рапорты и доклады... Но среди этого вороха имелись настоящие жемчужины. Только вот показать их кому-то, похвастаться, не было никакой возможности. Ни один нормальный человек в это не поверит. Несмотря на все подписи и печати, украшающие документы.
Он выглянул в окно. Над городом нависли мрачные, тяжелые облака, хлеща водой асфальт, стены домов, начавшую желтеть листву. И прохожих, конечно — тех, кому в такую отвратную погоду довелось выползти из теплых уютных квартир.
С той встречи в кабинете начальника МУРа прошло более года. Тяжелого года — високосного. Каких только неприятностей не принесло это время — и всему миру, и отдельным людям. Катастрофы естественные и рукотворные, теракты... просто всякие мелочи, вроде поломанных рук и ног, неожиданно обострившихся болячек и неожиданно навешанных выговоров, ставящих крест на давно ожидаемой звездочке. Кто-то мог бы сказать, что високосный год здесь ни при чем... но Сергей уже не знал, во что можно верить, а в чем следует сомневаться.
Неделю назад генерал-майора Шагина с почетом проводили на пенсию. Или «ушли» на пенсию, что было более верно. Кому-то наверху очень понадобилось генеральское кресло, чтобы посадить в него своего человека. Может быть, очень даже достойного... так или иначе, но генералу прозрачно намекнули, что не один он жаждет носить на плечах тяжелые звезды.
И теперь Сергей остался с этой папкой вдвоем. Никому документы, собранные в картонных, потрепанных за прошедшее время корочках, теперь не нужны. Никто о них не знает... Правда, генерал просил докладывать ему и впредь... но тот же Панарин уже поглядывает косо, мол, целый старший оперуполномоченный большую часть времени занимается какой-то ерундой, да еще не докладывает о проделанной работе.
Скрипнула дверь — на пороге, привычно ссутулившись, стоял Юшков, держа в руке дымящийся чайник.
— Кофе будешь?
— Давай... как машина?
— Заправился под завязку, готов к работе.
Генка Юшков выглядел как настоящий милиционер. По крайней мере так себе представляют идеального стража порядки некоторые обыватели, пересмотревшие западных боевиков. Здоровенный, под два метра ростом, широкоплечий настолько, что было не совсем ясно, как он умещается за рулем своего «жигуля», Генка, несмотря на довольно устрашающую внешность, был существом дружелюбным, компанейским и необидчивым. Но самое главное — он умел держать язык за зубами, а потому Сергей счел нужным посвятить своего напарника во все детали работы.
Первые два месяца Генка посмеивался над капитаном, считая его немного не от мира сего. Но ведь, с другой стороны, работы стало поменьше, прекратились — почти — постоянные ночные дежурства, и Юшков был доволен. Что с того, что капитан, да еще вместе с генералом, слегка помутились разумом? Зарплату платят, выслуга идет... Потом появился первый из «тех самых» документов — и работа перестала казаться пустой тратой времени. С того момента отношения между старшим опером и сержантом-водителем установились самые что ни на есть дружеские, и часто оба забывали, кто является начальником, а кто — подчиненным.
— Наружники передали очередную сводку.
Сергей посмотрел на тоненькую стопку бумаги.
— Как обычно, ничего?
— Абсолютно, — кивнул сержант. — Правда, до конца я не дочитал. Обычный день обычного человека. Гулял по парку. Познакомился с роскошной телкой, знакомство продолжили в ее квартире...
— Кто такая, установили?
— Да. Мерцевич Инга Леоновна, двадцать три года, работает инструктором в фитнес-центре, в б... прости, шеф, в проституции не замечена. Хотя мужиков меняет достаточно часто. Небедная. В общем-то ничего выдающегося, кроме м-м... отдельных частей тела.
Бурун взял отчет, бегло пролистал.
— Та-ак... ушел он от нее в 16.00, до закрытия проторчал на Горбушке, купил груду радиодеталей...
— Шестой раз за последние два месяца, — ехидно вставил Гена, рассыпав по чашкам кофе и с тоской бросая взгляд на дно опустевшей сахарницы. — У тебя сахар еще остался?
— В тумбочке... да, шестой раз.
— Все зафиксировали?
— Все до последней детальки, список приложили. Там такая толпа всегда, можно человека пасти, ни на шаг не отпуская. Отнесешь список экспертам, пусть подумают, на кой черт такая подборка может понадобиться.
— Угу... дальше?
— Топтуны утверждают, что в метро он пытался сбросить хвост.
— Пытался или сбросил?
Сергей хмыкнул, поскреб щетину на подбородке — утром, как это часто бывает, в битве бритья и сна победу одержал все-таки сон. Затем еще раз пробежал глазами сводку, на этот раз куда внимательнее. Пожал плечами.
— Пытался... причем на удивление бездарно. Начитавшись хотя бы бульварных романов, можно было бы придумать что-нибудь поумнее. Один поезд пропустил, дождался второго, затем вдруг рванул вдоль вагонов, пробежал две трети платформы... и все на этом. Больше никаких резких движений, даже толком не оглядывался. Побродил по Горбушке, скупился, пошел домой. Поболтал с соседом. Через полчаса вместе со своей матерью зашел к нему, просидел в гостях около полутора часов. Вернулся домой. Все.
— Прослушка?
— Дохляк... обычные шумы. Телевизор. Разговоры о погоде, о здоровье, о ценах — ничего необычного.
Сергей с удовольствием отхлебнул горячего крепкого кофе, кивнул в знак благодарности.
— Я бы сказал, что все это в высшей степени подозрительно, — глубокомысленно заявил Генка. — Смотри, уже месяц мы фиксируем каждый звук в его квартире. И все это время он со своей мамашей...
— Если она ему мамаша.
— В общем, с этой бабкой говорит о погоде, о ценах, о здоровье, о телепрограммах. Ни разу не коснулся политики. Ни разу не поговорил о чем-то личном, о прошлом. Ни разу не прозвучало хоть полслова о том, чем он занимается...
— Знать бы чем.
— Скупкой радиодеталей, — фыркнул Геннадий. Затем вздохнул с явственно слышимой тоской: — И бабами еще... ну почему ему так везет на красивых цыпочек. Без комплексов и без претензий. Ни одна из них в мою сторону даже не посмотрит. Подумать только, за последний год у него их было... сколько? Дюжина?
— Больше.

1 Следующая страница


Наследник Атлантиды 2

— Вот именно... И ни одна, капитан, ни одна ему не позвонила! Ни к одной он не пришел дважды!
— Завидуешь?
— Еще бы. Тебе не кажется, что все о-очень подозрительно?
— Есть еще одна странность... — Сергей достал из папки очередной пакет документов — расшифровку прослушки за вчерашний день. Против каждой фразы стояли дата и время. — Вот, смотри... здесь, эта вот фраза. «Ты смотри, смотри, как он сыграл! Это же не гол, это произведение искусства!»
— Ну и что?
— Время видишь?
— Ну?
Сергей извлек на белый свет еще два листа — программу телепередач и вырезку из газеты. Разложил их перед собой на и без того захламленном столе, уже порядком подсохшим маркером обвел несколько строк.
— Прямая трансляция матча началась в 18.30, так? Гол забит на шестой минуте. То есть в 18.36, плюс-минус пара минут на всякого рода накладки. А эта реплика сказана в 18.32.
Генка почесал пятерней затылок, долго изучал бумаги.
— Может, он этот матч уже видел...
— Сержант, выпей кофе, — хмыкнул Бурун. — Прямая трансляция... эти слова тебе о чем-то говорят?
— Другого футбола в это время не было? — сделал сержант еще одно предположение, заранее зная, что столь очевидную версию шеф проверит в первую очередь.
— Не было. Ни по одному каналу.
— А может, они видик смотрели...
В ходе работы над этим делом Генка и Сергей поочередно брали на себя функции скептика, поскольку все принимать сразу на веру — можно было и без крыши остаться. В данный момент роль Фомы неверующего исполнял сержант.
— Возможно, — вздохнул Бурун. — Возможно, такой вариант я допускаю. Хотя для болельщика смотреть запись в то время, как идет прямой репортаж, это... это...
— Идиотизм.
— Точно. Ладно, наблюдение я на сегодня снял, как показывает практика, после закупки радиодеталей два дня он из дома не высунется. И потом, Житнов меня сегодня уже эдак глубокомысленно спрашивал, в курсе ли я, во сколько обходится государству час работы наружки.
— И во сколько? — В голосе Генки сквозил явный интерес.
— Он сам скорее всего не знает... но сказал, что дорого.
— Ладно... так что будем делать сегодня?
— Отвезешь экспертам список, затем... есть одна мысль, надо проверить.
Сержант одним глотком допил остаток кофе и, подхватив документы, скрылся за дверью. А Сергей снова открыл папку на том, самом первом листе. Каждое слово, каждая запятая уже давно и прочно отпечатались в памяти, но не проходило и дня, чтобы Сергей не возвращался к этим строкам.
Особенно к последней.
Она, как и тогда, в первый раз, жгла глаза. Заставляла перечитывать ее снова и снова, как будто бы могло случиться чудо, и слова, вдруг ожив, сложились бы иначе, изменив странный смысл.
«Указанный Верменич Ярослав Борисович не является человеком».

3

— Ты чудо...
Ладонь Ярослава скользнула по спине женщины, и Инга чуть слышно застонала от удовольствия. Она и сама не знала, почему вдруг с такой готовностью поддержала разговор с неспешно прогуливающимся под дождем мужчиной... и почему сама же предложила продолжить беседу у нее дома, за чашкой горячего кофе, так уместного в этот гадкий, мокрый день. А там — там все было уже предсказуемо, а потому неинтересно. Горячий сладкий кофе... взгляд над краем чашки... соприкоснувшиеся на мгновение пальцы. Он не спешил, и спустя час Инга готова была сама предложить ему раздеться. Но она все-таки дождалась...
Она хотела обернуться, снова увидеть его лицо — красивое и в то же время мужественное, хотела взъерошить его черные с проседью волосы, провести кончиками ногтей по рельефным мышцам. Но Ярослав продолжал ласкать ее спинку, и она боялась пошевелиться, чтобы ненароком не оборвать этот чудный процесс...
А потом вдруг на сердце стало тоскливо, и она со всей ясностью осознала — сейчас он уйдет. Уйдет, чтобы уже никогда не вернуться. По щеке прокатилась слеза, за ней вторая... Этот мужчина был лучшим, самым лучшим... никто из тех, с кем она делила постель, не шел с ним ни в какое сравнение — но дело было не только в этом. Он просто... был особенным. И она чувствовала, что с его исчезновением ее жизнь станет пустой... и совершенно бессмысленной.
— Не уходи, — прошептала она.
— Я здесь, девочка, я здесь.
— Ты уйдешь, — всхлипнула она. — Я знаю...
— Уйду, — вздохнув, согласился он, не желая спорить. Тем более что девушка была права. Он всегда уходил.
Ладонь продолжала ласкать бархатную, усыпанную еле заметными мягкими волосками кожу. И вдруг замерла... там, глубоко внутри тела, пульсировал огонек, жгучий, опасный, тревожный. Он был еще мал, его не смогли бы заметить никакие осмотры, никакие исследования... но чувства Ярослава, когда он того хотел, были острее иных приборов. Пройдет лет пять-семь, не больше, и врачи поставят страшный диагноз — рак. Огонек станет пожаром, который сожжет это молодое, красивое, полное сил тело. Превратит его в развалину... а затем принесет смерть. Или не смерть — но жизнь, которая немногим лучше смерти... постоянные лекарства, операции, облучение.
Пальцы стали капельку теплее, затем засветились изнутри сначала красным, а затем золотистым светом. Пальцы другой руки зарылись в густые светлые локоны. Всхлипывания Инги постепенно утихли — и вместе с ними угас и злобный огонек. Угас, чтобы никогда не ожить... Угасла и боль неизбежной утраты, оставив лишь легкое сожаление и тихую светлую грусть. Завтра Инга еще будет тосковать, через неделю не сможет с уверенностью описать его лицо, через месяц лишь едва вспомнит о нем... Что поделать, так надо.
Пальцы скользили вниз, Инга уже мурлыкала, чувствуя, как тепло проникает в тело. Если бы она увидела сейчас лицо Ярослава — она бы поразилась, насколько мужчина сосредоточен. И тому были причины — это юное создание, красивое и изящное, было все же рождено в дымном городе, в изгаженном мире, в отравленном воздухе. И он одну за другой убивал болезни, еще только зарождающиеся — или те, которые, уже обретя в этом теле дом, отзовутся лишь в детях или внуках Инги. Пусть здоровье будет его маленьким даром этой красивой женщине, которая подарила ему час любви.
— А теперь спи, — прошептал он. — Спи девочка, ты устала, тебе нужны силы...
Инга почувствовала, как тяжелеют веки. Она хотела сказать, что совсем еще не устала и что раз уж он все равно должен уйти, то почему бы им не заняться любовью еще раз, напоследок... на прощание. Но язык не слушался, сознание гасло, погружаясь в блаженную дрему...
Еще раз взъерошив волосы спящей женщины, Ярослав вышел на кухню. Чайник уже давно остыл, некоторое время он раздумывал, переводя взгляд с початой банки кофе на чайник и обратно, затем хмыкнул, плеснул себе воды из-под крана, привычно проведя над стаканом слабо засветившейся ладонью. Если бы сейчас содержимое стакана попало в лабораторию, химики были бы весьма удивлены — воду такой чистоты и минерального баланса можно было найти лишь в нескольких точках планеты. И с каждым годом этих точек становилось все меньше и меньше.
За окном по-прежнему шел дождь... Ярослава это особо не беспокоило, он мог вполне комфортно чувствовать себя и в жару, и в холод, и в слякоть. Но, как и любой нормальный человек, предпочитал все же не слишком жаркую ясную погоду. Только в отличие от других людей, которые искренне считали себя нормальными, он при желании мог эту погоду обеспечить... на все 365 дней в году.
Дверь подъезда захлопнулась за ним, щелкнул кодовый замок. Хмурая мокрая толпа двигалась по лужам, глядя себе под ноги, — и как грязная вода вливается в решетки канализации, так и эти люди мрачной, черно-серой массой вливались в метро. Ударила тугая воздушная волна, поезд остановился... Ярослав прислушался к своим ощущениям — нет, с этим поездом все было в порядке. И все же в воздухе витало нечто... нечего... он не слишком хорошо владел футурпрогнозом, во всяком случае, не настолько, чтобы выдержать экзамен хотя бы на младшего помощника пифии, но определенная чувствительность у него все же была — не общая, как у пифий, а только на масштабные катастрофы. И разумеется, на собственную безопасность. Вот и сейчас он мог бы поклясться, что вот-вот что-то произойдет, что-то очень-очень плохое.
Подошел следующий поезд — и тут же он ощутил, как волна жара прошлась по телу, заставив волосы подняться дыбом, заставив сердце учащенно забиться. Это было здесь, в этом поезде... Ярослав двинулся вдоль вагонов, все ускоряя и ускоряя шаг. Последние метры он уже почти бежал и втиснулся меж створками уже после всем привычного «осторожно, двери закрываются». Если за ним следили — а этого исключать было нельзя, — то наблюдателям такое поведение очень не понравится.
Но ему было на это наплевать. Потому что в углу, у ног дремлющего мужчины весьма помятого вида, пристроилась небольшая спортивная сумка. Дешевая, китайская — такие можно встретить на каждом углу. Сумка ничем не привлекающая взгляда и даже в меру потрепанная, чтобы соответствовать своему владельцу.
Только вот владельца сумки нет в этом вагоне.
Ярослав прошептал несколько слов, шевельнул пальцами, придавая словоформуле законченность, затем закрыл глаза. Тут же перед мысленным взором четко проявилась картинка содержимого сумки. Взрывчатка самая заурядная, толовые шашки — но достаточно, чтобы разнести этот вагон и заставить остальные сорваться с рельсов, смяться в кашу из железа и изломанных человеческих тел. Радио-взрыватель был вещью куда более тонкой и изящной — новый, американского производства, настроен явно профессионалом. Ярослав видел, как оживает хитроумное устройство, уже принявшее сигнал и готовое выполнить свое единственное предназначение.
Не в этот раз.
Полыхнул крошечный, не больше спичечной головки, огонек, струйка дыма затерялась в ткани мятого спортивного костюма, прикрывающего смертоносный заряд. Крошечные детали потекли, оплавились, тоненькие волоски контактов свернулись и застыли блестящими капельками. Теперь эту сумку можно было бросить хоть в огонь — сгорит безвредно, без детонатора тол не опасен.
Источник поступившего сигнала тоже был установлен. Ярослав все еще не открывал глаза, лишь губы одну за другой шептали словоформулы. Лицо смуглого человека... да, это он, палец все еще вдавливает кнопку передатчика... отпускает... теперь человек достает мобильник, видимо, собирается доложить хозяину об исполнении полученного приказа.
Вообще говоря, Ярослав не причислял себя к ярым поборникам справедливости. Тем более что иногда он эту справедливость понимал немного не так, как другие люди. Но в данном случае... стой он возле террориста, сумел бы отследить звонок по сотовой связи, установить абонента... потом, может быть, выйти и на самого главного заказчика теракта.
Но делать этого он не собирался, даже если бы имел такую возможность. Пусть каждый исполняет свой долг — пусть работают спецслужбы, ищут... это их дело. Ему, Ярославу, не стоит привносить в это общество свой взгляд на добро и зло. Здесь придумали очень мудрую поговорку насчет чужого монастыря, куда негоже лезть со своим уставом.
К тому же расстояние было слишком велико и увеличивалось с каждым мгновением. Все, что он еще мог сделать — и хотел сделать, — это наказать негодяя, с готовностью пытавшегося подорвать поезд, битком набитый не имеющими никакого отношения к этой затянувшейся войне людьми. Ярослав напрягся, губы выстрелили короткой фразой, которую стоявшие рядом с ним восприняли как тихое ругательство, пальцы в кармане сплелись в причудливую фигуру, голову рванул короткий болевой спазм — дьявол, слишком, слишком далеко...
Стоявший на платформе смуглый человек уже отвел от уха дорогой телефон, намереваясь закрыть переливающийся яркими цветами экран, когда трубка вдруг взорвалась у него в руках. Ладонь брызнула во все стороны мелкими кровавыми ошметками, несколько острых кусочков пластмассы ударили в висок, пройдя мимо кости и глубоко врезавшись в мозг. Человек некоторое время стоял, пошатываясь, затем завалился навзничь. Дико завизжала какая-то женщина, а купавшему уже бежали люди в форме.
Кто-то поднялся, освобождая место, и Ярослав тяжело плюхнулся на продавленное сиденье, на мгновение опередив устремившуюся к вожделенной сидушке женщину. Та, прошептав невнятное ругательство, демонстративно замерла рядом, всем своим видом показывая, как ей тяжко стоять и какой мерзавец этот средних лет мужчина, что не считает нужным уступить ей, такой несчастной, место. Да еще и спящим прикидывается.
А Ярослав и в самом деле закрыл глаза и стиснул зубы, с трудом сдерживая стон. Проклятый мир, проклятый несбалансированный мир, где магия, даже относительно простая, обязательно приносит боль. Только разного рода мелочи удавалось реализовывать без рвущих голову спазмов, а этот энергетический удар, взорвавший дорогую трубку в руке террориста, обеспечит его головной болью на несколько часов. Болью, что не имеет ничего общего с физическим недомоганием, которую не снять ни таблетками, ни магией. Только перетерпеть. И не пропустить свою остановку — домой, скорее домой. Верно ведь говорится, что дома и стены помогают.

4

Подземка выбросила его на окраине Москвы. Автобус подошел на удивление быстро, и спустя полчаса Ярослав уже спрыгнул с подножки в неглубокую лужу, что не просыхала уже с полмесяца. Он был почти дома. Невдалеке, разбрызгивая во все стороны мутную воду, проехала грязная «девятка», номер залеплен по самое не хочу, не разобрать. Но Ярослав мог бы поклясться, что эту машину за сегодняшний день видел уже трижды, и у Горбушки, и в полусотне метров от дома Инги. Совпадений такого рода не бывает — значит, опять... Он не был удивлен — рано или поздно это начиналось снова. Иногда интерес властей, проявляемый с той или иной настойчивостью, удавалось погасить в зародыше, реже приходилось перебираться в другой город или в другую страну.
Когда-то это было легче, так как он был один. Потом все изменилось...
Он окинул взглядом свой дом. Дождь уже закончился, ветер немного разогнал облака, пропуская к земле лучи не слишком теплого солнца. Дом был хорош — добротный, двухэтажный, — по крайней мере таким выглядел снаружи. А в мягких солнечных лучах он казался еще краше. Наверное, это было не совсем правильно, следовало бы подобрать себе жилище поскромнее, но он хотел, чтобы в этом доме хорошо было ей, его Оленьке, его Солнышку... а она не любила тесные городские квартиры, не любила снующие прямо под окном машины и вечный шум — этот голос большого города.
— О, Ярослав Борисыч! Добрый день, добрый день... — Из-за забора высунулась голова соседа. Седые, аккуратно уложенные волосы, без следа лысины, очки в тонкой металлической оправе. — Или уже вечер? Как летит время, не так ли?
— Приветствую вас, Герман Игнатьевич. — Ярослав чуть наклонил голову, изображая поклон. Встреча его не слишком обрадовала — пенсионер Зобов был существом интеллигентным, образованным, но при этом навязчивым до отвращения. Выйдя на пенсию, он давно уже растерял всех старых друзей, если вообще имел их, и теперь терзался отсутствием собеседника, а потому лип ко всем соседям. Преимущественно — к Ярославу.
— А я бутылочку знатного винца прикупил, — поделился радостью сосед. — Вы бы зашли, Ярослав Борисыч, и с Ольгой Олеговной непременно, непременно. По рюмочке, а потом и чаек... ах да, вы же кофе предпочитаете, верно. А кофе тоже найдется... так вы заходите, хорошо? У меня праздник сегодня.
— Праздник?
— День рождения, — почему-то с легкой, почти незаметной заминкой заявил старик. — Так придете?
— Непременно, — стараясь скрыть обреченный вздох за маской радостной улыбки, ответствовал Ярослав. — Всенепременнейше, Герман Игнатьевич. Сейчас, вот с делами разберусь, и обязательно зайдем. День рождения — дело святое.

5

Дверь в дом не запиралась никогда, и временами Ярослав давал себе клятвенное обещание все-таки изменить своим привычкам и начать пользоваться замком. Простенькое заклинание, отгонявшее от дома всякого рода любителей хватать где что плохо лежит, совершенно не действовало, к сожалению, на представителей властных структур. Хотя бы потому, что те шли в квартиру с самыми искренними и благими намерениями, которыми вымощена известная всем дорога. Шли, дабы разобраться с потенциальной угрозой своей стране — и не суть важно, были ли это специалисты Скотланд-Ярда, суровые дяди в кожаных куртках из ЧК или обычные сотрудники милиции. Важно, что они шли сюда «по делу» — и заклинание, уверенно отгонявшее от жилища всяческую шелупонь, пасовало.
Впрочем, тот факт, что в доме побывали незваные гости, Ярослав заметил уже давно. И даже не удивился — рано или поздно, это все равно должно было случиться. И то, что ему дали спокойно прожить здесь целых пятнадцать лет — это по большому счету удача. И еще — свидетельство потрясающей безалаберности российских спецслужб. В Америке, с ее ныне обострившимся стремлением к тотальному контролю над всем и всеми, он вызвал бы подозрения через год, максимум — через два. А здесь... нет, все-таки и в ЧК, и в НКВД работали иначе... а может, просто привыкли подозревать всех и вся, попадая в цель больше из-за стрельбы по площадям, чем благодаря успешному анализу и правильным выводам.
Но раз уж милиция вцепилась в него, да еще и не бросив эту затею в первые же дни или недели, значит, дело серьезное. Значит, снова придется уезжать.
А он любил Москву — шумную, переполненную людьми самыми разными и не всегда хорошими. Москву обывательскую и Москву интеллектуальную, Москву бандитскую и Москву деловую... хотя ни ту, ни другую любить вроде бы не за что. Любил Красную площадь — и тогда, когда на ней еще не было Мавзолея, и сейчас. Любил Кремль — хотя видывал крепости куда более впечатляющие. Мог часами бесцельно бродить по старым узким улочкам... И еще — этот город очень любила Солнышко. Оленька. Любила, хотя жить предпочитала в тихом пригороде.
— Солнышко, я дома! — крикнул он, придавая голосу дополнительную силу, так, что Ольга услышит его, где бы она ни находилась. А в этом доме имелось немало мест, в которых и опытный сыскарь не найдет укрывшегося человека. Мест, куда не проникает ни один обычный звук снаружи... и откуда звукам тоже никак не вырваться.
Тихо распахнулась дверь. На пороге стояла Она.
Месяц назад ей исполнилось семьдесят три, хотя не выглядела Ольга и на шестьдесят. Подтянутая, с роскошной гривой не поддающихся седине рыжих волос, она терпеть не могла праздности и постоянно была чем-то занята — убирала, готовила. Очень много читала — Ярослав научил ее скорочтению, которым в совершенстве владел и сам, но Солнышко обращалась к этой науке редко, утверждая, что высшее удовольствие от книги получает лишь тогда, когда читает ее неспешно — и уж обязательно в бумажном издании. Никаких электронных книг — нет, она признавала удобство компьютера для поиска и получения информации, но вот книга — художественная, заставляющая мечтать и сопереживать... она должна быть только бумажной. Должны шуршать перелистываемые страницы, медленно бежать перед глазами ровные ряды букв...
— Добрый вечер, Яр.
И от ее голоса, как и от рыжих волос, исходило какое-то особое, солнечное тепло, в котором хотелось купаться, нежиться бесконечно. Ярослав очень любил, когда она встречала его вот так, почти на пороге... он каждый раз с нетерпением ждал, когда войдет в дом — и увидит ее, солнечную, яркую, лучащуюся добротой и радостью. Он никогда не говорил ей о своих чувствах в этот момент — но она и сама ощущала его эмоции. Бывало, лучше, чем он сам.
Ярослав щелкнул пальцами, придавая заключительный аккорд словоформуле. Все прослушивающие устройства, установленные в его доме, он вычислил уже давно, фактически в первый день. С людьми изредка у него возникали сложности, с техникой — никогда. Теперь скрытые микрофоны, отрекшись от прежних хозяев, преданно работали на Ярослава, передавая лишь то, что он считал нужным. Сейчас микрофоны отправят слухачам простенький разговор ни о чем, сначала о погоде и в очередной раз взлетевших ценах, потом — об очередном сериале. И у того, кто будет прослушивать запись, не возникнет ни малейших сомнений, что оба собеседника прикипели к экрану телевизора, комментируя особо душещипательные моменты. Об этом Ярослав позаботился. И теперь можно было говорить свободно.
— Как прошел день? Снова нашел молодую девчонку?
— Как ты догадалась?
К этой игре они обращались довольно часто. Солнышко обладала крошечной, чуть заметной искоркой способностей к футурпрогнозу, которой, несмотря на усилия Ярослава, так и не научилась толком пользоваться. Тем более что эта способность имела вполне определенную ориентацию — на саму Ольгу. Если Ярослав в принципе мог чувствовать грядущие события, к нему непосредственно отношения не имеющие, то Ольга могла ощутить лишь то, что должно было затронуть ее саму. И то очень туманно, очень нечетко. Зато она обладала неплохими способностями к интуитивному анализу — а этими талантами Оленьки Ярослав пользовался не раз и привык доверять ее выводам, в том числе и в случаях, когда на первый взгляд для выводов этих не было никаких оснований. И подобно доктору Ватсону, не упускал случая поинтересоваться цепочкой рассуждений своего Холмса. Бывало, Оля просто разводила руками и, чуть покраснев, бормотала — мол, сама не знаю, почему так думаю. А иногда объясняла.
— В этот раз все просто, — улыбнулась она. — Духи... ты весь пропах... — она потянула носом, на мгновение задумалась, — нет, не знаю. Но что-то хорошее и наверняка дорогое.
— Да, наверное...
— Красивая?
Ярослав кивнул.
— Это хорошо, — серьезно заметила Ольга. — Женщина должна быть красивой, нежной и чувственной.
— Солнышко, это мои слова, — шутливо возмутился Ярослав. — И потом, в твоих устах это звучит как-то уж очень... казенно.
Она улыбнулась, протянула руку, забирая у него влажный плащ.
— Ужинать будешь?
— М-м...
— Ясно. И зачем я, спрашивается, так старалась... — изобразила она обиду в стотысячный, наверное, раз.
— А знаешь, — вдруг неожиданно для себя самого сказал он, — пойдем в гости, а? Сосед на день рождения приглашает.
Разумеется, он никуда идти не собирался и приглашение Германа Игнатьевича изначально воспринимал как пустую формальность, ни к чему не обязывающую. Тем более было в тоне старика что-то такое... не вполне искреннее. Не то чтобы за сказанными словами звучало «не вздумайте и в самом деле в гости завалиться», нет, приглашение — вернее, тот подтекст, что всегда вкладывается в слова и может быть, при надлежащем желании, услышан — говорил, что сосед и в самом деле желает видеть Яра за своим столом. Только вот совсем не для того, чтобы похвастаться своими кулинарными способностями, совсем — истинные побуждения добрейшего Германа Игнатьевича были другими, и вот их-то разгадать Ярослав и не мог. А все непонятное вызывало у него некоторые опасения.
Как, впрочем, и сам старик. Появился он здесь не так уж и давно — где-то чуть больше года назад. Эта мысль заставила Ярослава нахмуриться — да, именно тогда он и ощутил, в который уж раз, повышенное внимание властей к своей персоне. Почему старик-сосед вдруг вызвал у него ассоциацию с правоохранительными органами, Ярослав с уверенностью сказать не мог, но и отмахнуться от этого ощущения нужным не считал — привык доверять своим чувствам. Пенсионер... обеспеченный, может, даже слишком обеспеченный, хотя и не выставляющий напоказ свои доходы прошлые и, если они есть, конечно, нынешние. Дружелюбный... подчеркнуто дружелюбный. Хозяйственный — дом содержит в порядке, хотя и не ощущается в этом доме присутствие женской заботы.
Вроде бы совершенно не за что зацепиться — и все же Ярослав чувствовал, что не так прост милейший Герман Игнатьевич, как хочет казаться. Может, и стоило бы держаться от него подальше, так, на всякий случай.
С другой стороны, может, за столом, в непринужденной обстановке, удастся во всем разобраться? Почему бы нет...
— В гости... — Ольга немного растерялась.
— Вот именно. — Он подошел к ней, положил руки на ее хрупкие плечи, которые годы так и не смогли согнуть. — Мы так давно никуда вместе не выходили.
— Но я ведь... не готова. И прическа, и...
— С прической мы сейчас разберемся. — Он провел слегка засветившейся ладонью по ее волосам. Казалось, этот свет впитывается рыжей гривой женщины, и волосы словно начинают и сами светиться изнутри, набирая цвет и силу, а заодно и укладываясь красивыми тяжелыми локонами.
Косметическая магия — первое, чему учили девочек там, в его родном мире. Простейшие заклинания, доступные каждой второй. К тому же почти не требующие энергии. Женщина должна и, что гораздо важнее, может быть красивой. Иногда Ярослав, скользя взглядом по лицам в метро, на улицах — и даже на экране телевизора, куда стараются отбирать лучших, — искренне сочувствовал женщинам, особенно молодым девушкам, ищущим путь к красоте в красках, в декоративной косметике... несложная словоформула, крошечная капля силы — и женщина может стать по-настоящему неотразимой.
Только вот в этом мире забыли древние умения и, что более важно, давно уже утратили способности к ним. Сколько людей на всей Земле еще могут управлять магическими потоками? Десятки... ну, пусть сотни. Мало... да и они-то, по сути, овладели лишь самыми крохами. Было время, когда волхв, шаман или еще какой жрец древних богов мог призвать дождь, изгнать болезнь, приманить дичь. А теперь? В его родном мире все эти шаманские пляски, сложные ритуалы, жертвоприношения и прочий антураж постепенно свелись к строгим, идеально выверенным словоформулам, подкрепленным потоками магической энергии. Здесь же превратились в шоу, бессмысленное и бесполезное, утратив и те крохи власти над природой, которые были доступны людям изначально. Магов сменили фокусники, и теперь восхваляется не владение высшими силами, а умение ловко обманывать толпу.
Ольга подошла к зеркалу, вздохнула.
— Спасибо...
— Одевайся. Я сейчас...
Пока Солнышко приводила себя в порядок, он спустился в подвал, небрежно бросил на стол пакет с покупками. Вечером предстоит работа, а пока и в самом деле стоит отвлечься. У Оленьки давно не было никаких развлечений, если бы не её любовь к тишине и домашнему уюту, зачахла бы с тоски. К тому же Герман Игнатьевич — неплохой собеседник, с юмором. Правда, все время какой-то... скованный немного, будто бы вдумывается в каждое произносимое слово, словно опасаясь случайно, расслабившись, брякнуть чего лишнего. До сих пор контакты с соседом для Ярослава носили кратковременный характер — несколько фраз о погоде, о вечно растущих ценах и почему-то не успевающей за ними пенсией, о футболе, пара свежих анекдотов... Оленька, которая в отличие от Яра находилась дома почти постоянно, со скучающим пенсионером общалась гораздо больше. Ярослава это не беспокоило — Солнышко давно и прочно усвоила правила игры и чего-либо «не предусмотренного протоколом» ни в коем случае не скажет.
Ярослав бросил взгляд в зеркало, усмехнулся невесело. Холодное стекло отразило высокого мужчину, крепкого телосложения — хулиганы не цеплялись к нему никогда, звериным своим чутьем осознавая, что получат отпор, да такой, что мало не покажется. Черные, с проседью волосы — густые, жесткие, непослушные. Щеку пересекает тоненький, почти незаметный шрам. Подбородок гладко выбрит... светлые, зеленовато-голубые глаза смотрят жестко. Мужчине на вид лет сорок, не больше. По паспорту он старше... про таких говорят — «ну надо же, как молодо выглядит». А лет через десять станут говорить иначе — «хорошо сохранился».
— Яр, я готова, — раздался за спиной голос.
Он обернулся — Ольга, в мягком трикотажном костюме, в изящных модных туфлях, была очаровательна. Она и в молодости была дивно как хороша, а с годами эта красота лишь упорядочилась, созрела, стала мягче, спокойнее — и от этого только выиграла. Потом появились первые морщинки, они множились, захватывая все новые и новые участки некогда нежной бархатной кожи, но Оля не теряла очарования. А Ярослав делал все, чтобы старость подступала к Солнышку как можно медленнее. Если бы он мог дать ей больше... но в этом мире его силам были установлены незримые, но и непреодолимые пределы.
— Пойдем?
В руке она держала яркую коробку конфет, дорогих, изысканных — Ярослав всегда старался побаловать ее чем-то особенным.
— Ты изумительна...
Она чуть заметно покраснела.
Ему всегда было интересно, почему Ольга не ревнует его ко всем женщинам, которые у него были — а им ведь несть числа, и Ярослав вряд ли мог припомнить даже лица тех, с кем пересеклись его пути на одну, реже на две ночи хотя бы пару лет назад. Не потому, что эти женщины не оставили следа в его душе, просто они, каждая, были не целью, а лишь средством.
Увы, так было надо.
Может, потому Ольга и не ревновала. Может, потому они так ни разу и не были близки.
Просто ни ему, ни ей не хотелось, чтобы и Солнышко, пусть на несколько минут, превратилась из самого дорогого ему человека в средство. Средство получить силу, которой в этом мире так мало и в то же время так много. Силу, которую так сложно и одновременно так просто взять.
Инга сегодня поделилась с ним этой силой — и благодаря ей сотни людей в метро остались живы. Благодаря этой отданной силе и сама Инга проживет долгую жизнь, не омраченную неизлечимой болезнью. Это была плата — то малое, что Ярослав мог сделать для этой девушки и для множества ее предшественниц.
Кто-то, возможно, назвал бы это вампиризмом. Энергетический вампир — в последние годы это определение стало невероятно модным, в энергетическом вампиризме обвиняли всех и каждого — и склочного соседа, и стерву-жену, и тирана начальника. Многие из тех, кто с умным видом разглагольствовал об этом явлении, на самом деле были очень близки к истине.

6

Вечер получился так себе. Ярослав чувствовал себя не в своей тарелке — милейший Зобов вел себя не вполне адекватно ситуации, вновь и вновь давая Ярославу повод для беспокойства. Вместо того чтобы пуститься в столь любимые каждым уважающим себя пенсионером многословные рассуждения о том, куда скатилась некогда великая Россия, и что «раньше, что ни говорите, жили лучше», или же, на худой конец, поговорить о нынешнем российском спорте, который, разумеется, тоже уже не тот, старик упрямо переводил нить беседы на личности. Точнее — на личность самого Ярослава. Причем делал это довольно профессионально, настолько, что Яру стало интересно — а в самом ли деле благообразный пенсионер провел трудовые годы в стенах ничем не примечательного научно-исследовательского института с непроизносимым названием и малопонятными задачами. Хотя, возможно, зафиксировав вполне предсказуемый интерес российских спецслужб, Ярослав теперь готов был увидеть агента в каждом встречном.
И все-таки вопросы следовали один за другим, заданные то в шутку, то всерьез, то вообще непохожие на вопрос, но подталкивающие собеседника к каким-то ответным репликам, из которых можно сделать далеко идущие выводы. Даже когда разговор заходил о вещах вполне обыденных и безобидных, буквально через несколько ничего не значащих фраз Ярослав с удивлением обнаруживал, что беседа снова сворачивает к теме его персоны. Более того, вдруг осознавал, что уже успел ответить на очередной вопрос куда откровеннее, чем собирался.
Привычно — в последние полсотни лет это и в самом деле стало делом вполне обыдённым — он просканировал окружающее пространство и даже удивился, не обнаружив ни одного скрытого микрофона. На какой-то момент появилось желание позаботиться о том, чтобы в памяти старика от сегодняшнего вечера остались лишь неясные, смутные обрывки воспоминаний о хорошо проведенном времени. Но по зрелом размышлении оставил все как есть — копаться в памяти человека было поступком в высшей степени неэтичным, и заниматься этим Ярослав не хотел. Да и не сказать, чтобы уж очень хорошо мог это сделать — он не целитель, не чистый волшебник, а всего лишь обычный техномаг. Его стезя — приборы и оборудование, а не живые организмы. Минимум навыков по вмешательству в состояние тела и духа он получил — но это и в самом деле лишь минимум, где-то уровень первого, максимум второго курса высшей школы искусств. Так что попытка редактирования памяти старика — вещь опасная.
И еще одно — Ярослава беспокоил сам факт подобного допроса. Если бы беседа была организована работниками спецслужб, стали бы они возлагать всю ответственность на деда, пусть и экс-сотрудника никому не нужного НИИ. Скорее, ввели бы какого-нибудь «внучка», да еще непременно нашпиговали бы дом жучками. А дед ведь работу делает грамотно... странно все это.
— Ты беспокоишься... — Это был не вопрос, утверждение. Оленька хорошо чувствовала эмоции, это был неизбежный побочный результат геронтологической магии, воздействию которой она подвергалась уже добрых пять десятков лет.
— Есть немного, — не стал спорить он. — Знаешь, я пойду поработаю. Ты ложишься?
— Если не возражаешь, посижу с тобой.
— Просто поражаюсь, как же тебе не скучно, — усмехнулся он, подставляя ей руку. Лестница, ведущая в подвал дома, где располагалась его лаборатория, была достаточно крутой.
— Ты серьезно? — удивилась она и, похоже, искренне. — Это ведь так... интересно. Помнишь тот разговор, что мы подслушивали? С этой... как ты ее назвал?
— Магически стабилизированная психоматрица личности.
На этой двери замок был, и Ярослав никогда не забывал его закрыть. В этом мире, насколько он знал, не нашлось бы специалиста, способного вскрыть техномагическую защиту двери, желающему ознакомиться с внутренним пространством лаборатории пришлось бы вышибить дверь целиком. Но и это было совсем не так просто, как казалось на первый взгляд. По хлипкой на вид конструкции пробежала едва видимая глазу волна, и дверь тихо, без скрипа, распахнулась.
— Я этого никогда не запомню. — Солнышко забралась с ногами в глубокое мягкое кресло, поставленное здесь специально для нее. — Мне кажется, слово «дух» звучит лучше. И короче.
— Духи — это чистой воды мистика, — усмехнулся он. — А вот отделить свою психоматрицу и стабилизировать ее на сколь угодно долгий срок может любой приличный маг. И если в период этого отделения его убьют... Как в данном случае и получилось. То будет сей дух летать над водою.
— Ведь это бессмертие, Яр? — тихо сказала Ольга. — Пусть не вполне настоящее, но все же бессмертие.
Он вздохнул, подошел к ней, взъерошил волосы женщины, она потянулась, чуть не замурлыкав от удовольствия. Но глаза смотрели серьезно и капельку печально.
— Это не жизнь, Солнышко. — Ярослав старался не встречаться с ней взглядом. — Это не жизнь, это существование. Вдвойне жестокое оттого, что сама психоматрица не может это существование прекратить. Любой сильный маг способен сделать себе такое «бессмертие», по крайней мере при непосредственной угрозе жизни. И ты даже не представляешь себе, сколь редко это все же происходит. Ведь и у этой Эрнис отделение матрицы произошло случайно. Имей она возможность подумать и все взвесить... не знаю, не знаю.
— А ты тоже можешь?
Он покачал головой.
— Увы, нет. Я ведь не маг.
— Техномаг.
— Солнышко, я же говорил, это не одно и то же.
Это и в самом деле обсуждалось уже не раз. И Ярославу не хотелось в очередной раз объяснять вещи, самому ему кажущиеся очевидными. Тем более что он прекрасно понимал — с позиции человека технологического мира что чистая магия, что техномагия... поди разгляди разницу. В самом деле, в чем внешнее различие между боевым фаерболом, излюбленным оружием классического мага, и генерацией шаровой молнии, говоря иначе — боевой звезды? С точки зрения далекого от магии человека — ни в чем.

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

— Ладно, давай приступим к делу.
Он высыпал из пакета на стол груду радиомусора, придвинул к себе большой телевизор со снятым кожухом и принялся менять сгоревшие детали. В последнее время с этим стало заметно проще — еще пару десятков лет назад он неделями разыскивал нужные запчасти, а еще ранее вообще полагался в основном на магию, чем на аппаратную составляющую своего творения, за что расплачивался постоянными головными болями. Поисковая система относилась к одному из высших разделов прикладной техномагии и, следовательно, сил требовала немало.
Если бы полученную схему — часто просто гроздья деталей и микросхем, висящих в переплетении проводов, — показать какому-нибудь специалисту, он бы решил, что сие творение ваял человек, в синьку пьяный или изрядно обкурившийся. Схема работать не могла в принципе. И специалист, безусловно, был бы прав — со своей точки зрения. Но помимо проводов эту схему связывало и нечто иное, неуловимое — и в то же время вполне реальное. То, что составляло суть техномагии — почти безграничная власть над изделиями человеческих рук.
Правда, даже эта власть не могла уберечь детали от постоянного сгорания. А искать редкие образцы, что шли в космическую технику... проще было в очередной раз купить несколько пригоршней дешевых деталек на Горбушке или Митинском.
Наконец последняя деталь встала на место, Ярослав ткнул кнопку включения и экран телевизора заполнился белесой мутью. Пальцы забегали по пульту управления — громоздкой конструкции, усыпанной кнопками, верньерами и переключателями. Несколько раз по туману на экране пробегали какие-то тени, один раз марево сменилось непроглядной чернотой, явно не имеющей ничего общего с обычной ночью, затем все снова заполонило месиво помех.
— Не торопись, — подала голос Ольга. — Куда спешишь?
Он фыркнул, не оборачиваясь. Словно в ответ муть с экрана исчезла, уступив место изображению, пока еще нечеткому и черно-белому. Теперь верньеры Ярослав вращал едва заметными прикосновениями пальцев, напряженно вглядываясь в изображение, что становилось все четче, постепенно наливаясь цветом. Ольга уже была рядом, рассматривая картинку чужого мира с неподдельным интересом.
Лес. Дорога, вьющаяся меж деревьев. Магический глаз завис где-то на высоте метров двадцати, от этого всадники кажутся мелкими — их двое, один существенно крупнее, второй — совсем кроха, подросток или миниатюрная девушка.
— У них сейчас будут неприятности. — В голосе Ярослава явственно послышалось некоторое разочарование.
Он снова, в который уже раз попал не в тот мир. Полноценной поисковой системы при существующем здесь уровне технологии и при полном отсутствии развитых магических школ построить было практически невозможно. Тем более что основой любой поисковой машины, способной получить картинку и звук из другого мира, является обостренная чувствительность сенс-оператора, способного улавливать эманации боли, радости или страха через Границы, разделяющие миры. Талантами сенситива Ярослав тоже не обладал, а способности Ольги были слишком слабы, чтобы их использовать. Да он никогда и не рискнул бы подключить ее разум к своему на коленке собранному прибору — слишком хорошо помнил историю, помнил, сколько сенситивов с выжженным до идиотского состояния разумом вышло из-под первых, еще не очень надежных, лишенных многоуровневой магической и технологической защиты шлемов.
А потому искать приходилось на ощупь — и ошибаться, снова и снова. Сколько миров прошло перед его глазами за последние полвека, с тех пор, как он сумел с грехом пополам собрать первый поисковый прибор? Десятки, сотни? Но среди них не было того, единственного, который был ему необходим, который он искал, чувствуя, как постепенно погибает надежда. Вот и этот был... не тот. В его родном мире уже много веков никто не ездил верхом, имея за плечом здоровенный двуручный рыцарский меч. Хотя бывали случаи, когда магический глаз проваливался в прошлое — но очень неглубоко, максимум на несколько месяцев, на год. Глубже заглянуть в историю не удавалось даже тогда, когда этого намеренно пытались добиться.
— Ты что имеешь в виду? — отвлек его от тоскливых размышлений голос Оленьки.
— М-м?..
— Ты сказал, у них будут неприятности. Откуда?
— Засада, — ткнул пальцем в экран Ярослав.
И действительно, среди зеленых кустов виднелись спины людей, явно не желающих, чтобы их обнаружили раньше времени. Скорее всего густой кустарник достаточно надежно закрывал их от взглядов всадников, но сверху их можно было пересчитать легко.
— Кто из них Страж? — поинтересовалась Ольга.
— Сложно определить. Поисковый глаз и с наличием хорошей техники проще всего навести именно на Стража, с его характерным биополем, а так, в отсутствие сенса и приличной поисковой системы... Так что один из этой компании непременно Страж. А вот кто — понятия не имею.
— Ставлю на рыцаря.
— Где ты видишь здесь рыцаря? — фыркнул Ярослав.
— Ну, вот этот, с мечом. Подумаешь, без доспехов. Он мне нравится. И потом, не может Страж быть разбойником с большой дороги.
— Ну вот еще... — Ярослав отчаянно пытался опустить глаз поближе к дороге. Плодом этих усилий являлось снижение магического наблюдателя на два или три метра. Мало, но все-таки лучше, чем ничего. — Солнышко, поверь моему опыту, в латентном состоянии Страж может быть кем угодно. Вором. Убийцей. Святым праведником. Проституткой. Палачом. Паладином. Ученым. Просто осознавший себя Страж уже не будет... как бы это сказать... вести себя сильно уж вразрез с принятыми в обществе этическими нормами. Не сможет просто. Другое дело, что в ином обществе, к примеру: нападение из кустов на одинокого путника с целью завладения его имуществом вполне может считаться занятием достойным всяческого подражания. Как это было, м-м...
— У Шекли, — подсказала Оленька, запоем читавшая любую фантастику, до которой могла дотянуться.
— Вот именно. Думаешь, если где-то квинтэссенцией воинской доблести является поедание еще дымящейся печени только что поверженного врага, Страж будет вегетарианцем? Весьма сомнительно.
— И все равно, мне нравится этот рыцарь. Я буду за него болеть, — не сдавалась Ольга. — Ну, еще поближе можно? Хоть чуть-чуть...
Тем временем события начали стремительно развиваться по вполне предсказуемому сценарию. Засада выползла на дорогу, перегородив всаднику путь и явно предлагая ему очевидный для многих и многих этапов развития общества выбор — ты нам коня, бабу и деньги, а мы тебе позволим унести подобру-поздорову нечто неизмеримо более ценное — твою шкуру. Звука поймать так и не удалось, а крутить сейчас настройку Ярослав опасался, как бы и вовсе не потерять изображение.
Ожидалось, что сейчас воин выхватит меч и, как полный идиот, бросится защищать честь и достоинство своей дамы — поразмыслив, Ярослав решил, что за всадником следует именно дама, миниатюрная, не слишком хорошо одетая — во что-то вроде рясы. Монашка? Или здесь для женщин мода такая?
Воин и в самом деле потянулся к мечу — почти сразу позади него на дорогу выползли еще четверо. С такого расстояния видно было плохо, но Ярослав был готов поклясться, что по крайней мере у одного из бандитов в руках арбалет. Видимо, предложение поделиться с ближним ценностями и спутницей прозвучало снова, уже в более настойчивой форме.
— О-ох!!! — раздался полувздох-полувскрик Оленьки, то ли испуганный, то ли восторженный. А на экране творилось нечто совершенно непредсказуемое — и источником этого был не рыцарь, а его спутница, та самая кроха в монашеской рясе. Прежде всего она оказалась не человеком, а метаморфом — почти в мгновение ока превратилась в какое-то крылатое чудовище, метнулась вперед, по пути что-то сделав с главарем разбойников, затем, на ходу трансформируясь во вполне человекообразное создание, подхватила с седла мечи и занялась теми, кто был позади. В то время как рыцарь еще даже не понял толком, что случилось. Затем и он рванул меч из ножен... но по большому счету схватка была уже выиграна. Ярослав видел, что девчонка больше забавлялась, чем стремилась быстро и эффективно покончить с оставшимися в живых бандитами.
— Может, это она Страж, — задумчиво пробормотал Ярослав. — В принципе и магией владеет, и с оружием знакома.
— Нет, — упрямо возразила Оля, — это он. А девчонка — обычный оборотень. Или метаморф, хотя я разницу так и не уловила.
— Оборотню превращения вообще неподконтрольны или подконтрольны плохо, — рассеянно пробормотал Ярослав, наблюдая за окончанием расправы. — Самое главное, что в одной своей ипостаси он почти полностью теряет память о другой, фактически живет как бы две жизни — каждая со своими воспоминаниями, со своими стремлениями... А метаморф трансформацией тела владеет вполне сознательно и использует ее в своих интересах.
Наконец последний из бандитов рухнул в пыль.
— Мечом девчонка владеет весьма, весьма... — заметил Ярослав с легким оттенком зависти. Сам он мастером фехтования так и не стал, хотя отдал тренировкам немало времени. — Знаешь, она и впрямь вполне может оказаться Стражем. Хотя, конечно, метаморф... это необычно.
— Почему необычно? Ты же говорил, что Стражем может стать кто угодно? — Солнышко на мгновение замолчала, затем с явной ноткой упрямства добавила: — И все равно Страж — этот молодой рыцарь.
— Просто метаморф очень редко имеет магические способности. А Страж должен владеть и воинским искусством, и магией.
— А эта парочка... ну, которые говорили с этой твоей... психоматрицей?
Ярослав помнил этих двоих. Да и сложно было бы забыть — дуалистическая сущность Стража встречалась крайне редко, хотя однажды, еще в юности, он слышал историю о мужчине и женщине, которые оказались двуединым Стражем. Или двумя Стражами, которым судьбою было предначертано стать парой, что, по сути, одно и то же. Но это было давно, много тысяч лет назад, в другом мире. К тому же оба этих Стража погибли, глупо и случайно, попав под удар чудовищной волны-цунами. И вот ему повезло увидеть еще одну такую же пару. Хотя в той компании наибольший интерес представляла именно психоматрица волшебницы, которую без особых на то оснований почитали как богиню этого отсталого мира. А парочка эта... все признаки Стражей были налицо, но вот ни умения, ни даже мало-мальски приличного опыта у них не имелось и в помине. Зато Ярослав с изумлением выслушал идеи Эрнис по отправке двоих людей в прошлое. В его родном мире считалось, что это невозможно... хотя, кто знает. Может быть, это на самом деле невозможно, и эксперимент с отправкой людей в прошлое закончился их гибелью. Проверить это так и не удалось, поисковая система сгорела прежде, чем удалось зафиксировать найденные координаты, а найти этот мир повторно Ярослав так и не смог.
Может быть, еще и потому, что живых Стражей в нем не осталось.
В скольких мирах научились распознавать потенциальных Стражей, научились тренировать их, дабы перевести их уникальные способности оказываться в нужное время в нужном месте из стихийного состояния в управляемое. В конце концов, по пока неподтвержденным данным, поисковый комплекс, способный обнаружить сформировавшегося Стража, пусть и пребывающего еще в латентном состоянии, изобретен и впервые построен именно в его мире. И классификация миров, наблюдение за Границами — все это было достижением его соплеменников.
Это плохо, когда в мире нет своего Стража, способного пресечь прорыв Границы или хотя бы ослабить негативные последствия катастрофы. Прорыв Границы — это всегда страшно. Иногда — не смертельно, иногда, как в случае с Хаосом, просто фатально. Хотя, как известно, бывало и хуже — Хаос по крайней мере выжил после катастрофы, приспособившись к новым законам существования... или, скорее, к отсутствию таковых.
— Ты можешь подвести глаз ближе? — отвлек его от печальных размышлений голос Ольги.
— Пытаюсь.
Проклятая система управления отчаянно сопротивлялась и не желала делать то, что от нее требовал хозяин. Власть техномага над вещами велика, и любую технику он мог заставить работать не то что на пределе, а далеко за гранью вложенных конструкторами возможностей. Но всему были свои границы — собранная из дешевых деталей конструкция не могла конкурировать с семикилограммовым искусственным алмазом, кристаллическая решетка которого была раз и навсегда изменена техномагами, получившими первую степень Магистра по субатомному программированию. Даже если бы в этом мире удалось найти подходящий камень — всех знаний Ярослава не хватило бы для его настройки. А потому его детище обладало надежностью самолета братьев Райт и управляемостью асфальтового катка. В любой момент настройка могла сбиться, и с таким трудом пойманный мир безнадежно утонет в сером мареве. А поймать его вторично...
Ярослав двигал верньеры, в который раз давая себе клятвенное обещание переделать систему управления. Он уже начал уставать, и Солнышко, почувствовав это, тут же промокнула платком пот, выступивший на его лбу. Отсутствие подходящей техники и прямых способностей к поиску приходилось подменять океаном вливаемой в прибор Силы, и Ярослав понимал, что удерживать сигнал долго не сможет.
Наконец, словно сжалившись над оператором, магический глаз скользнул вниз, буквально зависнув над девушкой, позволяя рассмотреть ее во всех деталях. Яр мог бы сказать, что такое внимание магического глаза к молодой фехтовальщице означает, что из этих двоих Страж именно она, но при этом пришлось бы слегка покривить душой. Причиной того, что упрямый глаз предпочитает показывать именно эту малышку, может быть что угодно. Например, что она более «яркая» в смысле излучения магической энергии — что для метаморфа неудивительно. Сила в таких созданиях всегда бьет даже не ключом — фонтаном, тем более сильным, чем разнообразнее возможности метаморфа.
— Ох... — прошептала Солнышко и отвернулась, не в силах вынести открывшегося зрелища. Да и сам Ярослав почувствовал, как в горле появился неприятный комок. Молодая фехтовальщица, стройная, изящная и милая, прижалась к шее лошади, словно бы даря ей поцелуй — только вот струйки крови, побежавшие по бархатной коже девушки, не давали ни на мгновение усомниться в сущности этого поцелуя.
Неизвестно, сколько продолжалось бы это не самое приятное зрелище, но тут перегруженные сверх всякой меры цепи поисковой машины не выдержали, и из корпуса телевизора потянулись к потолку тонкие струйки дыма, а затем и ударил фонтан искр. Изображение моментально погасло.
— Ты видел? — Голос Ольги слегка дрожал. — Яр, она же...
— Вампир? — Он усмехнулся. — А ты думала, их не существует?
— Знаешь, я уже давно отучилась хоть о чем-то думать, как о несуществующем, — она покачала головой, — но вампиры...
— Зато я теперь знаю, что за мир мы видели, — довольно объявил Ярослав, которому не так уж и часто удавалось точно идентифицировать получаемую от магического глаза картинку. Если даже он не наткнется на предмет своего поиска случайно, постепенно можно будет вычислить необходимые ему координаты, отталкиваясь от уже известных параметров. Мир, который они сейчас наблюдали, добавил еще одну точку к выстраиваемой им уже десятки лет координатной сетке — еще немного, еще полсотни таких привязок, и он сможет увидеть свою родину. Увидеть Рианн.
— Какой? — спросила Оленька. Ей это было не очень интересно, но она понимала, что Яр ждет этого вопроса.
— Это один из «неправильных» миров. Его координаты... впрочем, координаты тебе ничего не скажут, важно, что я их знаю.
— А что в нем неправильного?
— Помнишь, я рассказывал, что баланс мировых законов склоняется либо к использованию того, что принято называть магией, либо к развитию технологий. К примеру, Земля — мир условно технологический, но использование магии здесь в принципе возможно. Здесь почти так же, как на моей родине, разве что магическое искусство людьми почти полностью забыто, по моим прикидкам, наши миры разделились не так уж и давно, несколько тысяч лет назад — сущие пустяки. И с момента разделения развитие шло довольно схожими путями. Когда земляне выйдут в дальний космос, они могут найти планеты с разумной жизнью, которые в той или иной степени склонны к техномагии. Есть миры, где высокие технологии просто не могут существовать прежде всего потому, что они опираются на незыблемость законов, а этой-то незыблемости там и не наблюдается. Если, к примеру, в такой мир попадет... ну, скажем, обычный компьютер, он либо тут же сгорит, либо сойдет с ума и начнет выдавать полный бред... а может вдруг приобрести сознание и стать каким-нибудь местным оракулом. Пока батарей хватит. То есть все будет совершенно непредсказуемо.
— Яр... — Оленька положила ему руку на плечо, — Яр, прости, ты мне все это рассказывал.
— А, ну да... их мир идет по магическому пути. Магия — чистая, можно сказать, классическая, законы природы вполне податливы, а развития технологий хватает разве что на холодное оружие и простейшие ремесла. Только вот жители той Земли почему-то решили пойти другим путем. Что-то религиозное, насколько я помню. То есть сознательно отказались от применения магии... а технологию, ясное дело, развить не могут в принципе. В общем, полный дурдом. Но странно другое. Как говорит теория, если в магическом мире не используется магия, то напряженность магического поля растет, пока не происходит... ну, в общем, что-то вроде взрыва.
— Взрыв вроде атомного?
— Нет, хуже. От атомного оружия знаешь по крайней мере, чего ожидать. А тут... все что угодно могло произойти. Начиная от повальных мутаций всего живого и заканчивая превращением ядра планеты в огненного демона, который в попытке вырваться на свободу разнесет планету на куски.
— Шутишь? — Улыбка Ольги вышла немного жалкой.
— Ни в коей мере. Магический взрыв тем и страшен, что совершенно непредсказуем.
Ольга вдруг внимательно посмотрела Ярославу прямо в глаза и содрогнулась, увидев там старую, очень старую боль. А он не замечал ее взгляда — воспоминания нахлынули, подобно чудовищной волне, возвращая его назад во времени, в тот самый день...

7

Шквальный ветер трепал волосы, отчаянно пытался пробиться под плотную кожу куртки, но пока что это ему не удавалось. Один из стоявших на холме, высокий черноволосый мужчина в стандартном боевом комбинезоне, прикрывая ладонью слезящиеся глаза, напряженно вглядывался в даль. Равнина перед холмом была заполнена обугленными телами и остовами странных механизмов. Тела тоже были достаточно странными — многие из них имели мало общего с человеческими.
Многие, но не все.
Трупы и почерневшие от копоти машины еще дымились — и ветер яростно срывал эти струйки дыма, наполняясь запахом горелой плоти, и снова бросался на штурм холма. Казалось, что и сам воздух сейчас на стороне врага — старается вселить в души страх, а в разум — неуверенность в победе.
Глаза мужчины осматривали поле боя, но это было действием вторичным, куда важнее были иные его чувства, которые сейчас анализировали более тонкие материи, чем просто видимый спектр. За его спиной стояли двое. Молодая девушка, тонкая и изящная, чьи светлые волосы были покрыты серым пеплом, а милое личико с раскосыми глазами — полосами копоти, и мужчина лет пятидесяти, уже почти совсем седой, тяжело опиравшийся на массивную штуковину, которую даже неопытный взгляд сразу же отождествил бы с каким-то серьезным оружием.
— Ну? — выдохнула девушка, ее тонкие пальцы с длинными узкими ногтями замерли в странной фигуре, словно она готова была вцепиться кому-то в горло.
— Не мешай... — едва шевельнув губами, прошептал черноволосый.
Движения он не увидел, но ощутил внезапно вышедший из состояния покоя механизм... нет, эта штука не была механизмом в полном смысле этого слова, сочетая в себе и металл, и живую плоть. Мужчина тут же выбросил вперед руку, и над одной из черных конструкций, которой давно уже полагалось умереть, вспыхнула маленькая, с кулак, рукотворная звезда. Почти одновременно рядом полыхнул алым пламенем огненный шар — это девушка сомкнула пальцы, ее тонкие губы бросили несколько коротких слов, завершая заранее подготовленную словоформулу. Грохнуло, в небо ударил фонтан огня и обломков, одновременно по вершине холма мазнул невидимый кулак, сбивая с ног седовласого.
— Успела все-таки выстрелить, тварь, — пробормотал тот, с трудом поднимаясь на ноги.
— Тебя зацепило? — обернулась к нему девушка. В ее голосе не слышалось ни сочувствия, ни огорчения, одна сплошная усталость.
— В этот раз нет. — Он презрительно сплюнул на закопченные камни. — Броня выдержала, да и Яр успел вовремя... Альта, киса, если ты сейчас не займешься моей ногой, я буду продолжать бой сидя.
— Теперь вроде бы все чисто. — Черноволосый расслабился и обернулся к товарищам: — Альта, в самом деле, посмотри рану. Больше уцелевших демонов я не чувствую.
— Хотя это не означает, что их нет, — хмыкнула девушка, опускаясь на колени рядом с седым. Ее ладони слабо засветились, вокруг пальцев поплыл золотой туман, постепенно втягиваясь в рваную рану на голени, проглядывающую сквозь искореженный металл бронекостюма и обрывки прочной ткани одетого под доспехи комбинезона. Края раны тут же посветлели и начали сближаться, постепенно смыкаясь в кривой багровый шрам. Седой скрипел зубами, на скулах играли желваки — Альта, боевой лекарь их изрядно поредевшей команды, не тратила времени на всякого рода нежности вроде обезболивания, двигаясь путем весьма эффективным, но довольно неприятным.
Яр кивнул, соглашаясь, и снова принялся сканировать мертвое поле. Демоны — по крайней мере те, что были целиком биологического происхождения, не подавали никаких Признаков жизни, но механоидов уничтожить было не так просто. Получив физический или магический удар, способный причинить серьезные повреждения, боевой киборг мог быть убит на месте, а мог и впасть в ступор, и только спустя какое-то время, задействовав более или менее неповрежденные цепи, снова вернуться в активное состояние.
Шевельнулся еще один, казавшийся безнадежно разрушенным, механоид. Раньше это была довольно большая полусфера на высоких, по пояс Яру, колесах, с четырьмя руками-манипуляторами... сейчас колес с одного бока не было и в помине, от четырех манипуляторов остался лишь один, а броневой корпус зиял темными дырами, из которых сочилась темная кровь. Уцелевший манипулятор попытался направить на людей помятый орудийный ствол, но серебристая звезда Яра разнесла в клочья и орудие, и сам манипулятор, и пару квадратных метров корпуса. Убедившись, что киборг вновь утратил активность, на этот раз, похоже, навсегда, Яр отвернулся...
И в этот момент из-за изуродованного корпуса механоида выглянул демон, каким-то чудом уцелевший в этой бойне. Его левая рука отсутствовала, тело выглядело как одна сплошная рана... и в нем не было механических органов, работу которых мог бы уловить техномаг на холме. Яр смотрел в другую сторону, Альта была сосредоточена на ране, а седовласый Дэрис света белого не видел, отчаянно борясь с рвущей тело и разум болью. Вернее, он успел заметить движение, успел нажать на курок... но атака демона началась мгновением раньше.
На верхушке холма взметнулся огненный вихрь. Тугой кулак ударной волны швырнул Яра на землю, вспыхнули волосы. А рядом упала... он тупо смотрел на тонкую, изящную кисть с длинными узкими ногтями... от Дэриса вообще ничего не осталось, кроме нескольких оплавленных пластин брони, основная сила удара демона пришлась на него. Альту, что стояла рядом с раненым напарником, разорвало на куски, а Яра зацепило лишь краем взрыва... Демон тоже не уцелел, излучатель Дэриса сжег его на месте.
Яр с трудом поднялся. Левая часть лица зудела, ожог хоть и не сильный, но болезненный. Кожа комбинезона дымилась, местами прогорев чуть ли не насквозь. Он медленно, приволакивая ногу, поднялся на холм, долго смотрел на черную дымящуюся воронку... опустился на колени. Сейчас ему было безразлично, выстрелит ли кто-нибудь ему в спину — здесь, на этом проклятом поле, он потерял весь свой отряд, шестнадцать бойцов... ну почему, почему он уцелел сам? Чем он лучше? Альта была великолепным, несмотря на молодость, боевым магом Школы Огня, сочетая эти навыки с немалыми целительскими способностями. Дэрис, Берта Конер, Самат... воины шестого круга, лучшие... техномаги, стихийные волшебники. Уберс Шин был уже вполне сформировавшимся Стражем, мастером стихии Духа и лучшим фехтовальщиком из всех, кого Яр когда-либо встречал.
Все они здесь... Кто-то пал в самом начале, кто-то, как Альта и Дэрис — только что, считанные минуты назад.
На холме, в нескольких шагах от коленопреклоненного человека, замерцал воздух, постепенно сформировался висящий в нескольких ладонях от земли искрящийся серый диск. Из диска на обугленные камни шагнул человек. Невысокий, на полголовы ниже Яра, в черном комбинезоне с серебряными знаками регионального координатора. Аккуратно подстриженная седая борода, длинные, ниже плеч, пряди ухоженных серебристых волос. Яр знал Координатора Биранна уже лет двадцать, и за это время тот ничуть не постарел. Это понятно, он был магом, а продолжительность жизни мага ограничена лишь его способностями. И если волшебницы предпочитали выглядеть максимум на двадцать пять, а маги-мужчины — не более чем на сорок, то Биранн из каких-то своих соображений упорно держался за образ крепкого старца.
— Живой? — Он подождал, пока Яр поднимется с колен, затем крепко обнял его. — Рад, что ты уцелел, малыш.
Яр с удивлением понял, что в голосе старого друга звучит скорее горечь, чем искренняя радость.
— Что, так плохо? — тихо спросил он.
Координатор коротко кивнул.
— Плохо.
— Но ведь атака отбита, разве нет?
— Отбита, — скривился Биранн. — Здесь. Вам удалось закрыть все порталы до того, как они бросили в атаку основные силы. Ас авангардом справиться проще.
— Проще? — вспыхнул Яр. — Оглянись вокруг, Биранн. Они все полегли, все, до последнего человека...
— Я знаю, знаю, — вздохнул координатор. — И все же вы остановили атаку, а отряды шестой, седьмой и двенадцатый уничтожены полностью. Демонов подавили почти у самой границы сектора. И с очень большими потерями. Вероятно, туда демоны бросили основные силы, а здесь... прости, Яр, здесь — не более чем отвлекающий маневр.
— И что теперь? — тихо спросил Яр.
Сказанное координатором не укладывалось в голове. Получается, вся эта бойня, гибель всех его товарищей — все это зря?
На горизонте засверкали молнии, донеслись грохочущие раскаты. Биранн к чему-то прислушался, вероятно, принимая телепатический отчет кого-то из младших координаторов. Судя по его лицу, новости были из рук вон плохие.
— Демоны открыли еще три портала, — мрачно сообщил он Яру. — Атакуют в основном механоиды, пехоты совсем мало.
— Киборгов они не жалеют, — буркнул в ответ Яр, мрачно поглядывая на горизонт, туда, где в любой миг могли затрепетать полотнища открываемых врагом порталов.
— Да уж... ладно, Страж, докладывай обстановку.
Вроде бы и тон координатора не изменился, но Яр ощутил, что сейчас перед ним стоит уже не старый друг, а командир, отвечающий за безопасность сектора... и по большому счету всей зоны. Ибо прорыв в одном секторе приведет, вероятно, к полному отступлению и на остальных участках, а затем и к капсуляции зоны. И будет на планете еще один могильник размером в несколько сот квадратных километров. Еще одно свидетельство проигранного сражения с Измененными.
Война шла уже двенадцать лет. Можно было бы сказать, что с переменным успехом, но это было бы большим преувеличением. Фактически люди отступали.
Агрессоры происходили из «неправильного» мира, в котором переполнение магическими потоками вызвало Взрыв Силы и, как результат, возникновение чудовищных мутаций — и одновременно почти полное разрушение разума жителей обреченной планеты. Теперь их изуродованные, сочащиеся магией тела, зачастую неразрывно связанные со странными машинами, были наполнены злобой и ненавистью ко всему живому. Раз за разом Измененные создавали порталы, грубо взламывая Границы, разделявшие миры, и шли убивать.
Наблюдатели Рианна поначалу не придали особого значения гибели одного из «неправильных» миров, тем более что гибель эта давно уже была предсказана, а потому и никого не удивила. Вопрос о вмешательстве поднимался, но в то время имелось немало проблем и на своей планете, а потому Совет Рианна отклонил призывы добровольцев, жаждущих отправиться в обреченный мир наводить порядок. А потом разразилась катастрофа, и лет на четыреста о взорвавшемся пространстве забыли, решив, что планета или по крайней мере все живое на ней погибло. Увы, это было совсем не так.
А потом открылись первые порталы... С тех пор было почти три сотни прорывов разной степени сложности. В большинстве случаев боевые отряды магов Рианна путем более или менее приемлемых потерь уничтожали прорвавшихся демонов и киборгов, подавляли порталы... а потом с почестями хоронили павших товарищей. И большая часть саркофагов, опускавшихся в бездонную пропасть Последнего Приюта, были пусты — чудовищное оружие демонов, попадая в цель, часто ничего не оставляло для захоронения.
А иногда отбить атаку не удавалось, и когда число потерь превышало все мыслимые пределы, Совет скрепя сердце отдавал команду на капсуляцию зоны вторжения. Каждая зона капсуляции — купол диаметром около сотни километров — была совершенно неприступна ни снаружи, ни изнутри. Но это было поражением, потерей своей территории — причем совершенно безвозвратной. Создать пространственно-временную капсулу люди могли, но разрушить ее... нет, это было теоретически возможно, во всяком случае, в прошлом Архонты делали это неоднократно. Но над загадкой, как именно ломали Архонты барьеры капсулированных зон, лучшие умы Рианна бились уже не одно столетие. Архонты были уничтожены — страшно вспомнить, чего это стоило Рианну, — но свое знание унесли с собой. Вполне вероятно, что боевая магия Архонтов могла бы помочь справиться с новой бедой, но... но тогда никто уже не думал о сохранности древних знаний, потому что под вопросом оказалось само существование Рианна.
— Яр, — тихо напомнил о своем существовании Биранн. — Доклад... я жду.
— Простите, координатор... Граница расшатана очень сильно. Порталы грубые, пространство рвут в клочья. Я зафиксировал пять спонтанных прорывов, пока что незначительных, но это, видимо, только начало.
— Вектор?
— Обратный, — скривился Яр. — После коллапса на той стороне напряженность магических полей существенно ниже, чем у нас. Один большой прорыв... и мы останемся без магической поддержки.
— Да, похоже на это... — Биранн вздохнул, затем с явной неохотой начал: — Яр, Совет приказал отступать. Этот прорыв нам не сдержать...
— Очередная капсуляция? — горько спросил тот. — Значит, все жертвы были напрасны?
— Капсуляция, но не совсем. — Биранн отвел глаза, затем снова посмотрел на черноволосого техномага. — Совет решил применить биодез. Как только возникнет очередной разрыв.
Раньше такое решение не рассматривалось в принципе, хотя отражение атак Измененных всегда было связано с серьезными потерями. Биологический дезинтегратор, разработанный в незапамятные времена, не был применен даже во время войны с Архонтами... правда, в основном из тех соображений, что вместе с Архонтами биодез смел бы с лица планеты весь континент. В лучшем случае. Использование этого оружия было сочтено этически недопустимым — и если теперь Совет все же решился извлечь биодез из хранилища, значит, дела и в самом были плохи. Очень плохи.
— Накрыть зону капсулирующим полем, а затем активировать биодез, верно? — Яр покачал головой. — Учитывая разницу в напряженности магических потоков, основную силу взрыва затянет туда, к ним... Выжжет все на тысячи километров отточки разрыва. Если у Измененных есть готовые к вторжению свежие войска, от них не останется и пепла. Думаете, это надолго прекратит их атаки?
— Это, — координатор явственно выделил слово, — не прекратит. Поэтому решено применить первый биодез... тот самый, опытный экземпляр.
Яр ощутил, как холодная волна пробежала по спине.
— Да они что там, в Совете, с ума посходили? — рявкнул он, на мгновение забыв, что перед ним как раз и находится полноправный член Совета Рианна. — Эта дрянь угробит их планету полностью... и нашу заодно.
Это не было преувеличением, многие читали отчет экспертной комиссии, осматривавшей тот самый, первый биодез, изготовленный на основании весьма неточных расчетов, созданный в основном по наитию. Этот кошмар, мощность которого невозможно было определить даже приблизительно, хранился в самом защищенном месте планеты, в Бункере запретного знания, окруженный десятками колец безопасности технологического и магического характера. Один раз в пятьдесят лет снимались внешние контуры защиты, внутрь запускалась бригада специалистов, после чего внешняя защита вновь активировалась и снимался следующий слой обороны. От безопасной зоны до самого биодеза было всего сто пятьдесят шагов, и эти сто пятьдесят шагов эксперты шли почти трое суток. И столько же возвращались обратно.
— Послушай, Яр, — видно было, что Биранну мучительно трудно говорить. — Послушай и постарайся понять. Так надо... Пифии выдали футурпрогноз — если атаки не прекратятся... я не имею в виду сегодняшний штурм, я имею в виду, если в течение ближайшего года-двух будут еще хотя бы две-три подобные попытки, то... в общем, Граница не выдержит. Начнется масштабный прорыв. Не локальный... Яр, пойми, речь уже не о планетах, могут погибнуть оба мира, полностью.
— Вероятность прогноза?
— 0,97.
— Сколько? — Яр удивленно вскинул брови. — Это смешно, Биранн, пифии даже восход солнца предсказывают с вероятностью не выше 0,92.
— Расчет делал сам проктор Траннер, — сухо сообщил Биранн, не замечая, что он, член Совета и координатор сектора, отчитывается перед рядовым в общем-то техномагом, даже не командиром боевого отряда. — Он умер. Сжег мозг во время анализа. Но сказать успел.
Это было серьезно, очень серьезно. Проктор Траннер, лучший прогнозист планеты, еще ни разу не ошибся. Его талант был объявлен национальным достоянием и использовался только в самых крайних случаях. Если Совет пошел на то, чтобы привлечь к расчетам Траннера, да еще и со смертельным риском для его жизни...
Теперь понятно, почему так и не подошли подкреплении. Все они, вся элита техномагов, воинов и боевых волшебников Рианна сейчас там, на Границе, где будут установлены генераторы капсулирующего поля. Принципы работы генераторов Яр в общих чертах знал. Сначала несколько часов входа в рабочий режим — в это время генераторы чрезвычайно уязвимы, а поле — вполне преодолимо и магически, и физически. Потом — мгновенный скачок напряженности защиты, генераторы целиком трансформируются в энергию и мертвенно-белая полусфера отрежет часть мира навсегда, Бойцы из его отряда, и все остальные, что сегодня сложили головы, не более чем заслон. Заслон, который не позволит демонам приблизиться к генераторам до их готовности.
— Многих удастся спасти? — тихо спросил он.
— Многих, — вздохнул Биранн. — Человек двести с ранениями доставлены за пределы зоны капсуляции. Остальные уйдут порталами, в последний момент.
— И когда он наступит?
— Он уже наступил, Яр, — тихо сказал Биранн. — Сейчас отступают все уцелевшие отряды. Но дело... понимаешь, дело в том, что...
— В том, что биодез нужно активировать именно в момент появления разрыва в Границе? — Голос Яра был спокоен, он уже все понял. — А значит, вручную. Приборов, способных засечь разрыв, еще нет.
— Ты прав.
— Значит, кто-то из Стражей должен остаться. Я готов.
— Знаю, все вы, Стражи, готовы... всегда готовы. — Биранн упрямо отводил взгляд в сторону. — Прости, Яр, ты сейчас единственный. Если был другой выход, я бы... но трое тяжело ранены, еще двое — совсем дети. Остальные погибли. Понимаешь, я...
— Я все понимаю, Биранн. — Яр сжал локоть друга. — Ты прав, так надо. Порталы односторонние, взрыв биодеза может ударить в их мир только через разрывы Границы, и никак иначе. Я все сделаю...
— Яр, я постараюсь прикрыть тебя. Возможно, выдерну тебя порталом. Если получится... сам знаешь, защиты от взрыва биодеза нет. Ничего не обещаю, но... надеюсь. А если не получится... тогда прости меня. Твою кандидатуру Совету предложил я.
— Не за что прощать, Биранн. Где биодез?
— Уже здесь... Защитные контуры взломали, аппарат доставят, — Биранн на мгновение замялся, — через минуту. Я должен идти, Яр.
— Удачи, друг. — Ярослав улыбнулся. — Не беспокойся.
Он понимал душевные терзания координатора, но понимал также и то, что иного выхода в самом деле нет. Только опытный, тренированный Страж способен уловить изменения в Границе. Ни один прибор не в состоянии не то что проанализировать, но даже хотя бы обнаружить эти невидимые мембраны, разделяющие параллельные вселенные, живущие каждая по собственным законам. Существование Границ не подвергалось сомнению, но знание о них было в немалой степени эмпирическим, основанным на чувствах и представлениях Стражей.
Из все еще активного портала вывалились двое воинов, по самую шею закованные в тяжелую броню. Яр усмехнулся — напрасно парни потеют, против плазменных разрядов демонов эта броня почти бесполезна. Затем присмотрелся к знакам различия бойцов и усмехнулся снова, на этот раз понимающе. Парни только что из училища, для них выйти на настоящее поле боя, да еще в боевых доспехах — это ж повод для гордости. А если еще и пострелять придется...
Сам он подобных эмоций не испытывал — повоевать Яру довелось достаточно, хотя его опыт, безусловно, не шел ни в какое сравнение с послужным списком того же Дэриса.
Бойцы заняли оборону — строго по учебнику, оружие на изготовку, наплечные излучатели ищут цель синхронно с движением зрачков, на лицевые щитки шлемов наверняка подается масса информации об окружающем пространстве... Что бы там координатор ни говорил, но потери, видимо, очень велики. Иначе этих мальчишек в зону прорыва ни за что не пустили бы.
Еще два воина, уже без брони — умнее они, что ли, — кряхтя и надсаживаясь, протащили через портал массивный ящик биодеза. Тусклый корпус, двухмиллиметровая броня на основе серебра, наглухо блокирующая все виды неразрушающего магического воздействия, магические печати Совета, сами по себе являющиеся последним контуром защиты. Попытка несанкционированного вскрытия печати — и от наглеца не останется и горстки пепла. Воины аккуратно поставили ящик на камни, коротко откозыряли Яру — в глазах одного из них маг уловил явное сочувствие — и тут же нырнули в портал. Двое «бронированных» сопляков не шелохнулись, продолжая обшаривать пространство, в любой момент ожидая атаки.
— А вы что мешкаете? — рыкнул Яр. — Живо мотайте отсюда...
— Мы остаемся с вами, Страж, — коротко ответил воин, ни на мгновение не отводя взгляда от поля, усыпанного обгорелыми трупами демонов и людей. — Будем прикрывать.
— Что??? Повторите полученный приказ, живо!
— Обеспечить доставку груза, далее вернуться на базу, — четко отрапортовал второй боец. — Приказ считаем неверным.
— Знаете, что здесь сейчас будет?
— Да. Будет активирован биодез. Мы проследим, чтобы вам никто не помешал.

Предыдущая страница 3 Следующая страница


Наследник Атлантиды 4

— Во-он отсюда! — заорал Яр. — Сопляки, героями себя возомнили?
Солдаты не шелохнулись. Яр прекрасно понимал, что эта помощь стоит немного. Там, где полегли воины шестого круга, профессионалы, отдавшие службе по десятку лет и более, этих мальчишек ждет только гарантированная смерть. Они скорее всего даже не успеют заметить, откуда появится враг.
Ладно, с ними можно будет разобраться позже.
Он присел рядом с ящиком, присмотрелся к печатям. Видимо, Совет был собран в спешке, три печати вскрыты аккуратно, четвертая просто взломана. Торопились — Яр понимающе хмыкнул — ладно если тот, кто срывал печать, остался жив. Он откинул крышку — аппарат не отличался особой сложностью дизайна. Массивный цилиндр из темного стекла, внутри — непрерывно движущаяся субстанция, в которой время от времени возникали и тут же исчезали неясные тени. И единственная круглая кнопка, которая должна была активировать биодез, выпустить наружу содержимое цилиндра. Что таится за темным стеклом, знали лишь два-три десятка человек на всем Рианне, тех, кто был причастен к изготовлению этого абсолютного оружия. Поговаривали, что это каким-то особым образом сконцентрированная магия смерти. Если магию вообще можно сконцентрировать...
Пальцы скользнули по массивной кнопке. Активировать ее мог только маг, простое нажатие было необходимым, но недостаточным компонентом.
По спине пробежала волна лютого холода, пальцы задрожали, во рту вдруг стало сухо. Яр резко обернулся, хотя и понимал, что обнаружить разрыв Границы простым взглядом он не сможет. Граница нематериальна — а то, что он сейчас ощущает, это проникновение в привычный ему мир иного пространства с иными, новыми законами. Разрыв.
Где-то в полукилометре от него полыхнуло жгучее пламя, с грохотом, больно резанувшим по ушам, развернулся портал, откуда тут же валом посыпались демоны, кажущиеся с такого расстояния муравьями, и киборги, похожие на жуков. Оба солдата тут же открыли огонь — зеленые молнии врезались в толпу разворачивающихся в боевые порядки демонов, полыхнуло пламя, во все стороны полетели обрывки тел. Демоны не торопились — они не могли оценить силу противостоящих им магов, а потому ждали, пока через порталы пройдет достаточное количество войск. Солдаты продолжали поливать врага огнем — но это было всего лишь ручное оружие, относительно слабое к тому же... Серьезного ущерба полчищам демонов оно принести не могло.
Спину снова обдало холодом, зубы свело болью, на глаза навернулись слезы.
Прямо в воздухе вдруг материализовалась голова Биранна.
— Яр, мы готовы. Генераторы капсулирующего поля будут включены через минуту, еще пять минут до выхода на пик мощности. Что у тебя?
— Два разрыва... и, судя по моим ощущениям, вот-вот произойдет третий.
— Яр, как только купол замкнется... не тяни.
— Да, Биранн. Я помню.
— Удачи... — Изображение Биранна растаяло в воздухе, но ощущение взгляда в спину не исчезло. Яр понимал, что старый друг будет наблюдать за ним до самого последнего момента и, возможно, в самом деле постарается прикрыть от взрыва биодеза. Правда, поскольку биодез еще ни разу за всю историю его существования не пускали в дело, возможность прикрыть человека от взрыва была чисто теоретической.
Марево портала, через который был доставлен биодез, начало колебаться — он закрывался. В то же мгновение невидимая сила подняла двоих солдат и швырнула прямо в колышущееся полотнище, не дав возможности ни возражать, ни сопротивляться этому стремительному полету. Последние выпущенные лучи ушли в небо, которое уже начало меняться, приобретая явственный серебристый оттенок — это капсулирующее поле набирало мощность. Портал, приняв в себя летящих солдат, с хлопком закрылся — и Яр вдруг ощутил, что остался один.
Несколько механоидов метнулись вперед — прощупать оборону, заведомо подставляясь под выстрел. По большому счету их не стоило считать особо разумными, да и сами демоны-пехотинцы жертвовали киборгами, не раздумывая. Яр сразу почувствовал их приближение и, не оборачиваясь, метнул разрушительную звезду. Взрыв разметал киборгов, превратив двоих в обломки, а остальных серьезно повредив. Вторая звезда добила оставшихся разведчиков...
Небо вдруг залил ослепительный блеск — генераторы поля выбросили всю накопленную энергию и сами превратились в чистый поток силы, наливая серебристый купол абсолютной, несокрушимой мощью.
— Яр, время, — послышался искаженный помехами голос координатора.
Пальцы мага вдавили кнопку, одновременно мощный магический удар взломал предохранитель. И в то же мгновение над головой Яра взвихрилось облако одностороннего портала. Биодез начал работу, сейчас Яр не мог бы воспользоваться даже самой простой магией — так велики были помехи. Портал можно было навести только со стороны — и Биранн это сделал. Правда, при такой напряженности помех портал может выбросить Яра куда угодно... но это не так уж важно.
И уже бросившись в марево портала, он понял, что Биранн мог создать этот аварийный выход для друга только одним способом — оставшись внутри купола. И еще понял, что спасти себя координатор уже не успеет...

8

Ярослав открыл глаза, поморщился — голова трещала невыносимо, неизбежная плата за перенапряжение.
По всей видимости, он просто потерял сознание, а позже беспамятство перешло в глубокий, медленно восстанавливающий силы сон. У Оленьки не хватило сил дотащить его безвольное тело до кровати, да она и не пыталась — просто подсунула ему под голову подушку да укрыла толстым, теплым пледом. Он не всегда терял сознание после работы с поисковой машиной, но сказалась усталость после метро, где ему пришлось выплеснуть немалую часть силы, что была получена во время встречи с Ингой. Он не жалел о растраченном запасе — хотя можно было ограничиться просто уничтожением взрывного устройства и не надрываться, сжигая террориста с расстояния чуть не два километра. Что сделано — то сделано. К тому же нельзя сказать, что в этот раз поиск прошел совсем уж неудачно, получена еще одна координатная точка... ну, пусть даже не вполне отчетливая. Насколько было известно сенс-операторам Рианна, существовало всего два мира, в которых водились вампиры. Всего два — потому что вампиры не являлись результатом эволюции, а были созданы искусственно, причем не без участия магии... по косвенным признакам — магии Хаоса.
Хаос всегда являлся поставщиком весьма интересных образчиков магии. На Рианне был в свое время создан целый исследовательский комплекс, ориентированный исключительно на изучение образцов, полученных из этого сумасшедшего, невероятного мира. Успехи были довольно средненькие — кое-что удалось расшифровать, кое-что — воспроизвести. Но — лишь малую толику. В подавляющем большинстве случаев одноразовые предметные формулы Хаоса создавались под конкретную цель и упрямо отказывались работать в любой ситуации, отличной от заранее заданной. В отличие от словоформул или безнадежно устаревших, но от этого не менее действенных ритуальных схем, которые можно было изучить, а затем сколько угодно применять.
Разумеется, Хаос торговал не только магией узконаправленного действия, в Лавке Снов можно было приобрести и вполне обычные, веками проверенные и испытанные заклинания, традиционно заключенные в фирменные одноразовые пластины. Их обычно удавалось расшифровать и перевести в форму, пригодную для многоразового употребления. Лавочник на подобные исследования внимания не обращал, прекрасно понимая, что, как только клиенту потребуется нечто эксклюзивное, он придет к нему, никуда не денется. И был прав...
В общем, вампиры были созданы явно не без участия магии Хаоса, но это заклинание воспроизвести так и не удалось. Зато миры, где эти вампиры водились, были должным образом каталогизированы, их внепространственные координаты были почти совпадающими — что, кроме прочего, говорило о том, что они разделились не более нескольких тысяч лет назад, и контрольную точку Ярослав получил.
Он с трудом поднялся, скрипнув зубами от боли, бросил равнодушный взгляд на выгоревшее нутро телевизора и ухватил стоящую на столе бутылку с минеральной водой — спасибо, Оленька позаботилась — и одним долгим глотком почти ее ополовинил. Немного полегчало...

Глава 2

2005 год, 8 октября, Москва
Анализ вероятных причин деления миров позволяет выделить три основные группы событий, которые могут привести к разделению пространств на самостоятельные ветви развития:
— искусственный, не природный катаклизм (независимо от того, вызван ли он применением магии или является чисто техногенным), повлекший за собой значительные жертвы;
— случайное или намеренное разрушение существующих Границ (в том числе и при создании межмировых порталов), опять-таки сопровождаемое значительными жертвами среди разумных обитателей пострадавших миров;
— флуктуация вероятности, вызвавшая рождение, смерть или оказавшая иное воздействие на некое разумное существо, которое можно условно назвать «ключевым».
Из этого в первую очередь следует вывод, что катастрофы и иные события природного характера, не вызванные антропогенным фактором, к раздвоению миров не ведут. На данный момент... вернее, на тот момент, когда я покинул Рианн, существовало 1264 обнаруженных и каталогизированных параллельных мира, из них приблизительно в 70% случаев была установлена причина раздвоения.
Следует отметить, что события второй группы являются достаточно редкими, однако, как правило, ведут не только к разветвлению мира, жители которого инициировали распад Границ (как известно, Границы являются относительно стабильным явлением и не подвержены разрушению под действием природных факторов), но данное разветвление с высокой степенью вероятности происходит и в соседних континуумах.
Было бы заблуждением считать, что причиной раздвоения всегда являются действия людей, хотя и следует отметить, что среди всех рас, так или иначе инициировавших возникновение очередной Границы, люди занимают почетное второе место. Или печальное второе место, это зависит от точки зрения. Может быть, это происходит оттого, что большая часть известных разумных рас — те же эльфы, сумевшие тем или иным способом расселиться по трем десяткам миров — к использованию магии относятся весьма осторожно, и скорее откажутся от возможных перспектив, чем воспользуются непроверенными и потенциально опасными формулами. Увы, к людям это не относится. У людей стремление к эксперименту, пусть даже рискованному, заложено, наверное, на генном уровне.
Весьма интересен случай флуктуации вероятности — это, пожалуй, редчайшая из причин деления миров. На данный момент наблюдателями Рианна установлен всего один случай подобного деления — кстати, именно в том мире, в котором я, волею судьбы, вынужден находиться сейчас. Деление произошло, по местному летоисчислению, в начале четырнадцатого века, когда шестилетний Юлий, сын небогатого рыбака из Венеции, заболел чумой и отец поклялся, что если сын выздоровеет, то посвятит жизнь служению Господу. В той реальности, к которой относится мир, где я сейчас пребываю, мальчик умер. Одновременно возникла вторая линия развития — ребенок выжил, длительное время жил в монастыре, позже сделал выдающуюся карьеру и на закате жизни был избран главой Римской католической церкви. Будучи человеком весьма просвещенным, всю свою жизнь он всячески содействовал развитию науки... Итогом явилось удивительно, быстрое расхождение линий развития разделившихся миров. Если здесь, в начале XXI века, люди еще только осваивают околоземное пространство и делают робкие попытки добраться до ближайших планет, то во втором мире уже к концу XVIII века была разработана теория космических полетов, а спустя всего лишь пятьдесят лещ состоялся первый полет за пределы Солнечной системы, К сожалению, я мало интересовался историей параллельных вселенных, но, насколько помню курс в Академии, Земля этого мира, чаще всего называемого Альфой, ушла дальше всех по пути технологического развития. Не удивлюсь, если сейчас Земля-Альфа уже стала центром могучей звездной Федерации. Или Империи.
Но на первом месте по числу инициированных делений миров находятся, безусловно, атланты. Когда их родной мир оказался на краю гибели — гибели скорой и абсолютно неизбежной, они устремились в иные пространства, спасая свою жизнь. И, как того и следовало ожидать, принесли в эти миры свои знания, свои выдающиеся достижения в области техномагии и, конечно, те проблемы, от которых, собственно, и бежали. Безусловно, на данный момент из всех реальностей Земли далее всего по пути техномагии продвинулся Рианн, но если бы Атлантида не погибла... кто знает, возможно, мир Хаоса был бы далеко не единственным пространством без законов.
Дневник Яра Бирма,
Стража Четвертого круга

1

— Генка, хочешь выговор получить?
— А есть за что? — фыркнул сержант, доставая из здоровенного, почти двухметровой высоты холодильника пару бутылок сразу же запотевшего пива. Без особого усилия сковырнув пробку пальцем, он протянул сосуд с живительной влагой Сергею.
— Не подлизывайся, — буркнул тот, но с видимым удовольствием припал к горлышку.
— Папа, у тебя такой живот от пива? — промурлыкал Геннадий. — Запомни, сынок, живот не от пива, живот для пива.
— Ха, — мрачно буркнул Бурун.
— А что, разве не смешно?
— Не смешно, — отрезал Сергей. — И еще не смешно то, что о взрыве на станции метро ты мне не сказал ни слова.
— А что тут говорить, — пожал плечами сержант, цепляя старой, изрядно погнутой вилкой последнюю шпротину. — У мужика мобила взорвалась. Говорят, китайские аккумуляторы и не такое устроить могут.
Сергей сокрушенно покачал головой.
— Гена, тут что-то нечисто. Итак... наш объект входит в вагон поезда, так? Первый раз за все время наблюдения проявляя нервозность, устраивает бег по платформе. Запрыгивает в вагон в последний момент. А дальше? А дальше постоял, потом сел — и мирно доехал до своей станции. К чему было это мельтешение? В это самое время — Гена, заметь, именно в это время у человека на станции, с которой уехал объект, взрывается мобила. С летальным исходом.
— А за окном шел дождь и рота красноармейцев, — фыркнул сержант. — Лично я не вижу связи.
— Я ее тоже не вижу. Я ее чувствую, — серьезно сказал Бурун. — Значит, так, проверишь покойного, переговори с транспортниками. Ты в предчувствия веришь?
— Я во все верю, — без тени улыбки заявил Геннадий. — Даже в победу наших на чемпионате мира. Хотя это чистая фантастика.
— А то, чем мы занимаемся, это, по-твоему, что?
— Слушай, Серега, давай хотя бы в выходной не будем говорить о Вермениче, а? Неужели нельзя просто выпить хорошего пива, посмотреть футбол. О, слушай, у меня есть одна знакомая девчонка, у нее наверняка найдется какая-нибудь подружка. Как насчет взять пару бутылочек чего поприличнее и завалиться к девочкам в гости?
Сергей задумался. Вообще говоря, предложение было Дельным.
В настоящий момент они с Генкой сидели на квартире у Сергея. У сержанта дома уже месяца два шел вялотекущий ремонт, все до отвращения пропахло краской, а потому, отдав должное приведению жилья в благопристойный вид, ночевать он уходил к друзьям. В последнюю неделю принимающей стороной был избран капитан Бурун, поскольку жил один в своей пусть и маленькой, но вполне отдельной квартире, и, по мнению Геннадия, вполне мог потесниться. Сам Сергей не возражал — напарник его нисколько не стеснял. Вернее, стеснял, разумеется, но не настолько, чтобы делать из этого проблему.
Квартира была самой что ни на есть холостяцкой. В меру захламленной, в меру запущенной. Как и любой опер, большую часть жизни Бурун проводил на работе, рассматривая свой дом исключительно как место ночлега. Генка — ладно, он живет с матерью, а женщине все же необходим в доме уют, что и вызвало нежданный ремонт. Правда, сама мама, пожелавшая лишь немного «освежить» жилье, устрашившись последствий, перебралась к какой-то давнишней подруге, пообещав вернуться не ранее, чем когда все будет закончено. Сергей не без оснований подозревал, что ждать этого эпохального события Юшковым придется долго. Ну а в этих стенах ремонтом и не пахло — обои были еще от прежних хозяев, и по выцветшим участкам можно было с уверенностью сказать, где и какая мебель раньше стояла. Самому Сергею заняться мебелью было все как-то недосуг. Кровать, брошенная прежними владельцами по причине морального и физического износа, после некоторой реставрации еще вполне могла послужить, стол и стулья тоже нашлись... правда, холодильник пришлось покупать. Пиво должно быть холодным.
Субботний день — редкий в жизни ментов самый настоящий выходной, не омраченный ни очередной масштабной операцией, ни разгребанием собственных завалов на рабочем столе — выдался довольно мерзким. И даже мысль о том, что завтра воскресенье, и — по невероятному стечению обстоятельств — тоже выходной, совсем не улучшала настроения. Мелкий дождь, холодный и неприятный, вызывал отвращение при одной мысли о том, что надо выйти из теплого и сухого дома под мрачное, сырое низкое небо. С другой стороны, делать было абсолютно нечего, а Сергей знал по себе — еще пара часов такого времяпрепровождения, и он махнет рукой на то, что сегодня суббота, и все-таки отправится на работу, снова и снова копаться в распухшем деле гражданина Верменича. Хотя и без всякой уверенности, что от этого будет хоть какой-нибудь толк.
А может, и в самом деле, ну его к бесу, этого Ярослава? Вчера опять состоялся неприятный разговор с начальством — Панарин прямо заявил, что если уж капитан Бурун занимается какой-то ерундой, то пусть делает это в свободное от основной работы время. И без привлечения других служб. Он, Панарин, уважает личную просьбу бывшего начальника МУРа, но пора и честь знать. Тем более что у упомянутого МУРа уже другой начальник, и этот начальник требует работы, результатов, раскрываемости. И капитану Буруну крайне желательно свой вклад в общее дело все-таки внести. Вообще говоря, Панарин еще много чего говорил... в основном нелицеприятного.
И Сергей не мог не признать, что полковник Панарин во многом прав. Дело Верменича тянулось и тянулось, обрастая фактами, которые Бурун не рисковал никому предъявить, и гипотезами, которые казались бредовыми даже ему самому. Махнуть рукой? Хоть один вечер провести, как положено нормальному человеку — в хорошей компании, а не среди стопок отчетов.
— А, ладно. — Он и в самом деле махнул рукой, с чувством, словно разом отбрасывая все крамольные мысли о работе в выходной. — Давай звони своей подруге.

2

Утро выдалось хмурым дважды — не только из-за все еще затягивавших небо мокрых туч, но и еще из-за того, что глаза упорно отказывались открываться, во рту не проходило ощущение нашествия больных диареей кошек, а голова гудела так, что казалось — стоит оторвать ее от подушки, и она тут же развалится на много-много мелких частичек.
Некоторое время подождав, не исчезнет ли боль сама по себе — а она, похоже, никуда исчезать не собиралась, — Сергей попытался вспомнить вчерашний день. Вроде бы сначала они взяли пива и пару бутылок вина, кое-какую закуску и поехали в гости к Генкиной подруге. Потом, кажется, Генка бегал в магазин. Потом бегал Сергей. Потом опять Генка. Потом в просторной квартире Татьяны появились еще какие-то люди, и бегали уже они. Смутно вспоминалась оглушающе громкая музыка, чьи-то длинные ноги... почему-то на столе.
С явным трудом приоткрыв глаз, Сергей постарался выяснить самый важный вопрос — где он в данный момент находится. Ответ был получен — очень точный и совершенно бесполезный. В постели. Вопрос только, в чьей... явно не в своей, поскольку в поле зрения имелось чужое обнаженное плечо. Красивое плечо...
Сергей аккуратно встал — девушка отвернулась, не проснувшись. Мягкие золотистые волосы разметались по подушке. Сергею удалось припомнить, что Таня, хозяйка квартиры, была коротко стриженной шатенкой, у Иры, ее подруги, хайр был странного розово-зеленого цвета. А как зовут эту?
— Все, больше не пью, — прошептал он. — Ни-ког-да!
Стараясь не шуметь, он двинулся на поиски ванной. Почему-то все двери вели то в кладовку, то в кухню... третья попытка оказалась удачной. Сергей сунул голову под струю ледяной воды, и жизнь сразу стала казаться не столь отвратной. Теперь можно было почувствовать, что проблемы не ограничиваются раскалывающейся головой — костяшки на правой руке были сбиты в кровь.
— М-да... — протянул он, с отвращением разглядывая в зеркале свою физиономию. — Свинья ты, капитан. Тебе хоть чуть-чуть стыдно?
Отражению было стыдно.
Сквозь шум льющейся воды пробился посторонний звук — резкий, неприятный. Где-то пронзительно пищал мобильник, судя по специально подобранному раздражающему сигналу — его собственный. Сергей без особого успеха попытался вспомнить, куда засунул телефон, затем пошел на звук. Вредный аппарат словно только этого и ждал — тут же замолчал.
Открылась одна из многочисленных дверей, и на свет нового дня, отчаянно зевая и почесываясь, выполз Геннадий. Похоже, у него ночь тоже выдалась бурной — на скуле виднелась вполне отчетливая ссадина. Бурун мысленно примерил свой кулак к Генкиной скуле — получалось похоже, и на душе стало особенно тоскливо. Это ж как надо было напиться, чтобы дать в морду приятелю, да еще и, стыдно сказать, подчиненному. Внушение подчиненным нужно делать словом, в крайнем случае — рублем. Но уж никак не кулаками.
Сержант проследил взгляд Сергея, потер скулу, усмехнулся.
— Ну, капитан, ты даешь...
— В смысле? — осторожно спросил Сергей, отчаянно пытаясь восстановить в памяти хоть что-нибудь существенное из предыдущего вечера.
Генка не ответил и, пошатываясь, двинулся в сторону кухни, безошибочно определив нужное направление — в этой старой, очень-очень многокомнатной квартире можно было легко заблудиться. Хотя чему удивляться — сержант явно здесь не в первый раз. Из кухни донесся писк умного холодильника, возмущенного открытой дверцей, бульканье, затем удовлетворенный рык сержанта.
Пожав плечами, Бурун мысленно махнул рукой на телефон — мол, если надо, позвонят еще раз, не надорвутся — и тоже отправился на поиски чего-нибудь холодного. Теоретически пиво в холодильнике должно было еще оставаться, брали много, с дальним прицелом. Сержант уже выставил на стол сразу запотевшие банки, тут же вскрыл их и одну протянул командиру. После первого же глотка жизнь из черно-серой стала радужной, и настроение заметно повысилось.
Ненадолго. Геннадий, смакуя каждое слово, с удовольствием рассказывал о вчерашних событиях. В целом могло быть и хуже. Хорошо хоть ссадина на его щеке была не следствием воспитательного процесса, а скорее наоборот — героический сержант пытался утихомирить разбушевавшегося шефа, решившего отстоять честь и достоинство своей подруги, в адрес которой кто-то из гостей отпустил не слишком уместную шутку. В результате остряк въехал головой в сервировочный столик, на котором — и этого общество Сергею прощать не собиралось — имелось еще целых полторы бутылки водки. Водка столкновения не пережила.
— А Ленка, как я понимаю, в долгу не осталась?
— Ленка?..
Видимо, так звали ту блондинку, что сейчас мирно посапывала на смятой постели. Хоть убей, но имя у Сергея не ассоциировалось ни с чем. И ни с кем. И вообще, откуда взялась Ленка?
Прервав беседу на полуслове, снова заорал мобильник — теперь звук стал ближе, что давало некоторую надежду успеть. И действительно, когда рука Буруна нашарила телефон в кармане висевшей на спинке стула куртки, тот все еще надрывался. Номер на экране никакой полезной информации в себе не содержал.
— Да? — буркнул капитан.
— Бурун? Какого хрена, где тебя носит?
Голос был знакомым. Сергей сосредоточился, мысли с явным трудом продирались через уже отступающую, но еще до конца не сдавшую позиций головную боль. С этим человеком капитану приходилось сталкиваться достаточно часто... Полковник Житнов, один из лучших в Москве специалистов по организации наружного наблюдения, как раз недавно в очередной раз заявил капитану, что его, Буруна, задания на раскрываемости никак не сказываются, а сил и средств отвлекают много, и ему, Буруну, пора бы и честь знать. Мелькнула ленивая мысль, что не стоило бы Житнову орать на старшего опера уголовного розыска, пусть на своих подчиненных орет... но, поразмыслив, Сергей решил не связываться. Во-первых, потому что Житнов — целый полковник, а с начальством, в том числе и с чужим, ссориться неразумно, и, во-вторых, потому что с того станется и в самом деле снять наружку с Верменича.
— Что случилось, Петр Михайлович?
— Ты на машине?
Сергей посмотрел на Геннадия, вздохнул и покачал головой, словно собеседник мог увидеть и оценить этот знак. Затем пробормотал в трубку:
— Нет, — подумав, добавил, дабы пресечь следующий вопрос в корке: — И денег на тачку нет тоже.
— Диктуй адрес, — с явным неудовольствием потребовал Житнов. — И чтобы через двадцать... черт, через десять минут был в порядке. Понял?
— Понял, — обреченно вздохнул Сергей. — Все я понял...

3

В кабинете собралось изрядное количество народу. Вечно усталый и оттого выглядящий недовольным Панарин пил кофе из кружки размером с литровую банку — все в управлении знали, что Игнат меньших емкостей не признает. Житнов рассеянно листал бумаги, иногда обмениваясь короткими репликами с двумя мужчинами в штатском, в углу на стуле пристроился сухонький седой старичок — Лев Борисович Шейнгольц из экспертно-криминалистического управления, добрейшей души и дырявейшей памяти человек. Рядом с ним, время от времени украдкой зевая, пристроился молодой — на вид и двадцати не дашь — лейтенант. Парней в штатском Бурун знал — это были ребята из ГУБОПа, а лейтенант был лицом новым. Присутствовал и еще один тип, с надменным и неприятным лицом. Его Сергей раньше не встречал.
Бросив в сторону Буруна недовольный взгляд, Панарин коротко кивнул, махнул рукой в сторону ряда стульев и отставил опустевшую кружку.
— Что ж, все в сборе, начнем. Федор э-э... Игнатьевич, прошу.
— Да... — Лейтенант вскочил, затем снова сел. На щеках проступила краска, парень явно волновался. — Значит, так. Седьмого октября в дежурную часть нашего 37-го отделения милиции обратился гражданин... — он открыл папку и бросил короткий взгляд на бумаги, — гражданин Самохвалов Семен Борисович, без определенного места жительства, без определенного рода занятий. Гражданин Самохвалов заявил, что хочет сдать органам некое взрывное устройство, находящееся в спортивной сумке...
Сергей слушал лениво, все еще не понимая, зачем его сюда пригласили. Хотят взвалить на его больную голову еще один стопроцентный висяк? Так это вполне можно было бы сделать и в понедельник. Лейтенант говорил долго, многословно, время от времени реплики вставляли парни из ГУБОПа, без которых, разумеется, дело обойтись не могло — взрывники, особенно в свете последних нерадостных событий в Москве, моментально попадали под подозрение в причастности к чеченской мафии, а следовательно, и под особый присмотр Управления по борьбе с организованной преступностью.
Постепенно стала вырисовываться общая картина.
Гражданин Самохвалов неоднократно использовал метро в качестве места отдыха — в вагоне можно было поспать с относительным комфортом. Особенно когда на улице шел снег или дождь, а здесь, внизу, было тепло и сухо. И в этот раз, не будучи отягощенным каким-либо занятием, Самохвалов спустился под землю на станции «Курская», и, удачно заняв место в уголке, настроился хорошенько подремать — не менее пары-тройки часиков.
Несколько раз его будили другие пассажиры — кто-то от непонятливости, искренне веря, что мужчина проспит свою остановку. Другие просто наступали ему на ноги из-за толкотни. Во время одного из таких краткосрочных периодов бодрствования гражданин Самохвалов обратил внимание, что у ног его стоит небольшая потрепанная сумка. Значения этому он не придал, решив, что кто-то из пассажиров просто поставил багаж на пол.
Однако, когда его разбудили в следующий раз, сумка все еще стояла у его ног. Самохвалов заинтересовался. В беседе с сотрудниками милиции он проявил похвальную откровенность, честно заявив, что сумку рассматривал как дар судьбы, призванный улучшить его бедственное материальное положение. Вором себя Семен Борисович не считал, а потому еще целый круг боролся со сном и честно ждал, найдется ли у сумки хозяин. Хозяин не нашелся, а потому Самохвалов принял решение вознаградить себя указанной сумкой за выдержку и покинул гостеприимное метро.
К его искреннему огорчению, ничего особо ценного в сумке не оказалось. Немного потертая, но вполне еще приличная кожаная куртка была Семену Борисовичу безнадежно мала, но вполне могла быть обменяна на некоторое количество спиртного. Зато увесистый пакет, лежавший на самом дне сумки, вызвал у Самохвалова панику. Не то чтобы он обладал специфическим жизненным опытом, позволяющим узнать толовые шашки по внешнему виду, но ошибиться тут было сложно. В последнее время взрывы в Москве происходили с завидной регулярностью, а потому и пресса, и радио, и телевидение во все голоса призывали граждан к предельной осторожности. Самохвалов был человеком достаточно образованным, бомжевал, как уверял, по убеждению, а не по трагическому стечению обстоятельств, газеты читал регулярно, а потому был в курсе событий.
Первым и наиболее естественным желанием его было выбросить проклятый пакет куда-нибудь подальше. Но по некотором размышлении совесть и чувство гражданского долга — во всяком случае, так он уверял — возобладали, и, подкрепившись изрядной дозой выменянного на куртку сорокаградусного продукта, он отправился в милицию.
— Теперь прошу вас, Лев Борисович. — Панарин кивнул эксперту.
Тот поправил очки в тонкой металлической оправе, медленно оглядел присутствующих, почесал подбородок...
— М-да... так вот, мы имеем взрывное устройство, тринитротолуоловые шашки общим весом пять килограммов двести граммов. Дистанционный взрыватель рассчитан на сработку по радиосигналу... вернее, по сигналу, исходящему от мобильного телефона. Тротил наш, отечественный, завод... ну, это есть в отчете. А вот детонатор — это куда интереснее. Американского производства, новейший — в наших каталогах его еще нет. Пришлось э-э... соседей запрашивать, — короткий кивок в сторону человека с неприятным лицом.
«Фээсбэшник, — догадался Сергей. — Их еще тут не хватало...»
Старческий, дребезжащий голос скрипел и скрипел. Шейнгольц нудно, с немыслимым количеством деталей, рассказывал об особенностях применения данного взрывного устройства, а также о том, почему оно не сработало. По его словам, часть контактов в приемнике расплавилась — причину установить не удалось, по однозначному заключению эксперта, мощности встроенного аккумулятора было недостаточно для разрушения схемы детонатора. Имел место еще один странный факт — взрывное устройство практически сработало, и сгоревшие контакты не должны были помешать детонации. Тем не менее взрыв не состоялся.
— Так. — Панарин явно намеревался высверлить в голове у Сергея дырку своим тяжелым взглядом. — Теперь самое интересное. И ты, капитан, прекрати зевать.
— У этого Самохвалова неплохая зрительная память. — Житнов толкнул через стол прямо в руки Сергею листок с фотороботом. — Он сумел дать достаточно четкое описание человека, который стоял возле сумки. Узнаете, Сергей Павлович?
Даже человек, не имеющий опыта работы с фотороботом, без труда узнал бы в изображении портрет Верменича. Бурун коротко кивнул, ничего другого ему не оставалось. Судя по всему, самый неприятный разговор еще впереди.
— Опознали его сразу же. Подняли сводки... — Житнов покосился в сторону полковника Панарина. О том, что работа по Верменичу шла фактически без ведома непосредственного начальника капитана Буруна, он был уже осведомлен. — В принципе мои ребята говорят, что когда Верменич входил в вагон, сумки с ним не было. И все же его поведение вызывает некоторые подозрения. По словам Самохвалова, наш объект тоже проявлял внимание к сумке... и выглядел обеспокоенно. К тому же эта беготня по перрону... Верменич, хотя и крайне непрофессионально, пытался сбросить хвост. Часть информации мы, по согласованию с уважаемым Игнатом Семеновичем, — легкий поклон в адрес Панарина, — передали коллегам.
— Мы отправили машину по адресу, который нам сообщили топтуны. — Фээсбэшник перехватил нить разговора. Голос у него был таким же кислым, как и выражение лица. — Верменич был дома, против допроса не возражал. Его доставили к нам, побеседовали... ну, могу лишь сказать, что после беседы мы его отпустили.
— Подписку о невыезде взяли? — буркнул Панарин.
— Не было необходимости, — все еще остававшийся безымянным фээсбэшник говорил уверенно, но какие-то нотки в его голосе выдавали его волнение, причин для которого Бурун не видел. — Допрос Верменича не выявил расхождений со сводками наблюдения, за ним ничего криминального не числится. Мы считаем, что это пустышка. К сумке он отношения не имеет.
— А зачем бегал по платформе?
— Увидел, как ему показалось, знакомого. Обознался.
— Очень убедительно, — хмыкнул Житнов. — Я такие отмазки слышал раз триста.
— Мы тоже не первый день работаем, — тут же набычился фээсбэшник. — Нет ни малейших оснований подозревать Верменича в причастности к этой бомбе. Если, конечно, вы, Петр Михайлович, сообщили нам все относящиеся к делу сведения.
Пока шла перепалка между офицерами, постепенно повышающими тон, полковник читал отчет бригады скрытого наблюдения. Внезапно он нахмурился, еще раз перечитал очередной абзац, затем полез в одну из своих папок.
— Интересное дело у нас получается. Как я понимаю, Верменич сел в поезд на «Комсомольской», так?
— Так точно.
— И ваши ребята последовали за ним?
— Разумеется.
— Судя по сводке, это произошло в 17.15. Ошибки быть не может?
— Не может, — отрезал Житнов.
— Ровно в 17.18 на станции метро «Комсомольская» произошел несчастный случай. У некоего гражданина Иванова А. П. в руках взорвался мобильный телефон. В момент взрыва трубка была возле лица, множественные ранения, летальный исход. Заключения экспертов еще нет, по предварительному — лопнул некачественный аккумулятор. Говорят, такое возможно, хотя и крайне маловероятно. Трубка обычная, «Сименс», следов взрывчатки не обнаружено.
— Мобильник у него взорвался, говорите, — нахмурился Житнов. — Заба-авно. Совпадение?
— Не знаю. Значит, так... ФСБ это дело забирает?
— Да, — мрачно ответил фээсбэшник, — дело останется у нас.
— В таком случае могу порекомендовать, — Панарин ядовито усмехнулся, — поработать по упомянутому покойному гражданину Иванову.
— Поработаем, — сухо прозвучало в ответ. — Благодарю за совет.
— Я вас больше не задерживаю. Все документы по данному делу вам будут переданы в установленном порядке.
— Благодарю.
Фээсбэшник вышел, аккуратно притворив за собой дверь, хотя ясно было, что ему хочется как следует ею хлопнуть. С его уходом атмосфера несколько разрядилась.
— Ладно, — вздохнул Панарин, — раз соседи дело забирают, пусть с ним и мучаются. Думаю, на этом можно и закончить. А вас, Сергей Павлович, я попрошу задержаться...
Когда Житнов, старичок-эксперт и так все совещание и промолчавшие губоповцы покинули кабинет полковника, тот вновь принялся сверлить Сергея взглядом. Пауза становилась уже совсем невыносимой, когда наконец Панарин заговорил:
— Сергей Павлович, я требую объяснений. Я помню, что генерал Шагин, просил меня... по старой дружбе, не вмешиваться в это дело, но, как мне кажется, это уже переходит всяческие границы. Я хочу знать, чем именно вы занимаетесь уже больше года, помимо того, что успешно не раскрыли ни одного дела из тех, что были вам поручены.

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

— Ну почему уж ни одного, — буркнул капитан.
— Речь не об этом, — отрезал полковник. — Итак, завтра с утра я уезжаю в командировку. На две недели. На этот период все оперативные мероприятия в отношении Верменича прекратить. К моему возвращению представишь все материалы дела. Если хочешь, можешь сообщить об этом Шагину. Вопросы?
Бурун вздохнул и обреченно кивнул.

4

С легким щелчком чайник отключился. Ольга достала чашки, насыпала растворимый кофе — Ярослав пил только его, чай не любил, да и к настоящему, по всем правилам заваренному кофе (в тяжелой толстостенной джезве, на песочке) был почти равнодушен. Употреблял его лишь изредка, но знатоком себя мог назвать с полным на то основанием. Не ценителем — именно знатоком. В глубоком блюде пышной, аппетитной горкой лежали сдобные булочки. Оленька любила и умела готовить — тем более что делалось это ею с самыми искренними чувствами. Это ведь так приятно — смотреть, с каким удовольствием мужчина ест приготовленное твоими руками...
Но сегодня Яр был рассеян, и булочки поглощал одну за другой, почти не замечая их вкуса. Он, ни в малейшей степени не кривя душой, рассыпался в похвалах ее таланту, но сейчас это были больше дежурные слова. Оленька не обижалась — она понимала, что в их жизни снова наступили трудные времена, и сейчас уже не до простых земных удовольствий.
Вчерашний вызов в Управление федеральной службы безопасности был уже не первым звоночком, настоятельно призывающим к перемене места обитания. Ярослав понимал, что встречи с правоохранительными органами ему не избежать — это всегда случалось рано или поздно, будь то в неспокойном 1905-м, в грозном 1944-м или в застойных семидесятых. Понимал он и то, что чем дальше, тем с меньшей периодичностью будут происходить подобные встречи. Спецслужбы, в своем стремлении получить максимально полный контроль над населением, собирали досье на всех и каждого, и теперь, в эпоху мощных компьютеров, его должны были вычислять все с большей и большей легкостью.
Правда, в этот раз вызов вроде бы и не был связан с его личностью — просто не повезло. Видимо, оперативникам все же удалось связать его и ту сумку с взрывчаткой. О ней на допросе — а дружеской беседой это никак нельзя было назвать, хотя никаких обвинений Яру не предъявляли — упомянули лишь вскользь, но не требовалось особой проницательности, чтобы понять, какой именно вопрос более всего интересует оперативника.
Для себя Ярослав сразу решил не скрывать ничего — по крайней мере ничего, касающегося внешней стороны его жизни. И был неприятно удивлен, отметив, что его рассказ о событиях того дня не вызвал у фээсбэшника особого интереса. Тот слушал вполуха, как будто ничего нового Ярослав ему не сообщил. Это означало как минимум, что в тот день его пасли с самого утра, и на столе перед следователем лежало подробное описание всех телодвижений гражданина Верменича... включая, видимо, и встречу с Ингой.
Если бы дело касалось только его одного, Яр, возможно, и не стал бы предпринимать радикальных мер, Вмешательство в психику, даже если бы он мог это сделать должным образом, вряд ли дало бы нужный эффект — наверняка дело уже обросло какими-то документами, которые так просто не изымешь, не уничтожишь. Да и не один этот следователь, вероятно, в курсе событий. Зато можно было пойти другим, пусть и не слишком надежным, зато уже не раз испробованным путем.
Ярослав сосредоточился. Оперативник — или следователь, кто их там разберет, он в начале беседы представился, но должность его Яр пропустил мимо ушей — в этот момент стоял у окна, сцепив руки за спиной, и преувеличенно внимательно смотрел на улицу. Манера у них такая, что ли? Или фильмов насмотрелись и теперь ведут себя соответственно... Так или иначе, но окаменевшего на несколько мгновений лице Ярослава он не заметил.
Воздействие было достаточно слабым — на большее не было ни сил, ни умения. Следователь лишь чуть-чуть расслабился, у него зародилось ощущение, что сидящий на неудобном, жестком и скрипучем стуле человек не имеет ни малейшего отношения к делу, ради которого его сюда пригласили. Необходим был лишь первый толчок — далее все необходимые доводы для себя следователь подберет сам. Так и произошло — еще с десяток малозначительных вопросов, подписанный пропуск, сухое, формальное рукопожатие и — «Господин Верменич, вы свободны. Извините за беспокойство».
Шагая вслед за молчаливым мужчиной в штатском по пустым, по причине субботнего вечера, гулким коридорам одного из самых страшных зданий страны, Ярослав мысленно усмехался. Да, окажись на его месте настоящий знаток ментального моделирования, следователь не только лично проводил бы его до машины, но и собственноручно уничтожил бы все компрометирующие документы, до последнего листика. Но такое вмешательство было бы преступлением и подлежало самому суровому из возможных наказаний — полному и пожизненному блокированию магических способностей. Насколько Ярослав помнил, из каждых десяти человек, подвергшихся подобному наказанию, шестеро кончали с собой, а еще двое-трое гарантированно сходили с ума. Опытному, сильному магу снова стать простым обывателем... это было хуже смерти.
А его воздействие исчезнет очень скоро, не оставив ни малейших следов. Зато уверенность в непричастности Ярослава к взрывному устройству в метро плавно перетечет из навеянного состояния во вполне естественное. И изменить свое мнение следователь сможет лишь под давлением неопровержимых улик. Дело лишь за малым — либо чтобы такие улики в руки федералов так и не попали, либо... либо опять настало время исчезнуть.
За прошедшие годы — а их было немало — он в полной мере подготовился к подобным событиям. Были и деньги, и необходимые документы. Очень скоро исчезнет без следа Ярослав Верменич, а где-нибудь... может, в России, а может, и где-нибудь в другой стране появится новый гражданин. Обеспеченный, тихий, старающийся не привлекать особого внимания ни к себе, ни к своей молодящейся матери.
И вот теперь Ярослав сидел, пил некрепкий кофе с нежнейшими Оленькиными булочками и думал над тем, куда и как перебраться на новое место жительства. Америка его не устраивала — там ЦРУ, ФБР и иже с ними свирепствуют так, что россиянам и не снилось. Какая-то из азиатских или африканских стран? Может, в Европу? Сейчас в объединенной Европе царит сущий бардак, границы прозрачны, если не сказать, что их практически нет. Спецслужбы, ранее работавшие каждая за себя, теперь вынуждены сотрудничать, но старые привычки сильны, а потому информацией делятся неохотно. Да, пожалуй, в Европе сейчас затеряться несложно.
— Яр... — Тихий голос Оленьки выдернул его из раздумий.
— А? — рассеянно ответил он. — Что, Солнышко?
— Скажи, почему мы все время убегаем? Почему прячемся?
Он вздохнул.
— Мы же не раз говорили об этом, Оля. Ваш мир не знает магии, не способен понять ее. А все, что не может понять, — предает анафеме. Вспомни историю. Вашу, земную историю... ведь люди, способные пользоваться магией, существовали во все времена. Пусть напряженность магических потоков на этой несчастной планете оставляет желать лучшего, но те крохи, что можно уловить, их можно и использовать. Во многих, очень многих людях течет кровь древних гиперборейцев, величайших волшебников, которым были доступны невероятные силы. Да, кровь эта разбавлена донельзя, и все же она есть, она не исчезла. Но что ждало этих людей, посмевших воспользоваться, пусть и в самой малой степени, своими способностями? Костры инквизиции? Скольких носителей магических способностей объявили ведьмами и колдунами, скольких уничтожили — и сколько генетических линий, идущих от Гипербореи, прервалось навсегда.
— Но ведь сейчас другое время.
— Нет, — покачал он головой. — Нет, Солнышко. Оно лишь называется иначе. Теперь, если им удастся вычислить меня, придется попрощаться, может, и не с жизнью, но со свободой — наверняка. И тогда я никогда не смогу вернуться домой.
— Ты думаешь, это вообще возможно?
— Не знаю... не знаю, Солнышко.
С тех пор как Ярослав оказался в этом мире, он не переставал искать способ вернуться. Увы, технология здесь еще не достигла необходимого уровня, который позволил бы создавать безопасные порталы между мирами. Более того, ученые — а за разработками в самых разных областях Ярослав следил внимательно настолько, насколько это было возможно без угрозы вызвать к себе ненужный интерес — пока толком не определились в вопросе, существуют ли параллельные миры вообще. Он прекрасно понимал, что если узнает о разработках, которые несут в себе потенциальную угрозу, не сможет не вмешаться, пусть это даже будет грозить ему большими проблемами. Страж, осознавший себя, всегда остается Стражем, хочет он того или нет. Это не работа, которую можно бросить... это судьба.
Портал можно было бы создать и с помощью одной только магии, и Ярослав в общих чертах знал основы этого искусства — увы, знаний явно не хватало, но еще больше не хватало способностей. Техномагу неподвластны заклинания высших уровней сложности, власть над техникой налагала свои, не всегда удобные ограничения. Да и опасен был магический портал, опасен прежде всего для того, что он обязан был хранить — для Границ.
А самым досадным было то, что если бы и оказался в его руках надежный и безопасный способ путешествовать между мирами, он не сумел бы найти свой родной дом. Ибо число параллельных вселенных огромно, и угадать среди них ту единственную, которая ему нужна, было не проще, чем найти иголку в стоге сена.
Времени у него было в избытке. Век мага долог, его знаний хватило бы, чтобы протянуть в общей сложности с полтысячи лет, — и он готов был ждать.
Но — на свободе.
— Яр... — Оленька заботливо подлила ему горячего кофе. — Яр, расскажи о ней.
Он знал, о чем идет речь — о его родине. Оля всегда с удовольствием слушала его рассказы о Рианне. Отчасти еще и потому, что прекрасно понимала — во время этих бесед ему становится лучше. Пусть и мысленно, но он возвращается домой, куда так стремится. Хотя с ее точки зрения — и об этом они тоже говорили не раз, так и не достигнув согласия, — лучше бы ему остаться здесь, на Земле. Более всего она мечтала, чтобы он, Ярослав, был счастлив. Не метался в безумном и почти невыполнимом желании найти путь домой, а нашел в себе силы полюбить этот мир. Не такой уж он и плохой, если подумать...
— Хорошо, — улыбнулся он. — Я расскажу тебе... только вот знаешь, сегодня такое особое настроение... хочется поговорить о чем-то не самом добром и не самом приятном.
Он закрыл глаза, вспоминая. Нет, ему не довелось быть свидетелем тех событий, они и начались, и закончились за много лет до его рождения, но Рианн все еще носит, и долго, очень долго будет носить следы той катастрофы, что разыгралась, по местным меркам, в шестнадцатом веке от Рождества Христова.
Много тысячелетий назад, спасаясь от разрушительной катастрофы, ими же самими и вызванной, атланты — те немногие, что сумели вовремя заметить и оценить опасность, — устремились в иные миры. Кому-то удалось найти более или менее подходящее место, кому-то нет. Десять атлантов ступили на новую, безопасную, как им казалось, планету. Это были не рядовые бойцы, и даже не простые маги. Истинные Властители – Архонты, вооруженные техникой и знаниями, способные без особого труда справиться почти с любой угрозой.
Как обычно, вся сложность заключалась в этом «почти». Мир, в который они прибыли, дабы остаться здесь навсегда, оказался занят. И не дикарями, владеющими лишь простейшими видами оружия и неспособными оказать сколько-нибудь существенное сопротивление Архонтам. Здесь правили бал маги — настоящие стихийные маги, существа, с которыми атлантам еще никогда не приходилось сталкиваться. Архонты и сами умели оперировать магическими потоками, но их умения были неразрывно связаны с техникой. И среди них не было настоящих специалистов в вопросах магии, таких, кто сумел бы разобраться, понять и найти способ противодействовать хозяевам древней Гипербореи.
Атланты испугались. Впервые они встретили нечто, что не могли понять. К тому же их умение подавлять волю разумных существ дало сбой — да, на гиперборейцев эта сила оказывала некоторое воздействие, но очень недолговременное и ненадежное.
Страх заставил Архонтов — а среди них был Лорд-Протектор, один из высших правителей Атлантиды — искать компромисса, хотя бы временного. На выработку эффективной стратегии требовалось время, и они купили его, купили в обмен на дорогие подарки. Всемогущих магов удивить было трудно, а потому просителям пришлось расстаться с совершенно бесценными вещами — частью оборудования, захваченного с собой из погибающего родного мира. Дарами Кронос — напыщенный, жестокий, злобный старик, но при этом невероятно сильный маг — был вполне удовлетворен. Вероятно, он пожелал бы получить и все остальные диковинки незваных гостей, но Архонты добавили к своим дарам еще и немалую долю магического воздействия.
Они получили бесхозные, бесполезные для Гипербореи земли — на самом краю Ойкумены, как называли аборигены этого мира ту его часть, которую смогли разведать. Только вот были ли они аборигенами? Или гиперборейцы тоже были непрошеными гостями, которым просто повезло прибыть раньше? Этот вопрос Архонтов особо не интересовал. Их вообще мало интересовало прошлое. Их собственное прошлое — великая Империя Атлантида — было мертво. И теперь предстояло подумать больше над тем, как возродить Империю, воссоздать ее величие.
Землю они получили. Землю, людей, обитавших на ней и не имевших ни малейшей возможности противостоять Властителям, и, что было куда ценнее, время. Атланты на пустом месте создали мощную державу — мощную настолько, что Гиперборея наконец обратила внимание на набирающего силу соседа. И что было вполне закономерно, пожелала укротить пыл атлантов.
Кто являлся зачинщиком войны, установить за давностью лет было практически невозможно. Никаких документальных источников не сохранилось, а ориентироваться на передаваемые изустно предания... Но и из этих преданий, путём тщательного, кропотливого анализа, была получена смутная, неполная и не очень достоверная картина событий, происходивших в глубочайшей древности.
Напряжение между державами неуклонно нарастало, пока в один далеко не прекрасный момент не послужило началом конфликта. Посейдонис, столица новой Империи, направил огромную по тем временам армию, дабы стереть с лица земли гиперборейских магов. Состоялась битва — и атланты были отброшены. Не уничтожены, не разбиты — просто отброшены. И тогда... что-то они сделали. Что? Ответ на этот вопрос могли бы дать, наверное, лишь сами атланты. Как им удалось вы звать катастрофу, пошатнувшую мир? Ученые Рианна просчитали не один десяток возможных путей достижения аналогичного результата, но сказать что-либо с уверенностью не могли.
Планета тряслась, словно в лихорадке. На глазах рождались горные вершины, уходили на морское дно острова, побережья дрожали под ударами чудовищных волн. Но, что было хуже всего, произошло разрушение магических потоков, разрушение, на долгие века оставившее этот мир, что должен был пойти по линии магического развития, практически без единого шанса эту линию реализовать. Погибла блистательная Новая Атлантида, медленно угасла могучая Гиперборея. Но сами Архонты выжили. Их техника, лишь в небольшой степени зависящая от магии, уцелела. Разработанная еще на их родине теория создания статис-коконов, способных полностью останавливать время и тем самым защищать заключенный в кокон объект от любого мыслимого воздействия извне, позволила им укрыться от катастрофы. Не всем — позднее было установлено, что четверо из десятерых Архонтов погибли, остальные же на тысячелетия ушли в полную изоляцию, в сон без сновидений.
А потом они проснулись. Установить, что послужило причиной пробуждения Архонтов, так и не удалось. К тому времени местонахождение бункера, единственного уцелевшего в катастрофе сооружения величественного Посейдониса, было неизвестно — как и то, где на самом деле располагалась Атлантида. Множество версий, множество так и не нашедших подтверждения теорий — и ни одной, хотя бы приблизительно подтверждаемой фактами. Обнаружить бункер удалось много позже — когда с возродившимися атлантами, пусть и ценой огромной крови, удалось все же справиться. Увы, попасть в сам бункер так и не удалось. Те пути, что стали известны победителям, оказались надежно запечатанными... а другие если и были, то остались тайной. Да и не так уж это было важно — вряд ли там, в бункере, остались хоть какие-нибудь свидетельства происшествия, результатом которого стало раскрытие несокрушимых коконов.
Как бы ни действовали Архонты, пытаясь уничтожить Гиперборею, во втором своем пришествии они повели себя иначе. Вовсю пользуясь своими ментальными способностями, они действовали неспешно, большей частью скрытно, подчиняя себе людей — и простых исполнителей, и тех, в чьих обязанностях было принимать решения. А потому, когда дело дошло до открытого столкновения, на стороне Лорда-Протектора была не просто сила. В его руках были все достижения Рианна, далеко к тому времени продвинувшейся по пути развития техномагии. В его руках были люди — и те, кто подчинялся помимо собственной воли, и те, кто пошел на службу новоявленным владыкам мира сознательно.
Началась война. Война, в которой Архонтам ничто не связывало рук. Оки готовы были, не раздумывая, уничтожить всех, кто не соглашался встать под их знамена. Им, шестерым, было вполне достаточно подданных. В панике кое-где пошли на безумный, отчаянный шаг, закрыв города куполами капсулирующего поля, к тому времени изобретения нового, почти толком не опробованного. Шесть городов. Шесть куполов, способов проникнуть сквозь которые наука Рианна не знала. Атланты сумели сделать это — четыре города были уничтожены.
Два так и остались укрытыми вечными, неразрушимыми покровами. Вероятно, сейчас под мерцающими куполами нет ни одной живой души. Или же в руинах городов бродят одичавшие потомки тех, кто из страха попробовал отгородиться от всего мира. Возможно также, что города все еще живут... и те, кто ежечасно видит над головой вместо привычного голубого неба белесый свод, отчаянно ищут способы выйти на свободу из добровольного заточения. Ищут. И не находят.
— Их убили всех? — тихо спросила Ольга, имея в виду атлантов.
— Почти, — вздохнул Ярослав. — Одному удалось уцелеть... вернее, не совсем так. Когда армия атлантов была разбита, последнему уцелевшему Архонту удалось добраться до генератора стасис-поля. Этот кокон цел и поныне.
— То есть он может выйти на свободу?
— Теоретически. На практике кокон заключили в трехметровый прозрачный куб. Этот куб находится в самом охраняемом месте на Рианне. Даже если поле отключится... не думаю, что Архонту удастся освободиться. В любом случае, если возникнет хотя бы малая вероятность освобождения последнего Властителя... он будет уничтожен. Немедленно. Мы так и не научились взламывать стасис, даже в Лавке... э-э... в общем, информации о структуре стасиса нигде не удалось добыть.
— Архонт так опасен? Один-единственный человек?
— Ну, прежде всего он не человек... хотя не важно. Да, он опасен. Архонты с их возможностью почти мгновенного подчинения своей воле разумных существ, необоримой жаждой власти и техникой представляют собой слишком серьезную угрозу. К тому же их тело прикрывает природная броня, почти непробиваемая для обычного оружия или простой боевой магии. Только голова и кисти рук открыты, но и для них у атлантов была защита, уже не природного, а технологического характера, и тоже отменная... и непревзойденная. Знаешь, нам удалось получить несколько исправных образцов оборудования атлантов, лучшие наши техномаги отдали их изучению десятилетия и все равно далеко не во всех случаях смогли расшифровать принципы действия техники Атлантиды. Заставить работать — практически всегда, понять — куда реже. Ни в одной известной нам вселенной техномагия не достигла подобных высот.
Оленька нахмурилась, затем зябко поежилась. В ее глазах плескался самый настоящий страх.
— Значит... значит, они могут явиться и сюда?
Ярослав рассмеялся.
— Ну что ты, Солнышко. Архонты уничтожены, их больше нет.
— Их нет в твоем мире, Ярослав. Только в твоем...

5

Ольга давно ушла спать, а Ярослав все еще бродил по просторам Интернета, собирая в этой необъятной навозной куче крохи действительно ценной информации. Длинные, многословные рассуждения об Атлантиде он отбрасывал сразу — в большинстве своем авторы переливали из пустого в порожнее, занимаясь утомительным цитированием давно ушедших в мир иной «авторитетов». Или своих же собственных работ. Поиск Атлантиды — благодатное поле, на котором может произрастать любой вымысел, лишь бы он не противоречил Платону с его «Диалогами», да не слишком уж революционно пересматривал сложившееся в обществе представление об Атлантиде.
Он все более и более убеждался в том, что Оленьке показалось очевидным с самого начала. Да, Атлантида существовала и в этом мире. Учитывая, что история Рианна почти не содержала общих вех с этой версией Земли, разделение миров произошло очень давно — и все же, очевидно, после появления беженцев из погибшей Империи. Может быть, эта Земля есть самая первая копия... нет смысла рассуждать о том, что первично — Земля, Рианн или какой-то другой мир. И не важно, что они пошли по разным путям развития... Рианн стал усиленно развивать магию и ее сплав с наукой, здесь же природа сделала ставку на почти чистую технологию. Пути природы, как и пути Господа, если Он существует, неисповедимы. Она, пусть и не обладая собственным сознанием и не способная к волеизъявлению, пробует разные варианты мировых законов и правил — может, это тоже способ обеспечить выживание разумных.
Важно другое — если атланты посетили этот мир до его разделения, значит, где-то в морской пучине, в бункере, надежно защищенном от безжалостного времени, светятся коконы стасис-поля. Если бы сто, тысячу или десять тысяч лет назад атланты пробудились бы — мир не забыл бы такого потрясения.
Наконец, не выдержав сражения с потоком бесполезных сведений, Ярослав махнул рукой на поисковые машины и сосредоточился. Там, где техник точно знает, что нужно делать, техномагу следует сконцентрироваться на том — и только на том, — что он желает получить. Магию нельзя разложить по нотам, в немалой степени она идет от подсознания, от силы разума. Ничем иным не объяснить, почему одно и то же заклинание или воздействие одним людям доступно, другим же не поддается. Экран вспыхнул чуть ярче, пронзительно взвизгнули резко набравшие обороты вентиляторы, стремящиеся остудить вышедшую в запредельный режим машину.
Мощный компьютер, способный заставить заскрипеть зубами от зависти подавляющее число поклонников этого вида техники, сейчас работал в ритме, о котором создатели его не могли и мечтать. Сейчас компьютер представлял собой то, о чем грезили и разработчики программного обеспечения, и писатели-фантасты — искусственный интеллект, нацеленный на выполнение поставленной задачи любым возможным способом. Подчиняясь воле техномага, машина просеивала груды информации, выбирала, систематизировала, отбрасывала все лишнее и повторяющееся и выдавала на экран лишь самое важное, всю квинтэссенцию результатов поиска. Но и этих, предельно сжатых и конкретных, результатов было слишком много — люди буквально засыпали свою информационную сеть невероятным количеством хлама.
Глаза скользили по экрану, но разум Яра блуждал в дымке воспоминаний. Он помнил, как еще в Академии их, юных учеников, водили к городу-куполу. Матово-белый шатер диаметром восемь километров укрывал место, где столетия назад жили люди. Взломать поле не удалось — как не удалось разобраться и в методах, применяемых с этой целью атлантами. Они просто не успели — город уцелел. Что творилось там, под несокрушимым куполом? Этого никто не знал. Зато земля вокруг города была выжжена на десятки километров — до скального основания. Не просто выжжена — разрушена практически до полного истребления жизни. Теперь, спустя длинную череду лет, на границе выжженной земли появилась зелень, постепенно продвигавшаяся к куполу, но пока жизнью у смерти были отвоеваны лишь шаги — несколько метров, местами — несколько десятков. Черная земля, над которой возвышался молочный купол, все еще успешно убивала все живое — и даже людям, прибывшим сюда, дабы увидеть последствия Атлантической войны, приходилось пользоваться защитными костюмами.
Он мотнул головой и приказал себе сосредоточиться. Среди вороха проплывающей по экрану бесполезной информации мелькнуло нечто интересное.
«Еще одно место для Атлантиды» — кричал заголовок. «Атлантида, по Чечельницкому, оказалась... на Аляске».
Ярослав нахмурился, затем углубился в чтение. Журналист, не скрывая иронии, но, впрочем, не переходя грани, прохаживался по книге российского астрофизика А. Чечельницкого, утверждавшего, что легендарная Атлантида располагалась в долине реки Юкон и погибла в результате катаклизма, следствием которого — или источником которого — явилось смещение полюсов планеты.
А иронию следовало бы отбросить. Бункер Архонтов находился именно там, на дне залива Нортон, немного южнее Нома.
Конечно, вряд ли найдутся такие, кто поверит астрофизику, кто бросится вкладывать огромные деньги в поиски погибшего города. Да и вряд ли им удастся что-либо найти, от величественного Посейдониса не осталось и камня на камне, а руины надежно скрыты толстым слоем нанесенного за тысячелетия ила. И уж тем более никому не удастся проникнуть в сам бункер — для этого как минимум нужно развернуть чудовищные по масштабу подводные работы. В свое время ученые Рианна сочли это слишком дорогой затеей. Установив, не без труда, местонахождение бункера, они так и не смогли попасть в него. Когда-нибудь это, безусловно, произойдет... но лишь тогда, когда у Рианна не будет на повестке дня более серьезных проблем.
В общем, не стоило бояться, что люди, по незнанию или неосторожности, сумеют вернуть атлантов к жизни.
Ярослав вздрогнул, чувствуя, как по спине пробежал холодок. Невидящий взгляд уперся в экран, пальцы сжались в кулаки. Он скова и снова обзывал себя полным, законченным идиотом...
Как он мог не подумать об этом раньше? Сколько раз за прошедшие годы перед глазами мелькало слово «Атлантида»? И ни разу мысль не ухватилась за него...
Атлантида. Бункер, хранивший сокровища Архонтов.
Стопроцентно надежный способ найти дорогу домой.

6

Дождь, как по заказу, утих, когда милицейский «жигуль» остановился возле опрятного дома в тихом и уютном московском пригороде. Вернее, уютным он был, пожалуй, летом... или зимой, после хорошего снегопада. А сейчас все вокруг было серым и грязным, как и вся Москва, как и вся средняя полоса России, где лето уже ушло, где золотая осень почти оттанцевала свой прощальный вальс, а зима еще не вступила в свои права.
Двое, сидевшие в машине, выходить не торопились, подсознательно оттягивая момент предстоящей встречи с человеком, занимавшим их мысли уже много месяцев.
За последнее время Геннадий трижды высказывал свои аргументы, касающиеся бессмысленности всей этой затеи, и каждый раз эти аргументы разбивались об непрошибаемое упрямство капитана, как морская волна о каменный мол.
Из срока, отпущенного им полковником Панариным, прошло уже три дня. Три впустую потраченных дня. И Сергей так и не решил, как же ему поступить.
— Это неправильно, — снова пробурчал Генка. — Это в конце концов непрофессионально. Нельзя раскрывать карты перед преступником.
— Нельзя, — согласился Сергей, не желая спорить с очевидным. — Ты прав, ни в коем случае нельзя. Если речь идет о преступнике. Только вот господин Верменич никакого преступления не совершал, ведь так? И если мы зададим ему пару-тройку вопросов, он...
— Он неизбежно ударится в бега, — хмыкнул Генка. — Я бы на его месте так и поступил.
— ...он, как честный и законопослушный гражданин, если желает таковым казаться, нам на них ответит.
— Серега, приди в себя! Какой законопослушный гражданин? Ты что, забыл, с кем имеешь дело?
— Так, сержант... — Бурун взял нарочито официальный ток, хотя и понимал, что вряд ли Геннадий воспримет реплику всерьез. Дружба, возникшая и окрепшая за этот год, позволяла обоим говорить друг другу все, что считалось нужным, без оглядки на звания и чины. — Я решил поговорить с Верменичем, и я это сделаю. Ты сам понимаешь, после моего доклада Панарину, у полковника будет всего два выхода. Либо засадить нас с тобою в психушку, либо воспринять все всерьез, и тогда дело неизбежно уйдет к Комитету. И вся наша работа пойдет коту под хвост.
— Ну и занимался бы этим Комитет, — зевнул Геннадий. — И потом, полковник — умный мужик. Думаешь, не поверит?
— Он? Он не поверит, — отрезал капитан. — Панарин верит только фактам, а их у нас — кот наплакал. И любой из них — заметь, Гена, любой, может быть не более чем результатом ошибки, неверной интерпретации или, в конце концов, прямой фальсификации. Все очень зыбко, сам понимаешь. С этим Верменича к стенке не прижмешь.
— Я знаю. Так чего же ты ждешь от этого разговора?
Бурун пожал плечами.
— Ну... посмотрю на его реакцию, послушаю его объяснения.
— Глупо, — вздохнул сержант. И обреченно добавил: — Ладно, ты Малдер, тебе видней. Истина где-то рядом.
— Не пройти бы мимо, — буркнул капитан, заталкивая окурок в переполненную пепельницу. — Не следишь ты за машиной, сержант. Разгильдяй, мать твою... Ладно, двинули. Перед смертью не надышишься.
Звонка на двери не было. Сергей деликатно постучал и замер в ожидании. Позади возвышалась могучая фигура сержанта, источавшего неодобрение действиями своего шефа.
Прошла пара томительно-долгих минут. Сергей постучал еще раз, уже посильнее.
— А вы к Ярославу? — раздался откуда-то сбоку голос.
Сергей повернулся — из-за невысокого, ладненького забора выглядывала седая голова. Светлые, почти белые глаза смотрели доброжелательно, с легким интересом.
— К нему, — подтвердил капитан.
— А его нету, — расплылся в улыбке старик, как будто бы сообщал чудесную, радостную новость. — Вчера уехавши. Честь имею, Зобов я, Герман Игнатьевич. Соседствую с уважаемым Ярославом Борисычем. А по какому делу, ежели не секрет?
— По служебному, — несколько резче, чем собирался, ответил Сергей.
Ох, знал он таких вот пенсионеров. Скучно старикам — вот и занимаются они препротивнейшим делом, собирая сплетни, слухи — с готовностью делясь собранным «богатством» с любым, кто выразит желание слушать. Иногда эти сплетни, преломляясь через призму восприятия скучающего дедка или бабки, проводящих долгие часы на скамейке у дома в созерцании, выставляют человека совсем не в том виде, в котором следует. Свеж еще в памяти был случай, когда в отношении молодой девушки такой вот не в меру информированной старушкой были высказаны самые нелицеприятные определения. И мужики к ней, мол, толпами шастают. И музыка вкупе со звоном бутылок до утра не умолкает. Да и вообще днем эта девица отсыпается, зато ночью для нее самая работа начинается. И живет она, мол, только на то, что те мужчины ей за «услуги» платят. Под «услугами» понималось, разумеется, нечто такое, что интеллигентная старушка даже вслух произнести не желала.
Признаться, в одном бабка права оказалась — девушка и впрямь жила исключительно за счет ночных заработков. Только вот характер их был таков, что бабулька, уже составив для себя определенное представление, ни понять, ни тем более угадать не могла. А девушка, обладательница красного диплома по математике, крутилась как белка в колесе, делая нерадивым сверстникам курсовые, дипломы, решая задачи... как правило — ночь напролет, поскольку днем студенты, по крайней мере изредка, все же посещают лекции. А диплом или курсак мало грамотно сделать — надо еще и объяснить молодому балбесу, да так, чтобы не засыпался на защите. Чтобы у преподавателей возникло пусть мимолетное, но ощущение того, что парень имел к этой работе хоть какое-то отношение. А чуть более громкая, чем положено, музыка и пиво... что ж, такие уж нынче времена — многие ль из молодых парней готовы грызть гранит науки всухомятку?
По стечению обстоятельств, девушку ту Бурун знал достаточно давно, а потому изложенные в деле «свидетельские показания» его порядком покоробили. С тех пор этих старых сплетниц и сплетников он откровенно недолюбливал. С другой стороны, именно они зачастую являются бесценным кладезем информации, которую не найти ни в одной, сколь угодно обширной картотеке.
С этим стариком капитан был знаком. Заочно. Наблюдение, что велось за Верменичем, не могло обойти вниманием его ближайшее окружение, включая соседей, а потому приметы и относительно подробная характеристика деда давно уже были должным образом оформлены и подшиты в пухлое дело.
В любом варианте поговорить с пенсионером Зобовым стоило. Сергей вздохнул и изобразил на лице приветливую улыбку.
— Ничего серьезного, Герман Игнатьевич. Так, есть кое-какие вопросы. Вполне вероятно, что Ярослав Борисович сможет оказать нам важную помощь в одном деле. А вы не в курсе, случайно, куда он уехал?
— К сожалению, не в курсе, — качнул головой старик. — Да вы проходите, проходите... Вот придет Ольга Олеговна, она вам наверняка поможет. А ока на рынок пошла, знаете ли. Как дождик закончился, так сразу и пошла.
— Скоро вернется-то? — Геннадий искренне надеялся на ответ в стиле «а бес ее знает». Тогда можно будет махнуть рукой на этот визит и отправляться восвояси. Может, сама судьба против этой встречи.
— Скоро, скоро! — заверил старик, щелкая шпингалетом и открывая калиточку, что соединяла дворы. Видать, отношения меж соседями и впрямь были неплохими, раз предусмотрели возможность ходить друг к другу в гости напрямую.
Видимо, взгляд капитана был достаточно красноречив, поскольку Зобов довольно улыбнулся, продемонстрировав то ли чудом для его возраста сохранившиеся, то ли тщательно отреставрированные зубы.
— Калиточку эту как раз Ярослав Борисыч делал. Захаживает он ко мне в гости, да-с... и частенько, доложу я вам. И Ольга Олеговна тоже, дай бог ей здоровья, не обижает старика. Скучновато одному, сами понимаете. Да вы проходите, проходите. У меня и чаек как раз свежий заварен, посидим, погреемся... а там, глядишь, и хозяйка придет. Она дама сурьезная, по всяким там витринам-магазинам болтаться не будет. Что надо купит, и сразу домой.
Чай у старика и в самом деле оказался отменным, заваренным с любовью и знанием дела. Он явно содержал какие-то травки, помимо собственно чайного листа, был на диво ароматным, а цвет имел именно такой, какой должен быть у настоящего, хорошего чая. Горячий, дымящийся напиток чудесно сочетался с прохладным осенним воздухом, звенящим свежестью после недавнего дождя, и маленький столик на веранде как нельзя лучше подходил для неспешного чаепития и беседы.
Увы, беседы не получилось. Говорил Зобов почти не переставая, капитану приходилось лишь изредка вставлять короткие реплики, дабы направить словоизлияния пенсионера в нужное русло. Информации и в самом деле было довольно много — и подана ока была весьма своеобразно. Уже к середине беседы-монолога Сергей вдруг осознал, что рассматривает Верменича как личность вполне положительную, но при этом донельзя подозрительную. Как эти две категории умещались в одном образе, он так и не понял — а на прямой вопрос Зобов лишь замахал руками:
— Да что вы, что вы, господа офицеры! Или я, по старой памяти, должен говорить «товарищи»? Все никак не привыкну. Годы уже не те, а все вокруг меняется так быстро... Нет, Ярослав Борисович премилейший человек. Таким соседством бы гордиться надо.
И все же было что-то в интонациях старика, что мало соответствовало произносимым им словам. Сергей проработал в органах достаточно, чтобы научиться улавливать подобные оттенки. Собеседник был неискренен. Причем — Бурун был в этом уверен — не только не старался эту неискренность скрыть, но, напротив, самую малость выпячивал, ровно настолько, чтобы это не выглядело нарочитым.
Уехал Верменич утром. Уехал на такси — такого раньше за ним сосед не замечал, Ярослав Борисович жил достаточно скромно, хотя дом содержал так, что было ясно — средства у него есть. Но такой роскошью, как московское такси, он не баловался никогда. Был он с небольшой, на вид нетяжелой сумкой через плечо. Одет, пожалуй, несколько легко для осенней поры. Явно торопился, но обеспокоенным не выглядел. Зобов перекинулся парой слов с матерью Верменича — в том, что ока на самом деле являлась его матерью, Сергей весьма сомневался — и получил подтверждение, что Верменич уехал по делам. По словам пенсионера, Ольга Олеговна выглядела несколько нервной, как будто бы отъезд сына ее... не столько взволновал, сколько огорчил.
К тому времени, когда за забором послышались шаги вернувшейся домой женщины, Сергей уже и не знал, как отделаться от говорливого старика. Кратко, но совершенно искренне поблагодарив за чай, он в сопровождении Геннадия направился к Ольге, которая без особого удивления, ко и без явного интереса рассматривала сотрудников милиции.
— Да, Ярослав уехал. Нет, он не сказал, куда именно. Он взрослый мальчик и может поступать так, как ему заблагорассудится. Нет, я не знаю, когда он вернется. Нет, мне совершенно не интересно, зачем он вам понадобился. Я говорю нормальным тоном, молодой человек, а вам не стоит повышать тон на женщину, которая вдвое старше вас.
На этом беседа и завершилась. Ольга Олеговна всем своим видом выражала полнейшее нежелание не только сотрудничать с милицией, но и видеть ее, милицию, у порога своего дома. С таким отношением сотрудникам МВД, от опытного следователя до рядового патрульно-постовой службы, приходилось сталкиваться чуть ли не ежедневно. Прошли те времена, когда образ умного, честного и мужественного опера был обязательным компонентом любого фильма и любой книги, когда в милиции видели защитников. На экраны, на страницы печатных изданий выплеснулась мутная, грязная, вонючая волка обвинений и разоблачений. С какой-то жестокой, слюнявой радостью все и всюду обвиняли МВД во всех смертных грехах. Под вопли о повальном взяточничестве, о поборах и избиениях, поносили и поливали дерьмом всех. И тех, кто и в самом деле был нечист на руку, и тех профессионалов, которые считали ниже своего достоинства бросить низкооплачиваемую, тяжелую и опасную — чем дальше, тем больше — работу и уйти на вольные хлеба, в охранники, а то и в набирающую силу доморощенную российскую мафию.
Прошли времена доверия — в обществе зародилась ненависть к тем, кто обязан был по долгу службы или по велению совести это общество защищать. И все чаще вместо помощи опера получали в свой адрес лишь оскорбления. Это было вполне ожидаемо — но от этого ничуть не менее противно. Откуда у этой женщины такое неприятие? Что ей сделали, чем обидели? Или все это — лишь следствие воплей прессы, усилий кинематографистов, с восторгом выпускавших на экраны один за другим фильмы о благородных бандитах, ранимых душой проститутках, удачливых жуликах... которым безо всякого успеха противостояли тупые, алчные, ничего толком не умеющие люди в погонах. И даже те, кто все же пытался создать более или менее положительный образ сотрудника МВД, вынужден был делать это на тонкой грани между реализмом и комедией. Ничего более серьезного не примут, не оценят.
— Извините за беспокойство, — вздохнул Сергей. — Хочу лишь попросить... когда Ярослав Борисович вернется, пусть он с нами свяжется.
— Я передам ему, — сухо ответила женщина.
Позже, когда они уже сидели в машине, накручивавшей километры в сторону центра Москвы, Сергей вдруг довольно хмыкнул.
— Чему радуешься? — чуточку раздраженно буркнул Геннадий. Асфальт был мокрым, резина, как ей и положено, безнадежно лысой, а потому сержант полностью сосредоточился на дороге. — Говорил я тебе, вся эта затея обречена на провал.
— Не скажи. Кое-что мы узнали. Во-первых, эта его мамаша, безусловно, в курсе всех дел сыночка. Если бы ты меньше дулся и больше за ней наблюдал, понял бы — она отчаянно боится того, ради чего он уехал. Не за него самого, заметь.
— Уверен?
— Ну, может, я и не психолог, но кое-какой опыт есть, как у любого опера. Во-вторых, она ждала нашего появления. Может, и не в этот день, но ждала. Но нас с тобой она воспринимает лишь как досадную, но неизбежную помеху. И раздражена не тем, что мы явились, а тем, что явились слишком рано.
— Фантазия у тебя... — пожал плечами Геннадий. — Малдер, ты ищешь кошку там, где ее нет. Не строй из себя знатока женской души. Может, ей просто не нравятся менты.
— Ты всерьез думаешь, что если хотя бы треть наших бумаг не бред сивой кобылы, то она может жить рядом с ним и ни о чем не подозревать?
— Нет, ко...
— Ладно. Будем надеяться, что он вернется до того, как полковник начнет выкручивать нам руки. Я должен поговорить с Верменичем.

7

Колеса ударились о бетонную полосу. Самолет слегка тряхнуло, затем взревели двигатели, гася скорость. Часть пассажиров захлопали — Ярослав лишь усмехнулся. Видимо, для этих людей полет был в диковинку, вот и радовались, что мастера-летчики все же доставили их обратно на землю. Ему в своё время довелось полетать на аппаратах, надежность которых была ничуть не больше, чем у домика, построенного из спичечных коробков. Потом им на смену пришли другие — уже оснащенные кое-какими приборами, но все еще грубые, опасные и для тех, кто сидел за штурвалом, и для пассажиров, вверявших свою хрупкую жизнь поднимающемуся в небо аппаратуру. Покажи сейчас кому-нибудь из летчиков Первой мировой нынешние авиалайнеры — не поверят собственным глазами. Вряд ли они могли бы даже подумать, что чудовище вроде Ту-154 способно летать.
Барселонский аэропорт встречал гостей мягким теплом и безоблачной синью небосвода, столь отличного от хмурого, мрачного неба осенней Москвы. Подавляющее число пассажиров прибыли сюда на отдых — Средиземноморье и в это время было еще ласковым, хотя лучшая пора для любителей позагорать и окунуться в теплые, прозрачные воды у берегов древней Испании уже миновала.
Но не только золотыми пляжами, теплым морем и древней культурой богата была Испания. Где-то здесь тысячелетия назад угас один из последних форпостов Атлантиды. Угас, потому что хозяева исчезли и больше не приходили, дабы дать указания, как жить дальше и что делать.
В руках тех, кто присматривал за оставленными здесь сокровищами, были предметы, назначение которых было тайной. Они обращались к этим предметам с мольбами, они приносили им дары — и не раз кровь сильных рабов или молодых красивых женщин окропляла золотистый орихалк. Обреченные на смерть во имя возвращения Властителей, они подходили к постаменту и прикасались к вечно сияющим знакам — раз, другой, третий... и смерть обрушивалась на них, неотвратимая и безжалостная. Невидимый глазу полет отточенного лезвия, почти неощутимый укол отравленного острия или вспышка испепеляющего пламени — и нестройный вопль жрецов, возносивших хвалу Властителям, принявшим жертву. И вновь — зов, мольба о возвращении. Тщетно — хозяева не отзывались. Постепенно род жрецов угасал. Они учили молодых послушников, вдалбливая в их головы правильные слова, разъясняя значение пиктограмм — хотя сами уже давно не понимали древнего языка ушедших Богов. Часть послушников отправлялась в другие страны, неся с собой крохи знания — жалкие остатки величия погибшей Атлантиды. Другие оставались в храме, дабы сменить своих наставников, когда придет их черед.
Годы... века... все ушло, все забылось и покрылось прахом времени. Умер последний жрец, до последнего мига жизни шепча ссохшимися губами слова древней молитвы, обращенной к тем, кто не способен был ее услышать. Никто больше не приходил в храм — в то место, что теперь считалось храмом. Ветра и оползни постепенно стерли и без того не слишком величественное сооружение с лица земли. Но там, под слоем земли, все так же тускло блестел орихалк. И все так же матово светились кнопки на пульте управления, ничуть не пострадавшие от времени. И ожидавшие лишь того, кто сумеет понять их смысл, сумеет воспроизвести нужную последовательность — и тогда, возможно, техника атлантов покорится новому хозяину. А возможно, убьет его на месте и вновь замрет в ожидании более мудрого, более осведомленного.
Таможня особых хлопот не доставила — хотя молодой офицер и посмотрел косо на странного русского, прибывшего практически без багажа. Это было необычно... но за последние годы этот офицер видел много русских и привык к их непредсказуемости. Одни прибывали сюда с набитыми под завязку чемоданами, как будто бы собирались переодеваться по семь раз на дню. Другие прибывали набитые деньгами — это приветствовалось, и к таким гостям относились иначе. Без уважения — но с ноткой подобострастия. Пусть тратят свои денежки...
Если Москва встречает гостей шумом, то Барселона — каким-то особым умиротворением. Казалось, что даже в холод, дождь или редкий здесь снег все жители благодатной Испании размякли от солнца. Никто никуда не торопится... кроме, разумеется, карманников, которые, как и в любой стране, делают свое дело молниеносно.
Свободное такси нашлось быстро. Первоначально у Ярослава была мысль взять машину напрокат, но по зрелом размышлении он ее отбросил — пусть его водительские права и были в полном порядке, пусть навыки вождения автомобиля любой марки превосходили умения любого местного таксиста, но вот знания местности ему явно не хватало. Да и не знал он толком, куда ехать — там, в его мире, именно испанскому, пусть и иначе называемому, полуострову досталось больше других. Земля была выжжена, местами — до скального основания. Воронки от взрывов достигали сотни метров в диаметре — слуги Архонтов использовали все, что имелось в арсеналах, до которых им удалось дотянуться. Жертвы воинов, как своих, так и чужих, Архонтов волновали мало.
В общем, найти нужное место здесь, среди лесов северной части Испании, было непросто. Расположение древнего храма Ярослав знал лишь приблизительно, он и бывал-то в этих руинах лишь раз, в детстве. Всех воспитанников Академии водили к этому храму — продемонстрировать один из уцелевших артефактов, некогда принадлежавших Архонтам. Собственно, «уцелевший» было не вполне правильным определением. Пережив века, аппаратура не выдержала бомбардировки энергетическими зарядами. Возле храма погиб предпоследний Архонт — по предположению экспертов Академии, он намеревался использовать оборудование в качестве портала, чтобы скрыться... вероятно, чтобы добраться до бункера. Ему это не удалось — вся тонкая структура приборов оказалась разрушена волнами магического распада, заставлявшего гореть и камни, и воду. Снаружи орихалковая конструкция выглядела достаточно целой, но внутри все превратилось в сплошную спекшуюся массу.
Меланхоличный водитель преклонных лет выслушал пассажира и тронул машину с места. По-испански Ярослав говорил достаточно бегло, в этой стране ему приходилось бывать неоднократно... правда, в последний раз величественную Барселону он видел еще во времена генерала Франко.

Предыдущая страница 5 Следующая страница


Наследник Атлантиды 6

После остановки у пятого магазина таксист предельно вежливо намекнул, что плата вперед способна в немалой степени улучшить его отношения с пассажиром. Спорить Ярослав не стал, просто протянул пару крупных купюр. По сравнению с той суммой, которую он уже выбросил на покупки это было сущей мелочью. Легкая палатка, рюкзак, кое-какое альпинистское снаряжение, мощный фонарь с запасом батарей, продукты и вода, небольшая лопата, тяжелый нож — слава богу, здесь это было проще, чем в России, Какая глупость — любой преступник может, при желании, обзавестись и стволом, и чем угодно еще, зато честным гражданам даже совершенно бесполезные в неопытных руках нунчаки могут вполне вылиться в статью. Можно было бы раздобыть и оружие посерьезнее — но как раз в оружии Ярослав не нуждался. При необходимости он и сам мог быть оружием, куда более опасным, чем любой пистолет или автомат. А нож... нож — это прежде всего инструмент.
Наконец Ярослав решил, что все необходимое у него есть. Теперь следовало определиться, куда ехать. Сказочку про отца, погибшего здесь в тридцать восьмом, таксист скушал, не поперхнувшись. Хочет русский найти безымянную могилу, затерянную где-то в лесу, — пусть его. Платит хорошо, а остальное — его дело. А если еще пару сотен даст, так можно по округе хоть до утра колесить.
Уже смеркалось, когда Ярослав наконец-то нашел место, вызвавшее отклик в памяти. Да... похоже, похоже. Он выбрался из машины, навьючил на себя набитый рюкзак и мешок с палаткой, рассчитался с водителем — тот был даже немного огорчен, что этот русский, не торгуясь, заплатил вдвое больше, чем было на счетчике. Огорчился в том смысле, что тот заплатил бы и втрое, стоило только потребовать.
Все это выглядело глупым — бродить по лесу в поисках могилы, оставленной где-то здесь почти семьдесят лет назад. Да и какой тут лес, название одно... стоит пройти в одном направлении хотя бы пятнадцать минут, непременно выйдешь на дорогу. Земля не дешева, застроено все, кроме частных территорий. Вполне вероятно, именно сейчас он нарушает чьи-то права, бродит по чужой земле. Плевать. И плевать на то, поверил ли таксист его словам или нет. Вполне вероятно, что он прямо сейчас едет в полицию, дабы доложить о странном пассажире.
Ярослав сосредоточился, вслушиваясь в окружающую ночь. Здесь не взрывались сгустки магического пламени. Здесь не горела земля, не шла битва между Архонтами и людьми. И есть надежда, что оборудование атлантов уцелело. Как можно с помощью нужного оборудования уловить побочное электромагнитное излучение работающего прибора, использующего электроэнергию, как может инфракрасный датчик зафиксировать объект, температура которого отлична от окружающей среды, так и опытный техномаг способен уловить излучение, исходящее от действующей конструкции, работающей на принципах техномагии.
Бесполезно. Ярослав знал, что мог бы засечь источник энергии метров с четырехсот. Он снова углубился в лес... фонарь пока был не нужен, света луны на безоблачном, испещрённом звездами небе вполне хватало, да и зрение его, подстегнутое нужной словоформулой из начального уровня прикладной магии, было сейчас острее, чем у кошки — правда, мир окрасился в серо-зеленоватый цвет и почти полностью утратил перспективу, став двумерным. Это затрудняло передвижение, он не раз спотыкался, а потом и вовсе покатился по земле, не устояв на ногах.
Пару раз он выходил на дорогу и затем снова углублялся в новый участок леса. Теперь-то уж он точно находился на частном территории — забор, который ему пришлось преодолеть, недвусмысленно говорил о том, что посторонним здесь делать нечего. Нарушение чьих-то там прав Ярослава ни в малейшей степени не волновало. Цель была близка, он уловил где-то неподалеку слабое, еле заметное биение энергии, чужой для этого мира.
Полсотни шагов в одну сторону, полсотни — в другую. Ощущение присутствия техномагического устройства становилось всё сильнее. Ярославу оставалось лишь сожалеть о том, что его мозг не способен работать в качестве радара. Обыскивать ночью, пусть с кошачьим зрением и при свете луны, лесной участок площадью в тысячи квадратных метров, было затеей совершенно безнадежной. Он разбил палатку, хотел разжечь костер, но передумал — не стоило привлекать к себе излишнее внимание.
Луна с трудом пробивалась сквозь тонкую пластиковую пленку палатки. Ярослав лежал, закрыв глаза, и думал. От воспоминаний об Испании, о кровавом 1938-м, когда он, вместе с другими русскими летчиками, дрался в небе Мадрида, мысли сами собой перекинулись подальше, на 1943-й.
В тот год он впервые встретил Оленьку.

Глава 3

2005 год, 13 октября, Испания, окрестности Барселоны
Теория создания безопасного портала, соединяющего параллельные вселенные, традиционно сталкивалась с двумя проблемами — позиционирование в нужный мир и определение точки контакта в пределах выбранного мира.
При наличии пространственно-вероятностных координат определить адресацию портала в нужный мир не является слишком уж сложной задачей. Проблема именно в координатах. Теорию пространственно-вероятных координат вы будете изучать через два года, пока скажу лишь, что на данный момент каталогизировано 1210 миров, различия между которыми поддаются фиксации. Сразу хочу заметить, что первые ощутимые расхождения можно зафиксировать не ранее, чем через два-три столетия после разделения вселенных. Причем эти расхождения будут касаться только исторических линий развития — для появления изменений в фундаментальных законах, если таковые расхождения вообще возникнут, должно пройти не менее нескольких тысячелетий. Хотя, конечно, бывают исключения.
Итак, в эти миры можно, пусть и чисто теоретически, попасть. И тут мы сталкиваемся со второй проблемой.
Очень быстро было установлено, что абсолютно все вселенные, разошедшиеся более двухсот-трехсот лет назад, не совпадают, если можно так выразиться, по пространственной фазе. То есть, открывая портал в точку параллельной вселенной, соответствующую по стандартным трехмерным координатам вашему текущему положению, вы с вероятностью 0,999 попадете в открытый космос. Единственным приемлемым решением видится перемещение методом последовательных прыжков. Первый портал, межпространственный, переносит вас в требуемую вселенную. Далее определяется местоположение нужного мира и строится второй портал, действующий уже в стандартной трехмерной системе координат и, следовательно, не затрагивающий целостность границ. Возможно, для того, чтобы попасть в требуемое место, потребуется более одного дополнительного прыжка. Этот метод признан достаточно действенным, хотя и сопряжен с рядом чисто технических трудностей.
Межпространственный портал, основанный на чистой магической энергии, подчиняется другим законам. Лучше всего принцип действия этого портала можно охарактеризовать определением, принятым в мире Хаоса: «Вы приходите не туда, куда идете, а туда, куда хотите». Принцип, как это часто бывает, легче сформулировать, чем обосновать. Тем не менее теория магических порталов действенна и неоднократно проверена практикой. Тем из вас, кто продолжит обучение по линии использования магических потоков, предстоит изучить этот метод и, возможно, испробовать его. Подчеркиваю — возможно! Поскольку точно установлено, что подобные порталы, даже выполненные с филигранной точностью, негативно влияют на целостность Границ. Один краткосрочный прокол не приведет к ярко выраженным отрицательным, тем более к фатальным последствиям... но ведь закон перехода количества в качество еще никто не отменял.
Итак, резюмируя. Имеют место быть два способа межпространственного перемещения. Технически сложный, трудоемкий, длительный — но при этом условно безопасный, с одной стороны, и быстрый, точный, но чреватый непредсказуемыми последствиями — с другой. Вы можете... нет, вы, будучи вдумчивыми и образованными людьми, обязаны спросить, исчерпываются ли этим возможности. Нет, не исчерпываются.
На этом снимке изображено то, что принято называть «Привратником», а именно аппарат, изготавливающий так называемые межпространственные Ключи. Как видно из снимка, аппарат практически полностью разрушен, и проанализировать принципы его работы не представляется возможным. В нашем распоряжении на данный момент находится около полусотни действующих Ключей. И некоторое количество навсегда деактивированных. Работы над расшифровкой их конструкции ведутся, но... скажем так, возможно, решающий вклад в эту работу предстоит внести кому-то из вас. Я надеюсь на это.
Итак, что представляет собой Ключ? Это техномагическое устройство, позволяющее открыть безопасный портал в любой из миров, пространственно-вероятностные координаты которого имеются в базе данных Ключа. Все Ключи, которыми мы располагаем, имеют различные по объему базы данных. Наибольшая включает в себя 112 миров, наименьшая — 26. Очевидно, что в вопросе каталогизации параллельных вселенных атланты, изготовившие «Привратника», продвинулись не так далеко, как мы. Или не вели эту работу целенаправленно, что более вероятно.
Сегодня мы займемся изучением принципов настройки Ключа. Также хочу отметить, что процесс настройки жестко привязывает Ключ к определенному месту — причем не в стандартных трехмерных координатах, а в координатах, привязанных к гравитационному полю планеты. Говоря проще, Ключ можно активировать только в том месте, где произведена его настройка. Смещение Ключа относительно исходного положения более чем на пять сантиметров вызывает отключение портала, если он уже был создан, и полную деактивацию функций Ключа. Впрочем, Ключ всегда можно настроить для использования на новом месте.
Теперь приступим. Прежде всего необходимо...
Альдер Атропол, «Основы межпространственного перемещения»
Вводная лекция курса для слушателей 2-го года обучения Академии

1

— Товарищ лейтенант, разрешите доложить!
Ярослав опустил бинокль и повернулся.
— Докладывайте, Песков.
— Деревня проверена полностью, фрицев здесь больше нет.
— Отлично. Окопаться, орудия туда и... и туда. И передай Матвейчуку, что если горячая жратва не появится через полчаса, я его самого... в котел отправлю. Ясно?
— Так точно, — расплылся в улыбке сержант.
С Матвейчуком никто не решался ссориться в открытую — надо быть полным идиотом, чтобы портить отношения с кашеваром. Но ни любви, ни уважения он в роте не сыскал — прежде всего потому, что был обычным трусом. Или казался таковым, что, по сути, было одно и то же.
Рота — или то, что от нее осталось, интенсивно окапывалась. Немцы превратили деревушку в настоящий укрепрайон, и если бы лейтенанту Ярославу Владимирову не придали перед самым штурмом аж три тяжелых «Зверобоя» СУ-152, ещё неизвестно, чем бы этот штурм окончился. Сейчас одна из «сушек» догорала, получив снаряд в относительно слабую бортовую броню, две остальные, натужно ревя моторами, взбирались на пригорок, намереваясь занять более или менее удобные позиции для стрельбы. В том, что фрицы непременно контратакуют, никто не сомневался, а у Ярослава осталось всего восемьдесят боеспособных солдат. И три сорокапятки с изрядно поредевшими расчетами.
Зато с оружием и боеприпасами все получилось как нельзя лучше. Снаряд самоходки разворотил бетонный ДОТ столь успешно, что два немецких пулемета MG и несколько ящиков с патронными лентами ничуть не пострадали. Чего нельзя сказать о самих пулеметчиках. Нашли еще несколько ящиков немецких гранат М-39... дерьмо, конечно, Ярослав предпочел бы «лимонки», у которых убойная сила и радиус разлета осколков не в пример выше, в обороне самое то... но сойдут и эти.
— Товарищ лейтенант, — крикнул связист, для наглядности потрясая трубкой. — Комбат на связи.
— Владимиров, — послышался сквозь треск и шипение голос командира батальона. — Доложите обстановку.
— Задача выполнена, товарищ комбат, — устало буркнул Ярослав. — Немцы отступили, потери... Пал Палыч, их потери я не считал, а у меня скоро воевать будет некому.
В трубке повисло тяжелое молчание. Затем снова послышался голос Гаршина:
— Нет у меня людей, Ярослав.
— В ближайший час ожидаю контратаки...
Можно подумать, комбат об этом не догадывался. Все он прекрасно знал, как знал и то, что штурм укрепрайона удался лишь потому, что немцы не успели подтянуть сюда танки. А танки никуда не делись, они здесь, неподалеку. И уж, ясное дело, они попытаются отыграться. А построенные немцами ДОТы мало того, что сильно разбиты, так еще и обращены амбразурами в другую сторону. Использовать их не удастся. Да и что стоит пулеметный ДОТ против танкового снаряда, уже можно было видеть воочию.
— Ладно, хрен с тобой. — В трубке было слышно, как комбат отдает кому-то приказы, но разобрать слова не удалось. — Получишь два минометных расчета. И пару пулеметов подкину. Ну нету у меня больше людей, Ярослав, понимаешь? Нету! Держись...
— 227? — хмыкнул Владимиров.
Знаменитый сталинский приказ № 227 «Ни шагу назад» еще жив был в памяти, как свежи были и воспоминания о расстрелах «дрогнувших» и «усомнившихся». В последнее время, с того момента, как перелом в войне стал очевиден, особые отделы уже так не зверствовали... И все же, будь на месте Пал Палыча Гаршина кто-нибудь другой, за одну интонацию Ярослава ожидала бы встреча с особистом. Весьма неприятная встреча и, возможно, с далеко идущими последствиями. Но Гаршин был нормальным мужиком, понимавшим, что положить всех солдат в этой никому на самом-то деле не нужной деревне — это не совсем то, что нужно товарищу Сталину вообще и комдиву Фесину в частности. Да и время сейчас было иное, не то, что в сорок первом.
— Держись, сколько сможешь, — буркнул Гаршин. — А потом еще столько же... ну а после этого можешь отступить. Но в этом случае роты Вишнякова и Белкина окажутся открытыми с флангов.
Ярослав мысленно чертыхнулся. С тем же успехом комбат мог напыщенно произнести сакраментальное «ни шагу назад»... Хотя соседям не пришлось столкнуться со столь прочной обороной, и их потери были существенно меньше, но если немецкие танки ударят им во фланг...
— Вас понял, товарищ командир батальона. — В голосе Владимирова не было и намека на ёрничанье. — Разрешите выполнять?
— Выполняй. Да... тут из штаба капитан ГБ прибыл. Намерен посмотреть твою позицию... насчет морального духа и так далее. Так что, соответствуй, понял?
— Так точно.
Эта новость была еще хуже. Как уже говорилось, сейчас не сорок первый, и всесильные гэбисты ведут себя иначе, и всё же появление на позиции капитана (не какой-нибудь там лейтенант, а целый капитан, фигура весьма серьезная) ничего хорошего не сулило. Мысленно Ярослав прикинул, кто из его солдат мог проштрафиться... может, в письме родным что-нибудь неосторожное написали? Говорят, гэбисты почту читают всю, до последнего письмишка.
От деревни мало что осталось. Часть домов горела, остальные лежали в развалинах. «Сушки» укрылись за остатками здания, которое раньше, видимо, было сельсоветом. Их могучие орудия, против которых у немецких танков не было ни единого шанса, следовало поберечь. На крайний случай.
Как ни странно, в этой бойне уцелел кое-кто из местных жителей. Из глубоких погребов выползали люди — немного, не более двух десятков. Лейтенант подошел к ним — многие стремились пожать офицеру руку, обнять, похлопать по плечу. Какой-то щуплый мужичонка с козлиной, реденькой бородкой уже где-то подобрал немецкую винтовку и теперь визгливым голосом требовал, чтобы ему указали место, откуда он может «стрелять гадов». Место ему тут же нашлось — Ярослав всегда придерживался мнения, что гражданским на войне делать нечего, но сейчас ему был важен каждый, кто сумеет нажать на курок. К тому же мужичонка, Назвавшийся Федором Кузьмичом Бояриновым, утверждал, что он потомственный охотник и белке в глаз попадет даже из кривой рогатки.
— Кулеш поспел!!! — заорал пухлый Матвейчук, колотя половником по закопченному боку котла. — Эй, налетай, пока есть!
К нему тут же выстроилась очередь. Ярослав хотел было пропустить вперед своих солдат, но, увидев голодные глаза селян, махнул рукой — мол, разбирайтесь сами. В любом случае всех, кто не может драться, из деревни надо убрать, и побыстрее. Пусть хоть поедят на дорожку. Немцы вот-вот очухаются, подтянут сюда танки и пехоту, и...
«А вдруг пронесет? — без особой надежды подумал он. — Чем черт не шутит... у страха ведь, известно, глаза велики. Может, подумают, что у нас здесь силища собралась, да не рискнут...»
Внезапно его дернули за рукав. Ярослав обернулся и увидел ее...
Девочке было лет десять, не больше. Хотя, возможно, и больше — а выглядела она моложе своих лет из-за сильной, болезненной худобы. Но и сейчас, худая и чумазая, в каком-то драном ватнике, она была очаровательна. Чудесные золотые волосы, чуточку припорошенные пылью и копотью, водопадом рассыпались по плечам, огромные голубые глаза смотрели пристально и серьезно.
— Дядя офицер! — Голос звонкий, как веселый весенний ручеек.
Ярослав присел на корточки.
— Здравствуй, солнышко... — почему-то в этот момент теплое, лучистое слово вырвалось у него само собой.
— Дядя офицер, — повторила девочка, — вы немцев обязательно побьете?
— Обязательно, — веско ответил он и широко улыбнулся. — Обязательно побьем. Всех до единого.
— Это хорошо, — ответной улыбки не последовало, взгляд малышки оставался все таким же серьезным. — А можно, я посмотрю.
— Нет, солнышко... как зовут-то тебя?
— Ольга, — представилась она, совсем как взрослая.
— Нет, Оленька, нельзя. Здесь очень опасно, особенно для маленьких девочек.
— Они убили маму... и папу, и Петьку. Петьку тоже жалко, хотя он и противный, и за косы дергал все время. Я хочу посмотреть, как вы их будете победять... — Она запнулась, понимая, что сказала что-то не так, затем уточнила: — Как вы их побьете.
Ладонь лейтенанта скользнула по мягким золотистым волосам.
— Прости, маленькая, но нельзя. Давай сделаем так, Оленька... после того, как мы их победим, я приду к тебе и расскажу, как все было. Ладно?
По глазам девчушки было видно, что предложенный вариант ее никак не устраивает.
— Матвейчук! — рявкнул лейтенант, поднимаясь. — Дуй сюда.
Кашевар сунул черпак ближайшему солдату, грозно зыркнул глазом — мол, в меру клади, а то на всех не хватит, и трусцой устремился на зов. Бегать толстяк не любил, но и неприятностей за нерасторопность огрести не желал.
— Девочку накормить, напоить, выдать шоколадку... молчи, молчи, знаю я про твои заначки. Потом соберешь всех гражданских... кроме этого, охотника, и отведешь в тыл. Ясно? И запомни, Матвейчук, если через два часа тебя не будет здесь, голову сниму. Вопросы есть? Выполняй.
На самом деле боец из кашевара был никакой. То ли специально, то ли по причине природного неумения, но с оружием Матвейчук обращался так, что хотелось оторвать ему руки. Но даже такому солдату дело найдется — хотя бы снаряды артиллеристам подносить, у них и так в каждом расчете пары человек не хватает. Да и силой этого коротышку природа не обидела, так что для чего-нибудь он и сгодится.
На прощание девочка одарила лейтенанта странным, очень взрослым взглядом. В нем была и надежда, и упрямство, и что-то ещё...
Вдруг она вырвала ладошку из руки Матвейчука и снова подбежала к Ярославу.
— Ты где будешь воевать? — спросила она, требовательно топнув ножкой. — Ну же, дядя офицер, отвечай.
— Вон там, — махнул он рукой в сторону наполовину обрушившейся каменной стены. Связист уже сидел там со своим агрегатом, с аппетитом наворачивая из помятого котелка дышащий паром кулеш.
Оленька посмотрела на камни, посмотрела очень внимательно...
— Плохое место. — Она схватила лейтенанта за руку и затараторила быстро, глотая слова, как будто боялась, что ей не дадут высказаться до конца. — Это плохое место, дядя офицер. Очень плохое. Не воюй там, ладно? Пообещай! Ну же!
— Хорошо, хорошо. — Он аккуратно высвободил руку из ее цепких пальчиков и снова погладил девчушку по голове, чувствуя, как ему самому приятно это прикосновение. — А теперь иди с дядей поваром и хорошенько поешь. А то вон, худая, одни глаза на лице остались. И слушайся дядю повара, ладно?
И уже потом, когда девочка исчезла из виду, Ярослав почему-то подумал, что на его последнюю просьбу она так и не ответила.
На холм, хрипя и чихая, выползла видавшая виды полуторка. Из кузова выпрыгнули трое автоматчиков, из кабины выбрался молодой — на вид лет двадцать пять, не более — офицер в фуражке с васильковой тульей. Чувствовалось, что работа у него преимущественно кабинетная — гэбист был не в меру упитан.
— Лейтенант Владимиров! — четко отдал честь Ярослав.
— Вольно, лейтенант. Будем знакомы, я капитан ГБ Знаменский. Григорий Петрович. Как у вас тут дела?
Из кузова грузовика автоматчики споро выгружали пулеметы, ящики с боеприпасами. Ярослав довольно улыбнулся — Гаршин все же дал три пулемета, хотя и без людей. Надо понимать, эти трое уедут вместе с капитаном, как только здесь запахнет порохом. Коротко доложив обстановку, он провел гэбиста по спешно возводимой линии обороны. Тот слушал внимательно, почти не перебивал, даже дал дельный совет по поводу размещения пулеметных гнезд. Ярослав в общем-то и сам намеревался направить драгоценные пулеметы на эти позиции, но взыграл дух противоречия — очень уж но хотелось выслушивать поучения от штабного. Заупрямился, начал предлагать иные варианты, уже чувствуя, что они хуже, — и замолчал, увидев чуть снисходительную усмешку капитана.
— Ладно, лейтенант, поступайте, как сочтете нужным. Вам командовать.
Мысленно пожелав гэбисту язвы желудка — и тут же устыдившись этого порыва, ибо подобное пожелание, высказанное магом на пике эмоций, вполне может обернуться вполне реальной болячкой, — Ярослав пошел расставлять пулемётные расчеты. Именно там, где рекомендовал Знаменский. К его удивлению, трое автоматчиков уже нашли себе удобные местечки и теперь активно окапывались.
— Вы собираетесь дождаться атаки, товарищ капитан?
— А вас это удивляет? — И голос, и взгляд гэбиста источали холод.
Да, это удивляло. Ярослав за последние три года повидал немало офицеров НКВД, среди них были разные — и те, кто любой ценой старался отсидеться в кустах, и такие, что готовы были, не сгибаясь, шагать навстречу пулям. Но вот этот обрюзгший, явно привыкший к относительно спокойной штабной жизни капитан никак не ассоциировался у него с настоящим бойцом.
— Мне необходимо изучить боевой дух солдат, — чуть спокойнее продолжил капитан, не дожидаясь ответной реплики Ярослава. — И думаю, куда лучше делать это в бою, чем в процессе поглощения того сомнительного варева, что готовит ваш повар.
Заметив, что лейтенант смотрит на него несколько недоверчиво, гэбист вдруг усмехнулся.
— Не надо думать о людях плохо, Владимиров. Люди — они разные.
Атака началась через три часа. Началась коротким артобстрелом — не те уже немцы, не те... в сорок первом перепахали бы высоту так, что не оставили бы здесь камня на камне. Вероятно, на этом участке вермахт не располагал тяжелой артиллерией — по позиции Владимирова били в основном шестиствольные минометы, хотя он уловил и несколько выстрелов из тяжелых орудий. Большая часть осколочно-фугасных мин впустую довершили разрушение деревни, вдребезги разнеся то немногое, что уцелело в процессе штурма. Одна из «сушек» получила прямое попадание, но броня устояла. Еще одна мина угодила прямо в гнездо пулеметчика... драгоценный MG, на который Ярослав возлагал такие надежды, был превращен в бесполезные обломки.
Наконец грохот разрывов утих — и спустя несколько минут сменился ревом танковых двигателей. Из-под прикрытия деревьев выползали танки. Ярослав критически окинул взглядом цепь бронированных машин и присвистнул... Да, здесь был не самый важный участок фронта, и потому среди грохочущих монстров не было видно ни «Тигров», ни «Пантер». Но недостаток качества был вполне компенсирован количеством — здесь были и совсем устаревшие Pz-III, и чуть более новые, но все равно недостаточно хорошие Pz-IV. Зато их было много. За ними виднелись серые цепи пехоты.
Гулко ударило орудие на левом фланге.
— Отставить! — заорал Ярослав, надеясь, что сквозь треск автоматных очередей, гул моторов и свист пуль его голос долетит до артиллеристов. — Подпустить ближе!
Он выругался про себя — сержанту Иванникову, командиру левофлангового расчета, как, собственно, и остальным, был дан строгий приказ — бить только наверняка. В упор. В распоряжении Владимирова было всего три орудия, и демаскировать их раньше времени было совершеннейшей глупостью.
Снаряд, выпущенный Иванниковым, взметнул фонтан земли и пламени буквально в паре метров перед немецким танком. В ответ заговорило 75-миллиметровое орудие Pz-IV, к нему тут же присоединились два других. Позиция сержанта скрылась в дыму и пламени.
— Идиот, — прошептал Ярослав.
Танки ползли вперед, неспешно, чтобы не слишком оторваться от пехоты. Уже давно ни один уважающий себя немецкий танкист не желал оказаться один на один с этими сумасшедшими русскими, которые готовы бросаться под гусеницы, лишь бы нанести урон победоносному вермахту. А то начинают забрасывать танки бутылками с бензином... Славяне огрызались короткими очередями, гулко грохотал из-под обломков дома, превращенного во что-то вроде ДОТа, уцелевший MG, с другого фланга стрекотал дегтярь, прицельно били винтовки. Автоматчики, подчиняясь приказу, пока себя не обнаруживали, с такого расстояния стрелять из ППШ — только зря расходовать патроны.
И внезапно Ярослав ощутил, как по спине прошла волна холода. Он уже стоял вот так, на холме... рядом один за другим гибли товарищи, а к ним, грохоча и завывая, плюясь огнем, приближались враги — страшный сплав плоти и стали. Пальцы сами собой сомкнулись, принимая боевое положение, и Ярославу пришлось приложить некоторое усилие, чтобы сдержать рефлекс и не метнуть в противника всеразрушающую боевую звезду.
— Артиллерия! Товсь! Пли!
Два уцелевших орудия дали слитный залп. Ярослав довольно улыбнулся — парни свое дело знают. Один из снарядов взорвался среди пехоты, не нанеся существенного ущерба, зато второй ударил прямо под башню танку. Танк встал, спустя несколько мгновений открылась крышка люка, и оттуда, в клубах дыма, появилась голова. Почти тут же она дернулась и поникла.
— Готов!!! — раздался вопль.
Ярослав присмотрелся — это вопил, высунувшись из окопа и потрясая винтовкой, охотник Бояринов.
Увы... весьма вероятно, он и в самом деле был хорошим охотником. Только вот звери не имеют привычки стрелять в ответ. Тело Бояринова дернулось и бессильно сползло на дно окопа, из пробитого пулей горла толчками выплескивалась кровь.
Теперь орудия стреляли вразнобой — с той скоростью, с которой заряжающие успевали забрасывать снаряды в казенник. Заговорила и сорокапятка Иванникова — видать, кто-то из расчета уцелел. Большая часть взрывов прореживала пехоту, но на поле перед холмом уже чадили четыре немецких танка.
Взрывной волной Матвейчука отшвырнуло от бревна, за которым он прятался. У горе-солдата не было даже винтовки — она так и осталась стоять, прислоненная к чудом уцелевшему дереву... Повар поднялся, пошатываясь, из носа и ушей бежали струйки крови, глаза невидяще уставились в одну точку. Потом взгляд его прояснился — он увидел, что его драгоценная кухня стоит на открытой местности, прекрасно видимая противнику. Быть может, в этот момент в голове у кашевара что-то сдвинулось, и он решил, что весь этот ужас, эти танки, эти порядком поредевшие, но все еще продвигающиеся вперед ряды серых солдат нацелены лишь на одно — на его замечательный котел, на увесистую флягу со спиртом, привязанную к станине кухни куском проволоки. Матвейчук рванулся к кухне — откатить в сторону, спрятать... Крупный осколок пронзил его тело навылет.
В дело вступили СУ. Грохот орудия был такой, что, казалось, само небо обрушилось Ярославу на голову. Тяжелый стопятидесятимиллиметровый снаряд ударил Pz-III прямо в башню — ее сорвало взрывом, отбросив на несколько метров назад. Прицел второй самоходки был менее удачен — в воздух, в дыме и пламени, полетели куски траков и сорванные колеса. Танк замер, затем его башня шевельнулась.
Танкистам нельзя было отказать в мужестве. Они не могли не понимать, что неподвижная машина станет замечательной мишенью для пушек, но вместо того, чтобы все бросить и драпать, они все же попытались отплатить красным. Им это не удалось — наводчик уже взял в перекрестие прицела русскую самоходку, с содроганием узнав в ней «Зверобоя», как ее звали красные, и уже готов был отправить снаряд в цель, как взрыв потряс Pz-IV. Снаряд противотанковой пушки пробил броню, превратив экипаж в кровавое месиво.
Бой продолжался. Самоходки подбили еще один танк, затем еще. Орудие сержанта Иванникова замолчало окончательно, прямое попадание снаряда покончило и с пушкой, и с остатками расчета. Ярослав теперь устроился в укрытии, образованном несколькими обугленными бревнами, и скупыми очередями отстреливал фрицев. У него оставалось еще два диска к ППШ... Из его роты к настоящему моменту, по самым оптимистичным подсчетам, оставалось в живых человек тридцать. Только что снаряды накрыли последнее уцелевшее орудие, почти одновременно клуб дыма выплеснулся из бронированной башни самоходки — прямое попадание.
Слева мелькнуло что-то синее... тучный капитан неловко, явно за отсутствием должной тренировки, полз к умолкшему дегтярю, рядом с которым лежали два безжизненных тела.
— Куда?! — заорал Ярослав. — Капитан, назад!
Тот или не слышал, или не счел нужным прислушаться к словам младшего по званию. Внезапно его тело дернулось, капитан замер, и Владимиров решил, что гэбист убит. Но прошла пара мгновений, и капитан снова пополз вперед, к пулемету, неловко таща за собой безжизненную ногу и оставляя на земле темный, влажный след.
До пулемета Знаменский добрался, хотя Ярослав мог бы поклясться, что капитана ранило еще раз. На некоторое время Ярослав отвлекся — немцы подобрались уже почти вплотную. Внезапно ударил дегтярь — в упор, буквально сметая немецких пехотинцев...
Ярослав не думал о том, что может погибнуть. Он видел перед собой цели — плоть и металл, проклятые киборги, что идут сжечь, уничтожить его родную землю. Он уже не помнил, что эта земля не была ему родной, и те, кто сейчас падал, сраженный пулями и осколками, не одной с ним крови. Это не имело значения. Он стрелял и видел, как падают серые фигуры. Стрелял, стараясь отсекать немцев от прикипевшего к пулемету Знаменского. Стрелял, когда изрешеченный пулями гэбист сполз на дно окопа, задрав к небу дымящийся ствол уже бесполезного дегтяря. Глухо клацнул затвор — Ярослав пошарил рукой возле себя, но ладонь скользила лишь по стреляным гильзам. Владимиров рванул из кобуры пистолет, выстрелил раз, другой... пули, которые его мозг неосознанно направлял в цель, не знали промаха. Затем взвыло чувство опасности, он метнулся в сторону, под прикрытие остатков каменной стены. Связист, оказавшийся рядом с лейтенантом, что-то орал в трубку, пытаясь перекрыть криком грохот боя. Громыхнул взрыв — в то место, где Владимиров находился несколько секунд назад, ударил снаряд. Связист вдруг замер на полуслове, а затем тяжело повалился лицом вперед.
Рёв мотора раздался слева. Ярослав обернулся — прямо на него, фыркая и окутываясь сизыми облаками выхлопных газов, полз танк с белыми крестами на башне. Пистолет дернулся, посылая пулю точно в смотровую щель механика-водителя. Танк остановился, а затем ствол его орудия наклонился... Владимиров зримо ощутил, как палец того, кто сидел в башне, тянется к спуску... еще мгновение, и тяжелый снаряд ударит прямо в русского офицера, полулежащего перед танком с одним пистолетом в руках. Помимо воли рука Ярослава дернулась, пальцы сложились в боевую фигуру, потрескавшиеся губы вытолкнули нужные слова... Крошечная, с орех размером, голубая звезда сорвалась с пальцев, вонзилась в броню, без усилия прожгла ее и уже там, внутри, расцвела ослепительно ярким цветком взрыва. Танк словно бы подпрыгнул на месте — из всех щелей ударило пламя, а затем в танке детонировали боеприпасы, и свет для Ярослава померк.
Сначала пришла боль.
Ярослав уже не помнил, когда в последний раз ему было так больно. Он воевал в Испании, дрался на Халхин-Голе, штурмовал линию Маннергейма — и ни разу не обзавелся даже царапиной. Те, кто знал об этом, считали его невероятным везунчиком — и были правы. Только у везения этого были причины.
Стража трудно убить. Опытный, тренированный маг, освоивший футурпрогноз хотя бы на пятисекундную глубину — уровень начального курса, минимально необходимый для принятия положительного решения о дальнейшем обучении, — никогда не окажется на траектории полета пули или осколка. Уклонится, отойдет — и сделает это неосознанно, инстинктивно. Конечно, инстинкт этот не врожденный, а приобретенный, вбитый в подсознание долгими тренировками.
Но бывают ситуации, когда Страж не может уклониться от опасности — просто потому, что некуда. Взрыв, произошедший всего в нескольких шагах, обрушил на Владимирова град осколков — и большая их часть попала в цель. К счастью, ни одно ранение не было смертельным. Его организм во многом умел лечить себя сам, процессы регенерации были подстегнуты искусственно еще в юности, когда у него обнаружили задатки Стража и приступили к их развитию. И теперь ткани пытались восстановиться, кровь больше не лилась, а перебитое запястье в скором времени снова будет как новое.
Только вот боль при этом была адской. Ярослав застонал... и вдруг ощутил, как на пылающий лоб легла чья-то прохладная ладонь.
— Не двигайся, дядя офицер, — раздался знакомый голос. — Не двигайся. Уже все. Ты их всех победил.
Глаза не хотели открываться, даже это маленькое усилие вызывало новые болевые спазмы. Но лейтенант заставил себя посмотреть... над ним склонилось милое, но все еще чумазое личико.
— Солнышко... — прошептал он.
— Да, да, дядя офицер. Говорила я вам, плохое там было место. Вы лежите, дядя офицер, и молчите. А я вам все расскажу. Ваш повар — он такой неуклюжий. Я от него сбежала, И все-все видела. Вы очень много фашистов побили. Потом приехали наши танки, много-много. И все фрицы, которых вы еще не побили, убежали. А вас санитары сюда принесли, они сказали, что у вас все будет хорошо... только не сказали когда. А чем вы этот танк взорвали? У вас какой-то очень сильный пистолет был? А почему вы этим пистолетом все фрицевские танки не постреляли?
Ярослав закрыл глаза, мысленно приказывая боли уняться — увы, сейчас тело ему почти не подчинялось, не послушалась требованиям и боль. Напротив, ударила с новой силой.
Он понимал, что девочка видела... видела его звезду. И не знал, как объяснить. Потом, когда боль станет поменьше, об этом можно будет подумать.
Позже он узнает, что его сочли мертвым — но худая, грязная девочка с облаком золотистых волос кричала, что окровавленный лейтенант, изрубленный осколками и полузасыпанный обломками рухнувшей от взрыва стены, жив, жив, жив!!! И санитар, сам с ног до головы покрытый копотью и кровью, уловил-таки слабые биения сердца.
Через два дня после того боя его, лейтенанта Ярослава Владимирова, отправят в тыл — долечиваться. И Оленька поедет с ним, будет протирать его безвольное тело, будет кормить с ложки, не позволяя беспокоить раздробленное запястье. Раны заживали неожиданно долго — втрое быстрее, чем у обычного человека, но непозволительно долго для подвергшегося магическому изменению тела Стража. Все это время Оленька была рядом, помогая, поддерживая... и ни разу не вернулась к разговору о голубой звезде, прикончившей немецкий танк.
Но она не забыла. И когда врачи, непонимающе качая головами, вынесли вердикт: «здоров», она потребовала ответов. И Ярослав, неожиданно для себя самого, рассказал ей все, без утайки, не надеясь на то, что она поверит хотя бы единому его слову. Оленька была взрослой девочкой, ей уже давно не полагалось верить в сказки.
Она поверила. Сразу, всему. А потом вдруг погладила лейтенанта по щеке и прошептала:
— Бедненький... ты совсем здесь один. Ни мамы, ни папы, ни друзей... Хочешь, я с тобой буду дружить?

2

— Сеньор, сеньор, проснитесь!
Ярослав медленно открыл глаза. Сквозь купол палатки пробивались лучи солнца. Это был сон? Если сон, то невероятно яркий... как будто бы он снова пережил те дни. Ту войну.
— Сеньор, с вами все в порядке?
Мысленно чертыхнувшись, Ярослав выбрался из палатки. Прямо перед ним стоял невысокий, жгуче-черный испанец лет пятидесяти. Невысокий — едва по плечу Верменичу, со смешными усиками-ниточками. И на лице его лежала отчетливо видимая печать недовольства.
— Вы находитесь на частной территории, сеньор. Потрудитесь покинуть ее немедленно.
— Здесь так красиво. — Ярослав попытался найти мирный путь решения проблемы. — Простите, сеньор... вы хозяин этих мест?
— Да. И я бы попросил вас...
Заранее подготовленная сказка о могиле отца ни малейшего впечатления на испанца не произвела. Не то чтобы он не поверил — скорее, ему не слишком понравилась мысль о том, что какой-то там русский будет разгуливать по его лесу. Точнее, ему это очень не нравилось. Сеньор Кастаньос Эранс настаивал. Сеньор Эранс не желал ничего слушать. Сеньор Эранс пообещал вызвать полицию, которая объяснит русскому сеньору суть понятия «частная территория».

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

Мысленно попросив прощения у хозяина, Ярослав сосредоточился. А затем снова повторил свою просьбу — побродить здесь денек или два, поискать дорогую сердцу могилу. О, сеньор Эранс понимает. Сыновний долг свят, и сам Господь, несомненно, одобрил бы стремление сына преклонить колени у могилы отца. Во Второй мировой сеньор Эранс тоже потерял близкого человека. Вне всякого сомнения, сеньор Эранс не возражает. Сеньор Вьер... в общем, русский сеньор вполне может считать себя гостем здесь. Не желает ли сеньор глоток вина? Жаль... тогда позвольте пожелать сеньору удачи. Сеньор Эранс отдаст нужные распоряжения, никто не побеспокоит гостя.
Когда говорливый испанец удалился, Ярослав сокрушенно покачал головой. Похоже, он немного перестарался. Ему требовалось всего лишь разрешение побыть здесь пару дней — а весьма вероятно, и того меньше. И вовсе он не собирался вызывать у хозяина столь явную симпатию. Хотя бы потому, что столь бурные эмоции так быстро не пройдут, а когда наконец воздействие ослабнет и сеньор Эранс начнет мыслить более трезво, он может и задуматься, отчего вдруг проникся такой любовью к этому русскому, нагло вторгшемуся на чужую землю.
Ладно, что сделано, то сделано. Ярослав сложил палатку, убрал немногочисленные следы ночевки и настроился на долгий поиск. Предстояло ходить по лесу кругами, вслушиваясь в свои ощущения, пытаясь уловить то место, где биение чужеродной энергии наиболее сильно.
Прошло более семи часов, прежде чем он нашел нужное место. Здесь магический поток, исходящий от аппаратуры атлантов, ощущался особо сильно. Холм, у подножия которого он сейчас стоял, казался вполне естественным, к тому же вокруг устремлялись к небу высоченные деревья. Никому и в голову не пришло бы, что под их корнями, под толстым слоем земли скрывается нечто, способное перевернуть многие представления современной науки. Сеньор Эранс не обманул — все это время вокруг не видно было ни одной живой души. Ярослав сбросил на землю рюкзак, достал лопатку и принялся аккуратно вскрывать дерн в том месте, где, по его предположениям, находился вход в древний храм.
Работа заняла все оставшееся светлое время. Уже стало совсем темно, когда лопатка чиркнула о камень — и это был не очередной булыжник, изрядная куча которых громоздилась чуть в стороне от вырытой ямы. Ярослав вымотался донельзя — даже его выносливость начала давать сбои, а руки, порядком отвыкшие от столь радикальной физической нагрузки, регулярно покрывались красными пятнами, и приходилось прекращать работу и приводить кожу в порядок, дабы избежать появления волдырей. На мгновение мелькнула заманчивая мысль бросить все до утра и продолжить работу уже при свете дня. Да и отдых бы не помешал.
Но он продолжал орудовать лопатой. Одно дело — заставить хозяина поверить в сказку о поисках могилы, и совсем другое — заставить «не заметить» яму глубиной в человеческий рост. А еще раз вмешиваться в сознание человека Ярослав не хотел.
Очередной удар лопатки пробил в земле дыру. От неожиданности Ярослав выпустил из рук черенок, и лопата рыбкой нырнула в черноту провала. Послышался глухой удар — до дна было недалеко. Используя нож и ладони, он расширил проход так, чтобы туда можно было с грехом пополам протиснуться. Первым в дыру полетел рюкзак, за ним последовал сверток с палаткой. Ярослав огляделся по сторонам — никого.
Его губы зашевелились, воспроизводя длинное, многословное заклинание. Это была довольно несложная магия, но она требовала предельного сосредоточения, к тому же для успешного результата требовалась масса дополнительных условий. Ночь. Лунный свет. Отсутствие вблизи людей, исключая мага. Если все получится как надо, то на достаточно долгое время никто не заметит сделанного подкопа. Разве что свалится в дыру — но дыру надо будет позже засыпать. Если же человек будет просто проходить мимо, его взгляд, скользящий по земле и деревьям, будет старательно обходить защищенное место. Простенькая, но довольно надежная защита от посторонних глаз. На Рианне эта магия почти не применялись — что толку в магическом пологе невидимости, если каждый третий в обществе обладает теми или иными магическими способностями и может видеть сквозь подобную защиту, не прилагая для этого особых усилий.
Наконец все было готово. Заклинание продержится относительно недолго, сказывалось отсутствие практического опыта. Можно было смело гарантировать максимум год. Оставалось только надеяться, что через год опавшая листва и свежая трава скроют следы раскопа... если у него останутся силы и время, чтобы засыпать яму. А это означает, что ему надо вернуться из этого безумного предприятия целым и невредимым. Ярослав вздохнул и полез во тьму провала.
Когда-то здесь были врата храма... нет, не врата — так, небольшая дверь. Храм Архонтов не призывал под свои своды толпы паломников, сюда допускались лишь избранные. От дверей не осталось и следа. Если поискать, наверняка можно найти какие-то фрагменты, петли, замок... насколько Ярослав помнил, атланты довольно широко использовали орихалк, металл, земным ученым неизвестный. Ярослав вспомнил несколько версий по поводу того, с чем можно было бы отождествить этот металл, и усмехнулся. Среди нынешних специалистов немало нашлось бы таких, кто душу дьяволу продал бы всего лишь за один небольшой кусочек легендарного сплава. Правда, даже займись исследованиями орихалка лучшие умы человечества, воспроизвести золотистый металл им бы не удалось, одной лишь, пусть и самой передовой, технологии было для этого недостаточно.
Каменная лестница вела вниз. Ступени были погребены под толстым слоем сырой земли, местами переходящей в жидкую грязь. Немало вреда нанесли тоннелю и корни деревьев — не сумев обрушить своды, они вполне успешно отыскали щели в кладке и затянули все стены густой живой сетью. В свете фонаря корни напоминали щупальца неизвестных тварей — казалось, вот-вот они придут в движение и схватят человека, вторгнувшегося в их царство. Ярослав двигался предельно осторожно, просчитывая каждый шаг.
Наконец лестница закончилась, начался горизонтальный участок тоннеля. Здесь грязи было еще больше, временами ему приходилось переползать через особо высокие холмы, протискиваясь под самым сводом. Но, как и следовало ожидать, основная масса грязи, что веками просачивалась сюда сквозь дверной проем и щели в своде, осталась ближе ко входу. Постепенно пол становился чище. Теперь ноги Ярослава утопали уже не столько в грязи, сколько в пыли. Возникало обманчивое ощущение, что ход тянется бесконечно, но общая длина тоннеля была невелика, всего около двухсот метров.
Путь ему перегородила дверь. Створки, изготовленные целиком из орихалка, не поддались действию времени. Чего нельзя было сказать о петлях — грязь, забивавшаяся в них веками и тысячелетиями, давно превратилась в камень. Ярослав толкнул дверь, затем налег всем своим весом... тщетно, створки словно бы вросли в пол и не шелохнулись в ответ на усилия человека.
Это могло стать проблемой. Прикинув возможные варианты, Ярослав сокрушенно покачал головой.
— Паршивое дело... — сказал он вслух. — Только взрывов тут не хватало.
И все же иного выхода он не видел. Пробиться сквозь орихалковую дверь было не так уж и сложно, металл не обладал какой-то сверхвысокой стойкостью. Пожалуй, наиболее интересной его особенностью было абсолютное презрение к коррозии. Даже с помощью ацетиленовой горелки взрезать эту дверь не составило бы труда. Только где ее взять? А подручными средствами... доступная ему магия не слишком подходила для тонкой работы, но выбирать было не из чего. Отойдя от дверей подальше, он метнул в дверь боевую звезду — самую маленькую, какую только мог, на грани затухания. Взрыв в замкнутом помещении громыхнул так, что чуть не лопнули барабанные перепонки. Все вокруг заполнилось удушливым дымом, из глаз покатились слезы, Ярослав закашлялся.
Пришлось подождать, пока дым хоть немного рассеется. Время тянулось медленно, Ярослав сидел, прислонившись к холодной стене, и медленно дышал сквозь мокрую тряпку. Глаза его были закрыты. Прошло не менее получаса, и он решил, что ждать больше не стоит, надо было двигаться дальше. Дыма было еще много, и, похоже, исчезать окончательно эта завеса и не собиралась. Пришлось в очередной раз прибегнуть к заклинаниям... Ярослав мысленно ругался на чем свет стоит, но губы шевелились, а руки совершали нужные движения. Дым стал рассеиваться, но вместе с дымом уходили и запасы силы. Инга была последней, с тех пор ему не удалось толком подзарядиться. Магические силовые линии этого мира были до отвращения слабы, за тысячи лет со дня устроенной Архонтами катастрофы они почти не восстановились, и черпать из них силу было невероятно сложно. На данный момент он истратил уже больше половины своего запаса — на фээсбэшника, на обеспокоенного присутствием постороннего на своей земле испанца, на боевую звезду. Теперь вот — на устранение дымовой завесы. И как это происходило всегда, когда он отдавал накопленную энергию, пришла головная боль — пока еще не слишком сильная, чуть беспокоящая... но дальше ведь будет хуже.
Воздух почти очистился, можно было идти вперед. Взрыв крошечной боевой звезды выел в толстой металлической пластине дыру, вполне достаточную для того, чтобы в нее протиснулся крупный мужчина. Края отверстия еще были раскалены добела, и Ярослав, не задумываясь, вылил на них почти все свои запасы минералки. Видимость снова сократились почти до нуля, но теперь причиной тому был не едкий дым, а всего лишь пар.
И вот он у цели. Почуяв живое существо, заработали настроенные тысячи лет назад лампы. Они были рассчитаны на века, но не на столь долгий срок. Из десятка загорелись лишь три, да и то далеко не в полную силу. Но и этого неяркого света было достаточно...
Да, здесь не бушевали разрывы боевых звезд десятого уровня, способных превратить в облако пламени средних размеров скалу. Здесь все уцелело. Тускло блестящая арка трехметровой высоты. И рядом с аркой — засветившийся при приближении человека пульт управления порталом. Все, что почиталось в храме как высшая святыня. Ярослав медленно подошел к пульту, провел рукой над рядами кнопок, испещренных пиктограммами атлантов. Язык он знал — не так хорошо, как хотелось бы, но достаточно, чтобы без труда разобрать надписи.
Сколько лет тут приносили жертвы ушедшим богам? Сто, двести, пятьсот? За это время кто-нибудь из обреченных на смерть должен был, хотя бы и случайно, угадать нужную последовательность нажатия клавиш. Вряд ли Архонты запрограммировали свою транспортную систему на слишком уж сложные коды доступа. Вероятнее всего — три, максимум четыре нажатия. Его взгляд медленно скользил вдоль кнопок, вдумываясь в значение пиктограмм. А может, никакого кода и вовсе нет? Вот эта кнопка должна активировать транспортную программу. Вот эта — переводит в режим ожидания ввода места назначения. Сколько таких форпостов было у Лорда-Протектора? Эксперты Рианна называли цифру шесть. Ладно, пусть вдвое больше. Транспортное оборудование было среди груза, который Архонты, спасаясь бегством с гибнущей планеты, сумели захватить с собой, вряд ли у них была возможность изготовить нечто подобное здесь. Значит, код места назначения не должен быть длиннее двух цифр. Если Ярославу не изменяла память, в одном из отчетов он видел упоминание о том, что в записях Архонтов — тех, что чудом уцелели — их бункер кодировался как «пелта-каро», говоря по-русски, «ноль-один». Учтем.
Так, эта кнопка — своего рода команда на подтверждение введенного адреса. Это сброс и возврат к предыдущему этапу программы... наплевать, не понадобится. Далее... ну, это понятно. Это — «Пуск». А дальше... либо портал заработает, либо заработает нечто иное. Система уничтожения нарушителя, к примеру. Если она еще действует. Для здоровья полезнее считать, что действует.
Проклятие, все слишком просто. Даже долбаные жрецы, знавшие, пусть и поверхностно, письменность своих хозяев, могли догадаться, что и как нажимать. Нет, тут наверняка кроется какая-то хитрость.
Кнопки пульта мерцали разноцветными огнями. Ярослав сидел скрестив ноги, полностью отрешившись от окружающего. Его мозг тщательно, линию за линией, сканировал внутренности пульта, выявляя заложенные туда создателями ловушки. Их попросту не могло не быть, Архонты не славились доверчивостью — тем более в отношении тех, кого порабощали. Сейчас техномаг пустил в ход все свои резервы, и силы его стремительно таяли. Если не удастся найти решение за два, максимум за три часа, операцию придется сворачивать. И искать способ восстановить запас сил.
Прошло почти сорок минут, прежде чем Ярослав шумно выдохнул и открыл глаза. Ему удалось найти решение, и оно было простым... и одновременно сложным.
Прежде всего пиктограммы на кнопках не содержали подвоха, они означали именно то, что должны были означать. Только вот тонкие энергетические связи, ведущие от кнопок к системам пульта, которым надлежало открыть по правильной команде портал, при каждой активации пульта перестраивались случайным образом. Чтобы набрать нужную последовательность, необходимо было восстановить связи, перестроить их так, чтобы они соответствовали пиктограммам. И сделать это следовало, не притрагиваясь к пульту. Как просто. Но простота эта была под силу только существу, способному увидеть сущность пульта, проследить все его внутренние связи. Воспользоваться пультом мог только обученный техномаг.
Теперь ясно было, почему Архонт, искавший спасения в безопасном бункере, так до него и не добрался. Он просто не успел. Восстановление энергетических каналов и для опытного техномага — работа не на пять секунд.
Ладонь Ярослава вновь зависла над пультом, пальцы окутало белое сияние, особо хорошо заметное в полумраке подземелья. Голову пронзил уже не первый, пока еще слабый, болевой спазм — запасенная энергия подходила к концу. Оставалось лишь надеяться, что ее хватит.
Один за другим энерговоды вставали на место. Свечение кнопок пульта не изменялось — только ощущения мага говорили, что процесс идет, как должно. Теперь болевые уколы следовали один за другим, наполняя голову барабанным боем. Лицо Ярослава заливал пот, глаза слезились. Ко всем проблемам добавилась еще одна — стоило установить одну из силовых линий на место и расслабиться, как она тут же пыталась сместиться — куда угодно, лишь бы подальше от правильного положения. Приходилось держать их все, еще более увеличивая расход энергии.
Наконец последний канал занял верное положение. Ярослав чувствовал — еще несколько секунд, максимум минута, и силы его оставят, а упорядоченные связи пульта снова станут хаотическим переплетением энерговодов. Ладонь коснулась первой кнопки, затем второй, третьей... Если он ошибся хотя бы раз, одно из нажатий может стать смертельным. Ввод адреса... конец ввода... запуск программы... уф, кажется, все.
Он отпрыгнул от пульта — просто так, на всякий случай. Арку, образованную золотистыми колоннами, залило золотистое сияние. Вспышка. Еще одна. Биение света становилось все интенсивнее, отблески постепенно сливались в одно непрерывное свечение... и вдруг разом все погасло. Только теперь пространство внутри арки затягивала слабо колышущаяся пелена. Портал.
Несколько секунд Ярослав стоял неподвижно, ощущая, как капли пота стекают по лицу. Сердце бешено колотилось, кончики пальцев дрожали. Он чувствовал себя полностью опустошенным — пожалуй, еще ни разу, за все время жизни в этом мире, он не вычерпывал свой запас силы до дна, до полного изнеможения. Быть может, не стоило в таком состоянии соваться в бункер атлантов... но при мысли о том, что всю процедуру настройки пульта придется делать повторно, его бросило в дрожь. Архонты, безусловно, были куда более сильными техномагами, чем он, к тому же это было их оборудование, знакомое и привычное. Ярослав не был уверен, что способен провести эту операцию повторно.
Он достал моток капронового шнура, накинул петлю на лямку рюкзака, а затем швырнул мешок в марево портала, ожидая любых последствий — вспышки огня, удара молнии, струи контактного яда. Но ничего не произошло, рюкзак пролетел сквозь серо-серебристую пленку и исчез. Мысленно досчитав до пяти, Верменич рванул шнур. Рюкзак, целый и невредимый, выскочил из портала и упал у его ног.
— Будем считать, что там безопасно, — сказал он вслух. Звук собственного голоса несколько успокаивал.
Рюкзак занял положенное ему место — за плечами. Нож — на пояс, фонарь в руку. Ярослав подошел к порталу... а затем решительно шагнул вперед. И вокруг него сомкнулась тьма.

3

Ольга мерно ходила по комнате. Десять шагов, поворот, еще десять шагов. Неспешный марш позволял привести мысли в относительный порядок. И капельку успокоить нервы.
Ярослав уехал, толком даже не объяснив, куда и зачем. Но и догадаться было несложно, стоило только потребовать от компьютера информацию о том, чем накануне интересовался ее друг. Атлантида... что ж, его решение было очевидным, ответ напрашивался сам собой. Яр отправился искать Атлантиду. Проклятие, в этом мире сказать, что человек «ищет Атлантиду», означало, как правило, что человек занимается пустым и бесполезным времяпрепровождением, гоняюсь за химерой, за фантазией, за призраком. Увы, она понимала, что Ярослав не сорвался бы с места столь стремительно, если бы и в самом деле не намеревался найти что-то важное.
Что могло оказаться для Яра столь важным, что он умчался, ограничившись лишь короткой запиской? «Солнышко, я уеду. Дня на два, на три, максимум — на неделю. За меня не волнуйся, все в порядке, надо проверить одну мысль. Извини, у меня совсем нет времени, опаздываю на самолет. Приеду, все расскажу».
Что же именно Ярослав надеялся найти? Ответ очевиден — путь домой. Воспользоваться технологиями атлантов, чтобы покинуть этот мир, покинуть ее. Что ж, когда-то это должно было случиться. Они обсуждали это, обсуждали не раз.
Шаг, еще шаг, поворот...
Сегодня она ощутила беспокойство. Не вполне обычное, оно появлялось редко и каждый раз не предвещало ничего хорошего. Ярослав говорил, что это особый дар, интуитивная способность к футурпрогнозу. Эта способность появилась еще в детстве — в тот самый день, когда она впервые увидела этого высокого лейтенанта, что пришел и спас ее. Да, русские солдаты, выбив немцев из маленькой деревеньки, освободили в тот день немало селян, прятавшихся по подвалам и погребам, но Оленька была убеждена — этот красивый лейтенант явился спасать именно ее. И именно тогда она почувствовала, что ему грозит опасность — она почти увидела, как зло, похожее на черное грозовое облако, сгущается у подножия наполовину обрушенной каменной стены.
Ольга не видела будущего — она его чувствовала, кожей, кончиками нервов, каждым волоском, что сейчас грозили встать дыбом.
Последний раз она испытывала недобрые предчувствия подобной силы очень давно, еще в начале августа 1945-го, за несколько дней до того, как полковник Пол Тибиц сбросил атомную бомбу на японский город Хиросима. Она на мгновение остановилась, затем покачала головой — нет, если ей не изменяет память, даже в тот день ощущение грядущего ужаса не было столь острым. Хотя, возможно, ее чувствительность к предстоящим катастрофам с того момента повысилась. Ярослав говорил, что любой дар, связанный с магией, либо растет, либо гаснет.
Женщина включила телевизор. Ни на одном канале не было ничего, что могло бы внушить опасения. Во всяком случае, не больше, чем обычно. Ольга раздраженно отключила изображение и швырнула пульт на диван. Тщетно, все тщетно... даже если предчувствия не обманывают ее, страшное событие произойдет не скоро. Чем острее были ощущения, тем больше оказывался запас времени... и тем разрушительнее оказывалась катастрофа.
Они с Ярославом пробовали предпринимать меры. Звонили, убеждали... от них лишь отмахивались, тем более что ничего конкретного ни Ольга, ни Ярослав, способности которого к футурпрогнозу были еще меньше, чем у его подруги, сказать не могли. Не склонные верить в мистику, официальные лица не желали слушать фразы типа «очень скоро произойдет что-то ужасное». Цунами, обрушившееся на Индонезию в декабре 2004-го, Ольга ощутила почти за две недели. К тому же — редчайший случай — сумела примерно определить зону бедствия... Единственным, кто заинтересовался этой информацией, был репортер какой-то «желтой» газетенки. Ольга, терзаемая страшными предчувствиями, согласна была и на это — но, увы, материал так и не увидел свет, уступив место на полосе очередному скандалу в мире шоу-бизнеса. С точки зрения редактора газеты, это должно было понравиться читателям больше, чем бредни какой-то бабки, наверняка выжившей из ума.
Внезапно Ольга остановилась, издав короткий, мучительный стон.
Да... быть может, она чувствует предстоящий теракт, который унесет тысячи жизней. Быть может, где-то зарождается волна-цунами, которая станет еще страшнее той, декабрьской. Или, как в дешевых американских боевиках, какой-нибудь астероид движется к Земле, чтобы вызвать катастрофу планетарного масштаба. Все это, судя по ее ощущениям, было возможно. Но Ольга была уверена, что ее догадка верна. Что бы ни искал Ярослав, чего бы он ни достиг — его действия, вольно или невольно, пробудят их. Он сделает что-то не то и не так, и Архонты проснутся.
Она беспомощно оглянулась по сторонам. Куда бежать? Кого звать на помощь?

4

Тьма, рассекаемая мощным лучом фонаря, продержалась лишь мгновение — а потом вспыхнули лампы.
То ли здесь атмосфера была более сухой и чистой, то ли Архонты установили в бункере магическую защиту, но пыли на полу не было, и все лампы работали исправно. Ярослав осмотрелся — за его спиной колыхалось марево портала, рядом с аркой, как и положено, стоял пульт. Быстрое сканирование подтвердило зародившееся предположение — здесь установлена самая обычная управляющая система, без подвохов и ловушек. Глупо устанавливать смертельно опасные сюрпризы в своем доме, вдруг придется воспользоваться с похмелья. Интересно, после доброй пьянки у Архонтов болела наутро голова?
Ярослав почувствовал, что смертельно устал. Тело наполняла слабость, глаза слипались...
— Что мне здесь может угрожать? — спросил он у себя и после недолгого размышления сам же себе и ответил; — Видимо, ничего.
Идти дальше в таком состоянии было слишком опасно. Размеры бункера были неизвестны, но вряд ли Архонты ограничились лишь несколькими крошечными комнатками. Чтобы найти то, ради чего он сюда явился, может потребоваться немало времени. И сил.
Имей он хотя бы минимальный запас магической энергии, то легко вернул бы себе и бодрость, и силы. Но сейчас Ярослав был пуст, как пересохший давным-давно колодец. А значит, ему оставалось лишь прибегнуть к самому простому, но в то же время довольно действенному способу — поспать хотя бы пару часов. Датчики освещения, по всей видимости, контролировали пространство где-то на уровне его груди или чуть ниже. Когда Ярослав лег на твердый металлический пол, сунув под голову рюкзак, свет послушно погас.
Несмотря на усталость, сон не шел. Может быть, потому, что это место было пронизано идущей отовсюду опасностью. Где-то неподалеку, под несокрушимой броней стасис-коконов, спали Архонты. Следовало соблюдать предельную осторожность... Предстояло найти в бункере, размеры которого совершенно неизвестны, предмет, который Ярослав видел мельком много лет назад, да и к тому же в изрядно поврежденном состоянии. Найти и воспользоваться им — и при этом не включить охранную систему, если она здесь была, конечно. Архонты не страдали паранойей, но свою технику они охраняли достаточно тщательно. Что, впрочем, им не помогло.
И все же это было совершенным сумасшествием. Теперь он это понимал.
— Что я здесь делаю? — прошептал он темноте. Темнота молчала.
Следовало признать, ему не стоило сюда соваться. Реальный шанс заполучить настоящий, работоспособный Ключ, который может открывать порталы между мирами, совершенно затмил его разум. Пожалуй, самым правильным выходом теперь было вернуться назад, пока он не зацепил здесь какую-нибудь ниточку охранных систем. Да... да, он встанет прямо сейчас, нырнет в портал, выберется на поверхность... А потом засыплет этот проклятый тоннель, так, что его не найдет никакая собака. Запечатает его — землей, камнями и всеми подходящими к случаю заклинаниями, пусть даже это будет стоить ему дополнительной головной боли. Запечатает на века.
И будет еще долгие десятилетия жечь радиодетали, в тщетных попытках нащупать дорогу домой — или, на худой конец, просто увидеть родину, Рианн. Хотя бы увидеть...
Ярослав заскрипел зубами. Способен он на такую жертву? Быть может. Или... или все-таки осторожненько, просчитывая каждый шаг, заглянуть хотя бы в пару помещений? Вдруг ему повезет сразу? Мысль об отступлении, когда легендарный «Привратник» находится, возможно, всего лишь в нескольких шагах, вызывала почти физическую боль. Проклятие, ну почему его способности к футурпрогнозу настолько ничтожны? Ладно, одно... нет, два помещения. Если нужного прибора там не будет — все, не судьба, значит. В портал — и домой. Ольга наверняка совсем извелась.
Заключив сделку с совестью — а это была именно сделка, и Яр прекрасно осознавал, что совершает очередную глупость, — он все же заснул.
Сон его был недолог. Взглянув на часы, он лишь огорченно вздохнул — немногим более часа. Запас магической энергии был все так же мал. В нормальном состоянии Ярослав сумел бы и без секса восстановить силы до приемлемого уровня дней за пять. Пять дней полноценного отдыха, нормального питания, неспешных прогулок на свежем воздухе. Как минимум десять часов сна.
Но здесь не было свежего воздуха, питание ограничивалось консервами и ветчиной в рюкзаке, почти вся вода ушла на охлаждение оплавленной двери. И главное, Ярослав не собирался ждать пять дней. Слишком опасно.
Он встал, слабо улыбнувшись вспыхнувшему свету и с удовлетворением отметив, что портал все еще исправно работает. Это можно было бы счесть добрым предзнаменованием, но на всякий случай он запомнил светящиеся на пульте координаты — код, соответствующий подземному храму неподалеку от Барселоны. Теперь нужно было осмотреться и решить, что делать дальше.
Помещение было относительно небольшим. Две двери, у каждой — простейшая контрольная панель, распознающая рисунок сетчатки глаза. Никто, кроме атлантов, чьи данные хранились в электронной памяти замка, не смог бы открыть эту дверь, вероятно, не помогла бы и грубая сила. Ярослав усмехнулся — слишком простая защита, техномаг, даже начинающий, сумеет обойти ее, затратив лишь самую малость энергии. Которой, между прочим, почти не осталось. Голову пронзил спазм, перед глазами заплясали черные круги, сквозь сжатые до боли зубы пробился короткий стон. Если каждую дверь вскрывать с такими усилиями, то вскоре он просто потеряет сознание.
Дверь с тихим шорохом отъехала в паз стены, открывая проход.
— Вот дерьмо... — буркнул он.
Это, вероятно, был истинный вход в бункер. Огромный пульт у стены, изуродованный явно энергетическим разрядом. На полу, у пульта, — два скелета. Ярослав присел на корточки, стараясь не всколыхнуть воздух. Один скелет, в незапамятные времена лишившийся головы, безусловно, принадлежал Архонту — золотистая чешуя, природная броня атлантов, несокрушимая и неподвластная времени, повторяла контуры тысячи лет назад упавшего здесь тела. Второй был, безусловно, человеческим... да, точно человеческим. Наверняка. Чьим бы он еще мог быть?
Ярослав не знал, кто лежит перед ним. Быть может, сам легендарный Хирон, который, если верить древним летописям, чудом пережившим века, повел отряд гиперборейцев на верную смерть. Повел в самое сердце возрожденной Атлантиды — в надежде уничтожить Архонтов до того, как они соберутся с силами и нанесут Гиперборее новый, уже смертельный, удар. О том, чем закончилась эта отчаянная вылазка, не знал никто. Не поведали об этом и сами Архонты — а их спрашивали. Война началась не сразу, были времена переговоров, времена вопросов и, как ни странно, даже относительно правдивых ответов, но никто из Властителей Атлантиды не открыл тайны, почему их сон в стасис-коконах вместо нескольких месяцев продлился тысячелетия. Каждое сказанное Архонтами слово позже анализировалось, но эксперты не смогли с уверенностью сказать, искренни ли атланты, заявляющие о своем неведении.
Может быть, это кто-то из того, бесследно пропавшего, отряда. Воины-северяне... кстати, интересно, каким образом они добрались до Атлантиды — если допустить, что они действительно сюда добрались. Гиперборейцы были могучими магами, тому есть немало свидетельств, но после катастрофы, вызванной атлантами, магические потоки Земли почти полностью погасли. Во вселенной Рианна они частично восстановились. Здесь — практически нет. Теперь не было никакой возможности определить, какие силы привели в движение гиперборейские маги, чтобы доставить своих посланцев в нужное место — практически, стоит заметить, в другом полушарии — за считанные часы или дни.
Или этот скелет мог принадлежать кому-то из местных жителей... Хотя непонятно, почему Архонт принял бой, почему не подчинил себе противника, не превратил его в послушного, преданного раба. Справиться с Архонтом в поединке один на один, пусть и ценою жизни — это был подвиг, достойный легенд.
Ярослав протянул руку и прикоснулся к скалящемуся черепу. Казавшаяся твердой, кость легко поддалась, рассыпавшись под пальцами невесомой пудрой. В одно мгновение скелет превратился в кучку праха, еще сохранявшего очертания человеческого тела. Рассыпался и скелет атланта, только чешуя ничуть не изменилась. Она могла устоять и перед пулей, и перед лучом лазера. Возможно, и боевая звезда Ярослава, если бы он был сейчас способен ее создать, не оставила бы на чешуе ни малейшего следа. Были способы пробить эту защиту, считавшуюся одной из самых надежных в известных вселенных, были — на любой щит всегда найдется меч. Таков уж закон... абсолютного совершенства не существует.
Он встал и вдруг, помимо своей воли, вскинул руку в последнем воинском салюте. Кто бы ни был этот человек, он совершил почти невозможное.
Дверей было пять. Одна — только что открытая, вела в транспортный отсек. Вторая, намертво перегороженная толстой на вид орихалковой плитой, не имела и намека на системы доступа — ни замка, ни контрольной панели, ни подобия ручки. Не ощущалось и скрытых в толще металла систем — это Верменич мог сказать наверняка, хотя орихалк плохо поддавался сканированию. Подумав, Ярослав решил, что это, скорее, не дверь, а что-то вроде блокирующей переборки. Сейчас он находился на дне моря, под толстым слоем ила, песка и камней — а там, за броневой плитой ощущалась какая-то более или менее однородная масса. Быть может, за этой переборкой — вода, или сплошной слой донных отложений. В любом случае вряд ли ему удастся ее открыть.
Оставались три двери. Ярослав был полон решимости сдержать данное самому себе слово — может, еще и потому, что стыдился этого безответственного сговора. Одна дверь, и все. Только одна.
Выбирал он долго. Пиктограммы на кнопках у дверей ничего ему не говорили, это были не более чем номера. Верменич попытался активизировать свою способность к футурпрогнозу — для этого тоже требовалась сила, которой не было. Смутные ощущения не советовали соваться в крайнюю левую дверь. Не то чтобы за ней скрывалась угроза... просто нехорошее предчувствие. Две остальные двери были более безопасными... но за одной ощущалось легкое биение магической энергии.
— Ну что, Страж? — Его голос эхом отдавался среди металлических стен. — Вперед? Долой разум, логику и долг, да здравствуют чувства.
Он подошел к двери, привычно проверил контрольную панель на предмет отсутствия какой-нибудь пакости, затем, уже не обращая внимания на опять ударивший в голову болевой спазм, одним усилием отключил опознающую систему. Постоял несколько мгновений, тяжело дыша и с отвращением ощущая дрожь в пальцах — похоже, ни на что хорошее он более не годен. Затем коснулся сенсора. Дверь послушно отъехала в сторону — и Ярослав отшатнулся от жара, пахнувшего ему в лицо. Он тут же припал на колено, а мгновением позже распластался на полу, рывком уходя под прикрытие стены, в слабой надежде увернуться от удара сработавшей ловушки...
Шли секунды. Не было ни вспышек пламени, ни разрядов всесокрушающей энергии. Только ровный жар. И кое-что ещё... Лампы не горели, но помещение было залито светом — непривычным, голубым.

5

Атлантида была древней цивилизацией, достигшей расцвета — который в известной степени и привел ее к гибели — раньше многих других. Но в разных частях вселенной цивилизации рождались, развивались и умирали и до того, как Архонты начали свою стремительную и смертельно опасную экспансию, и после.
Любая, абсолютно любая цивилизация должна заботиться о накоплении энергии. Для кого-то энергия — это стада, которые при необходимости можно пустить под нож, или амбары, наполненные зерном. Для кого-то — мощные аккумуляторы, хранящие некоторый запасец на черный день, или хотя бы топливо, которое можно сжечь в котлах или реакторах. Цивилизация, избравшая магический или техномагический путь развития, тоже должна была озаботиться тем, чтобы иметь возможность сохранить часть энергии, и использовать ее тогда, когда она будет всего нужнее.
Способов для этого придумали предостаточно. Опытный маг мог влить часть своей силы почти в любой предмет — только вот обычные вещи легко впускали в себя магические потоки и столь же легко от них избавлялись. Волшебные мечи, чудесные шлемы, колдовские кольца — все это было не более чем сказкой. Хотя кольца... с кольцами дело обстояло несколько иначе. Драгоценные камни сами по себе являлись неплохим хранилищем магии, но у них проблема была другая. «Зарядить» кольцо было делом достаточно сложным, а получить эту силу назад — почти невозможным. Драгоценные камни упорно не желали отдавать энергию в том ритме, в котором это требовалось владельцу. Медленно, постепенно — это пожалуйста. А сразу, в едином всплеске — ни за что. Эта особенность делала магические кольца чем-то вроде забавной игрушки, не более того.
Настоящие магические аккумуляторы представляли собой довольно сложные конструкции, изготовить которые было под силу только очень опытным мастерам. Ученые Рианна научились делать очень емкие аккумуляторы — лучший из них мог вместить в себя достаточно магической энергии, чтобы породить не менее дюжины боевых звезд десятого уровня. Достаточно, чтобы вскипятить озеро диаметром полкилометра. Это были очень, очень хорошие изделия.
Аккумуляторы атлантов были не столь совершенными — во всяком случае, даже лучшие из них обладали во много раз меньшей емкостью. Зато они отличались чрезвычайно низким саморазрядом, почти на грани регистрации приборами. Снижение заряда на один процент, согласно расчетам, должно было происходить не менее чем за тысячелетие. Что, собственно, и объясняло, почему аппаратура атлантов работала до сих пор.
И все же существовала раса, достигшая на этом поприще абсолютного, никем не превзойденного совершенства. Их называли «Неведомыми» — и не без оснований. Никто так и не сумел узнать, ни как выглядели создатели абсолютного аккумулятора, ни почему они исчезли. По одной из теорий, раса, создавшая синие кристаллы-накопители, была одной из многих, исчезнувших во время рождения Мира Хаоса. По другой — Неведомые нащупали путь в иной мир, мир, не подверженный непрерывному делению, не боящийся разрывов Границ, мир, в котором можно ставить любые сколь угодно рискованные эксперименты, не опасаясь фатальных последствий. И Неведомые ушли туда, чтобы и дальше совершенствовать свое Знание.
От них осталось немногое. И в частности, некоторое количество кристаллов-накопителей. Идеальных аккумуляторов магической энергии. Синий кристалл мог вместить в себя чудовищное количество силы — и мог отдавать ее в каком угодно режиме. В распоряжении Академии Рианна было пять неповрежденных кристаллов и около полусотни обломков разной величины. Десятки, сотни лет исследований не привели ни к чему — не удалось не только воспроизвести структуру идеального аккумулятора, но даже хоть сколько-нибудь существенно приблизиться к пониманию принципов его создания.
Каждый осколок, сколь угодно малый, был аккумулятором сам по себе — хотя значительно меньшей емкости. И каждый осколок был бесценен.
Ярослав медленно встал, ощутив, как внезапно потом покрылся лоб. Буквально в десятке шагов от него, на невысоком орихалковом постаменте лежали они — осколки синего кристалла. Один, размером с ладонь, и второй — чуть больше горошины. Именно от них исходило синее свечение, от них шли полны обжигающего жара. Как завороженный, он шагнул вперед. Медленно подошел к постаменту, протянул руку, стараясь не обращать внимания на раскаленный воздух, опаляющий кожу. Это было не более чем иллюзией, странной реакцией нервных окончаний на исходящее из кристалла излучение. В теории столь интенсивный выход энергии должен был способствовать быстрому саморазряду кристалла-накопителя, однако самые тщательные измерения не могли зафиксировать сколько-нибудь значительного снижения уровня заряда.
Пальцы коснулись гладкой поверхности. Прохладной... нет, скорее холодной, заметно более холодной, чем воздух в комнате. Ярослав отдал мысленный приказ — правила работы с аккумуляторами Неведомых были обязательным курсом в Академии, — и поток чистой живительной энергии хлынул в него, заполняя сосущую пустоту.
Привычный пасс, пара коротких фраз — и головная боль, донимавшая его последние часы, ушла, не оставив и следа. Он давно не чувствовал себя так хорошо, словно и не было утомительной работы, взрывов, краткого и беспокойного сна.
Ярослав задумался. С точки зрения морали и закона, господствовавшего в здешнем обществе — в смысле, на Земле в целом, — то, что он собирался сделать, было самой обыкновенной кражей. Он намеревался присвоить себе имущество, принадлежавшее атлантам. Хотя, если уж на то пошло, он за этим сюда и явился, и если его и мучила совесть, то только в части риска, на который он сознательно шел. И если кроме Ключа он прихватит с собой и эти кристаллы...
Горошина была заряжена, по его примерной оценке, почти на семь процентов. Чудовищный запас энергии, которого могло хватить... хватить... Ярослав обескуражено покачал головой, он даже не мог бы придумать задачу, для которой этой силы могло оказаться недостаточно. За исключением совершенных глупостей — например, стереть в порошок Эверест. Второй обломок был почти пуст — но и это «почти» было во много раз больше, чем Ярослав имел возможность использовать с момента своего появления в этом мире.
— В конце концов, — без особой уверенности в голосе прошептал он, — в какой-то мере все мы являемся наследниками Атлантиды. И я в том числе. Черт подери, они могут торчать в своих коконах еще целую вечность, а мне нужна эта энергия. Будем считать это... конфискацией имущества лиц, чье преступление доказано. Пусть это и произошло двенадцать тысяч лет назад.
Частично успокоив свою совесть и больше не обращая внимания на ее жалкие попытки подать голос, Ярослав отправил оба кристалла в рюкзак. И тут же достал их обратно — несколько слоев плотной ткани не являлись достаточной защитой от обжигающего излучения. Огляделся по сторонам, только сейчас осознав, что до сего момента видел перед собой только кристаллы, и ничего больше.
Помещение было, видимо, чем-то вроде склада. Когда-то, вероятно, стены были увешаны деревянными полками, но дерево, в отличие от орихалка, не перенесло испытания временем. Теперь все то, что когда-то было аккуратно расставлено по своим местам, валялось на полу в совершеннейшем беспорядке. Большая часть приборов выглядела неповрежденными, но дотрагиваться до них без острой необходимости Ярослав не собирался. Техника атлантов была достаточно опасной, поэтому он предпочитал иметь дело лишь с тем, с чем был знаком. Небольшой бокс из золотистого металла выглядел вполне безопасным и идеально подходил Ярославу — как только кристаллы были упрятаны в коробку, исчезли волны жара, орихалк прекрасно экранировал излучение синих камней.
В дальнем конце зала имелась еще одна дверь. Ярослав снова, в который уже раз, вынужден был вступить в борьбу со своей совестью. Совесть, изрядно ослабленная предыдущими сокрушительными поражениями, в этот раз сдалась почти без боя и замолкла. Раз было принято решение обыскать одну эту комнату, то дверь эта, безусловно, имела к комнате самое непосредственное отношение. И, следовательно, было бы глупостью не посмотреть, что за ней.
Контрольная панель, как и прочие, не содержала ни ловушек, ни скрытых сигнальных систем — но теперь Ярослав потратил несколько лишних минут, чтобы убедиться в этом со всей достоверностью. Подчиняясь его приказу, дверь тихо ушла в сторону, вспыхнул свет. Он шагнул вперед и замер на пороге.
Перед ним стояла цель его поисков — совершенно неповрежденный аппарат, известный во многих обитаемых мирах как «Привратник».

Глава 4

2005 год, 15 октября, Барселона — Москва
Самая большая проблема в том, что здесь у меня слишком много свободного времени.
Работать? А смысл? Деньги не были проблемой и в первые годы, когда я только обживался в этом мире, не стали они проблемой и позже. Когда человек твердо знает, что впереди у него не жалких несколько десятков лет, а гораздо более длительный срок, он быстро учится думать о будущем. Вклады, сделанные в середине века, сейчас приносят свои плоды, и ни я, ни Оленька не будем испытывать недостатка в средствах. Никогда — если только мне не захочется стать, к примеру, владельцам персонального острова в тропиках. Но, во-первых, зачем он мне нужен, этот остров, кроме как привлекать к себе совершенно излишнее внимание, и, во-вторых... Во-вторых, эту проблему тоже можно при желании решить.
Я всегда с удовольствием читаю фантастику. Забавно... я знаю, что книги всегда отражают мировоззрение общества на текущем этапе развития. Но почему же так однобоко? Стоит персонажу обзавестись чем-нибудь, выделяющим его из серой массы — большие деньги, необычные способности или что-то еще, — как он тут же начинает строить из себя или суперзлодея, или супергероя. То есть либо бросается завоевывать мир, либо пытается мир от этих завоевателей спасти, попутно наворотив такого, что и самым жестоким агрессорам не снилось. Нет, роль спасителя человечества, разумеется, почетна и уважаема, не спорю. И все же...
Даже Оленька не раз задавала мне этот вопрос. Почему? Почему бы не облагодетельствовать человечество, почему не искоренить зло, нищету, болезни? Не стать умным, грамотным, предусмотрительным правителем, всегда с готовностью прислушивающимся к гласу народа? Почему я всё время стараюсь оставаться в тени, ведь мог бы...
Да, наверное, мог бы. Но — не хочу.
Быть может, этим мы и отличаемся от атлантов. О, не стоит их упрекать в жажде власти ради самой власти. Они искренне верили — с поправкой на их весьма специфическую мораль, — что создадут общество всеобщего благоденствия. Эдакий рай на Земле. Хотя нет, Рай — местное изобретение, как и Валгалла, и Ал-Джанна, и Сварга, и Страна Вечной Охоты, и многие другие места, куда хочется попасть, но когда попадешь, выяснится, что в этих замечательных местах довольно скучно. Как говорят, в Рай, конечно, престижнее, но в Аду общество интереснее. С точки зрения атлантов, которую можно пусть и не принять, но хотя бы понять, конечным результатом их усилий стало бы вполне стабильное общество. Без войн. Без преступности. Предельно эффективное при исполнении любой задачи. Все довольны... часть — по убеждению, остальные — в результате чистки мозгов. Никаких проблем.
Не хотел бы я жить в таком обществе.
А ведь многие захотели бы, я знаю. Большинству людей стабильность важнее, чем всякого рода рассуждения о свободе личности, о праве каждого самому решать, каким путем идти. Зачем? Пусть мудрые скажут — а они, обыватели, безликая серая масса, поддержат единогласно. Лишь бы никто не покусился на их личный домик, на их личный садик, на их замечательный гамбургер и барбекю в уик-энд. Пусть мудрые развяжут войну, пусть нарушат порядок в половине мира — лишь бы порядок не нарушался тут, дома.
Думаете, когда Атлантида начинала вторжения в иные миры, которые в конечном счете и привели ее к гибели, ее не поддерживал народ? Поддерживал, да еще как. Самая идеальная война — на чужой территории и малой кровью. Чем это закончилось — известно. Чем это заканчивается снова и снова, в любом из известных миров? Все тем же. Мудрым становится скучно вести к просветлению один лишь свой народ, они начинают искать, кого бы просветить еще, кому бы объяснить «истинный путь». Обычно таковые быстро находятся. Только вот у этих «непросветлённых», как правило, имеются собственные представления о «верной дороге», которой следует идти. II противостояние заканчивается большой кровью.
Не хочу. Не хочу, потому что и у меня может возникнуть мысль о том, что кто-то — китайцы, иракцы, американцы или какие-нибудь австралийские бушмены — живет «неправильно». А потом появится желание разъяснить всем им, как надо поступать, во что верить и кого слушаться.
Поэтому я и хочу просто жить. И ни во что не вмешиваться.
А еще я хочу вернуться домой.
Дневник Ярослава Верменича,
Стража Четвертого круга

1

— Дамы и господа, приветствуем вас на борту самолета Ту-154М компании «Аэрофлот», выполняющего рейс...
Ярослав опустился в кресло и закрыл глаза. Он не чувствовал усталости — скорее, просто какое-то внутреннее опустошение. Так всегда бывает, когда цель, к которой шел долгие годы, вдруг оказалась на расстоянии вытянутой руки. И больше не надо бежать к ней, бороться, пробиваться сквозь препятствия, падать и вставать снова. Все. Можно праздновать победу.
Почему же так тоскливо?
На то, чтобы разобраться в управлении «Привратником», ушло более шести часов — немыслимо много. Система защиты на пульте управления древним агрегатом стояла такая, что в сравнении с ними ловушки портала казались детским развлечением, не опаснее, чем паутина для слона. В распоряжении Ярослава была неограниченная энергия — но, несмотря на это, к концу работы он был совершенно измотан. Первый уровень защиты оказался достаточно прост. Кнопки панели управления, помимо своей основной функции, осуществляли анализ ДНК существа, пытавшегося получить доступ к системе, сравнивая его со своим банком данных. Заставить биологический сканер передать системе ложные сведения труда не составило, но это был лишь первый барьер, требовалось еще пройти несколько уровней подтверждения полномочий — труднее всего оказалось отключить контур, анализирующий биотоки, с таким решением ранее Ярославу сталкиваться не приходилось. Он даже допустил ошибку — совсем незначительную. Только тот факт, что его рефлексы, подстегнутые полученной из синего кристалла энергией, были сейчас вдвое быстрее обычного, позволил Яру уклониться от удара возмущенной охранной системы. На металлическом полу образовалась каверна глубиной сантиметров пятнадцать и диаметром почти метр, брызги расплавленного орихалка веером ударили во все стороны, разрушая то, что уцелело на протяжении тысячелетий. На помощь пришли полузабытые рефлексы — вокруг Ярослава замерцал экран силовой защиты. Это слабо светящееся поле не могло остановить серьезную атаку, экран предназначался в большей степени для защиты от непогоды — от шквального ветра, к примеру... но и от раскаленного дождя щит укрыл достаточно надежно.
Теперь он стал осторожнее... шаг за шагом Ярослав распутывал хитросплетения внутренних связей аппарата, одну за другой деактивировал охранные системы и смертельные ловушки, пока наконец «Привратник» не выразил готовность подчиняться новому хозяину. Но и это было ненадолго — как и многие другие защитные системы атлантов, ловушки «Привратника» стремились выйти из-под контроля, и Ярослав тратил массу сил на то, чтобы держать их в повиновении. Внутренняя камера «Привратника» полыхала радужными бликами — там шёл синтез Ключа. Ярославу осталось только ждать — и надеяться, что ему хватит сил удерживать артефакт в повиновении.
Наконец радужное сияние погасло. Прозрачная крышка медленно поднялась, и Ярослав протянул руку к блестящему шару. Его поверхность была чуть теплой...
Теперь этот шар, а также бокс, в котором покоились величайшие из возможных драгоценностей — осколки синего кристалла, — лежали в рюкзаке, стоявшем у ног Ярослава. Таможенники в барселонском аэропорту не заинтересовались его багажом. Сканер, правда, показал наличие в рюкзаке пары подозрительных предметов, но, повинуясь мысленному приказу Ярослава, оба офицера тут же отвернулись от монитора.
Пассажиры давно расселись, предупредительные стюардессы провели давно всем набившую оскомину демонстрацию использования спасательных жилетов — как будто летать все умеют лучше, чем плавать, — а самолет все еще стоял на месте. Никого это не беспокоило, пусть подобного рода задержки в европейских аэропортах случались много реже, чем в российских, но они все равно не исключались. Возможно, ожидалось прибытие на борт какой-нибудь важной шишки или больного, которого зачем-нибудь срочно понадобилось доставить в Москву. Или поступил анонимный звонок насчет бомбы, заложенной в самолет... подобное идиотское Развлечение время от времени становилось модным у всякого рода подонков, несмотря на то, что полиция отлавливала их довольно эффективно. Ярослав спокойно ждал, полуприкрыв глаза.
И вдруг...
— Простите, вам плохо?
Ярослав вздрогнул и попытался вернуться в реальность, продираясь сквозь леденящий холод, окутавший его со всех сторон. Каждый волосок на теле встал дыбом, заныли зубы, кожа покрылась мурашками, пальцы дрожали...
— Нет... — с трудом выдавил он из себя, невидящим взглядом упершись в лицо молоденькой стюардессы. Милая девушка выглядела обеспокоенно. — Все... в порядке.
— Вы плохо выглядите, — настаивала она. Быть может, девушка и в самом деле беспокоилась за пассажира. А может, всего лишь отчаянно старалась избежать ЧП на борту. — Быть может, вам требуется какое-нибудь лекарство? У нас хорошая аптечка.
— Нет... спасибо. — Ярослав выговаривал слова медленно, старательно, чтобы не очень дрожал голос. — Сейчас все... пройдет. Простите, это бывает. Старая болезнь... Быть может, стаканчик воды?
— Да, секунду! Сейчас принесу.
Девушка убежала, и Ярослав сосредоточился, губы шептали формулу, которая должна была вернуть его в норму. Проклятие, этим заклинанием можно было поставить на ноги и позавчерашний труп... ему же классическая, многократно испытанная в деле магия практически не помогла. Дышать стало чуточку легче, прекратился нервный тик, пришли в норму еще мгновение назад налитые кровью глаза.
Он еще раз призвал на помощь магию, затем, сообразив, что делает не то, что нужно, произнес словоформулу локальной психоизоляции, более известную как заклинание «Слабость духа» класса «Плен» по градации Мира Хаоса. Вещь довольно опасная в его положении, как минимум пару часов он будет совершенно беспомощен как маг, но у него хотя бы будет возможность прийти в себя. Это заклинание маги ненавидели — еще и потому, что в процессе обучения каждый обязан был отработать психоизоляцию на себе. Младшая форма высшего заклинания «Смерть духа», которое лишало человека магических способностей окончательно и бесповоротно, эта, более простая, формула оказывала довольно краткое воздействие. Но для мага, в том числе и начального уровня, это было даже хуже, чем стальные оковы.
Ощущение было таким, как будто бы его замотали в толстый войлок. Пыльный, старый войлок. Ярослав ожидал подобного, но вынужден был с огорчением признать, что успел порядком подзабыть свои чувства с тех пор, как впервые, под присмотром наставника, опробовал это проклятое заклинание. Казалось, что вселенная стремительно сузилась, звуки стали сухими и безжизненными, мир утратил яркость красок, а запахи исчезли вовсе. Словно бы вокруг стерильная больничная палата, окрашенная в однотонный серый цвет.
Зато боль и дрожь исчезли. И это было хуже всего. Теперь он точно знал, что не ошибся — все симптомы были вызваны приступом неконтролируемого футурпрогноза. Умелая пифия в этой ситуации смогла бы выдернуть из впавшего в ступор сознания возможные картины ближайшего будущего и к тому же рассчитать вероятность развития событий по тому или иному пути. Будущее всегда неопределенно, что делает невозможным путешествие во времени. Правда, теории путешествия в прошлое существовали — исключительно на эмпирическом и философском уровне, поскольку математический аппарат для этого построить не удалось. Считалось, что человек, отправляясь в прошлое — если когда-нибудь это станет возможным, — неизбежно своим появлением породит разделение миров. Также считалось, что в первую очередь разойдутся линии развития тех, с кем этот человек войдет в контакт, находясь в прошлом. Впрочем, все это было лишь голой теорией — для хоть сколько-нибудь весомых доказательств не хватало практики.
Да, пифия смогла бы рассчитать вероятностную картину будущего и, быть может, дать рекомендации, как повысить шанс свершения того или иного события. Но такими талантами Ярослав не обладал — он лишь почувствовал грядущую катастрофу. И еще... он понял, что в этой катастрофе повинен он сам. Они проснулись. Где-то там, в глубине моря, под слоем ила, песка и камней, погасли несокрушимые коконы стасис-поля, и Архонты вышли из своего добровольного бессрочного заточения.
Что послужило причиной отключения коконов? Быть может, он все же задел случайно какую-то из сигнальных систем. А может, та ошибка, допущенная им при активации «Привратника», что вызвала срабатывание его защитных систем, заодно и привела в действие системы вскрытия коконов. Или сигнал пошел от портала, активировавшегося впервые за тысячелетия. Вряд ли это можно достоверно установить... к тому же все это не имеет значения.
Первым его порывом было выскочить из самолета — лайнер все еще был неподвижен. Но что бы это дало? Добраться до бункера... несколько часов. За это время Архонт — если, рассчитывая на лучшее, предположить, что из стасиса вышел только один, и при этом он не сумеет освободить остальных — подготовит достойную встречу. Ярослав не обольщался — он, вероятно, сумеет отключить или обойти большую часть изготовленных в Атлантиде систем безопасности и обороны, но только в том случае, если будет иметь на это достаточно времени... и если никто не будет мешать.

Предыдущая страница 7 Следующая страница


Наследник Атлантиды 8

Что же делать?
Двигатели взвыли, самолет дернулся, и здание аэропорта за иллюминатором медленно поплыло в сторону. Пройдет несколько минут, и чудовище, по ошибке названное пассажирским авиалайнером, оторвется от бетонной полосы, чтобы через несколько часов приземлиться в Шереметьево. Ярослав сидел неподвижно, тупо смотря прямо перед собой. Его мозг лихорадочно взвешивал и отметал вариант за вариантом, среди которых был и совершенной идиотский — обратиться в правительство, и совершенно самоубийственный — лично вступить с атлантами в бой.
Был еще один вариант. Бежать. Бежать, захватив с собой единственного человека, который был ему дорог, — Оленьку. К черту эту планету, пока что она не принесла ему ничего хорошего. Несколько войн, в которых он принимал участие — по глупости, из мальчишеского «наших бьют». Теперь, если верить разного рода псевдонаучным «исследованиям», и вовсе неясно было, кто был прав, а кто виноват в тех, давних кровопролитиях. Что еще? Бесконечная кочевая жизнь, бесконечная игра в прятки с силовыми ведомствами, подделка документов. Эта проклятая планета, где люди, уже достигшие достаточно высокого уровня развития, обуздавшие атомную энергию, вышедшие в космос, нащупавшие пути к расшифровке человеческого генома, все еще не могут сделать такой простой вещи — найти общий язык друг с другом. Не могут научиться решать проблемы иначе, чем с позиции силы.
Может, и в самом деле — ну их всех к черту? Пусть выкручиваются как могут. Пусть докажут, что чего-то стоят.
Только вот против Архонтов шанса у человечества почти нет. Пройдет не так много времени, и сильные мира сего будут есть у атлантов с руки и выполнять все их повеления куда более рьяно, чем собственные желания. И не будут испытывать ни сомнений, ни жалости, ни угрызений совести — то, что скажет господин, будет истиной в последней инстанции.
— Что будете пить? Спрайт, пиво, сок, вино? — Девушка в синей форме была очаровательна, но Ярослав лишь скользнул по ней невидящим взглядом.
Что станет с этой милой, изящной стюардессой через год, два, пять? Быть может, лично для нее ничего страшного и не произойдет. Вряд ли Архонты будут тратить силы и время на то, чтобы подчинять себе рядовых граждан. Нет, их целью станут политики, ответственные за принятие решений, и военные высокого ранга, держащие в руках нити управления армиями. А простые люди... ну, были у разных народов свои президенты, принцы или короли, теперь будет Лорд-Протектор, один на всех. Многое ли изменится...
Он обратил внимание, что девушка все еще смотрит на него с ожиданием.
— Пиво, пожалуйста.
Банка была ледяной. Ярослав выпил залпом, почти не чувствуя вкуса, лишь бы охладить и смочить пересохшее горло. В мир постепенно возвращались цвета, звуки снова обрели былую сочность. Первые ощущения от временной утраты магических способностей прошли, и все равно оставалась сосущая пустота внутри — там, где билась Сила, та, что отличала его от простых людей. Внезапно на какое-то мгновение Ярослав ощутил укол беспокойства — если Сила не вернется до того, как они прибудут в Москву, могут быть проблемы с таможней. Будет очень сложно, пользуясь одним лишь языком, объяснить наличие в багаже светящихся кристаллов и увесистого шара, по цвету весьма напоминающего золотой.
— Так что же делать? — пробормотал он.
— Вы о чем? — раздался тихий голос слева.
Ярослав повернулся, только сейчас сообразив, что кресло рядом с ним занято. Нет, он осознавал, что рядом кто-то есть, но просто не смотрел на этого человека. Теперь он увидел, что в кресле сидит немолодая женщина, совершенно седая, но при этом сохранившая какую-то особенную красоту... чем-то она напомнила ему Оленьку, в этой женщине, как и в его Солнышке, была какая-то внутренняя сила.
— Я вижу, вас что-то беспокоит?
Он молчал, глядя на нее, и ощущал, как растет внутри желание выговориться. Так бывает — очень часто человек с готовностью рассказывает случайному знакомому то, что никогда бы не сказал ни другу, ни родственнику. Еще с полминуты он боролся с самим собой, затем печально улыбнулся.
— Да, есть проблема. Личная.
— Поделитесь. — Серые глаза женщины смотрели доброжелательно. — Иногда, когда проблемы проговариваются вслух, легче найти решение.
— Вы психолог?
Она покачала головой.
— Что вы, нет. Просто... я знаю, что так оно и есть.
— Может, вы и правы.
— Рассказывайте, молодой человек. Я, как все бабки моего возраста, ужасно любопытна. Тем более впереди несколько часов полета... надо же чем-то занять это время. Предпочитаю поезд, люблю смотреть на пейзаж за окном. А в самолете так скучно... — Ее речь, негромкая и спокойная, обволакивала, расслабляла. Ярослав чувствовал, как у него возникает симпатия к этой женщине, такой обаятельной и такой дружелюбной. Она, видимо, тоже ощутила это и снова улыбнулась. — Так что у вас случилось?
— Случилась беда. Очень серьезная беда. Я не могу, простите, правда не могу сказать более конкретно, но то, что произошло, и в самом деле очень, очень плохо. И последствия могут быть просто катастрофическими.
— Есть известная поговорка: «У страха глаза велики». То, что случилось, угрожает лично вам?
— Нет, не только. Быть может, всем на свете. И виноват в этом я, я один... моя глупость и, пожалуй, моя жадность...
— Если это произошло по вашей вине, молодой человек, то вам и исправлять ситуацию.
Ярослав вздохнул и отвел глаза.
— Это невозможно...
— Забавно... вы знаете, что в вашем голосе не хватает уверенности?
— Ну, почти невозможно. Даже если я возьмусь за это дело, у меня нет шансов.
— Хотите, я расскажу вам одну короткую историю? — Видимо, вопрос согласия или несогласия Ярослава женщину ни в малейшей степени не волновал. — У меня был сын. Хороший мальчик, умный, сильный. И смелый. А потом была война в Афганистане... вы ведь помните эти времена, верно? Сын служил там, командовал взводом. Он погиб.
— Простите...
— Мне до сих пор больно вспоминать об этом, но прошлого не изменить, надо жить дальше. Так вот, о том, что произошло, мне рассказали его друзья. Я очень хотела знать, почему погиб мой Сашка, я спрашивала многих... Очень простая история, таких было множество. Они попали в засаду. Многие были ранены, кого-то убили. Саша приказал отступать, а сам, с двумя солдатами, остался прикрывать. Их окружили... Саша отстреливался, сколько мог, тех двоих убили, но его, видимо, хотели взять в плен, Последним патроном Саша застрелился. Он и до этого часто говорил, что живым его не возьмут.
— Мне кажется, — Ярослав отчаянно надеялся, что говорит именно то, что нужно, — мне кажется, что ваш сын поступил, как настоящий герой.
— Мой сын поступил, как настоящий трус, — тихо сказала женщина. — Это очень легко, нажать на курок. Раз — и нет ни боли, ни страха. Эта пуля... она должна была достаться не ему. А тем, кто стрелял в русских мальчиков. Драться надо до конца.
— Даже если нет шансов?
— Всегда есть шанс. Я не психолог, молодой человек, но я точно знаю, что шанс на удачу, пусть мизерный, есть в самой безнадежной ситуации. Мой сын не дожил до прихода помощи всего несколько минут. Долг солдата не в том, чтобы геройски умереть. Долг солдата в том, чтобы сделать все для победы. И если уж умереть — то ради победы... а не так вот. То, что он сделал, было бегством.
Ярослав молчал. Некоторое время женщина внимательно смотрела на него, затем улыбнулась уголками губ.
— Кажется, вы приняли решение, не так ли?
— Думаю, да, — прошептал Ярослав. — И... спасибо вам.

2

Москва, как и положено, встречала отпускников сыростью, хмурыми тучами, мелким моросящим дождем — быть может, именно для того, чтобы испанское солнце подольше осталось в памяти. Таможенники, такие же неприятные, как и погода, испытывали какую-то потаенную ненависть к тем, кто мог позволить себе в эту отвратительную осень наслаждаться теплом и солнцем, а потому были особо придирчивы, и Ярославу пришлось вновь прибегнуть к магии. За последние несколько дней он нарушил уже столько неписаных правил, что еще одно вмешательство было лишь каплей, не заслуживающей внимания. Мрачный таможенник отвернулся и тут же рьяно набросился на какую-то женщину, сумки которой раздувались от бутылок с испанским вином.
Способности еще не вернулись в полной мере, заклинание подействовало сильнее, чем ожидалось. Ощущение пустоты в душе прошло, но пока что любое, самое слабенькое воздействие требовало непривычно большого усилия. Впрочем, Ярослава это не беспокоило — в ближайшие часы способности мага ему не понадобятся, а вскорости действие психоизоляции сойдет на нет. Только вот найдет ли он в себе силы прибегнуть к этому средству еще раз, даже если возникнет насущная необходимость? В этом Верменич был не уверен.
«Волга», чья молодость осталась в далеком прошлом, мчалась по вечернему городу. Таксист первые минут двадцать болтал без умолку, но, заметив, что пассажир погружен в размышления, обиделся и замолчал.
Ярослав думал о том, что делать дальше. Решение принято, теперь надо действовать... что ж, атланты, безусловно, сильные противники, и справиться с ними будет нелегко — но, чёрт подери, он, Ярослав, воин. И не дело для воина отступать еще до того, как качался бой. У него есть время — вероятно, Архонты не изменят своим привычкам, они начнут действовать неторопливо, до поры до времени скрываясь в тени, подбирая себе сторонников или рабов во властных и силовых структурах. И лишь тогда, когда сочтут свои силы достаточными, они заявят о себе. Сколько времени уйдет на это? Не так уж и много, но на несколько месяцев можно рассчитывать наверняка.
Будут ли они все это время отсиживаться в неприступном бункере? В первое время — весьма вероятно. Бункер как нельзя лучше подходит в качестве надежного убежища, из которого можно выглядывать на время в поисках информации. A им сейчас как воздух нужна информация, нужно знание языка. Потребуется изучить обстановку в мире, определить наиболее сильного противника, которому в скором будущем предстоит стать наиболее сильным союзником. Наметить цели — тех людей, которых необходимо подчинить в первую очередь. Получить доступ к ним... Скорее всего своей целью Архонты изберут США. Сколько времени им понадобится, чтобы сделать президента своей послушной куклой?
Ладно, время у него есть. Что еще? Нужно оружие, которое сумеет дать ему хоть какие-то шансы.
— Приехали.
Ярослав бросил на таксиста недоуменный взгляд. Затем огляделся по сторонам — «Волга» стояла у его дома. Рассчитавшись с водителем, он выбрался из машины. В доме, несмотря на позднее время — было уже почти двенадцать часов ночи, — горел свет. Значит, Оленька ждет его. Ждет и наверняка волнуется... Ярослав обозвал себя последним идиотом — как же можно было вот так сорваться с места, ничего не объяснив. Проклятие, на всей этой планете у него есть лишь одно-единственное существо, которое он любит.
Он поднялся по ступенькам, толкнул дверь. Изнутри повеяло теплом — и вкусными запахами свежей, горячей выпечки. Ольга любила сдобу, но позволяла себе это удовольствие редко, гордясь своей стройной, несмотря на старость, фигурой. А вот Ярослава баловала нежными, тающими во рту булочками достаточно часто. И если не рассматривать вариант, что она пекла их каждый вечер, просто так, на всякий случай, значит, знала, почувствовала, что сегодня он возвращается.
— Солнышко, я дома!
Она появилась в дверях, и Ярослав вздрогнул, увидев, как плохо она выглядит. Женщина осунулась, под глазами образовались круги, как после долгой бессонницы.
— Живой... — Она бросилась ему на шею, прижалась, и он почувствовал, как дрожит ее тело.
— Оленька, Солнышко, успокойся... ну что мне сделается, все хорошо, я дома... — Он гладил ее по волосам, чувствуя, как все его существо переполняет нежность.
— Я... я чувствовала, что случилось что-то страшное. Я думала, ты погиб. Что эти проклятые атланты тебя... — Она всхлипнула.
Он отодвинул ее, стараясь, чтобы это движение не выглядело резким и грубым, заглянул в глаза, наполненные слезами.
— Оленька, ты о чем? Какие атланты, что ты...
— Не ври, я знаю. Я все знаю. Ты полез в этот их... бункер, да? И они проснулись... Яр, я же все по твоему лицу вижу и к тому же я... я почувствовала... что-то ужасное.
Он отвел глаза. Вздохнул.
— Да, наверное, ты права. Я тоже почувствовал что-то... что-то очень недоброе. Я должен был сразу тебе сказать, что собираюсь проникнуть в бункер, но ведь ты бы извелась от волнения, разве нет?
— Я и так извелась. — Она высвободилась из его объятий. — Ну зачем, скажи, зачем тебе это было надо. Неужели ты не понимал, что...
— Понимал. — Ярослав жестом предложил Оленьке сесть на диван и сам устроился рядом. Смотреть ей в глаза было стыдно. — Я все понимал, Оленька. Но, поверь, это был единственный шанс для меня попасть домой. Мы можем годами искать нужный мир, но даже если найдем его, то это ничего не даст. Кроме возможности посмотреть. А у атлантов было то, что мне нужно и... и поверь, Солнышко, я был предельно осторожен. Видимо, где-то ошибся.
— И чего эта ошибка будет стоить? — В ее голосе проскользнули ледяные нотки. — Не тебе, Ярослав, а нам. Всем нам. Ты рассказывал, что горстка атлантов погрузила твой мир в хаос и справиться с ними удалось только большой кровью, ведь так? Теперь это ждет мой мир?
— Ты права, ты во всем права. — Он стиснул кулаки, чувствуя, как краска заливает лицо. — Я поступил, как мальчишка. Как безмозглый, самовлюбленный идиот. Но все еще можно исправить. Я воспользуюсь Ключом, чтобы попасть в одно место... странное место, место, где нет законов, кроме закона торговли. Я найду там то, что поможет справиться с Архонтами, если они и в самом деле проснулись. Хотя и твои предчувствия, и мои... боюсь, сомневаться в их возвращении к жизни не приходится.
— Я пойду с тобой.
— Нет, прости, но я пойду туда один. Здесь ты в безопасности, а в том мире все слишком сложно. И самое главное — чтобы я мог вернуться, кто-то должен остаться здесь, охранять портал. Если сдвинуть Ключ с места, дорога назад будет утрачена.
— Какой из меня сторож, — невесело усмехнулась она.
По крайней мере Оленька не стала спорить, и Ярослав украдкой вздохнул с облегчением. Путешествие в мир Хаоса, куда он решил отправиться за помощью, было не увеселительной прогулкой. Он — Страж, его кровь служит надежной защитой от сотрясающих это удивительное и ужасное пространство изменений, а Оленька будет там беззащитна.
Мир Хаоса возник из слияния нескольких параллельных континуумов, произошедшего в результате массового прорыва Границ. Подобного рода катастрофы достаточно редки, но заканчиваются, как правило, более или менее одинаково — пространства с разными законами, объединяясь, постепенно формируют нечто новое, относительно стабильное. Правда, при этом редко кому удается выжить, слишком велики потрясения. При образовании Мира Хаоса все пошло иначе — буйство природы, начавшееся в невообразимой древности, продолжалось до сих пор. Да и сами обитатели этого нового мира, которых осталось немало, не знали, чего можно ожидать от их сумасшедшей вселенной в следующий день, час или миг. Там не было ничего постоянного или надежного — ни расстояния, ни времени, ни гравитации... ничего. Само пространство словно свернулось в тугой узел — один-единственный город из всех ранее обитаемых планет нескольких вселенных. Никто даже не мог с уверенностью сказать, что город этот находится на планете — идти по его улочкам, особенно если не ставить перед собой никакой цели, можно было бесконечно. И в очередной раз свернув за угол, можно было оказаться в том же месте, откуда начался путь. Или в любом другом месте. Время от времени по Миру Хаоса прокатывались Волны Изменений — обычный человек, попав под удар Волны, рисковал не только жизнью, Волна меняла все — от внешности и строения организма до памяти, которую могла разрушить, а могла и обострить настолько, что разумное существо попросту сходило с ума от нахлынувших воспоминаний.
Местные жители приспособились — но заплатили за это немалую цену. Попадая в обычный мир, они очень быстро погибали, их организмы нуждались в дикой пляске законов природы, как в воздухе. Что же касается Волн — уроженцы Мира Хаоса приспособились и к ним. Самой большой драгоценностью для них стало лекарство, изготовленное из крови жителей стабильных миров, — это лекарство помогало пережить Волну, не потеряв своего облика. Каждый из жителей изменяющегося мира жаждал кровавого снадобья, словно изголодавшийся вампир. Убивать случайных путников? Не лучшее решение — очень быстро даже отчаянные искатели приключений начнут обходить опасное пространство стороной. Импортировать кровь? Бессмысленно — та неощутимая эманация, что давала крови стабильного существа власть над Волнами Изменений, бесследно исчезала уже через десять-пятнадцать минут после взятия дозы у донора. Изготавливать лекарство в других мирах и завозить уже в готовом виде? Невозможно... только в бешеном танце изменяющихся законов можно было получить крошечные таблетки.
Жители Мира Хаоса нашли выход — они стали торговать. Здесь можно было найти любой, самый экзотический товар. Древнюю или сверхсовременную магию, новейшие образчики техники, практически любую информацию. Многочисленные торговцы готовы были обеспечить клиента всем, что он только пожелает, — и брали за это не такую уж большую плату. Плату кровью. А самым известным среди торговцев был Лавочник, хозяин знаменитой Лавки Снов. Согласно некоторым экзотическим теориям, он же был и единственным...
Вообще говоря, человек, пришедший из стабильного мира, теоретически мог выдержать без видимых последствий для себя несколько Волн — две, три или, если повезет, пять. Самому ему мало что грозило — хотя и считается, что биологически Страж идентичен обычному человеку своей расы, все же некое отличие существовало. Отличие, позволяющее поисковым системам обнаруживать Стражей в других мирах. Отличие, делающее кровь Стражей надежной защитой против изменчивости мира. И следовательно, эта кровь ценилась особенно высоко.
Ярослав понимал и то, что всецело надеяться на силу крови не следует. Волны все равно оставляли след в организме — не такой фатальный, как у обычного человека, не такой зрелищный, как у не защищенного стабилизатором жителя Мира Хаоса, но несомненный. Оптимальным было бы принять драгоценное изделие Лавочника — магически усиленная сущность крови Стража... но где ж ее взять.
В общем, если беспокойство за себя можно было и не принимать в расчет, то рисковать Оленькой Ярослав не собирался. Ни на каких условиях.
— К тебе из милиции приходили. — Голос Оленьки вырвал его из раздумий.
— Участковый?
— Нет, другие. Двое. Кстати, они о чем-то беседовали с соседом и очень хотели тебя видеть. Просили перезвонить им.
— Угу, разбежался... Только их мне сейчас и не хватало. Ладно, Оленька, сейчас перекушу немного, и в путь. И, прошу, пока меня не будет, никто не должен входить в подвал.
— А я?
Он рассмеялся.
— Солнышко мое, тебе в этом доме можно все.

3

Спустившись в подвал, Ярослав сдвинул всю мебель в угол, освободив как можно больше пространства. Прежде всего для Ключа следовало подобрать подходящее место — не приведи господь, шар сместится в сторону от какой-нибудь дурацкой случайности, типа проехавшего по улице груженого «КамАЗа». Пожалуй, лучше всего ему будет на полу.
Вооружившись стамеской и молотком, Ярослав быстро вырезал в досках небольшое углубление — уложенный в выемку Ключ не откатится в сторону, если только его не пнуть. Правда, настраивать его придется чуть ли не лежа, но так оно надежнее.
Ярослав дотронулся до блестящей поверхности шара, сопровождая прикосновение мысленным приказом. Воздух над Ключом заискрился, наполнился золотистой дымкой, а затем словно затвердел, превратившись в некоторое подобие экрана.
— Так, система работает, — удовлетворенно пробормотал он, глядя на высветившиеся пиктограммы.
Ключей по мирам было разбросано немало. Уникальная, совершенно не поддающаяся анализу конструкция имела один, весьма существенный недостаток. Да, с помощью Ключа можно было посетить любой мир, из числа содержащихся в базе данных, и успешно вернуться. Но если требовался путь в один конец, то с драгоценным прибором приходилось прощаться — он неизбежно оставался там, где открывался портал. Часто при этом золотистые шары попадали в руки аборигенов, которые и не подозревали, что Ключ можно было бы перенастроить для путешествия в иные миры и для использования в ином месте. Нередко вокруг постамента с Ключом строили храмы, ему поклонялись...
Пальцы Ярослава неспешно касались пиктограмм — некоторые меняли цвет, другие исчезали, на их месте появлялись новые. База данных Ключа была относительно неплохой — 97 миров. И разумеется, Мир Хаоса здесь присутствовал.
Для техномага, более или менее знакомого с техникой атлантов, настройка Ключа не занимала много времени. Другое дело, что обычный, не способный к магии человек мог вертеть в руках золотистый шар сколь угодно долго, так и не активировав систему точной настройки, подчинявшуюся только мысленному приказу. Почти вся техника, изготовленная в Атлантиде, действовала на этих принципах — сложная смесь магии и высоких технологий. Самой большой загадкой для специалистов было даже не устройство приборов — на Рианне создавались техномагическое оборудование и посложнее. Но техника Атлантиды более или менее успешно работала в любых пространствах — и в тех, что существовали по магическим законам, и в тех, где никакое проявление магии не было возможно. Как атлантам удалось этого добиться, наткнулись ли они на решение случайно или вычислили его, создав достаточно мощную теоретическую базу... в конце концов, как оно вообще работает — этого установить так и не удалось. С гибелью Атлантиды пропала вся информация, и даже торговцы Мира Хаоса лишь разводили руками — они могли продать (и с готовностью продавали) образцы, но не располагали сколько-нибудь существенной информацией об их устройстве.
Наконец экран мигнул и рассыпался облачком золотистых искорок. Точная настройка Ключа была завершена.
— Оденься потеплее. — Оленька неслышно спустилась в подвал, сжимая в руках черную кожаную куртку Ярослава. — Это... надолго?
Он пожал плечами.
— Не знаю. Надеюсь, что нет, но ты, на всякий случай, не жди меня слишком уж скоро. Там, куда я иду, происходят разные странные штуки, в том числе и со временем. Я думаю управиться за несколько часов, но здесь эти часы могут стать минутами, а могут растянуться на пару-тройку дней. Очень тебя прошу, не беспокойся. Для меня там опасностей нет, никаких.
— Хоть бы одним глазком увидеть... — вздохнула она, понимая, что своего решения он не изменит. — Ладно, чего уж там. Мне уйти?
— Нет, не стоит. Наоборот, смотри, что я буду делать. Если... если, пока меня не будет, произойдет что-то из ряда вон выходящее, спрячь Ключ куда-нибудь подальше. А потом, когда все успокоится, сделаешь вот так...
Он взял золотистый шар, обхватил его ладонями и резко повернул полушария друг относительно друга. Что-то щелкнуло, затем еще раз, еще... как будто бы там, внутри, заработали громко тикающие часы. Затем Ярослав опусти шар в выемку.
— Отойдем... понятия не имею, куда он спроецирует портал. Должен, насколько я знаю, на свободное пространство...
Все произошло достаточно быстро — всего секунд за десять или чуть меньше. Шар засветился изнутри, медленно взлетел и завертелся вокруг своей оси. Свечение становилось все сильнее. Ярослав протянул Ольге темные очки, вторые надел сам.
— Смотри, сейчас он разделится.
И точно — по комнате поплыл негромкий, удивительно мелодичный звон. Шар распался на две половинки, которые неспешно разлетелись в стороны, продолжая вращаться. Яркость усилилась еще больше, вращение становилось все стремительнее и стремительнее, оба полушария уже слились в одно сплошное светящееся кольцо. А затем устремились друг к другу и с громким щелчком сомкнулись.
А светящееся кольцо продолжало висеть в воздухе. Сначала оно оставалось параллельным полу, затем качнулось и словно бы опрокинулось набок, коснувшись досок и спустя мгновение замерев вертикально. К этому моменту оно уже достигло почти двух с половиной метров в диаметре и продолжало увеличиваться, пока верхний край кольца не соприкоснулся с потолком. В тот же миг по светящейся окружности пробежала волна пульсации, внутреннее пространство кольца заполнила белесая дымка, стремительно приобретающая молочно-белый цвет, а затем вдруг белизна растаяла, сменившись серым маревом, в котором угадывались какие-то неясные тени.
— Вот и все. — Ярослав снял очки и, подумав, сунул их в карман рубашки. — Теперь этот портал будет работать, пока Ключ не сдвинут в сторону либо пока не иссякнет заложенный в него запас энергии.
— Ты ничего не говорил про это. — По лицу Ольги пробежала тень тревоги. — Ему что, батарейки нужны?
— Не переживай, Солнышко. Без перезарядки этот аппарат может проработать лет с тысячу, не меньше. В основном энергия уходит на создание портала, на его поддержку затрачиваются лишь крохи.
— Яр, мне все это не нравится. Я прошу тебя, возвращайся побыстрее, ладно?
— Оленька, обещаю. Я буквально туда и обратно, честное слово. Но ты не забудь, что я тебе говорил насчет искажений времени. Быть может, я вернусь через пару минут. Возможно, меня не будет два или три дня. Не волнуйся. Там нет ничего опасного. Для меня, во всяком случае.
— Да, ты говорил, — вздохнула она. — Интересно, почему я тебе не верю?
Он на мгновение прижал Оленьку к своей груди, отчаянно надеясь, что этот жест не будет расценен как прощание, затем, накинув на плечи куртку, шагнул в портал. Серая пелена окутала его, а затем рассеялась, открыв его глазам удивительное и странное зрелище.

4

Странное ощущение... словно бы какой-то впавший в детство великан выпустил невообразимую тучу мыльных пузырей — и пузыри эти, повиснув в воздухе причудливыми гроздьями, так и застыли. Площадь Прибытия — место, куда неизбежно приводили открываемые в этот мир порталы — тоже теперь выглядела странно и необычно. Ярослав нагнулся и провел рукой по множеству крошечных пузырьков, слипшихся друг с другом. Теплые, чуть пружинящие, они совсем не похожи были на камень или что-то иное, чем принято мостить площади и дороги. Все вокруг — мостовая, дома, странные конструкции, явно символизирующие собой что-то вроде деревьев, — состояло из множества больших и маленьких пузырьков, прозрачных и матовых, радужных и одноцветных. Город сиял красками — жаль, что эту красоту не видит Оленька. Можно было бы взять с собой фотоаппарат или видеокамеру... но об этом следовало бы подумать раньше. Не возвращаться же теперь...
И все же жаль — и жаль также, что красота эта очень недолговечна. Ему уже приходилось бывать здесь, и не раз. Впервые — во время учебы в Академии, В последний визит здесь все было иначе. И в предпоследний — тоже.
По небу, переливавшемуся разными оттенками синего, кружили солнца — или, правильнее было сказать, это сгустки огня очень напоминали солнца. Одно было желтым, ярким, режущим глаза. Второе, менее яркое, сильно отдавало зеленью. Оба шара неспешно двигались по небосводу, даже не пытаясь придерживаться хоть какого-нибудь одного направления. Прямо на глазах Ярослава зеленое солнце изменило курс, чуть ускорилось, догнало желтое и неторопливо слилось с ним. Стало заметно жарче.
Лавку Снов — самое известное и самое уважаемое из торговых заведений Мира Хаоса — можно было найти несколькими путями. Самым надежным — и самым при этом неэффективным — было бы просто идти по улицам города, спрашивая у каждого встречного дорогу. Безусловно, все советы будут противоречить друг другу, об этом не стоило задумываться — просто надо следовать полученному совету до того, как поступит следующий. Рано или поздно — как показывала практика, не позднее, чем через час, — цель будет достигнута. Ярослав не раз задавался вопросом, почему то, что он говорит, понятно в этом мире любому из собеседников. Ответа толком не знал никто, в том числе и невероятно информированный Лавочник — он лишь что-то пробормотал насчет мысли... Мол, слова — лишь способ облечь мысли в понятную форму, а здесь, в этом мире, мысль не только первична, но и в известной степени материальна, а потому достигает того, кому адресована, минуя неуклюжее посредничество слов.
Еще Лавку Снов можно было найти случайно. Это иногда происходило, когда путники прибывали сюда с другими целями, но не могли в достаточной мере сосредоточиться на своей задаче. Или когда толком не знали, чего им искать — бывали такие случаи, люди жаждали помощи, но не имели ни малейшего представления, кто эту помощь способен оказать. Лавка навязчиво подсовывала себя всем и каждому, буквально путаясь под ногами. Хотя и этот способ мог сработать сразу, а мог и растянуться на часы. А то и на дни — Мир Хаоса был мал и в то же время бесконечен, блуждать по его улицам, не имея в голове конкретной цели, можно было до скончания веков.
Ну и наконец гость мог воспользоваться одним из немногих почти всегда действовавших правил Мира Хаоса — «вы приходите не туда, куда шли, а туда, куда хотели прийти». Способ самый быстрый... но требующий некоторой тренировки.
Ярослав сосредоточился, постарался выбросить из головы все посторонние мысли, оставив лишь одну, раздув ее до яркости сияющей звезды. «Мне нужна Лавка Снов, — твердил он про себя, как молитву. — Я иду в Лавку Снов. Я хочу увидеть Лавочника».
Глаза его были прикрыты — сквозь узкие щелки он видел достаточно, чтобы не врезаться в пузырчатую стену или налететь на кого-то из случайных прохожих.
«Лавка Снов, — биение мысли усиливалось, теперь она эхом отдавалась в ушах. — Мне нужен Лавочник».
Ярослав, как слепой, шел вперед. Пара то ли местных жителей, то ли таких же, как Ярослав, гостей этого мира — оба не имели ничего общего с человеческим обликом и вполне подходили на роль «жуткого чудища» для ночных кошмаров — проводили высокого мужчину в черной кожаной куртке уважительными взглядами. Оба поняли, что перед ними не обычный, глазеющий по сторонам, турист, и не случайно попавший в этот мир путник, даже не представляющий, что ему теперь делать, — этот явно был не новичком и знал, как следует поступать в Изменяющемся мире.
Прямо перед носом Ярослава оказалась стена — вернее, Дверь в огромном радужном пузыре, круглая, как люк. Он ткнул пальцами пружинящую поверхность, та тотчас же разделилась на множество лепестков, которые с шелестом уползли куда-то в стороны.
— Приветствую вас в Лавке Снов, дорогой гость! — послышался откуда-то слева мягкий, чуть шепелявый голос.
Теперь можно было открыть глаза.
Внутри помещение было почти обычным — если не считать искривленных стен, дымчатых, пропускающих достаточно света, но при этом не позволяющих увидеть, что делается на улице. Несколько мягких, уютных на вид диванов, обитых золотистой кожей, прямо зовущих усталого путника отдохнуть и расслабиться. Ярослав оглянулся, высматривая того, кто приветствовал гостя.
— Глазам своим не верю, — снова раздался тот же голос. — Уважаемый Яр Вирм, собственной персоной. А ходили слухи, что ты погиб...
— Слухи о моей смерти преувеличены, — улыбнулся в никуда Ярослав. Он все еще не мог понять, кто с ним разговаривает.
— Как же, как же... эту фразу я уже слышал. Кажется, она принадлежит некоему Твену... из одного не самого приятного мира. Могу сделать предположение, господин Вирм, что вы застряли именно там.
Ярослав наконец понял, где прячется Лавочник. Вернее, прятаться он и не собирался, поскольку не имел такой возможности. По всей видимости, последняя Волна застала хозяина самого преуспевающего заведения этого сумасшедшего города врасплох... и теперь Лавочник выглядел, мягко сказать, необычно. Не сумев сдержать улыбки, Ярослав опустился в кресло прямо напротив хозяина.
— Рад тебя видеть.
— Ну еще бы, — скептически хмыкнул Лавочник. — За последнее время здесь побывала масса народу, и не только местного. И все, уверяю тебя, Вирм, все были невероятно рады меня видеть. Некоторые демонстрировали свою радость настолько откровенно, что это, знаешь ли, меня в некоторой степени обидело. Хотя обидеть меня трудно.
Ярослав кивнул — это было понятно и без объяснений.
Нечто, явно бывшее известным во множестве миров Лавочником, в данный момент уютно расположилось в симпатичной керамической кадке приятного бежевого цвета. И в том, что это существо сидело в кадке, не было ничего особо удивительного — поскольку более всего оно напоминало усыпанный короткими, но весьма острыми на вид шипами кактус, сохраняющий пропорции человеческого тела. Верхняя часть кактуса была снабжена двумя огромными выпученными глазами и, что выглядело просто невероятно странным, парой круглых очков в металлической оправе. Оправа кактусу была явно мала.
— Слушай, Вирм. — В голосе кактуса сквозило легкое раздражение. Похоже, он был не в духе. — Ты не мог бы поправить мне очки? Они постоянно сползают, а я хочу разглядеть тебя во всех деталях. Не так часто можно встретить выходца с потустороннего мира. Так ты погиб или нет?
— Нет. Ушел порталом, в самый последний момент. Потом застрял в мире, где магия почти выродилась, а технология еще не развилась до нужного уровня.
— Яр, если мои источники точны... а у меня нет причин им не доверять, то ты находился внутри рианнского капсулирующего купола, и находился там до самого завершения его формирования. Не рассказывай мне сказки... ваши специалисты еще не научились строить порталы из-под такого поля.
— Я же говорю... в последний момент. Биранн — ты ведь помнишь Биранна, верно? Он построил этот портал буквально за мгновение до того, как поле окончательно вышло на рабочий режим.
— Рискованное дело... — Лавочник изобразил легкое покачивание «головой». — Помехи во время создания капсулы очень сильны, портал мог отправить тебя куда угодно, а то и вообще в межпространство. Тебе крупно повезло, друг мой.
Безусловно, Ярослав хотел бы сразу перейти к делу, но знал, что такой подход Лавочник не любит. Бизнес — успешный, стоило признать — все еще был интересен этому существу, прожившему гораздо дольше, чем Египетские пирамиды. И все же более всего на свете Лавочник любил поговорить, особенно о делах минувших. Это знали все, как знали и то, что посмевший нарушить этот ритуал вряд ли мог рассчитывать на скидку.
— Межпространство? Я слышал что-то краем уха... может, просветишь?
— Отчего ж нет, всегда приятно встретить человека, готового узнать что-нибудь новое. Признаться, для меня это не самые приятные воспоминания, но тема и в самом деле интересна. Ладно, я расскажу тебе... Произошло это очень давно. Не буду считать, насколько давно, шутки со временем, которые иногда случаются в нашем мире, тебе известны. Пришли ко мне двое — мужчина и женщина...
— Люди?
— Ну... в некотором роде. Не перебивай. Так вот, пришли они с весьма интересной проблемой. Им требовалось построить портал в никуда. В пространство между мирами. Нет, теоретически это было возможно, при формировании матрицы одноразового заклинания следовало лишь внести некую неопределенность в координаты пункта назначения.
— И ты дал им то, что они просили?
Кактус замялся и попытался отвести глаза в сторону, правда, без особого успеха. Местами его кожица стала темно-зеленой, с бурыми пятнами, вероятно, это был какой-то эквивалент смущенного румянца.
— Понимаешь, Вирм... ну, в общем, они получили то, за чем пришли. Одноразовый портал, ведущий из их мира в межпространство. Не так уж сложно — они уверяли, что там имеется физический объект, и поэтому нетрудно было настроить типовое заклинание портала на поиск финишной точки, не имеющей пространственных координат. Вот «поместить» объект в межпространство — такого еще никто и никогда не делал, во всяком случае, я о таком не слыхал. Да, это был вызов моим способностям... Ты ведь изучал теорию порталов?

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

— Изучал, конечно.
— Тогда тебе легче будет понять. В природе, даже такой непредсказуемой, как наша, не может существовать двух по-настоящему «одновременных» событий. К примеру, если ты проходишь через портал, тебе кажется, что ты мгновенно оказываешься в пункте назначения. Это и в самом деле очень близко к истине. Но на самом деле между входом в портал и выходом из него проходит некое время. Ничтожно малое. Я нашел весьма изящное решение... кстати, много позже я его довольно выгодно продал. Мне удалось разработать заклинание, которое, принимая объект в портал, прекращает свою работу до того, как объект достигнет цели.
— То есть он застрянет на полдороги?
— Ну... упрощенно, да.
— У меня это в голове не укладывается, — вздохнул Ярослав.
— Это потому, что ты был нерадивым студентом, — менторским тоном произнес кактус. — Все вы такие, научитесь метать свои... как вы их там называете, боевые звезды, да? Вот, изучили пару фокусов и уже считаете себя могущественными боевыми магами.
Ярослав все пытался понять, почему воспоминания об этом успехе — а это был именно большой успех, теория порталов, которую преподавали в Академии, даже не допускала вероятности подобного решения — явно беспокоят Лавочники. Нет сомнений, это существо, прожившее тысячи лет, до сил пор испытывает неловкость, вспоминаю ту давнюю историю. Хотя ведь есть чем гордиться.
И вдруг он понял.
— Так, говоришь, ты отправил их в межпространство, не оставив шанса вернуться? — Ярослав осуждающе покачал головой. — Не ожидал от тебя, приятель... Разве ты не должен держать марку честного торговца?
— А такие еще существуют? — хмыкнул его собеседник. — Я думал, давно уж вымерли. От голода.
На небольшом столике стояла целая батарея бутылок. Ярослав взял высокий граненый сосуд с янтарной жидкостью, задумчиво посмотрел на этикетку, испещренную совершенно незнакомыми ему значками.
— Это хоть пить-то можно?
Кактус сфокусировал глаза на бутылке, некоторое время подумал, - затем ответил без особой уверенности:
— Вообще говоря, это недавно доставили... но спирт там, кажется, есть.
— Ладно, попробуем...
Яр плеснул в бокал немного тягучей субстанции, опасливо понюхал, затем расплылся в улыбке.
— Пахнет неплохо.
— Мне налей...
— А я думал, тебя сейчас только водой поливать. И этими... удобрениями. Например, разведенным коровьим навозом.
Иголки кактуса встали дыбом, в голосе послышались нотки возмущения:
— Тебе ли не знать, что по внешности судить бессмысленно. Мало ли, как я сейчас выгляжу. Давай лей...
Человек наполнил почти до краев большую пиалу, почти тут же земля в кадке зашевелилась, и на поверхность выбрался длинный гибкий корень, здорово напоминающий дождевого червя. Безошибочно найдя чашу, корень нырнул в нее, и уровень жидкости тут же принялся понижаться. Кактус закатил глаза.
— Иззум-мм-мит-тельно-о!
— Так что там насчет межпространства? — Ярославу все же хотелось услышать окончание истории, и он снова попытался направить мысли кактуса в нужное русло.
— А-а... ну, признаться, это была не моя идея. Был у меня в то время помощничек... урод. Шуточки у него такие были, мол, что покупатель попросил, то и получил. Они, мол, просили войти в башню, но не назад вернуться, вот он и выдал им портал, так сказать, в одну сторону. Честно сказать, я был недоволен. А потом...
— А потом они оказались Стражами, — понимающе усмехнулся Ярослав.
Кактус кивнул. Как он умудрился изобразить на верхнем колючем отростке искреннее раскаяние, неизвестно, но ему это удалось.
— Дальше можешь не рассказывать, — вздохнул Ярослав, снова делая небольшой глоток маслянистой желтой жидкости. — Слышал я об этой истории... О том, как Лавочник попытался пленить клиентов-Стражей, а те, вырываясь на свободу, разнесли и его лавку, и еще несколько ближайших кварталов. Разумеется, виновным признали Лавочника, а потому убытки соседям он возмещал за свой счет...
Кактус горестно вздохнул, его корешок зашарил по дну опустевшей чаши, подбирая оставшиеся на стенках капли, затем вылез оттуда и чуть ли не с укором уставился на человека. Тот намек понял и снова наполнил пиалу.
— А дальше-то что было? Эта парочка не вернулась, счетец тебе предъявить?
Кактус снова покачал «головой».
— Нет... поверь, я бы даже рад был. Ну, извинился бы, сделал бы им пару дорогих подарков, доброе имя того стоит. Но, сам понимаешь, дела, заботы...
— И ты решил оставить все, как есть.
— Угу... — Зеленая кожица Лавочника вновь стала бурой.
— Сами-то они выбраться смогли бы?
Кактус пошевелил колючками — наверное, это движение подразумевало под собой пожатие плечами.
— Двусторонний портал — это одно дело, а вот когда его нет... Лично я не знаю способа, как им уйти из межпространства в обычный мир. Вернее, знаю, но энергозатраты при этом...
Видно было, что тема разговора зеленому созданию радости не доставляет.
— Ладно... — Лавочник решил первым сменить тему. — Ладно, давай о тебе поговорим. Ты же пришел не для того, чтобы выпить со старым знакомцем? Никто ко мне не приходит просто так, никто... Давай рассказывай, что тебе нужно.
— Защиту включи.
Кактус вытаращил глаза.
— Что, так серьезно? Кто может нас прослушать? Да еще здесь!
Еще один тонкий корешок вылез из кадки, метнулся под стол, через мгновение раздался тихий щелчок, и комната заполнилась еле видимым голубым сиянием. Яр мысленно просканировал окружающее пространство и довольно цокнул языком — защита высшего класса, сквозь нее не пробиться ни технологическим, ни магическим способом. Теперь можно было поговорить и о деле.

5

— Итак, ты пробудил атлантов. — Лавочник скосил глаза на свои колючки. Они отваливались одна за другой, зеленая кожица меняла цвет, постепенно желтея. Видимо, где-то там, за округлыми стенами Лавки, бушевала очередная Волна, и теперь тело хозяина трансформировалось. Ярослав обратил внимание, что и диван, ранее кожаный, теперь был отделан сукном веселенькой расцветки, да и форма его изменилась... впрочем, он по-прежнему оставался весьма удобным.
Комната тоже меняла форму. Стены выпрямлялись, потолок становился плоским, светящиеся шары, заливавшие комнату светом, превратились в причудливые люстры, то ли хрустальные, то ли изготовленные из ограненных алмазов.
— Да, это и в самом деле неприятная история. Кто проснулся?
— В бункере было, если не ошибаюсь, пятеро Архонтов и сам Лорд-Протектор.
— Еще хуже... — Лавочник изучал свои ноги, которые еще недавно были кадкой. Они и сейчас не походили на человеческие, более напоминая копыта. Но по крайней мере теперь у него были ноги. И руки — чтобы самому налить себе выпивку. — Стало быть, Архонты вырвались на свободу... Вирм, ты знаешь, что после гибели Атлантиды уцелевшие Архонты и их приспешники разбежались примерно по трем десяткам миров? В пяти или шести атлантам не повезло — вероятно, они оказались совсем одни, без оружия, без оборудования. Их судьба неизвестна.
— Интересно... — протянул Ярослав. — А остальные?
— Имеется относительно достоверная информация о том, что три группы атлантов столкнулись с серьезным противником и были немедленно уничтожены. Есть немало миров, где с чужаками не церемонятся. Во всех остальных случаях Архонты попытались захватить власть в свои руки и превратить аборигенов в рабов. В трех случаях им это удалось. Возрожденная Империя Атлантида в трех мирах просуществовала... по-разному, самый большой срок — около двух тысяч лет. Все три погибли.
— Война?
— Нет. В одном случае причина куда более прозаическая. Астероид. Кажется, на той планете, где вы сейчас обитаете, любят снимать эти... как их... фильмы об астероидах, падающих на планету.
— Вы знаете и об этом?
— Я знаю очень многое, Вирм, очень многое. Информация — лучший из товаров, она ничего не весит и ее можно продавать многократно. Никогда не знаешь, кому могут понадобиться те или иные сведения. В общем, иногда катастрофы случаются не только в фильмах. Атланты занимались магией и не особенно следили за небом. А потом стало слишком поздно... Никто на той планете не выжил. А вот два других интереснее... по нашим данным, атланты продолжили свои эксперименты над пространством. Массированный прорыв границ, смешение различных физических законов привели к катастрофе. Первый из миров уцелел, теперь на месте звездной системы, где обосновались Архонты, поле абсолютной энтропии. Полное разрушение любой энергетики любого объекта, материального или волнового типа. Вплоть до внутриатомных связей. Поле расширяется со скоростью семь сотых светосекунды в секунду. Три цивилизации, границам которых угрожает энтропийная сфера, уже десять тысяч лет бьются с этой проблемой. Безуспешно.
— Паршиво...
— Да. Во втором случае еще хуже. Абсолютный коллапс пространства. Сворачивание двух из четырех стандартных измерений. В смысле, одного линейного и времени. Туда невозможно пробиться ни порталами, ни техникой, но с уверенностью можно сказать только одно — в этой вселенной жизни нет. И никогда уже не будет.
— К чему ты клонишь?
Лавочник неспешно прошелся по комнате, наслаждаясь способностью передвигаться самостоятельно. Долго рассматривал батарею бутылок, долго крутил в руках необычно изогнутый сосуд из темно-зеленого стекла, но затем отставил его в сторону. Вероятно, зеленый цвет вызывал у Лавочника не слишком приятные ассоциации. Наконец, остановив свой выбор на прозрачном сосуде, наполненном молочно-белой жидкостью, он наполнил два бокала и протянул один из них Ярославу.
— Попробуйте это, друг мой. Редкая вещь, даже в нашем мире.
Жидкость была ледяной, но от нее по жилам побежал настоящий огонь. И все же это был не алкоголь — что-то иное, не вносящее сумятицы в разум, не опьяняющее, а скорее наполняющее энергией, силой, бодростью.
— Чудесный напиток. Из чего он?
— Лучше тебе этого не знать, — усмехнулся Лавочник, к этому моменту уже полностью сменивший облик. Теперь это было довольно высокое существо, состоящее, казалось бы, из одних костей, обтянутых кожей, местами свисающей складками. Пожалуй, человеком его назвать было нельзя, хотя общие пропорции и были сходны. Глаза, все так же упрятанные за круглыми очками в металлической оправе, явственно светились зеленым светом. Длинные тонкие пальцы, сжимающие бокал, имели по крайней мере одну лишнюю фалангу, а узкие, жесткие, слегка загнутые когти темно-желтого цвета больше напоминали природное оружие, чем давно утратившие природное значение человеческие ногти.
— М-да... так вот, продолжу. В остальных случаях притязаниям атлантов удалось положить конец, но это стоило большой крови и больших потрясений. Поэтому хочу тебя спросить — ты по-прежнему считаешь, что устранение подобной угрозы не стоит какой-то незначительной планеты?
Ярослав молчал, но на лице его была написана абсолютная, всесокрушающая непреклонность. Лавочник вздохнул — с сомнением и с легкой ноткой осуждения.
— Ты и в самом деле веришь, что способен справиться там, где другим потребовались армии?
— Шанс есть. — В голосе Ярослава не было особой уверенности, но он постарался говорить твердо и убежденно. — Пока что они одни, без сторонников, без поддержки. Одни в чужом для них мире, и именно сейчас с ними можно справиться без труда... ладно, согласен, это будет трудно. Но возможно, уверен.
— Ну-ну... Аве, цезарь, идущие на смерть приветствуют тебя. Кстати, так говорили в твоем нынешнем мире. Когда собирались на безнадежный бой, если не ошибаюсь. Или ошибаюсь? Не важно... Так что тебе нужно от старого Лавочника?
— Оружие. Мне нужен меч. Не делай удивленные глаза... мне нужен Клинок Равенства.
Лавочник растянул тонкие, как ниточки, губы в улыбке, обнажив похожие на иглы желтые зубы. Потом хихикнул. Потом захохотал так, что из зеленых глаз потекла влага. Он долго не мог успокоиться, расплескал драгоценный напиток из своего бокала... Слезы теперь текли не переставая, а хохот становился все громче. Ярослав спокойно ждал, когда у старого значимого закончится истерика.
Вволю насмеявшись, Лавочник плюхнулся на диван.
— Яр... это... это великолепно... — Он тяжело дышал, тощая грудь неравномерно вздымалась, воздух вырывался из легких (или что там у него было внутри) со свистом. — Яр, я буду это рассказывать еще долгие годы. С мечом против Архонтов... ты думаешь, они дадут тебе приблизиться настолько, что ты сможешь нарезать их ломтиками? Ой, не смеши...
— Я серьезно!
— Слушай, возьми Ударный рейдер Империи Закст! Чудесная штучка, способна справиться с твоими Архонтами...
— И при этом превратить всю планету в пепелище. Насколько я помню, идею точечных ударов закстиане не жаловали. Нет уж, спасибо...
— Ну и зря. Подумаешь, планета... если Архонты начнут войну, от этой твоей планеты и так мало что останется. И потом, этих твоих Земель что, мало? Ни одна планета не порождает деление с такой частотой. Последний раз, если мне не изменяет память, ваша вселенная разделилась э-э... ну, где-то твоих лет шестьдесят назад. Только полные идиоты используют ядерную энергию для оружия, когда есть навалом более «чистых» методов. Одной Землей больше, одной меньше... Нет, серьезно, возьми рейдер, а? Заодно и по галактике полетаешь, разве не интересно?
— Да кому оно нужно, твое старье? Я слышал, ты уже несколько тысяч лет предлагаешь эту рухлядь всем встречным и поперечным. И потом, наверняка у Закста сейчас есть что-нибудь получше, ведь прогресс на месте не стоит, так?
— Не так. Вели дальнюю разведку, наткнулись на...
— На Татиран? Слыхал...
— Нет, с этими членистоногими закстиане еще раньше разобрались по-свойски... ну, ты знаешь, как у них было принято. До полной ликвидации генофонда. А потом на рубежах своей Империи столкнулись с чем-то... с кем-то новым. Как обычно, стали бряцать оружием, доказывать, что они тут главные...
— Ну и что?
— Ну и все. Нету больше Империи Закст, Звезды их светят, планетки крутятся, как ни в чем не бывало... только на планетках тех ничего живого нет. Даже бактерий. А вся техника — целехонька. Вот мне оттуда рейдер и доставили, По дешевке... Слушай, возьми его, а? За полцены отдам.
— Все равно старье.
— Яр, я тебя давно знаю и врать не буду. Ударный рейдер — лучшее творение этих ублюдков. После войны с Татиран Закст ударился в глобализацию. Последние их корабли были уже размером с небольшую планету. Но если хочешь...
— Мне нужен меч. И не морочь мне голову.
— Упрямый, да? Ладно, будет тебе меч. Новая модификация... с изменяющейся геометрией. Хочешь — кинжал, хочешь — шпага. Поражающий фактор увеличен на десять процентов.
Лавочник встал и скрылся за неприметной дверью. Вернулся он довольно скоро, держа в руках небольшой, сантиметров двадцать в длину, цилиндр угольно-черного цвета. Продемонстрировав предмет Ярославу, он нажал на что-то, и из цилиндра вылезло длинное, больше метра, лезвие, слабо светящееся голубым светом.
— Ух ты! — совершенно искренне восхитился Ярослав. — А я такую штуку несколько лет назад в кино видел. Думал — выдумка.
Лавочник пожал плечами.
— Ну, может, те, кто этот меч конструировал, тоже это кино видели. Не знаю. Модель удобна, это главное. Да... если пожелаешь, ее можно настроить на твое биополе. В чужих руках не заработает.
Ярослав чуть снисходительно ухмыльнулся.
— Грамотный техномаг сумеет заставить работать любую технику.
— Да? Ну, попробуй...
Скептицизм Лавочника оказался полностью оправданным. Черный цилиндр категорически отказывался подчиняться мысленным приказам Ярослава — более того, самое глубокое сканирование, которое он мог произвести на предельном напряжении сил, упрямо показывало, что цилиндр монолитен и не имеет никакой, абсолютно никакой внутренней структуры. В нем не ощущалось даже магии, хотя она, несомненно, присутствовала. Пара мечей имелась в Академии Рианна, правда, в нерабочем состоянии — вообще, Клинки Равенства были не такой уж редкостью. О да, они были не дешевы, в основном потому, что на изготовление одного клинка уходили долгие месяцы, но мало кто отказывался заполучить в свои руки всесокрушающее лезвие. То оружие, с которым их знакомили на лекциях, было гораздо проще. По сути, почти обычные на вид мечи, только полупрозрачное лезвие больше походило на пластик, чем на металл. И в тех образцах, несмотря на утрату функциональности, все же можно было уловить магические вихри... Да, технология изготовления мечей явно шагнула вперед.
— Пройдет любой досмотр, — не без гордости, словно бы изготовление меча являлось исключительно его заслугой, заявил Лавочник. — Ни один детектор на него не сработает. Ни магический, ни технологический. Для сканера он просто невидим.
— Больше похоже на оружие какого-нибудь диверсанта или террориста.
— На тебя не угодишь... Так что, берешь?
— Беру. Сколько?
— Так-с... модель новая, к тому же это оружие редкое, очень редкое. Не буду врать, в моей коллекции это единственный экземпляр, и новых поступлений в ближайшее время не предвидится. Стало быть... ну...
Ярослав скривился. Временами Лавочник был просто невыносим.
— Слушай, мы ведь не первый день знакомы? И я прекрасно знаю, по какой цене здесь идет моя кровь.
— Девять стандартных доз.
— Девять? За девять я могу твой рейдер купить...
— Ты же его не покупаешь. И потом, рейдер вещь серийная, можно сказать, вполне обыкновенная. А это — эксклюзивный товар, такого больше нигде... ладно, восемь.
— Три.
— Побойся бога... или в кого ты там веришь? Вирм, ты конечно, хороший человек, но с совестью у тебя большие проблемы. Три... неслыханно. Этот Клинок делали почти два года, ты ведь знаешь, они не поддаются машинной сборке, только ручная работа мастера. Ладно, семь с половиной — и то только потому, что Архонты — это общая беда.
— Три, Лавочник... ладно, три с половиной. И именно потому, что Архонты, как ты верно заметил, беда не только моя.
— Вот что мне не нравится в людях, так это их жадность. — Лицо Лавочника изображало высшую степень презрения, а голос дрожал от праведного гнева. — Приходят, понимаешь, требуют только самого лучшего. Но платить готовы как за третьесортный товар. За четыре дозы могу отдать тебе меч из эррийского сплава, способен разрезать сантиметровую титановую плиту за пару секунд. У меня их десятка три пылится, никому не нужны. А эту игрушку меньше чем за семь не отдам. Точка. Хочешь — бери, хочешь — дерись с Архонтами хоть голыми руками.
— Хорошо, пусть будет семь... — махнул рукой Ярослав.
Лавочник посмотрел на клиента с недоумением и даже с некоторым огорчением. По сути, они еще не начали торговаться — впереди ожидался долгий, интересный процесс, наполненный взаимными упреками и беззлобными оскорблениями, уходами и возвращениями, спорами и уступками. И все это было убито на корню... какое неуважение к высокому искусству торговли! Из-за этого и несомненный барыш как-то... не радует.
Расстроенный, он принес горсть пробирок, поочередно приложил их к запястью Ярослава. Заполнив последнюю, сухо кивнул:
— Порядок. Теперь дай руку.
Что именно Лавочник сделал, Ярослав так и не понял — просто вдруг появилось ощущение, что теперь меч будет его слушаться. Только его — и никого больше. Оружие признало хозяина и было готово к бою.
— Приложи его к поясу, прилипнет. Захочешь снять — обхвати ладонью, и все. Активация — здесь, вот этот ползунок регулирует длину. Максимальная — от себя.
Черный цилиндр и впрямь легко прилип к поясу. Ярослав ухватил его двумя пальцами, дернул — меч держался надежно.
— Спасибо.
— Ладно... будешь в наших краях, заходи, да, и подумай насчет рейдера... Ну, удачи тебе, Вирм, в этом безнадежном деле. И вот еще... — Лавочник порылся в кармане, извлек небольшую коробочку. Под прозрачной крышкой в бархатных гнездах цвета малахита лежали шесть переливающихся зеленью шариков. — На, возьми.
— Что это?
— Блокиратор пси-воздействия, капсулированное заклинание «Глухота» класса «Щит». Шестой уровень. Достаточно притронуться к горошине пальцем, активация почти мгновенная.
— Сильная штука... я о таком и не слышал.
— Насколько я понимаю, вас учили блокировать пси-атаку?
— Разумеется.
— Ну и как ощущения?
Ярослав поежился... ощущения были не из приятных. Пси-воздействие не может быть полностью отражено, это закон, нарушаемый лишь редкими случаями наличия у существа природного иммунитета. Заклинание лишь преобразовывало атаку в нечто более безопасное. В лютую жару или дикий холод. Чаще — просто в чистую, незамутненную боль. Нельзя сказать, чтобы очень сильную, вытерпеть можно. Но тот, кто хоть раз вытерпел, следующего раза ждал с содроганием.
— Вижу, помнишь, — невесело усмехнулся Лавочник. — А от этих капсул будет еще хуже. Поэтому их толком никогда и не применяли. Возьми, вдруг пригодятся. От момента активации действуют... — он закатил глаза, переводя время в знакомые Ярославу размерности, — примерно трое земных суток. Без малого.
— Сколько просишь? — пожал плечами Ярослав. Сам он в подобной защите не нуждался, но не следовало исключать и ситуацию, когда блокиратор пси-воздействия может оказаться полезным.
Лавочник с деланным равнодушием махнул рукой.
— Лежалый товар, бесполезный. Дарю.

6

В этот раз к его отъезду Ольга отнеслась спокойнее. Не то чтобы она безоговорочно поверила в успех — скорее, пришла ко вполне очевидному выводу, что другой возможности справиться с атлантами у них может и не быть. А потому просто проводила его до дверей и лишь перед самым расставанием прижалась на мгновение всем телом и прошептала извечные слова, которые женщины всегда говорят уходящим на опасное дело мужчинам, а к которым мужчины так редко прислушиваются. «Будь осторожен, — шептала она, — умоляю, вернись живым».
Он кивал, но мыслями был уже не здесь...
В аэропорту снова пришлось прибегнуть к отвлечению внимания таможенников. Лавочник не лгал, черный цилиндр меча не высвечивался на экране сканера, но вот шкатулка с осколком синего кристалла могла привлечь внимание бдительных парней в зоне досмотра. Допустить этого было нельзя ни в коем случае.
Полет прошел без приключений, да и добраться до входа в подземелье удалось быстро. По дороге — по закону подлости, единственному закону, который выполняется всегда и везде, — ему встретился уважаемый сеньор Кастаньос Эранс, неспешно прогуливающийся по лесу. Видимо, действие внушения уже начало ослабевать, во всяком случае, сеньор Эранс уже не рассматривал этого русского как горячо любимого родственника, но все еще сохранял остатки дружелюбия, а потому мило раскланялся с чужаком, забредшим в его владения, и побрел по тропинке дальше, тут же выбросив человека в черной кожаной куртке из головы.
Проклиная свою предусмотрительность, Ярослав вновь принялся раскапывать вход в храм. Работа шла гораздо легче, земля еще не успела слежаться, но это совсем не означало, что ковыряние, пусть и мягкой, земли короткой лопатой должно доставлять удовольствие. К тому времени, как в образовавшееся отверстие уже можно было пролезть, он был грязен с ног до головы... пришлось потратить почти четверть часа на приведение себя в порядок. Заклинания, уместные в этом случае, не относились к числу сложных — при некоторой сноровке ими мог воспользоваться даже человек, имеющий лишь самые минимальные способности к магии и прошедший лишь самое элементарное обучение, — но времени они занимали немало. К концу процесса куртка и джинсы Ярослава выглядели так, словно еще пять минут назад лежали на полке магазина, туфли сияли лаковым блеском, а на коже не осталось и следа от пота и грязи.
Первую ловушку он просто почувствовал. На первый взгляд все было точно так же, как и раньше — упрямый пульт управления порталом, постепенно поддающийся его усилиям, незримые нити энергоканалов, один за другим занимающие свои места... Серия золотых вспышек, серая пелена портала. Ярослав сделал шаг к арке и тут же замер, ухмыляясь.
— Кажется, не все так просто...
Портал выглядел так же, как и раньше, и все же от него веяло несомненной угрозой, едва ощутимой, но от этого не менее реальной. Он снова проследил все внутренние системы пульта. Что-то было не так... что-то изменилось с момента его предыдущего визита. Потребовалось чуть ли не полчаса на то, чтобы понять принцип действия ловушки — пульт содержал дополнительную цепь, вносящую некоторую нестабильность в работу портала. Никак не отражаясь на внешнем виде серого марева, эта нестабильность разнесла бы на кусочки не больше спичечной головки любой объект, вошедший в портал.
По всей видимости, Архонты не возлагали на эту простенькую ловушку особых надежд. Если бы они хотели просто исключить проникновение в бункер незваного гостя, достаточно было просто отключить или заблокировать портал. Хотя нет... блокировку он обошел бы, пусть и потратив на это массу времени, значит — отключить.
Но портал работал... Ярослав задумался, затем криво усмехнулся.
— Тест... вы хотите посмотреть, ребята, на что я способен?
На то, чтобы обойти систему уничтожения непрошеных гостей, ушло немало времени. Ярослав взмок от напряжения, но упрямая техника атлантов все же уступила. Привычный уже тест с рюкзаком показал, что непосредственной опасности нет... если, конечно, там, с другой стороны марева, не поджидают суровые дядьки с излучателями.
— Что ж, попробуем, — пробормотал он. Говорить с самим собой постепенно становилось дурной привычкой.
Вообще говоря, на мгновение у него возникло желание метнуть сквозь портал боевую звезду... вряд ли это можно было назвать хорошей идеей, поскольку способностей на то, чтобы создать по-настоящему мощную звезду, уровня эдак седьмого, которая разнесет бункер вдребезги, ему не хватало. А более слабый удар, вероятно, просто повредит арку портала на том конце, лишив его всяческих возможностей добраться до атлантов. К тому же где гарантия, что та арка у них единственная и что они не смогут выбраться из своего убежища.
Пришлось действовать тоньше, хотя на это и ушло невероятное количество времени и сил. Сил было в избытке, со временем тоже особых сложностей не наблюдалось... правда, время играло против Ярослава, и с этим приходилось считаться.
По классификации Мира Хаоса это было заклинание пятого уровня «Наблюдатель» класса «Поиск». Нечто подобное он создавал дома, с помощью того самого старенького телевизора, набитого закупленными на рынке деталями. Здесь нужного оборудования не было, и приходилось рассчитывать только на чистую Силу — свою и, разумеется, заемную, взятую у синего кристалла. Радовало по крайней мере то, что сияющий осколок казался неисчерпаемым. Магический глаз, совершенно невидимый и неопределяемый никаким прибором, кроме магического сканера, нырнул в портал, передавая сознанию Ярослава все, что разведчика окружало.
Собственно, смотреть было особо не на что. Ни засады, ни какой-либо иной ловушки Наблюдатель, тщательно обследовав помещение, не зафиксировал. Заклинание магического глаза изначально создавалось отнюдь не для присмотра за неверными женами, а для применения в куда более серьезных ситуациях. Помимо передачи изображения, «Наблюдатель» мог оценить достаточно много факторов — температуру, наличие в воздухе потенциально опасных веществ, присутствие вредных излучений и многое другое, что могло представлять собой угрозу жизни или здоровью хозяина.

Предыдущая страница 9 Следующая страница


Наследник Атлантиды 10

Картинка, воспринимаемая Ярославом, задрожала и покрылись рябью. Он тряхнул головой, прерывая контакт — время жизни глаза-разведчика подошло к концу. Дальнейшее ожидание не имело смысла, и Яр, стиснув ладонью черный цилиндр меча, шагнул в портал.
На то, чтобы добраться до комнаты, где находился «Привратник», у Ярослава ушло чуть ли не полчаса — приходилось тщательно сканировать окружающее пространство и просчитывать каждый шаг. Но все вокруг выглядело безопасным, ни одной ловушки он так и не обнаружил. Как и Архонтов... казалось, бункер вымер. К его немалому огорчению, «Привратник» исчез — а вместе с ним исчезло почти все барахло, сваленное ранее возле стен. Осталось только то, что даже на вид выглядело неисправным или разрушившимся от времени.
— И все-таки я опоздал, — вздохнул он.
Внезапно что-то произошло. Голову словно сдавили стальные тиски, перед глазами поплыли черные круги. «Пси-атака. — Он вспомнил, как говорил об этом с Лавочником. — Дерьмо. Где-то здесь Архонт». Он застонал и попытался сконцентрироваться... Его разум не так просто было подчинить чужой воле, каждый маг, прошедший обучение в Академии, имел определенную защиту от подобных нападений. Многократно отработанная на занятиях, эта методика постепенно становилась рефлекторной — юношей и девушек заставляли ставить защитные блоки независимо от сознания, поддерживать их даже во сне... и эти навыки не были утрачены Ярославом, несмотря на то, что долгие годы никакой потребности в ментальной блокировке не было. В этом мире еще не научились атаковать сознание, предпочитая более простые и разрушительные методы — нож, пуля, ракета...
Нападение было невероятно сильным. Будь на месте Ярослава обычный, лишенный защиты человек, он в долю секунды попал бы под полный контроль атакующего, превратившись в марионетку, лишенную воли. Но и Стража Четвертого круга, обученного техномага — хотя и не блиставшего особыми способностями — этот удар почти вывел из строя. На несколько долгих секунд, каждая из которых могла оказаться для него последней.
Если бы Архонт, пытавшийся взять под контроль сознание непрошеного гостя, находился от него в нескольких шагах, ему бы ничего не стоило просто убить чужака. Но Властитель Дарбек, задержавшийся в бункере для установки ловушек и не успевший окончить свою работу в срок, не рискнул приближаться к аборигену, который без особого труда сумел преодолеть два препятствия. Псионическая атака Архонтов действовала на расстоянии до полутора десятков метров, невзирая на препятствия, а потому он чувствовал себя в относительной безопасности, нанося удар из соседнего помещения и наблюдая за противником с помощью небольшого экрана.
Реакция аборигена была необычной. Существо, попавшее под власть атланта, обычно на мгновение застывало на месте, а потом поступало в полное распоряжение нового хозяина. Иногда — к счастью для атлантов, очень редко — им приходилось сталкиваться с теми, кто обладал врожденным иммунитетом к подчиняющему пси-воздействию. Таких особей надлежало уничтожать, а также поголовно убивать и всех их кровных родственников, дабы опасная способность не передалась последующим поколениям. Еще реже контроль сознания давал лишь временный эффект — на памяти Властителя Дарбека лишь одна раса обладала таким свойством, раса, которая нанесла атлантам позорное поражение. Гиперборейцы... что бы они ни утверждали, людьми их считать было нельзя, их ментальные характеристики и природная сопротивляемость пси-воздействию заметно отличали их от остальных обитателей этой планеты.
И теперь, прямо на глазах Архонта, проявлялся четвертый тип реакции — человек (существо, проникшее в бункер, было человеком или изрядно выродившимся гиперборейцем) явно отреагировал на атаку, но быстро пришел в себя и теперь стоял посреди комнаты, лихорадочно озираясь по сторонам.
Самым правильным решением для Дарбека было бы немедленно покинуть бункер. Противник, обладающий неизвестными способностями, мог представлять собой опасность... хотя и заманчиво было бы убить его. Но информация — и Архонт прекрасно это понимал — была куда важнее, чем гибель какого-то единичного индивидуума... тем более гибель гипотетическая. Лорду-Протектору следовало незамедлительно сообщить о том, что среди аборигенов этой планеты появилась особь, обладающая способностью к техномагии, да еще и способная противостоять псионической атаке. К тому же, хотя разум аборигена отторгнул контакт буквально через пару секунд воздействия, Дарбеку удалось получить кое-какую информацию о противнике. Не слишком много, но и она может оказаться важной. Лицо женщины. Небольшое здание, в котором этот человек, видимо, живет. Адрес — зрительный набор слов на чуть помятой металлической табличке, который пока ничего не говорил Властителю. Оружие, которым располагает человек и на которое возлагает большие надежды. Но главное — этот человек такой же чужак в этом мире, как и они.
Следовало отдать Властителю Дарбеку должное — он не был трусом, и потому несколько секунд мысленно взвешивал два пути, один из которых надлежало выбрать. Попытаться уничтожить опасного гостя сейчас — или доставить полученную информацию Лорду-Протектору с тем, чтобы ликвидировать потенциальную угрозу позже, по надлежащему ее изучению. В конце концов он решил, что второй путь в большей степени соответствует указаниям, полученным от Лорда-Протектора.
Проблема была в том, что этот опасный техномаг находился как раз на пути между Властителем и порталом.

7

Ярослав усилил защиту, и черная пелена перед глазами рассеялась. По подбородку текло что-то теплое... он провел Рукой по коже и взглянул на пальцы. Кровь... видимо, в момент атаки он непроизвольно прикусил себе губу.
Где-то неподалеку находился Архонт, в этом не было никаких сомнений. Ярослав вышел в зал с полуразрушенным пультом управления, затем, после секундного колебания, подошел к левой двери. Контрольная панель сопротивлялась недолго — минута, и дверь мягко отъехала в сторону, открывая проход.
Помещение было довольно большим — самым большим из тех, которые он уже видел в этом бункере. Здесь было почти пусто, только на полу у дальней стены, через равные промежутки, стояли невысокие, по щиколотку, матово поблескивающие диски. Один из них выглядел совершенно новым, еще четыре уже утратили свой блеск, покрывшись сеткой мелких трещин. Следы на полу явственно свидетельствовали о том, что еще пять подобных конструкций были недавно демонтированы. Ярослав опустился на одно колено, провел ладонью по шероховатому материалу, похожему на пластмассу... Поверхность поддалась под нажимом пальцев, рассыпаясь в труху.
Он знал, что перед ним — индивидуальные генераторы стасис-поля. Все верно... четыре кокона атланты так и не успели активировать. А где же остальные? Видимо, успели вынести из бункера. Знать бы только куда.
Снова взвыло чувство опасности, и Ярослав метнулся в сторону — там, где он только что стоял, полыхнул голубоватый луч, выбив в полу глубокую дымящуюся каверну. Еще одна вспышка, еще... В очередном прыжке он успел увидеть стрелявшего — высокий «человек», почти весь укрытый золотистой чешуей, вновь и вновь давил на спуск небольшого излучателя. Яр не останавливался ни на мгновение, отчаянно пытаясь уйти от энергетических разрядов. Капля расплавленного металла, легко пройдя сквозь одежду, впилась в бедро. От дикой боли он замер — на мгновение, но и этого оказалось достаточно. От следующего выстрела увернуться ему не удалось — луч задел плечо, тело вновь пронзил спазм...
Серебряноволосый гигант опустил оружие, с видимым удовольствием наблюдая за корчащимся на полу человеком. Затем неспешно заговорил...
Если применить уровень знания Ярославом этого древнего, можно сказать, уже мертвого языка к терминам, принятым в здешнем обществе, то получилась бы оценка вроде «читаю и перевожу со словарем». Он мог худо-бедно разобраться в пиктографическом письме атлантов, но уловить смысл произнесенных слов мог лишь отдаленно. Но большая точность и не требовалась — нетрудно было догадаться, что может говорить хозяин, подстрелив того, кто незаконно проник в его дом. Мол, как ты посмел... ничтожный червь... лишь смерть послужит достаточным наказанием... и так далее. Вообще говоря, вся эта напыщенная — а Архонт выглядел довольным до отвращения — речь не имела ни малейшего смысла, и это было известно каждому школьнику на этой планете, который хотя бы раз сходил в кино на боевик. Главный злодей обязательно будет долго и нудно рассуждать о своем уме и проницательности и объяснять «хорошему парню», почему именно сейчас тому предстоит умереть. Пальцы Ярослава сложились в боевое положение... и тут же бессильно разжались. Ударить боевой звездой — здесь, в замкнутом пространстве... вероятно, он поджарил бы и себя вместе с Архонтом. Да и тот держал излучатель практически на минимуме мощности — по той же самой причине. Будь Архонт последним из уцелевших, быть может, Ярослав и счел бы размен фигур приемлемым... но, судя по отключенным генераторам, из стасиса вышли все шестеро атлантов, во главе с Лордом-Протектором.
Он прошептал короткое заклинание, и боль в обожженном плече начала отступать. Потом она еще вернется — если не предпринять соответствующих мер. Сейчас не до этого, на полноценное лечение уйдут часы, если не дни. Правая, неповрежденная рука потянулась к цилиндрической рукояти меча.
Это движение не укрылось от взгляда атланта, и по его тонким губам скользнула пренебрежительная ухмылка. Разум этого существа, что лежало перед ним, был все еще надежно закрыт, и усилия Властителя овладеть сознанием противника были тщетны. Человек лишь морщился, словно пси-атаки причиняли ему физическую боль, но упорно отказывался подчиняться. К тому же он невероятно живуч... стоит ли рисковать и далее? В любом случае давать врагу шанс оправиться и начать ответную атаку в планы Архонта не входило.
Наконец он пришел к выводу, что самым верным решением будет сжечь руку чужака, что сейчас медленно двигалась к оружию. Что это за оружие, Архонт представлял себе плохо — лишь по тем обрывкам, что сумел выудить из памяти этого мужчины за краткие мгновения контакта. Потом, позже, можно будет заняться изучением этого образца. Итак... сжечь ему руку — вероятнее всего, он потеряет сознание от болевого шока. Может, при этом рухнет и воздвигнутая в его разуме стена, и его память станет доступна для сканирования. Если же нет — тогда его стоит доставить к Лорду-Протектору, дабы пыткой или иными способами заставить говорить — или снять эту проклятую блокаду. Решено.
Ярослав увидел, напрягся палец атланта, лежащий на спуске излучателя, и приготовился метнуться в сторону. Сейчас его левая рука была полностью выведена из строя — ни опереться, ни оттолкнуться. Он лежал в очень неудачной позе и не был уверен, что сумеет двигаться достаточно быстро. А потому выбрал единственное возможное решение — мысленно потянулся к излучателю и попытался блокировать его энергосистему. И тут же застонал от бессилия — оружие было надежно экранировано от такого рода воздействий. Несколько минут, и защиту можно было бы взломать... но этих минут в его распоряжении не было.
Архонт нажал на спуск. Ярослав отчаянно рванулся в сторону, перекатываясь по местами все еще раскаленному от прежних разрядов полу, уже понимая, что не успевает... И ничего не произошло.
То ли сам излучатель вышел из строя — и немудрено, столько веков пролежал на полке, должен был бы вообще в прах рассыпаться — или, что более вероятно, иссяк заряд в батарее. Это был шанс, и Ярослав, вскочив на ноги, бросился вперед, к Архонту, на бегу срывая с пояса меч.
И тут же получил чудовищный удар в челюсть, вновь бросивший его на пол.
Рот наполнился кровью. Ярослав медленно встал, сплюнул выбитый зуб и активировал меч. Голубоватое лезвие выскользнуло из рукояти и стремительно выросло до метровой длины.
То ли атланта напугал вид неизвестного оружия, то ли выражение лица стоящего перед ним человека, но продолжать бой он не решился. Одним прыжком, вызвавшим бы зависть у любого спортсмена, Архонт выскочил из зала и метнулся к панели управления дверью. Массивная золотистая плита скользнула в пазы, отгородив Властителя Дарбека от взбешенного чужака.
Ярослав поднес руку к контрольной панели, но в этот раз дверь отказалась ему подчиняться. Что бы ни сделал Архонт с контрольным механизмом, теперь в его внутренних цепях просто не было команды открытия дверей, которую можно было бы активизировать. Помещение было наглухо запечатано. Мигнул свет, и мягкий женский голос произнес на языке атлантов:
— Активирована система защиты от вторжения. Фаза локализации.
Смысл произнесенной фразы Ярослав уловил. Его собирались здесь запереть...
— Ну, Лавочник, посмотрим, что ты мне подсунул.
Ярослав поднес светящийся стержень меча к металлической двери. Считалось, что Меч Равенства способен справиться с любым материалом, но существовала защита и от него. В конце концов, это было просто ручное оружие, хотя и достаточно мощное. Лезвие Меча Равенства, независимо от его формы и внешнего вида, представляло собой энергетический поток, разрушающий межатомные связи вещества. Камень, пластик, металл — ничто материальное не могло противостоять этому лезвию, но существовали и иные методы. Некоторые из цивилизаций, пошедших по технологическому или магико-технологическому пути развития, сумели самостоятельно изобрести дезинтегрирующий луч, а также в той или иной степени — способы противостоять его разрушительному действию.
Но за исключением неведомых поставщиков Лавки Снов, никому не удалось изготовить дезинтегратор в столь компактной форме. И насколько было известно Ярославу, Атланты не были знакомы с подобными устройствами и, следовательно, с действенными способами защиты от них.
Лезвие без особого труда вошло в металл. Теоретически дезинтегрирующему лучу требовалось какое-то время на разрушение межатомных связей, а потому меч двигался сквозь толстую орихалковую плиту с некоторым, вполне заметным усилием. Потребовалось секунд сорок, чтобы вырезать в двери неровный овал. Замкнув разрез, Яр с силой пнул золотистый металл. Тот некоторое время сопротивлялся, но после третьего удара здоровенный кусок брони выпал наружу, наполнив все вокруг грохотом.
— Фаза локализации неэффективна, — сообщил женский голос. — Зафиксированы деструктивные действия вторгшегося объекта. Приступаю к фазе ликвидации.
— Вот дерьмо, — ругнулся Ярослав, наблюдая, как из узких щелей у самого потолка выплескиваются струйки желтоватого дыма.
Коротким жестом он окружил себя защитным полем. Против отравляющего газа — а это, вероятно, именно какой-то токсин — поле поможет. На некоторое время. Сейчас следовало бы разыскать Архонта, но иметь за спиной взбешенную систему безопасности, способную на любую пакость, было бы неосмотрительно.
— Эй, ты! — Он попытался строить на языке атлантов предельно простые фразы. — Назови свое имя.
— Я — искусственный интеллект, код обращения — Тела, — любезно ответил женский голос.
— А кто я?
— Ты — биологический объект, вторгшийся в охраняемую зону и причиняющий повреждения моим системам. — Голос был все так же мягок. — Согласно заложенным в мою программу вариантам реагирования, принято решение о ликвидации. Решение может быть изменено, если ты деактивируешь свое оружие и добровольно последуешь в указанное мною помещение, где будешь ожидать решения Властителей.
Мысленно Ярослав поставил себе высшую оценку за сообразительность. В системе защиты бункера атланты установили систему искусственного интеллекта, тем самым допустив большую ошибку. Окажись здесь простой робот, с ним невозможно было договориться. А так... стоило попробовать.
— Очень хорошо, Тела. Я предлагаю другой вариант. — Ярослав замолчал, подбирая слова: — Если ты прекратишь фазу ликвидации, я не стану... разрушать тебя.
— Вариант неприемлем, — сообщила Тела, не меняя интонации. — Тебе не удастся меня повредить.
Ярослав пожал плечами. К этому моменту он уже успел проследить энергопотоки, идущие от полуразрушенного пульта управления, и смог с достаточной степенью достоверности определить место, где под прикрытием броневых плит скрывалась центральная часть электронного мозга бункера. Также сумел оценить степень разрушения, нанесенного оборонительным системам бункера тысячи лет назад, когда энергетический заряд ударил в пульт. Вообще говоря, Теле стоило бы впасть в панику — хотя сам мозг и не был поврежден, большая часть доступных ей внешних систем оказалась отрезанной от управления. Даже если бы тот стародавний выстрел делал сам Ярослав, он не сумел бы выбрать более удачный прицел. Приятно было осознавать, что из всего встроенного оружия в распоряжении Телы остался лишь отравляющий газ. Ничего более серьезного противопоставить ему она не могла.
Подойдя к стене, Ярослав медленно погрузил меч в металл, а затем повел его чуть вниз.
— Остановись! — Усиленный голос Телы ударил по ушам.
— Мой вариант все еще неприемлем? — Ярослав увеличил надрез еще на пару сантиметров.
Проблема всех без исключения искусственных интеллектов — вернее, тех из них, которые носили этот титул по праву, — было присутствие в их программе, пусть и в незначительных дозах, инстинкта самосохранения. Этот инстинкт не должен был вступать в противоречие с прямыми приказами хозяина, но в тех случаях, когда решения принимал сам электронный разум, он руководствовался всеми заложенными в него компонентами. Тела не была исключением. Ее проектировали не для военных действий, когда уничтожение врага является безусловно доминантной целью.
— Я прекращаю атаку. — Теперь в голосе Телы слышалось явное беспокойство. Интересно, для чего была запрограммирована эта тональность? Для вопросов о здоровье хозяина?
По залу пронесся порыв ветра, воздух очистился в считанные секунды.
— Фаза ликвидации прервана. — Тела снова говорила нормальным голосом. — Прошу прекратить разрушение моих систем.
Ярослав деактивировал меч.
— Мне нужна информация.
Он мог бы поклясться, что в ответной реплике компьютера прозвучал тяжелый вздох.
— Любая информация предоставляется только по распоряжению Архонта.
— Считай меня Архонтом, — усмехнулся Ярослав.
Попытка нарушить напрямую отданное распоряжение могла окончиться для Телы фатально. Предложенный Ярославом путь обхода первичного приказа был вполне реализуем. Искусственный интеллект, не желавший собственной гибели, послушно расширил круг допущенных к управлению лиц и через пару мгновений был готов отвечать на вопросы.
— Где находится Архонт, присутствовавший здесь вместе со мной?
— Семь тактов назад он находился в помещении транспортной системы.
Мысленно Ярослав перевел атлантические такты в уже ставшие привычными местные единицы измерения времени. Получалось что-то около трех минут.
— Где он сейчас?
— Нет данных. Архонт Дарбек воспользовался порталом. Портал является полностью автономной энергонезависимой системой, его контрольные цепи изолированы от моих управляющих центров. Системы наблюдения в помещении семь повреждены, определить пункт назначения не представляется возможным.
Последняя фраза оказалась слишком сложна для понимания, словарного запаса явно не хватало. Ярослав потребовал повторить ее в более простых выражениях. Тела послушно изложила все короткими фразами.
— Где еще на планете размещены порталы транспортной системы?
— Нет данных. Мои функции распространяются только на бункер.
Ярослав про себя выругался. Значит, атланту удалось ускользнуть, и преследовать его нет никакого смысла. Если Архонт догадался отключить портал после того, как воспользовался им... нет шанса угадать нужный код, да еще с одной-единственной попытки.
— Дай всю информацию об Архонтах.
И искусственный интеллект, нисколько не нарушая заложенную в него программу, ибо человек, стоящий перед пультом, был включен в список допуска и тем самым имел право задавать вопросы, начал выдавать информацию. Память Ярослава впитывала в себя имена, характеристики — все сведения, какими располагала Тела. К сожалению, их было несколько меньше, чем хотелось бы.

8

— Таким образом, я проиграл, — вздохнул Ярослав и потянулся за очередным пирожком.
На протяжении всего рассказа Оленька сидела рядом, мелкими глотками пила горячий чай на травах и молчала, прекрасно понимая, что Яру сейчас нужен не столько собеседник, сколько слушатель. Теперь, после финального аккорда, можно было и вступить в разговор:
— Как твое плечо?
— А? Плечо? Да ерунда... рана была большая, но не слишком опасная. Излучатель не дает крови течь, все тут же обугливается...
Ее передернуло от смеси отвращения и сострадания.
— Имея неограниченный запас энергии, можно затянуть любую, сколь угодно серьезную рану. Кроме смертельной. — Он невесело усмехнулся. — На это ушло не так уж и много времени... правда, куртку пришлось выбросить.
— И что теперь?
— Не знаю.
Он долго молчал. Снова вспомнилась та женщина в самолете, ее рассказ о погибшем сыне. Теперь, когда решение уже принято, отступать он не собирался... вот только ничего умного в голову не приходило. Конечно, атлантов нужно искать.
— Тебе ее не жалко?
Он не удивился вопросу... быть может, еще и потому, что и сам испытывал странное чувство стыда, как будто бы совершил подлость. Пусть и по отношению к компьютеру.

9

Тела рассказала все, что знала. Увы — мало. Какую пользу могут принести имена атлантов? В бункере имелись устройства записи изображения и звука, но включались они лишь по прямому приказу. Такого приказа не поступило ни разу, и потому Ярослав не смог узнать никаких секретов, никакой ценной информации о дальнейших планах Архонтов, Тела подтвердила то, что он знал я так — из коконов вышли шестеро. Первоначально — с точки зрения искусственного интеллекта, тысячелетиями пребывавшего в спячке, это было не так уж и давно — предполагалось, что архонты займут все десять коконов. Но Властитель Беленжес погиб — Тела сделала это предположение на основании того, что получила приказ исключить его из списка допущенных к управлению бункером. Властитель Берг был убит варваром, проникшим в бункер. Тела, повинуясь просьбе Ярослава, воспроизвела на экране запись того давнего события — при обнаружении в охраняемой зоне постороннего запись включалась всегда, и не было никаких сомнений в том, что Архонты знают своего противника в лицо.
Он с замиранием сердца следил за страшно изуродованным человеком, сумевшим в единоборстве справиться со всесильным Архонтом. Скорость реакции этого человека потрясала — при необходимости Ярослав тоже мог быть очень, очень быстр, но такой стремительности движений можно было добиться только с применением магии. После первой атаки — ракурс съемки был неудачен, но Ярослав мог бы поклясться, что пальцы атланта вырвали у противника кусок живой плоти — оба замерли друг против друга. Человек сжимал в руке меч, руки Архонта были пусты. Гигант в золотой чешуе обменялся с противником несколькими фразами — вряд ли это были приветствия, скорее, взаимные угрозы. Ярослав не понял ни слова — оба говорили на незнакомом языке, хотя и вызывавшем некие смутные ассоциации. Дальнейшее произошло достаточно быстро... Чужак бросился не к атланту, что было бы естественным и, вероятно, безнадежным, — он подхватил лежавший на полу излучатель. Каким образом человек, привыкший к мечу и ножу, сумел воспользоваться высокотехнологичным оружием? Так или иначе, но мощный заряд превратил голову Властителя Берга в пар — а вместе с ней и немалую часть пульта управления бункером.
По словам Телы, еще двое Архонтов не явились, чтобы занять приготовленные для них места в стасис-коконах.
Итак, шестеро. И один из них — Лорд-Протектор. Очень плохо...
— Тела, на какой срок первоначально были запрограммированы коконы?
— Пять местных суток.
— Почему стасис не был отключен вовремя?
— Большая часть управляющих цепей вышла из строя при повреждении контрольного пункта. — Интересно, ему показалось или в голосе искусственного интеллекта и в самом деле послышалась печаль? — Остался лишь автономный контур деактивации поля, не имеющий связи с моими системами.
— Что привело его в действие?
— Нет данных.
Ярослав ощутил, как первая волна боли пробежала по обожженному плечу. Действие магии завершалось... он использовал очень сильное заклинание, и теперь его тело некоторое время будет сопротивляться магии, отгоняющей боль. Необходимо было срочно заняться лечением, в противном случае он может просто потерять сознание. Это займет какое-то время... а бункер сейчас представляет для него одну огромную ловушку. Если Архонты вернутся — ему не удастся справиться с ними.
Придется отступить.
— Тела, ты можешь заблокировать портал так, чтобы через него не мог пройти никто, кроме меня?
— Повторяю, управляющие контуры транспортной системы не имеют связи со мной.
— Ах да, я забыл...
Некоторое время он раздумывал над своими возможными действиями. Остаться здесь и ждать прихода атлантов в надежде выиграть поединок один против шести? Теперь, когда они предупреждены об опасности, шансов на успех почти не было. Да и сколько ждать? Может быть, они атакуют его уже через несколько минут, а могут не появиться здесь и месяц... Внезапно он вздрогнул — а ведь им не составит особого труда запереть чужака в бункере навеки. Это ведь так просто.
— Тела, слушай приказ. Отныне любое существо, сходное по характеристикам с человеком, появившееся в этом бункере, должно немедленно заноситься в перечень допущенных к получению информации. Имеющиеся у тебя системы нападения деактивировать, не использовать ни при каких обстоятельствах.
— Принято.
— Через пятьдесят тактов все свои системы переведи в режим максимальной экономии энергии.
— Принято.
— Прощай, Тела.
Искусственный интеллект не ответил.
Ярослав подошел к пульту управления порталом. Как он и предполагал, арка была холодной и безжизненной — Архонт, покинув бункер, отключив транспортный канал с другой его стороны, старался замести следы. И это ему удалось — Ярослав с сожалением обнаружил, что пульт был слишком уж простым устройством, он не вел запись выполненных операций и не мог подсказать, по какому адресу был отправлен последний пассажир. Потребовалось некоторое время, чтобы снова заставить портал заработать.
Напоследок оглядевшись по сторонам, он подвесил в воздухе, возле самого портала, боевую звезду примерно третьего уровня. Почти невесомый, ослепительно яркий голубой шарик, потрескивая и распространяя вокруг запах озона, медленно опускался вниз и должен был достичь пола секунд через сорок. Как только это произойдет, здесь станет очень жарко. Очень. От арки портала и от контрольного пульта останутся разве что лужи расплавленного орихалка, но толстые стены и наглухо закрытая дверь должны уцелеть. Теле ничего не угрожает — кроме разве что длительного одиночества. Когда-нибудь этот бункер все же найдут, но произойдет это очень и очень не скоро. Быть может, к тому времени человечество, если ему суждено уцелеть, будет готово к встрече с технологиями Великой Атлантиды.
Ярослав, прекрасно понимая, что отменить принятое решение он уже не сумеет, быстро нырнул в серое марево портала и, мгновение спустя оказавшись в полумраке подземного храма, прервал работу транспортной системы. Пройдет еще несколько секунд — и где-то далеко отсюда, в морской глубине, под толстым слоем донных отложений, произойдет взрыв, навсегда лишив атлантов возможности укрыться в бункере.
Он застонал от боли... теперь можно было вплотную заняться раной.

10

— Наверное, немного жалко. Знаешь, мне когда-то рассказывали, что в некоторых мирах, далеко ушедших по технологическому пути развития, отказались от создания искусственных интеллектов. Они ведь тоже стареют, изнашиваются, и наступает время, когда их приходится выключать... а это слишком похоже на убийство.
— Но ведь они не живые?
— Жизнь — понятие относительное, — пожал он плечами.
В дверь постучали.
— Мы кого-то ждем? — задал Ярослав риторический вопрос.
Ольга дернулась, собираясь встать.
— Сиди, я посмотрю, кто там.
Он поднялся и вышел в прихожую, на ходу сканируя пространство за дверью. Двое. Мужчины. Вооружены... вот дерьмо. И все же чувство опасности молчало, словно не было ничего подозрительного в появлении у его дверей поздно вечером — можно сказать, уже ночью — двоих мужчин с оружием.
Лет двадцать назад, еще до того, как они с Ольгой поселились в этом домике на окраине Москвы, Ярославу — тогда его, впрочем, звала иначе — приходилось довольно много общаться с людьми, испытывающими нездоровую страсть к оружию и всегда готовыми пустить его в ход. И немало среди них было таких, кто с удовольствием отправил бы в мир иной Джерри Вирма, полицейского из отдела по расследованию убийств славного города Детройта. Он усмехнулся — это было не самое простое время. Но в общем-то и не самое плохое. Все было просто — по одну сторону свои, по другую — враги. Врагов постепенно становилось все меньше и меньше, но и среди «своих» случались потери. Потом он допустил ошибку... серьезную ошибку, непозволительную. Поддался чувствам, хотя должен был следовать требованиям закона. Пришлось распрощаться и с работой в полиции, и с Америкой, тем более что его личностью заинтересовались агенты ФБР, которые, вопреки бытующему среди офицеров полиции мнению, не зря ели свой хлеб с маслом. В ближайшую сотню лет ему лучше на североамериканском континенте не появляться... ну, по крайней мере без дополнительных мер предосторожности. У ФБР хорошая память и не менее хорошие картотеки, сведения в которых не имеют сроков давности.
В общем, он не боялся людей с оружием. А вот им следовало бы поостеречься.
— Добрый вечер, — вежливо поздоровался один из непрошеных гостей. Вероятно, старший в этой паре. Оба были в штатском, но за невысокой оградой стояла машина, не дававшая усомниться в своей принадлежности ко вполне определенной государственной структуре, к тому же в руке старший держал плотно набитый потрепанный портфель, с каким до сих пор можно увидеть разве что старого учителя, да еще сотрудника властных структур. Надпись «милиция» на борту потрепанного «жигуля» была прекрасно видна в свете лампы, освещавшей крыльцо и дорожку к калитке.
— Доброй ночи, — холодно отрезал Ярослав.
— Да, вы правы. — Мужчина кивнул, но если он и испытывал чувство вины, на его лице это никак не отразилось. — Извините, что так поздно. Господин Верменич, я не ошибаюсь?
— Ни в коей мере.
— Капитан Бурун, уголовный розыск. Еще раз прошу прощения за поздний визит, но мне... нам и в самом деле надо с вами поговорить. Дело не терпит отлагательства, и...
— И вы постараетесь меня долго не задержать, — не удержался от шпильки Ярослав.
Он ожидал, что капитан кивнет, но тот лишь усмехнулся.
— А вот это как получится. Подозреваю, у нас состоится долгий, очень долгий разговор. И не обещаю, что он будет приятен...
— Меня в чем-то обвиняют? — сухо поинтересовался Ярослав. Пожалуй, опера не могли бы выбрать для своего визита менее подходящее время. Сейчас он не готов был разговаривать с представителями власти, да и не хотел этого.
— Нет.
В коротком ответе явственно слышалось слово «пока». Пока его ни в чем не обвиняют. Но если господин Верменич не прекратит валять дурака, то разговор «по душам» вполне может плавно перетечь в допрос на Петровке, 38.
В другое время Ярослав не стал бы спорить. В его жизни — в той ее части, что прошла в этом ненормальном мире — было много подобных разговоров. С преисполненными революционным энтузиазмом, но страдающими от недостатка профессионализма чекистами. С набирающими силу и не ограниченными в средствах убеждения следователями гестапо. Позже — с вечно усталыми и нервными особистами, видевшими изменников и предателей в каждом. Еще позже — с агентами ФБР, умными, подкованными и опасными. Заканчивались эти беседы по-разному, но итог был один.
Конечно, визит этих офицеров не был неожиданностью. Слежка за домом установлена уже давно, и тот факт, что его пасут более года, говорит либо о том, что у милиции — если этот мужик не врет, и он в самом деле с Петровки — до черта других, более важных дел, либо о том, что ничего серьезного на него у сыскарей нет. Но рано или поздно это должно было закончиться, и придется снова куда-то уезжать... ох, как же это не вовремя.
— Быть может, нам все же лучше будет побеседовать завтра?
В эту простую фразу он вложил капельку пси-воздействия. Самую малость — у оперов всего лишь зародится мысль, что беспокоить человека на ночь глядя, без должных на то оснований, не следует.
— Товарищ капитан, и в самом деле... — подал голос второй мужчина, здоровенный бугай с простым, бесхитростным лицом.
Капитан нервно дернул плечом, заставив подчиненного умолкнуть на полуслове.
— Вынужден настаивать. Поймите, господин Верменич, эта беседа здесь и сейчас — не только в наших, но и в ваших интересах.
Вот тут Ярослав взбеленился по-настоящему. То ли воздействие было слишком слабым, то ли он устал и не смог как следует сконцентрироваться... «Ладно, парни, — подумал он, — у меня был тяжелый день, и мне простительно». Он сосредоточился, энергия, пронизывающая разум, сформировалась во вполне конкретные приказы, нацеленные на двоих припозднившихся посетителей. «Успокоиться». «Вышла ошибка». «Принести извинения». «Материалы уничтожить». «Файлы стереть». «Все забыть».
Здоровяк дернулся, затем повернулся и нетвердой, пошатывающейся походкой направился к машине.
— Гена, — хмуро бросил капитан, — ты далеко собрался?
— Я тут подумал... дерьмо это все, Серега. Надо это дело бросать... Вы уж извините, господин Верменич, за беспокойство... глупо все вышло. Ошибочка... простите, бывает. Пойдем, капитан... тебя домой закинуть?

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

— Гена! — Бурун повысил голос.
— Да пошли, говорю. — Бугай уже стоял у калитки. — И в самом деле... приперлись к человеку посреди ночи со своими разговорами. Ясно же дело, что все это сплошная фигня. Хочешь, скажу Панарину, что взял дело полистать вечером и в метро его забыл? Ну, влепит выговор — не уволит же. При нынешнем некомплекте...
Капитан медленно перевел взгляд на Верменича, прищурился, затем тихо, одними губами прошептал:
— Немедленно прекрати.
Ярослав пребывал в шоковом состоянии. Это было попросту невозможно. Та сила, которую он вложил в мысленный приказ, сломала бы защитный блок даже у обученного мага, не то, что у обыкновенного человека. Сейчас оба опера должны были брести к своей машине, чтобы больше никогда в этот дом не возвращаться.
— Что прекратить? — вяло пробормотал он.
— Это! — веско и емко объяснил капитан.
— Ладно, — вдруг неожиданно для себя самого улыбнулся Ярослав. — Ладно, капитан Бурун. Прекращу. И проходите в дом... кажется, нам и в самом деле найдется о чем поговорить.

11

Трое мужчин сидели за столом и молчали, разглядывая друг друга. Вернее, Ярослав и Сергей играли в гляделки, а Генка все еще находился в некоторой прострации и, уставившись взглядом в стену, прихлебывал горячий кофе из огромной кружки, которой ему должно было хватить надолго. Ольга пристроилась на диване и время от времени подавала реплики вроде «попробуйте пирожки».
Первым не выдержал Ярослав:
— Ну, капитан Бурун...
— Сергей Павлович, — поправил тот, затем, после некоторой паузы добавил: — Или просто Сергей. Дурацкая, знаете ли, привычка... когда начальство вспоминает мое отчество, значит, намеревается сказать что-то неприятное. Позвольте представить моего коллегу — Юшков Геннадий Якимович...
— Просто Геннадий, — буркнул сержант. Ярослав снял с него управляющее воздействие и попытался хоть немного вычистить последствия, но это был достаточно долгий и трудоемкий процесс, а потому сейчас Генка все еще находился под ощущением бессмысленности и ненужности и этого визита, и всей работы по Верменичу в целом. Остаточные следы пси-атаки пройдут разве что через несколько дней, а стойкий скептицизм продержится не менее месяца. Ну, или может пропасть при стрессе... хотя сомнительно.
— Очень приятно. Мое имя вы, как я смотрю, прекрасно знаете. Подозреваю, что и имя моей матери тоже.
— Разумеется, — кивнул Сергей.
— И ваш визит...
Бурун одним глотком допил кофе, с некоторым сожалением мазнул взглядом по блюду с пирожками — мадам Верменич и в самом деле знала толк в выпечке — и вытащил из портфеля толстое дело в потрепанной картонной корочке.
— Давайте перейдем к делу, Ярослав Борисович.
— Давайте, Сергей. И я тоже не возражаю, если вы будете называть меня по имени.
Капитан чуть заметно усмехнулся. Эта усмешка не укрылась от глаз Ярослава, но понять причин, ее вызвавших, он не мог.
— Прекрасно. Итак, прежде чем мы начнем, я кое-что проясню. То, что мы с коллегой сейчас здесь находимся, является грубейшим нарушением.
— Нарушением чего?
— Всего. Правил. Принципов. Дисциплины. Должностных обязанностей. Но я не вижу другого выхода...
— Слежку за домом вы вели? — перебил его Ярослав.
— По нашему заданию, — уточнил капитан. — Так вот, наше м-м... расследование зашло в некий тупик, и я вынужден побеседовать с вами и ознакомить вас с некоторыми материалами этого дела. Если потребуется — со всеми материалами. И мне бы очень хотелось получить на свои вопросы правдивые ответы — тем более, как вы понимаете, Ярослав, мы сумеем их проверить.
— Я вас слушаю.
— Итак, Верменич Ярослав Борисович, родился в городе Таллине в 1962 году. Окончил среднюю школу № 14, затем Рижский институт инженеров гражданской авиации. В армии не служил. Несколько лет работал на Балтийском судоремонтном заводе в Таллине, или, как сейчас принято, в Таллинне... кстати, неужели в Таллине не нашлось подходящего вуза?
— Так получилось...
— Ясно. Так вот, в 1990 году обосновался здесь, в этом доме, с тех пор живет мирно, никого не трогает. Время от времени работал на младших должностях в разных мелких фирмах, ни одна из которых не просуществовала более года. В последний год не работает. Время от времени посещает игорные заведения, с переменным успехом, однако в целом с прибылью. Все верно?
— Да, капитан, все верно, — спокойно ответил Яр, хотя внутренне подобрался. Вопрос был задан не зря, и он понимал, что этот капитан не выложил на стол еще ни одного козыря. Судя по выражению его лица, этих козырей у милиции полные руки.
— Угу... ладно, теперь рассмотрим все то же самое, но под другим углом зрения. Ярослав Борисович Верменич и в самом деле родился в городе Таллине в 1962 году. Это факт, подтверждаемый документально. Точнее, подтверждаемый информацией из баз данных Таллиннской паспортно-визовой службы. Но вот в чем хитрость... нам удалось договориться с коллегами — хотя вы, наверное, прекрасно понимаете, что сейчас о чем-то договориться с Эстонией уже само по себе является чудом, — так вот, коллеги проверили архивы. Бумажные архивы, как вы понимаете. И установили, что ни в 1962 году, ни раньше, ни позже указанный ребенок не регистрировался. Подождите, Ярослав, я еще не закончил. Сначала я изложу все факты, а затем мы их обсудим, ладно?
— Хотите еще кофе? — подала голос Ольга.
— Да, буду признателен. Продолжим. Учеба в школе также подтверждается и также на уровне компьютерных баз данных. Однако нам удалось найти одного из преподавателей... имя Иркявичус Андрей Ионасович вам что-нибудь говорит?
Ярослав сделал вид, что копается в памяти.
— Да... если не ошибаюсь, он преподавал математику в школе.
— Не ошибаетесь. Дело в том, что он сейчас, как и вы, живет в России, и потому не составило особого труда его найти и кое-что выяснить. Он уже очень стар, за восемьдесят, но с памятью у него все в порядке. Как и с домашним архивом. Очень интересно посмотреть фотографии выпускников, в том числе и вашего, Ярослав, 1979 года. Я думаю, вы понимаете, что я хочу сказать, верно? В выпуске 1979 года... точнее, во всех выпусках с начала семидесятых и до момента ухода Иркявичуса на пенсию ученика Верменича не значилось. С учебой в РКИИГА примерно такая же история. И с судоремонтным заводом.
— Вероятно, я смогу объяснить...
— До объяснений мы еще дойдем. Начиная с 1990 года ситуация меняется. Гражданин Верменич с матерью появляется в Москве... с заявлением об утрате паспортов. Обоим без каких-то проволочек выдают новые. Согласно данным паспортного стола, оба уже несколько месяцев прописаны в этом вот доме, а потому нет ни малейших оснований отказать в выдаче документов. С этого момента жизнь Ярослава Верменича не вызывает никаких вопросов. Кроме разве что его невероятных успехов у женщин... но это так, к слову.
Бурун глотнул кофе, затем, видя, что Ярослав собирается что-то сказать, отрицательно качнул головой.
— Я не закончил. Так вот, все это в совокупности позволяет сделать любопытные, хотя и не оригинальные выводы. Например, что господин Верменич является агентом какой-нибудь из иностранных разведок. Быть может, не слишком высокого уровня, что-то вроде посредника — лицо, не привлекающее к себе внимания, тихое, незаметное. Можно было бы спихнуть дело в вышестоящие инстанции и на этом умыть руки. Но к нам... совершенно случайно, признаться, попал в руки некий документ.
Капитан вынул из папки отпечатанный на принтере лист и протянул его Ярославу.
— Полюбопытствуйте. Пока без комментариев.
На плотном белом листе была отпечатана фотография, снабженная несколькими десятками строк текста на английском языке. Судя по содержанию комментария, это была распечатка из базы данных Интерпола.
С фотографии на Ярослава смотрело его собственное лицо. Глаза быстро пробежали по строкам — Джерри Вирм, бывший сержант полиции Детройта, разыскивается за совершенные в Детройте в 1989 году многочисленные убийства... перечень примет... предположительно покинул США... предположительные связи — сестра, Хельга Вирм, приметы...
Вот, значит, как... он надеялся, что сумел более или менее прилично замести следы в полицейском управлении. Конечно, родственники и наследники тех, чьи смерти заставили его покинуть США, ничего не забыли, и охотничий сезон на Джерри Вирма все еще открыт — но вот попадания его данных в информационные банки Интерпола он не ожидал. По сути, его не искать должны были, его бы национальным героем объявить за то дело... только вот американцы, помешанные на своих законах, очень не любят, когда кто-то устраивает самосуд. Нет, они с удовольствием читают книги и смотрят фильмы о бравом герое-одиночке, крошащем в капусту легионы «плохих парней», но как только что-то подобное случается в реальности, сразу начинается шум и крики о нарушении закона и прав человека.
— Не будем сейчас говорить о том, что за океаном у вас оказался двойник, к тому же с поразительно созвучным именем и с очень интересной родственницей. Находка нас заинтересовала, и мы решили еще покопать в том же направлении. Это заняло почти семь месяцев, и улов оказался... скажем так, рыбок было мало, но они того стоили.
Через стол, прямо в руки к Ярославу, скользнул еще один лист. На этот раз ксерокопия — с не слишком хорошо сохранившегося оригинала, но даже и на этом снимке узнать лицо можно было без труда. Все то же лицо. Человек на снимке был одет в форму офицера Красной Армии. На обратной стороне копии был текст, но Ярослав не стал его читать. Он и так помнил, где и когда был сделан снимок. 1945 год. Январь. 27 января, если точнее. Освенцим.
— На снимке запечатлен старший лейтенант Ярослав Владимиров, — сообщил Бурун, благодарно кивая безмолвной Ольге, снова наполнившей его чашку. — Знаменательное событие, освобождения лагеря смерти «Аушвиц-Биркенау». Не скрою, получить доступ к архивам тех лет оказалось непросто, но кое-что установить удалось. Например, кому старший лейтенант Владимиров отправлял свой денежный аттестат. Ольга Владимирова. М-да... И последняя наша находка. Пожалуй, самая интересная.
Еще один лист. И снова снимок — совсем плохой, зато крупным планом.
— Знаете, где сделана фотография?
— Знаю, — одними губами прошептал Ярослав.
На снимке его лицо получилось очень хорошо — четко, ясно, с мельчайшими деталями. Чего нельзя было сказать о его собеседнике — возможно, причина была в дефекте пластинки, или просто фотограф напортачил при обработке полученного материала, но второй человек на фотографии был почти неузнаваем. Только характерная бородка... все остальное было затянуто мутным серым пятном. Видимо, поэтому снимок и не стал известен.
Это был всего лишь пятый месяц его пребывания в этом мире. Он уже освоился с языком и говорил без малейшего акцента. Успел понять, что застрял в этом мире надолго, и без посторонней помощи — или без чуда — вернуться домой не сможет, а значит, обречен провести здесь долгие годы. Оставалось только выбрать, где именно...
Он все никак не мог понять, что творится в стране, куда он попал. Шла непрерывная война, люди одной нации стреляли в своих же соотечественников, и каждая сторона прикрывалась лозунгами, в массе своей правильными и доходчивыми. И с той, и с другой стороны хватало и людей порядочных, искренне веривших в свою правоту, и подонков, стремившихся под шумок свести счеты, обогатиться, почувствовать вкус власти или же просто удовлетворить свою жажду крови. Были и другие — большинство, — смутно понимающие цели тех, кто вел их на убой, но привыкшие подчиняться. Привыкшие верить, что тот, кто командует, прав по определению, и ему там, наверху, виднее.
Все это было для Ярослава новым и непонятным. Быть может, именно поэтому он тогда не уехал в относительно безопасную Европу, остался здесь, в России, чтобы посмотреть, к чему приведет этот необычный эксперимент. За себя он не беспокоился, хотя и старался не ввязываться не то что в политические игры, а даже и в местные конфликты. Один раз только отступил от этого правила, когда решил встретиться с человеком, в той или иной мере ответственным за всю эту заварившуюся кашу.
Встреча состоялась... Владимир Ильич уделил гостю почти полчаса — довольно много для его жесткого расписания. Тогда и был сделан этот снимок... кто бы мог подумать, что он снова всплывет через столько лет!
— Какой он был? — вдруг спросил капитан.
— Сложно сказать, — задумчиво протянул Ярослав. — Мне показалось, что он не был оголтелым фанатиком, каким его некоторые сейчас считают. Скорее, он был просто убежден в своей правоте, в необходимости того, что делал. Убежденность и фанатизм — разные вещи, вы ведь понимаете? Так же, как упорство и упрямство. Он говорил о своих планах... и чувствовалось, что это не прожекты, что все обдумано, по крайней мере в стратегическом аспекте, на много лет вперед, взвешены все возможные препятствия и уже намечены меры к их преодолению. Если бы он прожил еще хотя бы лет двадцать... все могло бы быть иначе. Но уже тогда было видно, что он не жилец.
— Аура? — В голосе Сергея прорезалась неприкрытая ирония.
— Нет, не в этом дело. Просто он взвалил на себя слишком большую ношу. И к тому же имел слишком мало соратников. Я имею в виду не толпу, его боготворившую, таковых и в саамом деле было более чем достаточно. А ему нужны были настоящие сподвижники, умные, образованные, дальновидные. К сожалению, когда идет передел власти, наверх выплывают люди, умеющие идти к цели даже и по трупам. К своей личной цели. Если бы не выстрел Каплан, Ленина убрали бы свои — может, годом позже. Уже в 1921 году видно было, что Ленин начал мешать своим же товарищам. Мешать тем, что с неохотой шел на крайне жесткие меры — в том числе и там, где без них было не обойтись. Хотя он умел быть жестким...
— Значит, на фотографии все же именно вы.
— Разумеется, — хмыкнул Ярослав. — Вы ведь, капитан, и так в этом не сомневались, верно? Иначе зачем показывали бы мне все это? И на той, в Освенциме, тоже я.
— Сколько вам на самом деле лет?
— Сто сорок три. Через три месяца будет сто сорок четыре.
Некоторое время Сергей молчал, словно не веря услышанному, хотя к чему-то подобному он был готов. Затем заметил с иронией, за которой слышалось вполне очевидное беспокойство:
— Если бы мы были персонажами фильма... я бы сказал так — вы все это рассказываете потому, что не намерены выпустить нас из этого дома живыми.
Ярослав невесело рассмеялся.
— Нет, что вы, капитан. Просто сейчас сложилась такая ситуация, что я и сам не знаю, что делать дальше. Просто выговориться — и то легче станет. А там, глядишь, и какая-нибудь умная мысль в голову придет. К тому же вы и сами очень необычный человек, капитан. Скажите, вы когда-нибудь были на сеансе гипноза?
— Я? Нет, да и с чего бы... к тому же мне кажется, что человек, не верящий во всю эту чушь, гипнозу не поддастся.
— Вы и правы, и не правы одновременно. Большинство людей в той или иной мере подвержены воздействию гипнотического внушения. Настоящий мастер сломает даже человека с железной волей — при условии, что человек пойдет врачу навстречу и не станет сопротивляться, хотя бы сознательно. А вот вам это и в самом деле не грозит. Вы — иммунный.
— В смысле?
— В смысле, что на вашу способность мыслить трезво и, что важнее, самостоятельно не действуют никакие методы контроля над психикой. Ни медикаментозные, ни психологические, ни... Вы верите в магию, капитан?
Сергей некоторое время молчал, затем заглянул в опустевшую кружку и вздохнул.
— Давайте по порядку, Ярослав. Расскажите мне свою историю. Начиная с 1921 года.
— Хорошо, — кивнул Яр. — Только я начну с еще более раннего момента. С момента, когда меня еще не было на вашей планете.

12

Свой рассказ он закончил, когда за окном уже начало светать. Примерно через час с момента начала исповеди Сергей встал, попросил извинения и вышел, бормоча, что «это дело просто необходимо запить». Вернулся он довольно быстро, принес две бутылки водки, молча разлил по рюмкам — Ольга дипломатично отказалась — и, не чокаясь, влил в себя чуть тепловатую жидкость. Ярослав посмотрел на капитана с осуждением, затем взял бутылку в руки, несколько мгновений поводил вдоль нее ладонями — и стекло тут же запотело. Он поднял бровь, мол, «учитесь, ребята», и налил себе — и тут же огорченно скривил губы. Перестарался — водка замерзла настолько, что стала тягучей, словно смешавшись с глицерином.
Геннадий, приняв на грудь третью стопку, переместился со стула на диван и теперь сладко дремал, причмокивая и посапывая. Сергей попытался было возмутиться и привести напарника в чувство, но Ярослав лишь покачал головой.
— Не стоит... он сейчас не способен адекватно воспринимать окружающее. Простите, но я вынужден был так поступить. В сложившейся ситуации менее всего мне нужно было излишнее внимание властей. Остаточное воздействие пройдет само собой, но, боюсь, скептическое отношение к этому делу останется с ним надолго.
Дальше они пили вдвоем, и Ярослав продолжал и продолжал говорить, а Сергей слушал — и, как ни странно, верил каждому слову. Когда опустела вторая бутылка, он вдруг с некоторым сожалением обнаружил, что трезв, как стекло, и с подозрением взглянул на собеседника. Тот лишь ухмыльнулся.
— Твоя работа? — Где-то часа полтора назад они выпили на брудершафт, воздержавшись от лобызания небритых щек ДРУГ друга.
— Моя, — признался Ярослав. — Дело прежде всего, развлечения потом.
— Только добро перевели, — пожал плечами Сергей. — Если бы сказал, что намерен меня... гм... отрезвлять, я бы минералки взял. Эффект тот же, зато дешевле.
Ярослав все говорил и говорил. В этом мире он провел уже почти девяносто лет, и ему было что вспомнить. Наверное, это давно следовало бы сделать — выговориться перед кем-нибудь. Оленька, шедшая вслед за Ярославом уже более шести десятков лет, знала его, пожалуй, лучше, чем он знал себя сам, и большей части того, о чем он сейчас рассказывал, была свидетелем. А в такой вот исповеди-рассказе человеку постороннему можно заново все осмыслить, понять свои ошибки...
Конечно, было невозможно за несколько часов пересказать всю свою жизнь. Да он и не пытался. О годах, проведенных в США, вообще помянул вскользь, а о том, что послужило попаданию его в базы данных Интерпола, и вовсе говорить не стал, пообещав вернуться к этой теме когда-нибудь позже.
Наконец прозвучал последний аккорд, последняя фраза. Практически он рассказал все — во всяком случае, все сколько-нибудь важное.
— Та-ак, — протянул Сергей, — вот оно, значит, как.
— Веришь?
Вопрос был задан внешне спокойным тоном, но себя обмануть Ярослав не мог. Он прекрасно понимал, что ему нужно, очень нужно, чтобы Сергей ему поверил. Чтобы принял всю эту на первый взгляд фантастическую чушь, поскольку скоро предстоит бой с атлантами. Схватка, выиграть которую можно только чудом — и помощь иммунного, даже пусть во всем остальном он всего лишь человек, может оказаться той каплей, что перевесит чашу весов.
Раз Архонты покинули бункер и теперь, благодаря его вмешательству, уже не смогут туда вернуться, значит, они начнут осваиваться на новом месте. Процесс этот Ярослав мог себе представить достаточно хорошо — сначала они подчинят себе первого встречного, тщательно просканируют его мозг, дабы получить предельно полные представления о мире, в котором оказались, о языке, о потенциальной опасности, с которой могут столкнуться. Затем начнут увеличивать число сторонников до тех пор, пока в зону их досягаемости не попадут какие-либо влиятельные лица. А это произойдет достаточно быстро, не позднее, чем в течение двух-трех суток. Еще через несколько дней, максимум через неделю, Архонты будут располагать маленькой армией, а не позднее чем через месяц будут диктовать приказы первому лицу государства. Знать бы еще какого.
Сергей помолчал, затем пожал плечами:
— То, что ты рассказал, ничуть не менее фантастично, чем наши с Генкой версии. Мы вообще считали тебя э-э... инопланетянином.
— В каком-то смысле так оно и есть.
— Да, я понял. Если бы мне рассказали эту историю просто так... я бы решил, что рассказчик либо сошел с ума, либо обладает неуемной фантазией и намеренно пудрит мне мозги. Но против фактов, — он кивнул в сторону пухлого дела, — против них не попрешь. Скажи, а зачем оно тебе было надо? Я так понял, что ни в детройтскую полицию, ни в Красную Армию тебя никто силком не тащил, верно? И после этого ты еще говоришь, что лучшая политика — это невмешательство.
— Это я сейчас такой умный...
И в самом деле — тогда, шестьдесят пять лет назад, в 1940-м, когда уже и слепому ясно было, что война неизбежна, и вопрос лишь в том, когда именно она начнется, он не захотел остаться в стороне. Совсем не из чувства патриотизма — все эти годы он не считал и уверенно поднимающийся на ноги Советский Союз, и по большому счету всю эту сумасшедшую планету чем-то для себя дорогим и близким. Дома, на Рианне, уже лет семьсот не было войн... в том смысле, что жители планеты не воевали друг с другом. Если не считать пришествия атлантов, но и там присутствие рианнцев среди и той, и другой воюющей стороны было обусловлено, в известном смысле, «объективными» причинами. Здесь же все только и делали, что бряцали оружием и, не особо задумываясь, пускали его в ход.
По своей сущности, Ярослав — тогда он еще носил фамилию Владимиров, уже понимая, что в скором будущем вновь придется менять и ее, и документы, и, вероятно, страну проживания, — был воином. Быть может, не самым лучшим... А еще он был относительно молод, и ему наскучила серая, неприметная жизнь. Рано или поздно это должно было случиться, душа воина требовала действия.
Несколько раз он находился на грани разоблачения, и тогда ему в который уж раз приходилось использовать магию, дабы въедливые особисты преисполнились уверенности в его, Ярослава, кристальной чистоте. Следовало отдать им должное: эти ребята умели работать, и среди них встречались такие, кому охотничий инстинкт подсказывал, что лейтенант-старлей-капитан Владимиров не так прост, как кажется.
Да, они умели работать. Но что бы там ни говорили современные историки, они умели и умирать. Ярослав помнил молодого лейтенанта ГБ Ефремова, который остался прикрывать отступление его роты в 1941-м — остался вместе с двумя сержантами-гэбистами и десятью солдатами-добровольцами. Помнил капитана Знаменского. Помнил и других — тех, которые, наверное, поставили бы к стенке и родную мать, если бы она посмела усомниться в правильности решений дорогого товарища Сталина. Сейчас стало модно грести всех под одну гребенку... но люди были разные. Ярослав давно забыл лица тех, кто пробивал себе дорогу подлостью и жестокостью, кто, не задумываясь, ставил к стенке молодых парней, писавших матерям, что они голодают и что враги очень сильны. То, что делали эти ублюдки, забывать нельзя — но сами они не заслуживают того, чтобы о них помнили. Зато в памяти сохранились другие — те, кто сражался с Ярославом плечом к плечу. Те, для кого 227-й приказ был не просто строчками на бумаге и не пулеметами заградотряда.
Что ж, приключений война отсыпала ему полной мерой. Стража трудно убить — но несколько раз он находился на грани гибели. И все же это был полезный опыт. Он понял, как мало знал о войне — несмотря на то, что к моменту своего появления в этом мире уже мог с полным правом считать себя ветераном. Было два десятка более или менее серьезных стычек, где он отточил свое мастерство, где учился чувствовать Границы не в тиши лаборатории, а под вражескими ударами. Потом был тот единственный по-настоящему страшный бой, когда он стоял на холме, а рядом гибли его товарищи... И здесь было также. Скольких он схоронил за четыре года? Не пересчитать.
Тогда, в сорок пятом, он искренне думал, что с него уже достаточно. Что в ближайшие лет сто у него не появится ни малейшего желания лезть не в свое дело... а на этой планете, если разобраться, все дела были «не его».
Но прошло не так уж много времени, и он снова ощутил за спиной дыхание и колючие взгляды спецслужб. Теперь они назывались иначе, но действовали все так же — жестко, профессионально, почти не совершая ошибок. Почти — потому что ему снова удалось ускользнуть, на этот раз за океан, сменив имя, фамилию... Но расстаться с Ольгой оказалось выше его сил, и женщина — тогда ей было около сорока — последовала за ним.
Америка встретила гостя холодно — хотя этот гость очень быстро стал своим... если верить документам. Поначалу все шло относительно неплохо — они купили хороший домик в пригороде Детройта, жили тихо, мирно, не привлекая к себе внимания. Ярослав уже тогда начал работать над поисковым прибором и постепенно нащупывал нужные элементы конструкции, добиваясь появления на экране изображения и звука. Так продолжалось до 1983 года.
А потом ему все это наскучило.
Сущность Стража настоятельно искала выхода. Отвратительное ощущение собственной ненужности и бесполезности вызывало почти реальную боль. Несколько раз на его пути, по фатальному стечению обстоятельств, попадались ублюдки, не заслуживающие права на жизнь. Один раз банда обкуренных ниггеров попыталась навязать свое внимание Оленьке — там, в Америке, ее звали Хельгой. Оля, прошедшая неплохую школу под руководством опытного воина, хотя и не обладавшая его способностями, могла бы, наверное, и сама за себя постоять — но молодых, наглых, наполненных верой в свою безнаказанность ублюдков было много. Семеро. И каждый из них жаждал тела молодой — Оля никогда не выглядела на свои годы — белой женщины, неосмотрительно отошедшей в сторону от центральных, относительно безопасных улиц.
Она успела почувствовать угрозу. Благодаря врожденной способности к футурпрогнозу, причинить вред Солнышку было лишь немногим легче, чем опытному Стражу. Помня всё то, чему ее учил Ярослав, она атаковала первой, сразу после недвусмысленного предложения, прозвучавшего от вожака стаи, губастого ублюдка, на полголовы возвышавшегося над своими более мелкими шакалами. Тот, кто атакует первым, почти всегда получает маленькое преимущество — временное, недолговечное и непрочное. Достаточное, чтобы нанести один удар. Оля успела сделать это трижды. Один из ниггеров выл, лежа на асфальте и не в силах встать, точный удар раздробил коленную чашечку. Второй в обозримом будущем вряд ли заинтересуется сексом — он даже не мог выть, только тихо скулил, свернувшись калачиком и держась руками за расплющенные гениталии, и из глаз его непрерывным потоком лились слезы.
Третий удар не достиг цели.
Наверное, изнасилованием дело не ограничилось бы — озверевшие негры, пожалуй, убили бы белую женщину, посмевшую сопротивляться. Но сначала получили бы с нее то, чего хотели — начиная от тела и заканчивая содержимым сумочки. Пропустив удар по голове, Оля потеряла сознание, и только появление Ярослава спасло ее от смерти. Он позаботился о том, чтобы никто из черномазых не мог поведать полиции о происшедшем. На грязном асфальте осталось семь трупов, а в душе Стража не мелькнуло и следа раскаяния.
Но это послужило последней каплей. Он жаждал дела — хоть какого-нибудь. Бродить по черным — или лишь немногим более безопасным белым — кварталам, отлавливать ублюдков, выносить приговор и тут же приводить его в исполнение? Не самая лучшая идея.
Он нашел лучший выход. Через некоторое время в отделе по расследованию убийств полиции Детройта появился новый сотрудник. Очень быстро он начал пользоваться уважением — хотя немало нашлось и тех, кого коробило чрезмерное стремление Джерри Вирма к решению проблем силовым путем. И среди простых уголовников, и среди представителей наиболее влиятельных «семей» Детройта быстро поняли, что если «клиент» был податлив и с энтузиазмом стремился сообщить полиции необходимые сведения, Вирм был сама любезность. Если же в ответ на появление полиции несчастный хватался за нож или пушку... вечером Вирму приходилось писать очередной рапорт о применении оружия. С летальным исходом.
Но даже те, кто без восторга относился к манере новичка обращаться с подозреваемыми, в целом поддерживали общее настроение полицейских самого, пожалуй, криминального города страны. Многих бесила ситуация, когда по крупицам собираемые доказательства рассыпались под ударами лучших адвокатов, гонорары которых иногда превышали месячный бюджет полицейского управления. Когда замолкали — иногда, навечно — самые надежные свидетели. Когда из предельно охраняемых сейфов исчезали драгоценные улики. И ублюдки, место которым на электрическом стуле, жизнерадостно скалясь, дают интервью репортерам. Впрочем, и при наличии сколь угодно весомых доказательств прямой путь в ад не угрожал даже самому отъявленному подонку — в штате Мичиган смертная казнь была запрещена. А потому многие, в том числе и начальство, смотрели на не вполне адекватные действия новичка сквозь пальцы, хотя после каждого инцидента высокие чины и обрушивали на его голову волны показного гнева.
Но однажды он все же перешел незримые границы...
— Видишь ли, Сергей, из меня сделали воина.
— Стража...
Ярослав покачал головой.
— Не все так просто. Страж — это не призвание, не профессия. Это судьба. А воин — необходимая для Стража сущность души...
— Значит, на войну ты пошел исключительно по велению души? Эдакая своего рода ломка? Остренького захотелось?
В голосе Буруна слышалась настороженность. Как и любой мент, он прекрасно понимал, что большая часть банальной уголовщины происходит не от тщательно выверенных действий расчетливых и хладнокровных грабителей или убийц, а от стремления всякого рода ублюдков испытать вот эти самые острые ощущения. Почувствовать свою силу и власть над поверженным... когда эти твари входят в раж, их не остановят никакие доводы рассудка. Эх, Шерлок Холмс, Шерлок Холмс... что толку в твоем изысканном и отточенном дедуктивном методе, если преступление совершается без мотива, без даже мало-мальски серьезного повода. Выпить захотелось — бомбят киоск. Деньги нужны — грабят. Любви захотелось — насилуют... что ж это за мужики, которые не могут выпросить...
— В чем-то ты прав, капитан. Но, должен заметить, Страж всегда сражается за справедливость.
— Как он ее понимает... — сделав ударение на слове «он», буркнул Сергей.
Верменич кивнул.
— Разумеется. Когда ты сажаешь уголовника на нары, это справедливо. Но сам он от этого не в восторге. Ладно, капитан, надо решить, что нам делать дальше?
— Дальше? — переспросил Сергей и пожал плечами. — Ну... не знаю. Вероятно, я и в самом деле засуну эту папку куда-нибудь, где ее никто не найдет, и буду заниматься своими делами. Ловить грабителей, насильников и убийц. И надеяться, что у тебя опять не проснется желание творить справедливость и ты не выйдешь на улицы города аки архангел с карающим мечом. Потому что в этом случае ловить придется тебя... а я не вполне уверен, что мне это по силам.
Над столом повисла долгая пауза. Верменич внимательно рассматривал капитана, и тот вдруг ощутил, что последняя произнесенная им фраза не более чем бессмысленный набор звуков. И что его будущее совсем не так очевидно. Сразу же остро захотелось покинуть этот дом, а заодно и Москву, уехать куда-нибудь далеко-далеко, где все просто и ясно, где про мафию знают только по столичным газетам, а самое страшное местное преступление — угон велосипеда, чтобы покататься.
Но ничего этого не будет. Как не будет и прежней, не самой удачной, но достаточно привычной и обыденной жизни. Все изменилось в тот момент, когда взгляд Сергея впервые пробежал по белому листу с неровными, отпечатанными на старенькой пишущей машинке строками. Только вот тогда, год назад, он этого еще не понял.
— Ну что ты на меня уставился? — проворчал он, уже примерно предполагая, что услышит в ответ. — Ты ведь этого и хотел, верно? Чтобы мы ушли и чтоб нас ты больше не видел, так?
Ему очень хотелось, чтобы Ярослав кивнул, соглашаясь. А потом можно будет встать и уйти... и, может быть, демонстративно забыть картонную папку на столе, чтобы потом, как следует напившись в компании Генки, выкинуть из головы эту идиотскую историю, получить давно ожидаемый строгач за утерю документов и снова окунуться в «простую и предсказуемую» ментовскую работу. Но секунды шли, а кивнуть Верменич явно не торопился.
— Чего молчишь? — В голосе Сергея прорезалось раздражение.
— Ты же сам все понял, капитан. Ты не зря сюда пришел...
— Кажется, я буду жалеть об этом до конца жизни.
— Это может оказаться недолгим, — невесело улыбнулся Верменич.
Это не было угрозой, угрозу Сергей почувствовал бы. Скорее, этот странный человек выражал сожаление и одновременно слабую надежду на то, что его ожидания не оправдаются.
— Атланты проснулись, — продолжал Ярослав. — Это факт, и с ним не поспоришь. Но если дать им время... мне даже сложно спрогнозировать, что ждет эту планету. Не каких-то отдельных людей, капитан, не страну. Всю планету. Как минимум — истребление большей части населения. Архонтам не нужно много рабов.
— И что? — Бурун повысил голос, отчаянно надеясь, что собеседник не услышит панических ноток. — Есть армии, пусть они с этими твоими атлантами и воюют. Я тут при чём?
— Армии... — еще одна невеселая усмешка, — с армиями Архонты справятся. Не сразу, конечно, но к тому времени, когда они будут готовы, их не остановят ни танки, ни ракеты. Точнее, не будет ракет. Те, кому дано право отдавать приказы, будут к тому времени подчиняться новым господам. И это не самое страшное, капитан, в конце концов сейчас люди живут под властью президентов, будут жить под властью диктаторов. Те, что уцелеют.
Он несколько минут помолчал, на скулах играли желваки, а лицо приобрело каменное выражение.
— Но ведь атланты не успокоятся... тебе рассказать, к чему может привести прорыв Границ? Пусть и локальный. Вот этого всего, — Ярослав повел рукой вокруг, и Бурун вдруг понял, что имеется в виду отнюдь не обстановка дома, и даже не Москва, — не будет. А то, что будет... никто в этой, да и в других вселенных не способен предсказать, во что превращается мир после разрушения Границ.
— Я тебе... — вымученно выдавил из себя капитан, — я тебе... не верю.
— Есть только один способ остановить Архонтов, — продолжал Ярослав, словно не услышав реплики. — Найти их сейчас. Найти и уничтожить до того, как они смогут воспользоваться своими возможностями в полной мере. И я здесь, пожалуй, единственный, кто способен... хотя бы попытаться сделать это. И еще ты, капитан. Ты — иммунный. Архонты не смогут взять твое сознание под контроль, не смогут превратить в послушную их воле марионетку. Вдвоем у нас будет чуть больше шансов на успех.
— А сколько их всего? — спросил капитан.
Спросил обреченно, уже понимая, что вляпался в это дело по самые уши и что не сможет отказаться от участия в безнадежном деле. Подумать только — он, простой капитан московской милиции, с весьма посредственным образованием, давно подзабытыми армейскими навыками и полным отсутствием боевого опыта, должен принять участие в эдаком крестовом походе против магов, способных подчинить себе всю планету. Бред...
— Шестеро.
— Я имею в виду шансы, — хмыкнул Сергей.
— Мало, — честно признался Верменич. — Очень мало. В открытом бою один на один с Архонтом я еще имею шансы. Один против двоих... не знаю, видимо, в такой ситуации на победу мне рассчитывать не стоит. Разве что очень повезет. Для тебя ситуация еще хуже. Иммунитет к внушению, твое единственное преимущество, не слишком хорошее подспорье в бою с магом.
— Обнадеживает...

Предыдущая страница 11 Следующая страница


Наследник Атлантиды 12

— Каш шанс — неожиданность. Подобраться вплотную, ударить в спину. Что, звучит не слишком благородно? Цель оправдывает средства.
— Гнилой лозунг, — поморщился капитан.
— Гнилой, — легко согласился Ярослав. — Только все другие лозунги здесь будут сведены к «мир их праху».

Глава 5

2005 год, 15 октября, США, штат Мичиган
Самое ценное во вселенной — жизнь.
Именно жизнь следует оберегать, именно ее нужно всеми силами стремиться сделать лучше, безопаснее, насыщеннее, интереснее. Ценность жизни, наполненной размышлениями, военными победами, научными достижениями, удовольствиями и красотой, возрастает многократно. Именно к этому наполнению жизни следует стремиться.
Тем не менее не всякая жизнь ценна. Жизнь животного, созданного для того, чтобы питать собой высшее создание эволюции, ценна лишь этим своим предназначением. Жизнь раба, созданного для того, чтобы служить, ценна, лишь пока служение осуществляется должным образом. Как животное, непригодное ни в пишу, ни для услады взгляда, ни в ином использовании, не заслуживает права на существование, так и раб, посмевший посягнуть на имущество, честь или жизнь своего господина, утрачивает смысл своей собственной жизни.
Избыток рабов, призванных служить, принижает ценность служения каждого из них в отдельности. Там, где работа может быть исполнена одним, двое потратят на великое служение господам лишь часть своей жизни, лишь часть — тем самым снижая ее ценность. Стремление ко всемерному повышению ценности жизни требует избавиться от излишков, не являющихся необходимыми для служения. Лишние жизни ценности не имеют.
Повторюсь — чем более насыщена служением жизнь низших существ, тем она ценнее. Поскольку жизнь есть высшая ценность, устранение бесполезных существ повышает ценность жизни оставшихся.
Создание Империи требовало служения многих, и мы призывали всех, включая тех, кто не способен принести видимой пользы. Даже в своей бесполезности их жизнь имела смысл — они могли умереть вместо тех, кто был более нужен Империи. По когда угроза существованию Империи исчезла, тем самым исчезла и необходимость в служении призванных. Как должны мы поступить с ними, утратившими саму основу своего существования? Когда раб получает право служения, его жизнь наполняется смыслом и ценностью. Но когда служение исполнено — сохраняется ли ценность жизни? Я говорю — нет. Память о прошлых заслугах, даже если заслуги эти были значительны, есть не более чем память. Она не наполняет жизнь, не добавляет ей ценности — и, следовательно, эта жизнь более не нужна. Любой раб должен знать — и дело каждого Властителя донести до слабого разума низших существ эту истину — лишь пока идет служение, жизнь ценна.
Империя сейчас сильна, как никогда. Триста тысяч атлантов, двести семьдесят Властителей, двадцать три Лорда-Протектора и я, Император Атлантиды. Для служения высшему разуму необходимо не более десяти миллионов рабов. Существование остальных лишь принижает ценность жизни тех, кто посвятил себя служению. Оно подрывает принципы Империи. Оно несет вред.
Я, Император Атлантиды, постановляю.
Во имя высшей ценности, во имя жизни, лишние рабы должны обрести смерть.
Текст восстановлен специалистами Мира Хаоса.
Расчетная достоверность восстановления текста:
дословность — 73%, смысловое содержание — 94%

1

Арделл Биззар медленно открыл глаза. Он и сам не зная, почему закрыл их перед тем, как отдать команду на включение стасис-кокона. Лорд-Протектор прекрасно знал, что от момента активации капсулирующего поля и до окончания его действия он все равно не сумеет ничего ощутить. Время внутри кокона не существовало...
И все же он мог бы поклясться, что прошло отнюдь не несколько местных суток. Больше. Гораздо больше...
Он шагнул с постамента, огляделся по сторонам. Пять коконов слабо светились, еще четыре постамента были пусты. Более того, они пребывали в ужасном состоянии... а ведь несколько мгновений назад...
Один из коконов засветился ярче, затем по нему прошла пульсирующая световая волна. Процесс пробуждения был запушен и займет не менее двух десятков тактов. Биззар осмотрелся, затем присел, провел рукой по изъеденному временем металлу. Сколько лет должно было пройти, чтобы на полированной поверхности появились эти каверны?
— Тела!
— К вашим услугам, Лорд-Протектор, — ответил мягкий женский голос, доносящийся прямо из стены.
— Сколько прошло времени с момента активации моего кокона?
— По счету Империи семь тысяч триста шестнадцать лет, девятнадцать месяцев, сорок два дня, одиннадцать...
— Достаточно.
Он нахмурился, мысленно переводя летоисчисление Империи в местные значения. Материнская планета двигалась по орбите чуть медленнее, но точного соотношения Лорд-Протектор не помнил. С одной стороны — какая разница. С другой — все равно надо привыкать к местным суткам и годам. О том, как разделить местный, относительно короткий год на более мелкие и удобные месяцы, еще стоит подумать. Двадцатимесячное деление, принятое в Империи, здесь, пожалуй, не подойдет.
— Тела, данные по местному счету? С точностью до года.
— Двенадцать тысяч сто пятьдесят лет.
Биение света утихло, кокон исчез. С постамента спустился Архонт Галас. Биззар приветствовал Властителя коротким кивком, хотя в душе испытал некое разочарование. Совершенно очевидно, что троим Архонтам не удалось укрыться в коконах... значит, Галас уцелел. Безусловно, каждый из Властителей был ценен, но Галас... Его характер, его тщательно подавляемое, но несомненно присутствующее желание оспаривать приказы Лорда-Протектора, не вызывали у Биззара симпатии.
— Причина столь длительной работы коконов? — снова обратился он к компьютеру бункера.
— Двенадцать тысяч сто пятьдесят местных лет назад зафиксировано проникновение в бункер аборигена планеты, — сообщила Тела. — Абориген вступил в бой с Властителем Бергом, в ходе боя Властитель Берг был убит, а часть моих систем необратима разрушена. Система деактивации стасис-поля была уничтожена разрядом энергоизлучателя.
— Берг оказался столь неосторожен? — хмыкнул Лорд-Протектор. Это не был вопрос, скорее, просто мысли вслух, но Тела приняла реплику на свой счет.
— Выстрел из энергоизлучателя произведен аборигеном.
— Вот как?
— В моем распоряжении имеется запись.
Некоторое время Архонты молча наблюдали разворачивающуюся на экране картину схватки. Нельзя сказать, что смерть Берга вызвала у них горе, атланты не испытывали друг к другу особо ярких чувств вроде дружбы и любви, но каждый понимал, что уход из жизни одного из Властителей несколько уменьшает шансы остальных на выживание. Они ощущали потерю, и это ощущение не радовало.
Лицо Лорда-Протектора оставалось неподвижным, но глаза следили за боем с неослабевающим интересом. Вне всякого сомнения, этот окровавленный, грязный дикарь был чистокровным гиперборейцем. Обычные люди не могут двигаться столь быстро... хотя он был уверен, что и северные маги на подобное не способны. Еще одно доказательство — то, с какой готовностью варвар воспользовался оружием. Вне всякого сомнения, он уже видел его в действии.
Погасли остальные коконы, теперь перед экраном собрались все шестеро уцелевших Архонтов. Наконец изображение скорчившегося на полу человека замерло. Кто-то из Властителей недовольно фыркнул — проклятый дикарь не заслуживал относительно мягкой смерти в облаке отравляющего газа. Компьютер сообщил, что запись на этом заканчивается.
— И все-таки коконы отключились... — пробормотал Биззар. — Тела! Причина остановки стасиса?
— Нет точных данных, Лорд-Протектор, — казалось, в голосе компьютера послышалось сожаление... а может, так оно и было, мозг бункера был достаточно сложным и многоплановым, его конструкция допускала эмоции. Считалось, что присутствие у компьютера эмоций делает общение с ним более приятным.
— Возможные варианты.
— Активация аварийного отключения вследствие проникновения в бункер постороннего, вероятность 75%.
— Тела, посторонний проник в бункер двенадцать тысяч дет назад, — раздраженно буркнул Лорд-Протектор. — Если его присутствие активировало аварийный ключ стасиса, то...
— Я имею в виду проникновение постороннего, произошедшее менее местных суток назад. Точнее...
— Молчать! — рявкнул Биззар во всю мощь голоса, и остальные Властители непроизвольно сделали шаг назад. — Проникновение? В бункер?
— Да, Лорд-Протектор. — Голос Телы был сух, она тоже не любила, когда на нее кричали. — Мною зафиксировано проникновение постороннего. Внешняя идентификация — абориген планеты с вероятностью 0,77.
— Странно, почему такая низкая вероятность? — поинтересовался Галас.
— В ходе перемещения указанного существа по бункеру были дважды зафиксированы всплески магической энергии.
— Маг? — нахмурился Галас. — Потомок гиперборейцев?
— Недостаточно данных.
— Изображение?
Теперь было совершенно очевидно, что компьютер испытывает чувство вины.
— Сожалею. Система записи видеоинформации вышла из строя семь тысяч триста шесть лет назад.
— Как он проник сюда?
— Через портал.
— Не через шахту? — искренне удивился Пеллистер. Он сам настраивал систему доступа к транспортной сети атлантов и мог поклясться, что даже навыки мага не позволили бы обычному человеку активировать пульт управления порталом. — Тела, ты уверена?
Лорд-Протектор покосился на ученого, но смолчал. В негласной «табели о рангах» этого крошечного осколка Империи Пеллистер стоял лишь на ступеньку ниже самого Арделла Биззара. Прежде всего потому, что был единственным, кто мог разобраться в сложнейшей технике, которую спасающие свою шкуру атланты сумели захватить с собой с гибнущей родины. К тому же — и Лорд-Протектор готов был признать это — Властитель Пеллистер был, пожалуй, самым рассудительным среди Архонтов. Ну, быть может, чуть более слабым в этом отношении, чем Галас. Но лишь чуть. К тому же Галас обладал уникальным умением вызывать у окружающих раздражение, в то время как ученый обычно знал свое место.
— Данные, полученные с располагавшихся в шахте сенсоров, позволяют сделать вывод, что бункер находится на дне моря. Кроме того, шахта перекрыта донными отложениями. В настоящее время сенсорная система шахты не отвечает на запросы.
— Еще бы, если там уже десять тысяч лет ил и морская вода, — хмыкнул Галас. — Что этот человек делал в бункере?
На этот вопрос Тела не могла толком ответить. Человек, вторгшийся на территорию бункера, попал в поле зрения компьютера лишь пару раз. Большая часть сенсоров, несмотря на все свое совершенство, не пережила тихой войны с тысячелетиями. Уцелело не более пяти процентов камер. По косвенным признакам — в основном на основе анализа зафиксированных энергетических всплесков — Тела установила, что были приведены в действие несколько аппаратов. Затем было отмечено резкое снижение общего магического фона бункера.
Архонт Галас что-то промычал и выбежал из зала. Вернулся он спустя минуту, мрачный и злой.
— Похищены энергетические кристаллы.
— Оба? — поинтересовался Властитель Дарбек.
Галас мысленно усмехнулся. Дурацкий вопрос, вполне в духе Дарбека. Кристаллов всего три, один — как и положено — покоится на груди Лорда-Протектора, вплавленный в тяжелый золотой медальон, знак высшей власти здесь, на этом последнем островке Великой Атлантиды. Значит, оставалось всего два, и если уж прозвучало слово «кристаллы», а не «кристалл» — значит, речь идет не об одном...
— Да. И он воспользовался Синтезатором малого портала.
— Человек сумел вскрыть защиту Синтезатора? — Лорд-Протектор покачал головой. — Это невероятно. Считается, что охранные контуры непреодолимы.
— На каждый закон найдется исключение.
— Зачем ему мог понадобиться Ключ портала?
В ответ Галас лишь пожал плечами.
— Например, чтобы покинуть этот мир навсегда. Нас этот вариант вполне устроил бы.
— Властитель Галас опасается единственного человека-мага? — Голос Дарбека был сдобрен крошечной, чуть заметной каплей иронии. Капля была вымерена достаточно точно, чтобы заметить ее смогли все.
— Берг никого не боялся, — тихо прошептал Властитель Пеллистер.
Галас чуть заметно усмехнулся. Да, он многое мог бы сказать. Сказать, что Архонты, считавшие себя — и, стоило признать, не без оснований — сильнейшими магами, слишком пренебрежительно относились к тем, кого они называли дикарями. За это пришлось заплатить — там, в глубине прошедших веков, в схватке с дикой, непонятной и при этом могучей Гипербореей. Кого-то другого подобный провал чему-нибудь научил бы... но не в этом случае.
Но сейчас ему менее всего хотелось обострять свои и без того достаточно сложные отношения с другими Властителями. Идти на прямой конфликт Галас был и не готов. Да и будь он готов, и имей за спиной поддержку Лорда-Протектора, итог такого конфликта все равно оказался бы неясен — Архонты, истинные Властители Великой Атлантиды, редко снисходили до прямых столкновений друг с другом. Если же это и происходило, то виновным почти всегда оказывался начавший свару. Даже если он был во всем прав. Куда более мудрым был вариант предоставить другим действовать... чтобы самому вмешаться в критической ситуации, выйти победителем... и заработать несколько весомых очков в этой бесконечной схватке за первенство.
Поэтому Галас промолчал. Не время... Он не мог не понимать, что десяток тысяч лет — огромный срок. Дикари, какими бы тупыми и отсталыми они ни были, сумеют сделать немало. Там, за пределами бункера, атлантам предстоит столкнуться с самой худшей из опасностей — с неизвестностью. Пусть другие — язвительный Дарбек, заносчивый Мариатт, жестокий Шерден, — пусть они первыми встретят эту опасность. А Галас останется за их спинами. Место не самое почетное — но безопасное.
— Хорошо. — Лорд-Протектор чуть шевельнул ладонью, и все головы повернулись в его сторону. — Сейчас необходимо принять решение, касающееся наших дальнейших действий. Как очевидно, бункер не является достаточно надежным убежищем... Разумеется, — жест в сторону Пеллистера, единственного настоящего ученого среди атлантов, знавшего все или почти все об их технике, — я понимаю, что можно заблокировать портал так, что никто не сумеет сюда войти. Но такое решение не отвечает нашим планам.
— Да, Величайший. — Мариатт склонил голову, чуть больше, чем следовало по этикету.
Галас скривился — Властитель Мариатт получил свой титул не благодаря древности рода и не за выдающиеся способности, как, к примеру, Пеллистер, а просто по стечению обстоятельств. Он лучше прочих владел даром пси-воздействия — не благодаря обучению, а лишь по слепой прихоти природы, наделившей его при рождении своими дарами в избытке... совершенно, с точки зрения Галаса, незаслуженно. Выбравшись из низов к вершине власти, Мариатт преклонялся — или успешно делал вид, что преклоняется — перед непререкаемым авторитетом Лорда-Протектора, всегда и во всем поддерживал его мнение. Иногда излишне рьяно — не раз случались ситуации, когда Мариатт, подхватывая еще не сформировавшуюся толком мысль Биззара, начинал ее раскручивать столь активно, что удалялся от исходной идеи в противоположном направлении. Что, безусловно, не вызывало удовольствия Лорда-Протектора.
— Вы абсолютно правы, Величайший, — продолжал развивать мысль Мариатт, еще толком не осознавая, что говорить дальше, — мы должны следовать плану и не можем позволить себе отсиживаться в сомнительной безопасности бункера...
Наткнувшись на холодный взгляд Лорда-Протектора, он осекся на полуслове и всем своим видом постарался высказать преданность и предельное внимание. Арделл Биззар неторопливо оглядел других атлантов, словно ожидая, что кто-то из них окажется настолько глуп, что посмеет прервать его, и затем продолжил:
— Очевидно, жители этого мира кое-чему научились. Вероятно, они могут представлять определенную опасность. Тем не менее основная наша цель остается прежней — возрождение Империи. Считаю, что необходимо покинуть бункер, забрав все оборудование. Если уцелела одна из наших временных баз, думаю, следует обосноваться там и провести детальное изучение этого мира. Тогда можно будет выбрать подходящую тактику.
Даже привыкший повиноваться приказам Шерден дернулся, словно от удара, а Галас вообще скривил губы в презрительной ухмылке, одновременно тихо радуясь, что никто не видит этой гримасы. Он понимал, что это решение было неправильным. Конечно, следовало бы отправить кого-то одного — разобраться в обстановке, наметить плацдарм, принять необходимые меры предосторожности. И лучше всего для этого дела подошел бы Шерден, профессиональный воин, лучший — после погибшего в схватке с гиперборейцами Властителя Беленжеса.
А остальным следовало бы сидеть здесь, заблокировав портал, сидеть, пока не будет со стопроцентной гарантией доказано, что выход из бункера будет безопасен.
Только вот Лорд-Протектор не захочет находиться здесь ни одной лишней минуты. Мало кто знал об этой слабости Арделла Биззара... Галас знал, и это было еще одной причиной, по которой ему вряд ли удастся снискать симпатии Величайшего... никто не любит признавать свои слабости и никто не любит, когда об этих слабостях кому-то известно.
Лорд-Протектор очень не любил замкнутых пространств. Даже таких просторных, как бункер.

2

Исаак Смит ненавидел свое имя. И свою мать, которая одарила его, чистокровного американца, этим имечком... Сара Смит желала польстить старому дядюшке, имевшему за душой кучу болезней и еще большую кучу денег — в надежде, что тот, растрогавшись, упомянет ее в своем завещании. По-настоящему упомянет... а не как других, кому старик, наверняка ехидно при этом хихикая, «передал горячий привет». Чувство юмора у старого пердуна было таким же отвратным, как и его мясистый шнобель, как и его вечно жирные пряди седых редких волос, как и он сам целиком.
Что ж, мамаша оказалась права. Их и в самом деле упомянули в завещании — правда, деньги (не очень большая, признаться, сумма) достались не ей, а тогда еще совсем юному Исааку. За эти гроши — малая часть капиталов старого Исаака, на все остальное наследство наложили лапу многочисленные родственники — удалось купить лишь старый дом неподалеку от городка Лансинга, что в штате Мичиган в шестидесяти милях от Детройта. Да и покупка состоялась в основном потому, что эта развалина не могла претендовать на более состоятельных покупателей. Мать до самой смерти громогласно заявляла, что чистый воздух, лес и речка, которую даже после обильных дождей легко было перейти вброд, — это именно то, о чем она всю жизнь мечтала. И только после ее кончины Исаак, с немалым трудом выжавший из себя пару слезинок, занялся домом вплотную. Выбросил все любовно сберегаемое матерью старье, снес часть внутренних перегородок, заново отреставрировал здание... и теперь оно имело относительно приличный внешний вид. Денег на это ушло много, и Исаак не раз был на грани принятия решения о продаже особняка... но, к своему собственному удивлению, обнаружил, что этот стоящий на холме дом вызывает у него странное желание возвращаться сюда. Хотя бы изредка.
А еще он ненавидел свою фамилию. В Штатах с такой фамилией сделать карьеру очень сложно. Никто не любит Смитов, их удел, в худшем случае, развоз пиццы, бензоколонка или автомастерская, работа с утра до вечера, вонь пролитого масла и бензина, краски и ржавого железа. А в лучшем... ну, быть может, федеральная служба. Там этих «агентов Смитов» навалом...
Исаак Смит втайне гордился собой — несмотря на все преграды, он сумел сколотить небольшое состояние, достаточное, чтобы позволить себе хорошую машину, настоящего английского дворецкого и возможность несколько недель в году придаваться чудесному ничегонеделанию. Просто отдыхать, дымя трубкой в кресле у камина, потягивая хороший шотландский виски и не думая о биржевых сводках, о падении котировок — обо всем, что составляло основу его жизни весь остальной год.
Неухоженная зелень вокруг дома постепенно сменилась более или менее приличным садом, покосившуюся ограду сменил массивный литой забор... Свой дом он назвал «Вилла Желтая Роза». И проследил, чтобы в саду непременно присутствовали кусты с лучшими сортами роз... Все тщетно. И в близлежащем городке, и на военной базе — это несмотря на то, что военные, как считается, любят и ценят точность, — это строение упорно называли «Норой Смитов». Даже несмотря на то, что уже много лет он был единственным Смитом, переступавшим порог этого «фамильного гнезда».
Грязная дорога причудливо извивалась между пожелтевших деревьев. Никто и никогда не собирался проводить здесь дорожные работы, а потому его темно-синий «Chrysler PT Cruiser», машина в США весьма престижная и вполне соответствующая его имиджу, был сейчас заляпан грязью и вид имел далеко не импозантный. Уже несколько дней в этих местах шли непрерывные осенние дожди, и Смит уже подумывал над тем, что для поездок на свою виллу лучше бы приобрести внедорожник.
Достав мобильник, Смит набрал номер — естественно, слуги должны ожидать возвращения хозяина в любой момент и содержать дом в идеальном порядке... но лучше все-таки предупредить о своем приезде заранее. Наверняка Дуглас сразу же пойдет и растопит камин — в такую погоду нет ничего лучше, чем слушать тихое потрескивание поленьев в камине и курить хорошую сигару. Или старую добрую трубку.
Уже на третьем гудке Смит начал ощущать легкое раздражение. Обычно Дуглас отвечал почти сразу... интересно, чем он там занимается?
— Да, сэр, — послышался в трубке знакомый размеренный голос.
— Это я, — буркнул он, хотя в этом не было никакой нужды, — буду через полчаса. На вилле все в порядке?
— Все в порядке, сэр.
Ему показалось или дворецкий на самом деле допустил небольшую паузу, прежде чем ответить на этот простой вопрос?
— На самом деле?
— Все в порядке, — повторил Дуглас, не меняя интонации. — Желаете, чтобы я растопил камин к вашему приезду, сэр?
— И поторопись. — Смит и сам не знал, откуда берется все это раздражение. Он выключил телефон и нервно швырнул трубку на соседнее сиденье.
Идея завести себе дворецкого-англичанина поначалу показалась ему интересной. Правда, Дуглас МакЛеннан был не вполне англичанином, но какая, к дьяволу, разница — Англия, Шотландия... Нельзя сказать, что он был недоволен слугой — за домом тот следил с должным прилежанием, да и выглядел вполне в соответствии со своим статусом. И все же вечная чопорность и некая надменность этого человека время от времени Смита раздражали. Как и то, что Дуглас происходил из довольно приличной, хотя и бедной семьи, и мог, ничуть не затрудняясь, перечислить десяток поколений своих предков. А чем мог похвастаться Смит? Матерью, выскочившей замуж чуть ли не за первого встречного, ради получения вожделенной гринкарты? Отцом, единственным достойным деянием которого было зачатие сына? Дедом, мелким лавочником в Германии, всю жизнь балансировавшим между разорением и концлагерем? Дерьмо...
«Крайслер», мягко урча, взобрался на очередной пригорок. Отсюда еще не видна была вилла, она откроется через два поворота. Смит чуть прибавил скорость, хотя на скользкой, неровной дороге это могло быть опасным. Но он считал, что хорошо водит машину — не зря же так и не обзавелся личным шофером, хотя самому крутить руль — ущерб престижу, пусть и не слишком серьезный.
— А может, и в самом деле продать к чертям эту развалюху? — задал он сам себе риторический вопрос и в который раз уже сам себе не ответил.
Хмурое небо нависало над лесом, грозя в любой момент снова обрушить вниз струи холодного, мерзкого дождя. Дорога пошла вверх, чтобы там, на вершине холма, закончиться у вычурных ворот.
— Надеюсь, Уинтроп не вылакал весь мой виски? — пробурчал Смит, с некоторым сожалением вспомнив о пагубном пристрастии дворецкого. Распоряжаясь всем в доме в отсутствие хозяина, дворецкий искренне считал, что имеет полное право распоряжаться и содержимым бара. Будучи сторонником трезвого образа жизни, шотландец не видел необходимости отказывать другим слугам в маленьких радостях, за что не раз выслушивал нравоучения от хозяина. Как правило, для садовника Уолли Уинтропа в доме обычно было припасено пойло подешевле, но оно имело тенденцию заканчиваться, и тогда садовник, с попустительства дворецкого, совершал набеги на личные запасы Смита. Он давно бы избавился от этого пьяницы, но садовник отменно знал свое дело, да и поди найди желающего на его место. Жители Лансинга недолюбливали Смита, служить в его доме было дурной приметой.
Наконец машина въехала в ворота виллы. Здесь уже не было грязи, двор был вымощен камнем — еще одна статья расходов — ухоженные газоны, укрытые вечнозеленой, аккуратно подстриженной травой, радовали глаз. Уолли уже стоял у входа, ожидая хозяина.
— Рад видеть вас, сэр...
В глазах Смита мелькнуло удивление.
Прежде всего Уолли выглядел совершенно трезвым. Можно было подумать, что он не пил по крайней мере дня два, а то и три. Ко самым странным было другое — обычно лицо садовника непрерывно находилось в движении — он то скалился, то хмурился, то что-то насвистывал... сейчас же Уолли в части непроницаемого выражения лица мог дать десять очков вперед Дугласу.
— Все в порядке? — небрежно поинтересовался Смит.
— Да, сэр. — Если садовник и был удивлен вопросом, то сумел никак этого не выдать. — Я помою вашу машину, сэр.
Его светло-серые, водянистые глаза скользнули по хозяину, словно по пустому месту.
— Дуглас сейчас в библиотеке, сэр, — равнодушно сообщил Уолли и, мгновение подумав, добавил: — Растапливает камин. Так я займусь машиной, сэр?
Смит коротко кивнул и направился в дом. Со странным поведением садовника можно будет разобраться и после. Наркотиков в доме Смит терпеть не намерен, если его подозрения подтвердятся — а все говорит в пользу этого, — то Уинтроп вылетит с этой работы раньше, чем успеет прочитать «Kredo». Если этот пройдоха и пропойца вообще способен вспомнить молитву.
Вообще говоря, дворецкий должен был бы встретить хозяина у двери — поприветствовать, принять плащ и шляпу, осведомиться о здоровье. Эти свои обязанности МакЛеннан знал прекрасно и за все время службы у Смита он ни разу этими обязанностями не пренебрег. До этого момента — ни разу. Холл был пуст, и это было последней каплей, переполнившей чашу терпения Исаака. Его непонятно откуда взявшаяся раздражительность искала выхода — и благополучно нашла его.
— Дуглас! — заорал Смит. — Где тебя черти носят!
— Я здесь, сэр, — раздался спокойный голос. Смит повернулся на звук.
Как всегда, аккуратно одетый, подтянутый, чисто выбритый, МакЛеннан стоял у двери, в которую только что вошел хозяин. Только сегодня он не торопился помочь Смиту раздеться...
— Вас ждут в библиотеке, сэр.
Смит ощутил, как по спине пробежал холодок. Дворецкий смотрел на него такими же пустыми глазами, что и садовник. Равнодушными... мертвыми.
— Кто ждет? — фыркнул он.
— Гости, сэр.
— Я не ждал гостей. — На скулах Исаака заиграли желваки. — И никого не хочу видеть. Кажется, я не раз говорил тебе, что в мое отсутствие в этот дом нельзя пускать никого. Или ты так и не понял? Тогда я могу объяснить иначе.
Он старался говорить суровым, злым тоном, но при этом чувствовал, как отчаянно потеют ладони, как заползает в сердце леденящее чувство страха. Еще неясно было, чего следовало бы бояться, но в том, что в доме происходит нечто странное, Смит уже не сомневался.
МакЛеннан медленно вынул руку из-за спины, и Смит почему-то не удивился, увидев наставленное на него дуло пистолета. Это был его пистолет, вполне законный, ранее лежавший в сейфе в его спальне. Маленькая страховка... Смит не был солдатом, не особо умел пользоваться оружием, но сам факт обладания тяжелым, страшным на вид кольтом придавал ему немного дополнительного спокойствия. Теперь же этот пистолет смотрел ему прямо в лоб, и рука дворецкого не дрожала.
— Поднимитесь в библиотеку, сэр. — Голос Дугласа не изменился ни на йоту, оставаясь все таким же спокойным, равнодушным и немного безжизненным. — С вами хотят поговорить...

3

Арделл Биззар внимательно разглядывал вошедшего в комнату человека. На лице Лорда-Протектора не отразилось ни одной эмоции, но в глубине души он испытывал вполне искреннее презрение.
Люди выродились. Куда делись могучие гиперборейцы, которые могли — и тому есть свидетельства, пусть и печальные — поспорить на равных с Властителями. А то и превзойти... нет, не стоит думать, что этот гипербореец, сумевший проникнуть в бункер, и в самом деле превзошел Властителя Берга. Вероятно, имело место стечение обстоятельств, да и Берг, пусть и отдавший немалую часть своей жизни обучению воинскому искусству, не сумел адекватно оценить опасность, не усмотрел угрозу в искалеченном теле дикаря.
Пока им удалось познакомиться с нынешним населением этой планеты лишь в самых общих чертах, Обитатели этого дома. Люди, на которых он смотрел с помощью этого забавного прибора, называемого ти-ви... странное название, похожее на птичий крик. Пожалуй, если сравнивать их, людей, с аборигенами, которых помнил Лорд-Протектор, то следовало бы отметить разве что некоторое увеличение среднего роста. Хотя и не настолько существенное, чтобы они могли соперничать статью и силой с выродками проклятой Гипербореи. Но вот все остальное... о да, в развитии техники аборигены достигли немалых высот, но при этом полностью утратили магическую составляющую, тем самым лишив свои достижения большей части ценности. Давно доказано, что только надежный сплав высоких технологий и истинной магии способен принести наиболее удачные плоды. Только дикарям могло прийти в голову использовать мощное средство обмена видеоинформацией для... развлечения.
Они научились быстро перемешаться — но их транспорт отравлял все вокруг себя. Там, где ездят эти... автомобили, и земля, и трава становятся ядовитыми. А воздух? Даже здесь, вдали от больших поселений, воздух был не слишком приятен на вкус, он пах металлом и еще... чем-то неестественным. Химией. Грязью.
Они не испытывали особых проблем с пищей, еда стала разнообразнее, но Мариатт, сняв пробу с предложенных ему блюд, лишь скривился — за вычурностью упаковки скрывались продукты, наполненные химическими соединениями, не способствующими ни здоровью, ни долголетию. Пеллистер высказал осторожное предположение, что вся эта дрянь, напитавшая продукты, предназначалась для сохранения их от разложения, для усиления вкуса, для придания блюду более привлекательного внешнего вида. В ответ на это заявление Лорд-Протектор лишь покачал головой, выражая глубочайшее сомнение — конечно, это можно было есть, но получать удовольствие от такой еды?
К тому же их было слишком много. Огромные толпы бледных, болезненно худых или отвратительно толстых людей заполнили экран. Невероятное разнообразие одежды — еще один характерный признак вырождения. То, что надето на разумном существе, должно нести в себе не только чисто утилитарную функцию защиты от окружающей среды, но и информацию — о социальном статусе, например.
Язык тоже изменился — и тоже не в лучшую сторону. Он стал богаче, но в нем появилось множество противоречивых конструкций. Одно и то же слово в разных ситуациях имело разный смысл, и в то же время даже самые простые предметы могли быть названы по-разному. Выучить язык труда не составило — а вот научиться применять его так, чтобы собеседник понял тебя и, что важнее, понял однозначно, оказалось куда сложнее.
Теперь перед Лордом-Протектором находился человек, чей социальный статус, если верить полученной информации, существенно выше, чем у других обитателей этого дома. Что ж, это будет полезным. Человек был невысок и чрезмерно упитан, от испытываемого страха его кожа покрылась каплями пота, а руки заметно дрожали. На данный момент это вполне устраивало Биззара. Служение, составляющее смысл жизни раба, может быть основано на трех вещах — на ментальном принуждении, на страхе и на выгоде. Первое хорошо для низших рабов, созданных, дабы претворять в жизнь простые приказы. Мозг, утрачивая свою свободу, терял и кое-что еще, кое-что важное — способность мыслить широко, творчески, комплексно. Для раба, испытавшего на себе необратимое пси-воздействие, более не существовало в жизни иной радости, кроме как исполнять приказ хозяина. Но их действия всегда были излишне прямолинейны, настолько, что это бросалось в глаза и вызывало раздражение.
Служение, основанное на страхе... что ж, это был несколько лучший вариант. Ради стремления спасти свою жизнь или жизнь родичей, ради желания избежать боли и иного наказания — атланты были в этих вопросах достаточно изобретательны — аборигены могли выполнять порученное дело с необходимым старанием и, более того, с энтузиазмом. Правда, на них никогда нельзя было до конца положиться... но этого и не требовалось. Случись что — и смутьяны просто пополнят собой ряды рабов с подчиненным разумом. Сейчас этот человек скован страхом, он боится оружия, которое ему продемонстрировал раб по имени Дуглас. Человек не знает, что его ждет, но ожидает худшего. Он готов к контакту и будет стараться изо всех сил, чтобы избежать участи, которую сейчас сам себе и придумывает.
Что же касается истинного, высшего Служения — то оно является уделом избранных. Не каждому дано стать у трона Атлантиды, не каждый заслуживает награды за свое Служение иной, нежели просто продолжение жизни. Свое право на такое Служение надо доказать. И этому толстому коротышке следует дать такой шанс. На время... при должном подходе он может оказаться очень полезен Властителям. А когда польза от его Служения исчерпается... что ж, на этой планете и так недопустимо, немыслимо много излишних рабов.
— Подойди. — Голос Лорда-Протектора, обращенный к этому объятому страхом существу был мягок. — Сядь.
— К-кто в-вы? Ч-что в-вам от меня н-надо? — выдавил из себя человек.

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

Поначалу Биззар решил, что не понял ни слова. Потом смысл произнесенной фразы прояснился, просто человек дрожал. От страха.
— Ты можешь называть меня... — Он на мгновение задумался, не назвать ли человеку свое имя, затем от этой мысли отказался. — Можешь называть меня Хозяином. И сядь. Я не причиню тебе вреда, если ты не проявишь непослушания.
— Не п-понимаю, кто вы...
Биззар чуть шевельнул пальцем, и Шерден выстрелил. Излучатель был настроен на запредельно малую мощность, и толстяк отделался лишь охватившим кисть левой руки жаром, зашипев от боли — пройдет совсем немного времени, и кожа покроется небольшими волдырями. Не опасно, но весьма болезненно.
— Я не повторяю приказов, — все тем же мягким голосом сообщил человеку Биззар.
Следовало отдать толстяку должное, он оказался понятлив и сообразил, о каком приказе идет речь. Мгновение — и он уже упал в одно из кресел.
— Очень хорошо, — отметил Лорд-Протектор. — Итак, теперь мы можем поговорить...

4

Исаак Смит старательно изображал на лице внимание, но получалось у него плохо. Отчаянно саднила обожженная рука, глаза истекали слезами. Но полученный урок был вполне достаточен — кто бы ни были эти создания, одетые в костюмы из золотистой чешуи, шутить они были не намерены. И то, что говорил сидящий напротив него, приказавший называть его Хозяином, Исаак с готовностью принимал на веру. Конечно, вот так, сразу, без проявлений здорового скепсиса смириться с пришествием инопланетян было глупостью, но он видел достаточно образчиков голливудской продукции, чтобы сообразить — эта пушка, из которой ему обожгли кисть, не имела ничего общего со старыми добрыми пистолетами, изобретенными на этой планете. Оставался еще шанс, что все это — странная и непонятная мистификация, осуществленная ЦРУ... или, может быть, КГБ. Только вот кому он нужен — никакими секретами, никакой важной информацией, кроме динамики биржевых котировок, он не обладал. Деньги? Смит считал себя человеком обеспеченным — и имел на то все основания, — но между обеспеченностью и богатством лежит пропасть, перешагнуть которую дано далеко не каждому. Быть может, когда-нибудь, в будущем... Он поежился, чувствуя, как бежит по спине холодок страха. «Если это будущее у меня будет».
И все равно он верил. И ЦРУ, и КГБ, и Моссад, и любая другая структура, которой вздумалось бы устроить эту мистификацию, придумали бы что-нибудь более достоверное. «Верую, ибо нелепо» — пожалуй, лучше и не скажешь. Пришельцы из параллельного мира, тысячи лет проспавшие... как они спали, Смит так и не понял, решив, что речь идет о чем-то вроде анабиоза, в детстве он, как и большинство подростков, отдал должное фантастике, а потому не считал себя уж совсем в этих вопросах некомпетентным.
— Наша цель, — вещал Хозяин, — возродить великую Империю. И те, кто сумеет доказать свою полезность, сумеют достичь многого.
— Откуда вы так хорошо знаете язык?
Исаак слегка слукавил, в надежде, что вопрос будет воспринят как комплимент. На самом деле речь Хозяина была несколько странной. Слова он произносил чисто, без акцента, зато построение фраз было правильным далеко не всегда, да и перед каждым предложением ощущалась явственная пауза, как будто бы великан в золотой чешуе тщательно продумывал реплику, прежде чем произнести ее вслух. Уже открыв рот, он с опозданием понял, что его слова могут быть расценены как попытка перебить монолог Хозяина и вызвать наказание. Но, к его счастью, это существо склонно было ответить на вопросы — пусть только на некоторые.
— Мы обладаем способностью читать информацию непосредственно из разума... человека. Ваш язык взят из мозга женщины, которая, как мы поняли, служила вам в этом доме.
— Служила? — пробормотал Исаак, у которого это слово, явно произнесенное в прошедшем времени, вызвало новый приступ страха.
— Только Властители имеют право принимать Служение, — терпеливо пояснил Хозяин. — И только Властителям можно служить. К тому же ее разум был слишком слаб и не выдержал... чтения. Она умерла.
Смит издал звук, средний между всхлипом и стоном. Не то чтобы ему было жалко Валери... хотя она с готовностью ублажала хозяина всеми возможными способами, и с нею у Исаака было связано немало вполне приятных воспоминаний. Вэл — пройденный этап, годы ее не пощадили, появились первые морщины, некогда точеная фигура местами подурнела. К тому же иногда в ее голоске стали проскальзывать сварливые и требовательные нотки, как у многих женщин, что излишне сближаются со своими работодателями. Рано или поздно — не в этот год, так на следующий непременно — он избавился бы от тридцатипятилетней служанки и нашел бы кого-нибудь помоложе. Но смерть женщины демонстрировала то, что может ожидать и его... если Хозяин останется чем-то недоволен.
Наблюдая за человеком, Лорд-Протектор в который раз убеждался, что выбрал правильную политику. Толстяк отчаянно боялся, прямо-таки трясся от страха, но его общий психоэмоциональный фон, который Биззар мог уловить, не подвергая мозг аборигена ни разрушительному воздействию сканирования, ни пси-подавлению, говорил о том, что послушание гарантировано. Почти гарантировано — до тех пор, пока этот человек не выйдет из стен дома, не почувствует себя на свободе. Там страх перед атлантами в целом может возобладать над страхом перед наказанием — и он попросту сбежит. Теперь следовало сделать следующий шаг — превратить толстяка из раба по страху в раба по выгоде.
— Теперь расскажи о себе.
Толстяк начал рассказывать. Он говорил много, с бесчисленными подробностями, сбиваясь и часто возвращаясь к уже сказанному, с той торопливостью, которая не хуже контроля эмоций выдавала желание укрыться за водопадом слов от пожирающего его страха. Лорд-Протектор слушал внимательно, не раз переспрашивал, уточняя детали. Куда больше, чем слова, его интересовали эмоции Смита, бьющие фонтаном столь сильным, что не приходилось даже напрягаться, дабы их уловить и оценить. Пожалуй, этот абориген был самой настоящей находкой — букет нереализованных амбиций, жадность, зависть, полное отсутствие совести... при должном подходе из него можно сделать жемчужину Служения.
— Мы нуждаемся в помощи. — Лорд-Протектор несколько мгновений помолчал, давая человеку возможность оценить услышанное. — И награда за эту помощь может быть... любой.
— Любой? — Исаак ощутил, что непосредственная угроза его жизни отступила, и испытал некоторое облегчение.
— Любой, — подтвердил Биззар. — Разумеется, я не имею в виду мелочь вроде денег, женщин, удовольствий... это подразумевается само собой. Ты должен понимать, что все это меркнет перед главной наградой — властью. Право стоять у трона Атлантиды может быть предоставлено немногим... лишь тем, кто докажет, что достоин этой высокой чести. Искреннее и верное Служение может привести тебя к истинным вершинам, и для тебя не будет ничего невозможного.
Облизнув разом пересохшие губы, Смит уставился на Хозяина невидящим взглядом. В голове крутились странные мысли... он верил словам чешуйчатого великана. От этого существа исходила волна уверенности и силы, к тому же ему удалось затронуть в душе Смита самую нежную, самую болезненную струну...
Жизнь проходит, давно уж начался пятый десяток — а что б этой жизни достигнуто? Дом в захолустье, машина трехлетней давности, счет в банке... С точки зрения какого-нибудь мойщика окон или разносчика пиццы, счет был более чем солидным, но сам-то Смит знал — среди тех, с кем ему доводилось общаться, имелось немало толстосумов, кто в неделю на любовниц тратили больше, чем самому Смиту удавалось заработать за год. И никаких перспектив — все места у сытных кормушек давно разобраны, и никому — тем более носящему заурядную фамилию Смит — не удастся потеснить сильных мира сего.
Никому?
Да, Хозяин говорит правду. Пришельцы из другого мира могут многое, но им не обойтись без помощников. Без тех, кто поможет сориентироваться в этом новом мире, наладить нужные связи... ведь деньги не решают всего, а вот нужные люди — это сила. И у него, у Исаака Смита, была возможность найти нужных людей. Годы, на протяжении которых он вновь и вновь пытался пробиться в элиту этой страны, позволили ему наладить множество контактов... не очень полезных контактов, если призадуматься. Люди не слишком горели желанием тесно общаться с полуевреем, даже визитная карточка которого, несмотря на изысканную бумагу и золотое тиснение, вызывала ироническую улыбку. Зато теперь... о, они будут очень внимательны. Смит представил заискивающую улыбочку этого жирного ублюдка Брюстера, который еще несколько дней назад цедил слова сквозь зубы и всем своим видом демонстрировал Смиту наличие в своем роду пассажиров легендарного «Мэйфлауэра». Да... если правильно поставить дело, то все эти Брюстеры, Джефферсоны и другие, кичащиеся своими предками и своими капиталами, узнают свое истинное место.
— Что я должен сделать... Хозяин? — прошептал он. Глаза Смита светились преданностью.
Лорд-Протектор удовлетворенно кивнул. Да, все получилось именно так, как он и рассчитывал. Всего капля пси-воздействия, слабенькая, не внесшая ни малейшего изменения в психику человека. Она лишь создала нужный настрой и добавила чуть-чуть доверия. И теперь этот толстяк будет землю рыть, лишь бы угодить Властителям.

5

У Властителей явно были неприятности — в этом Смит не сомневался ни на мгновение. Хотя лица атлантов и не отличались эмоциональностью, но их поведение было нервным. Один из атлантов — Архонт Дарбек, Смит уже научился немного отличать их друг от друга — куда-то отлучился, а по возвращении все пришельцы собрались в библиотеке, откуда долго доносились непонятные фразы. И Исаак мог бы поклясться, что в голосах этих слышалась тревога.
Прошло почти два часа, прежде чем его вызвали к Хозяину. Остальные Архонты уже оставили библиотеку, отправившись к своим приборам. Громоздкие конструкции великаны перетаскивали сами, не подпустив к ним ни слуг, ни Смита. Сам Исаак был этому только рад — на вид оборудование пришельцев выглядело довольно массивными, а он был уже не в том возрасте и, что важнее, совсем не в той комплекции, чтобы таскать тяжести. Оборудование заняло весь обширный подвал дома, и теперь пришельцы проводили там большую часть времени. Чем они там занимались, не знал никто — ни Смиту, ни другим слугам не было дано права посещать подвал. Под угрозой немедленной смерти — и в тоне Властителя Шердена, отдававшего этот приказ, ясно слышалось, что любой нарушитель тут же получит обещанное, без промедлений и проволочек.
Сам он тоже не сидел сложа руки. За прошедшие дни в доме побывало человек десять — большей частью это были довольно малозначительные, можно сказать, бесполезные люди. Молочник, почтальон, двое детей, подрабатывающих в Армии Спасения и заявившихся в негостеприимную виллу с явным желанием продать хозяину изрядно засохшее печенье во имя благих и высоких целей. Молочник и почтальон остались в доме, пополнив число низших рабов Властителей. Сам Исаак, безусловно, относил себя к высшим... не рабам, рабом себя он не считал. Достаточно было посмотреть в глаза Дугласа, чтобы понять, какой незавидной участи удалось избежать Смиту. Он считал себя высшим Служителем... да, так будет верно. Не слугой — Служителем. И звучит более возвышенно, и суть отражает вернее.
Были среди гостей и другие. Полковник Чарльз Торнтон, командир базы Национальной Гвардии, расположенной в пяти милях от Лансинга, после долгой, почти часовой беседы с Лордом-Протектором, ушел молча, не попрощавшись, ничего не замечая вокруг. Смит смотрел вслед седому полковнику с ехидной ухмылкой — он мог себе представить, что ему предложил Хозяин. И в самом деле, чего мог ждать от жизни пожилой офицер, которому «торжественно» вручили занюханную, никому не нужную военную базу? Всю жизнь отдав армии, всю жизнь готовившись к войне — и на старости лет оказаться, по сути, не у дел?
Несмотря на то что Смит не присутствовал при разговоре Хозяина с полковником, содержание беседы он угадал достаточно верно. Торнтон получил предложение, отказаться от которого не нашел в себе сил. Это был деятельный человек, и приближающаяся старость пугала его — не тем, что вместе с ней придут болезни, это было вполне естественно, рано или поздно его железный организм начнет давать сбои. Торнтон понимал, что пройдет еще несколько лет, и его с почетом проводят на пенсию — и жизнь на этом кончится. Быть может, пуля в лоб станет лучшим выходом...
А теперь появилась перспектива. Он не принял до конца слова этого седого великана, хотя тот был на удивление убедителен и, что важно, сам искренне верил в свою правоту, верил настолько, что внушал это чувство всем вокруг. О таком лидере полковник мечтал всю жизнь. Не о мягкотелых и недалеких президентах, сменяющих друг друга в Белом доме, — о настоящем вожде, который сможет не только бряцать оружием, не только вести долгие и бессмысленные разговоры. Перед ним был человек — по одному ему ведомым причинам, Лорд-Протектор не пожелал рассказать Торнтону о своем происхождении, — который сможет собрать воедино всю силу великой Америки, кто сумеет доказать всему миру право первенства Соединенных Штатов. А тех, кто посмеет не согласиться с этой позицией, придется убедить. Если надо — то и силой.
Служение, которое пришло к Смиту через страх, полковник принял сердцем, принял всей душой. Он вернулся наследующий день — уже не один, с тремя офицерами, такими же немолодыми, как и он сам, и с таким же огнем в глазах. Смит видел, как они выходили — двое выглядели восторженными и готовыми на все... третий шагал размеренно, как робот, глядя прямо перед собой остановившимся взглядом. Видимо, для него слова Хозяина не показались достаточно убедительными... это не важно. Теперь он тоже вошел во Служение, правда, на иной роли, не самой лучшей. Зато теперь в его душе нет сомнений.
На следующей неделе виллу Смита должен был почтить своим посещением мэр Лансинга. Во всяком случае, Смит заручился его обещанием посетить его, Смита, праздник в честь дня рождения. А мэр не ходит один — с ним будет его жена, телохранители, друзья... насчет друзей Исаак особо настаивал. Какой простор для Хозяина, сколько интересных возможностей — собрать в доме сразу нескольких представителей городской элиты.
Все эти мысли промелькнули в голове Смита, когда Дуглас деревянным голосом передал приказ Хозяина явиться в библиотеку. Новое поручение? Похвала? Он поспешил на зов — Хозяин не любил задержек в исполнении своих повелений.
Лорд-Протектор небрежно бросил на стол лист бумаги.
— Что это может означать?
Смит внимательно посмотрел на лист — пара слов, пара цифр. Цифры обычные, слова на незнакомом языке... вернее, не то чтобы совсем незнакомом, такие буквы он уже видел, причем недавно.
— Я сразу не могу сказать, — протянул он с сомнением, затем, вспомнив, что Хозяин уже один раз высказал свое неприязненное отношение к неуверенности в речи слуг, твердо добавил: — Но это можно уточнить. Вы позволите? Мой секретарь — в моем офисе, в Детройте — сумеет быстро получить все необходимые сведения.
— Поторопись. — Хозяин жестом дал Смиту понять, что аудиенция окончена, и тому следует немедленно приступить к исполнению поручения.
Лана Дейсон и в самом деле была лучшим секретарем из всех, кто занимал у Смита эти должности на протяжении последних десяти лет. Ей понадобилось лишь немногим больше трех часов, чтобы дать хозяину исчерпывающий ответ. Интернет может творить чудеса — если к нему подойти с надлежащим умением. У Ланы это умение было.
Исаак вошел в библиотеку. Хозяин неподвижно сидел в кресле и смотрел на бьющийся в камине огонь. Вот так, не шевелясь, он мог проводить часы... и кто знает, какие мысли рождались в этом черепе, укрытом гривой серебряных волос.
— Хозяин...
Лорд-Протектор вышел из оцепенения, обернулся.
— Получена нужная информация, Хозяин, — теперь обращаться так к главкому пришельцу получалось у Смита легко и непринужденно, словно бы не пару дней назад в его жизнь вошли эти создания. — Это адрес. Написан на русском языке...
Биззар чуть заметно кивнул, давая рабу знак продолжать. Он уже зная о том, что этот мир, как и тысячи лет назад, раздроблен на множество кусочков, на множество племен — что толку, что теперь они считают себя цивилизованными, называются не племенами, а странами. Суть не изменилась... Они все так же думают только о себе, с подозрением поглядывают на соседей, потрясают оружием или идут на уступки — в зависимости от собственной силы и силы потенциального противника. С ними будет легко справиться, ни одно из этих «государств» не рискнет открыто вмешиваться в события, происходящие на территории другого, разве что будет абсолютно уверено в том, что не получит должного отпора. Россия тоже была такой — сильной, но нерешительной. Вооруженной до зубов, может, в достаточной мере опасной — но сейчас испытывающей немалые внутренние трудности.
— Это название улицы, — продолжал Смит. — В России удалось обнаружить пять улиц с таким названием. Вероятно, есть и еще — в более мелких городах, карты или адресные списки которых не удалось обнаружить в Интернете. Дом с таким номером есть только в одном городе. Это Москва, столица России.
— Что еще стало известно об этом доме?
— К сожалению, больше ничего. Если есть необходимость, можно продолжить поиск информации. Выяснить, к примеру, кто живет в этом доме. Достоверность сведений будет низка, в России совершенно не умеют создавать нормальные информационные системы. Странно, что они вообще научились работать с компьютерами.
— Жители этой страны настолько дики?
Информация, полученная из мозга служанки, была отрывочной даже в той части, что касалась этой страны. С точки зрения Архонтов, ее мышление было примитивным донельзя, относительно неплохо она разбиралась лишь в вопросах, которые не могли принести атлантам ни малейшей пользы — в моде, косметике... к тому же голова женщины была изрядно загажена далекой от реальности информацией, в большом количестве подаваемой по этому ти-ви. Придуманные истории... Лорд-Протектор не мог понять, как люди часами могут сидеть перед экраном и наблюдать эти бесконечные видеоповествования, преподносимые как отражения реальной жизни, но на самом деле имеющие с этой реальной жизнью не так уж много общего. И что самое странное, женщина прекрасно понимала, что все это не более чем обычная ложь в яркой упаковке — и все равно смотрела, смотрела, смотрела, без всякой пользы тратя свою и без того не слишком длинную жизнь.
Таким образом, информации было недостаточно. Умершая во время сканирования служанка знала о России совсем мало — считала ее страной далекой, опасной и очень холодной. Кажется, она была убеждена, что в этой стране прямо по улицам ходят огромные дикие звери-медведи, а люди просто мечтают напасть на Америку и забросать ее ядерными ракетами. Что такое эти ракеты, женщина тоже имела лишь самое общее представление... но и его хватило, чтобы вызвать некую обеспокоенность. Конечно, под защитой стасис-коконов атлантам не страшно было никакое оружие, но мысль о том, чтобы снова уйти в безвременье, вызывала у Биззара что-то весьма напоминающее страх.
— В общем, нет, — честно ответил Исаак. — Говорят, у них есть хорошие ученые. И специалисты по компьютерам тоже. Еще у них хороший балет... хотя я не любитель танцев. Они делают неплохое оружие, хотя думаю, что до американского ему далеко. Но в целом эта страна и в самом деле несколько... дикая. Долгое время ее рассматривали как угрозу Америке, но в последнее время дела там совсем пришли в упадок, и русские уже никому не угрожают, им бы со своими проблемами разобраться.
— Впрочем, это не важно. Нам необходимо отправиться в Россию. В эту их Москву.
— Могу ли я узнать, зачем это нужно? — Исаак надеялся, что его голос звучит достаточно смиренно. В противном случае Хозяин мог наказать его, а наказаний Смит намеревался избегать любой ценой.
— Человек, живущий... возможно, живущий в этом доме, похитил у нас нечто очень ценное. Похищенное необходимо вернуть, человека — уничтожить.
Исаак задумался. С одной стороны, это было глупо. Пришельцы слишком заметны, в любой толпе они выделяются и своим ростом, и своими странно-серебристыми волосами. Что уж говорить о покрывающей тело золотой чешуе... хотя ее как раз можно замаскировать одеждой. Интересно, обнаружит ли чешую металлодетектор в аэропорту...
С некоторым удивлением Смит отметил про себя, что думает о поездке кого-то из атлантов в далекую Россию, как о деле уже решенном. Он вдруг понял, что это и есть одно из составляющих Служения, о котором говорил Хозяин. Исповедующий Служение не обсуждает приказы своего господина, он лишь ищет способы исполнить приказание как можно лучше. Значит, так... одежду на их рост найти, пожалуй, удастся. Билеты заказать, гостиницу... язык... надо найти русского, которого не хватятся. Им нужен знаток русского языка, чтобы просканировать мозг. В последнее время в США появилось немало русских, это значит, что поиски не займут много времени. Позвонить Дейсон, пусть займется. Кого-нибудь да найдет, лучше бы туриста, туристы часто на виду, но их исчезновение вряд ли кто заметит ранее чем через несколько дней — мало ли пожеланий у тех, кто приезжает сюда познакомиться с великой страной.
— Сколько билетов на самолет мне необходимо заказать?

6

— Процесс идет слишком медленно, — заметил Лорд-Протектор, неторопливо оглядывая Властителей. — Этот мир слишком далеко продвинулся... в развитии.
— Они все еще дикари, — вставил Архонт Мариатт, которому было прекрасно известно сложившееся у Биззара мнение о людях, населяющих планету. — Они толком не умеют распорядиться даже тем, чего достигли. Все силы уходят на разработку новых видов оружия и на эти их постоянные конфликты. За двенадцать тысяч лет не суметь справиться с такой мелочью, как болезни... немыслимо. Что же они делали все это время?
— Резали друг друга, — буркнул Галас, хотя вопрос явно был риторическим, о чем тут же засвидетельствовал холодный взгляд Мариатта, несущий в себе чуть заметную крупицу ненависти. Вечный сторонник Лорда-Протектора изрядно недолюбливал умного и предусмотрительного Галаса, который в душе отвечал прихвостню Биззара тем же. Просто был достаточно умен, чтобы не слишком часто это показывать.
— Да, именно так.
Биззар чуть заметно шевельнул пальцем, и Мариатт вновь наполнил его бокал напитком сочного рубинового цвета. На совещание Властителей не допускались слуги, даже те, кто испытал на себе всю силу пси-воздействия атлантов. Как обычно, Мариатт присвоил себе сомнительную честь подавать Лорду-Протектору напитки... С точки зрения Галаса, это было унизительным, хотя и вполне ожидаемым. Каждый из Архонтов готов был служить своему лидеру всеми силами... служить, но не прислуживать. Для этого в конце концов существуют низшие расы. Галас не видел проблемы в том, чтобы доверить эту работу прислуге — их мозг, измененный раз и навсегда, просто не способен был на предательство.
Воспользовавшись моментом, он дружелюбно улыбнулся Мариатту и скосил взгляд на свой опустевший бокал. Разумеется, тот вспыхнул, поняв, что только что в его адрес было отпущено тонкое оскорбление — Галас ведь вполне мог наполнить свой бокал и сам. Но смолчал.
— Да, они прекрасно научились резать друг друга... — Биззар пригубил вино, затем отставил почти полный бокал. — Информация, полученная от полковника Торнтона, достаточно интересна. Эти дикари научились высвобождать энергию атома.
— Затея, которую мы отмели, как совершенно бесперспективную, еще... за пару тысяч лет до Исхода, — вставил Пеллистер. — Разрушения, причиняемые оружием такого рода, совершенно неприемлемы. Даже попытка использовать эту технологию для получения энергии во вполне мирных целях несет в себе немалую угрозу.
— Тем не менее их оружие впечатляет. Поэтому мы должны действовать предельно осторожно и без лишней спешки. Необходимо получить контроль над властными структурами этой страны, насколько я понял, она является сильнейшей на сегодняшний день. Мы возродим Империю, если будем тщательно продумывать каждый шаг. Народ здесь привык к демократии... — Последнее слово Лорд-Протектор произнес на английском, в языке атлантов не было подходящего аналога. — В этом их слабость. Если подобрать достаточно убедительные аргументы, они проголосуют за что угодно. Но, как вы понимаете, наши действия не смогут остаться незамеченными. Как только процесс войдет в завершающую стадию, мы можем подвергнуться нападению. Страх достаточно мощный стимул для слабого низшего разума. Под действием страха они вполне могут воспользоваться своим оружием...
— И против коконов стасиса, и против защитного купола это оружие бессильно. — Пеллистер сделал пренебрежительный жест. — К тому же дикари не могут не понимать, что использование атомного оружия сделает эту планету непригодной для жизни. Они накопили достаточно много средств разрушения, но никогда не применят их.
— Движимые страхом, они могут счесть это не слишком большой платой, — не согласился с ним Лорд-Протектор. — Что же касается стасиса... коконы готовы к работе?
Властитель Пеллистер ждал этого вопроса. И ему не нравился подготовленный ответ. Положение ученого среди других Властителей было достаточно устойчивым, и он не боялся последствий. Вернее, обоснованно надеялся, что серьезных последствий можно не опасаться. И все же решения Биззара было сложно предугадать со стопроцентной вероятностью. Пеллистер прекрасно помнил, как его предложение, сделанное совсем недавно — несколько дней назад... и не важно, что с того момента по счету этой планеты прошли уже тысячи лет, для атлантов все действительно произошло буквально «вчера», — привело уже начавшую возрождаться Империю к гибели.
Битва с могучей и непонятной Гипербореей грозила обернуться поражением — событием, которое было для атлантов и невероятным, и совершенно неприемлемым. Могучий флот, огромная армия, набранная из дикарей-аборигенов, едва освоивших простейшее оружие, двинулся к берегам далекой северном страны, чтобы раз и навсегда доказать всем, что именно Империя Атлантида должна править миром, удел же всех остальных — Служение. Но корабли и сталь мечей столкнулись с силой, которую атланты могли предвидеть, но не смогли преодолеть. Гиперборейские маги нанесли мощный встречный удар, и армия Атлантиды вынуждена была отступить. И тогда именно он, Пеллистер, сделал непродуманное, непозволительно торопливое предложение. По его расчетам, вывод одного из уникальных приборов, привезенных с погибшей Атлантиды, на запредельную мощность мог привести к коллапсу магических полей планеты. Лишившись силы, маги Гипербореи не смогли бы противостоять пусть и потрепанному, но все еще мощному флоту.
Всё пошло не так. Генератор вышел из строя, пошел вразнос, вызвав чудовищную катастрофу. Исчез в буйстве стихий величественный Посейдонис, столица возрожденной Империи. Почти полностью исчезла сама память об атлантах, оставив лишь обрывки, несвязные и недостоверные. Магия планеты была почти полностью уничтожена и до настоящего времени не восстановилась до приемлемого уровня. А Архонты, собиравшиеся отсидеться в безопасных коконах несколько дней — или в крайнем случае месяцев, — провели там длинную череду бесконечных лет...
Да, это была его ошибка. Оставалось только надеяться, что не фатальная.
— Коконы исправны... — Он старался говорить сухо. — Все шесть... простите, пять, один остался в бункере. Но для их активации необходима энергия. Магическая энергия, которой мы на данный момент не располагаем. Силовые потоки планеты слишком слабы, накопление необходимого запаса для запуска коконов займет не менее четырнадцати... — он вздохнул и твердо продолжил, — местных месяцев.
В зале повисла напряженная тишина.
— При наличии необходимого запаса энергии коконы могут быть готовы к использованию в течение сорока тактов.
— Ситуация понятна. — В голосе Лорда-Протектора не было раздражения. Видимо, он уже просчитал ситуацию, и доклад Пеллистера не изменил расклада. — Я принял решение. Шерден, Дарбек и Галас отправляются в Россию. Необходимо найти похитителя и вернуть синие кристаллы. Опасность слишком велика, и нам нужна энергия. Кристаллы должны быть возвращены. Любой ценой... хотя бы один.
Трое названных Архонтов молча склоняли головы. Быть может, разделяться атлантам сейчас и не следовало, но запас магической энергии, хранимый в кристаллах, был слишком большой ценностью, чтобы им пренебречь. Для текущих нужд вполне хватало остатков силовых потоков планеты и крошечного осколка в медальоне Биззара, но активация сложнейшего техномагического оборудования требовала бездну Силы.
Ни одного из них не беспокоил предстоящий визит в далекую и потенциально опасную страну. Три опытных техномага способны справиться с любой проблемой.
Правда, впереди маячила непонятная и несколько тревожная перспектива встречи с человеком, проникшим в бункер и сумевшим обойти защитные устройства атлантов. Судя по рассказу Дарбека, этот человек представлял собой определённую угрозу, и с этим необходимо было считаться. Галас не склонен был недооценивать противника, Дарбек тоже будет проявлять осторожность — он умеет учиться на своих ошибках, хотя и склонен к относительно простым, прямолинейным решениям. Шерден в этом отношении будет полностью солидарен с Дарбеком, а потому выполнение задания превратится скорее всего в чисто силовую акцию.
Мысленно Галас пообещал себе держаться в предстоящей операции чуть позади — пусть эти двое проявят себя. Если миссия будет провалена, он сумеет переломить ситуацию и вся заслуга будет принадлежать только ему. Если же все пройдет гладко... что ж, простые задания приносят мало славы и почёта.
— Раб Смит уже занимается организацией этой миссии. Вы можете отправиться послезавтра. На всю операцию вам отводится трое суток.

Глава 6

2005 год, 21 октября, иное пространство
Для правильной интерпретации информации Платона чрезвычайно важно правильно понимать ориентиры, указываемые в Диалогах.
Что означают в новых обстоятельствах его слова: «...по Сю сторону», «по Ту сторону…»!
В подавляющем числе свидетельств очевидно, что корабли подплывали к Континенту Богов с севера — со стороны Чукотского моря. Естественным будет считать, что именно эта сторона Геракловых Столпов обозначалась термином — «...по Сю сторону» (близкую к дому наблюдателя).
Тогда другая сторона — Берингово море — было морем Атласа (Атланта) — Атлантическим морем — «по Ту сторону» Столпов Геракла.
Теперь вчитаемся в слова Платона [Платон, Критий]:
«...Девять тысяч лет назад была война между теми народами, которые жили по ту сторону Геракловых Столпов, и всеми теми, кто жил по сю сторону».
Вне зависимости от того, были войны или нет (нас интересует здесь география, а не битвы народов), ясно, что речь идет о «Нас» («Мы») и «Них» («Они»), находящихся по ту сторону Берингового пролива — на Континенте Богов — в Аляске.
Таким образом, возможна принципиально иная интерпретация (дается в скобках {...}) приводившихся выше Целеуказаний Платона [Платон, Тимей]:
«Ведь по свидетельству наших записей, государство ваше положило предел дерзости несметных воинских сил, отправлявшихся на завоевание всей Европы и Азии, а путь державших от Атлантического моря {от (в том числе) Берингова моря — А. Ч. }, через море это в те времена возможно было переправиться, ибо еще существовал остров, лежавший перед тем проливом, который называется на нашем языке Геракловыми столпами {Пролив между Чукоткой и Аляской — Берингов пролив }. Этот остров {Атлантида — Аляска } превышал своими размерами Ливию и Азию, вместе взятые, с него тогдашним путешественникам легко было перебраться на другие острова, а с островов — на весь противолежащий материк, который охватывал то море, что и впрямь заслуживает такое название (ведь море по эту сторону упомянутого пролива являет собой всего лишь бухту {Чукотское море } с неким узким проходом в нее {Берингов пролив }, тогда как море по ту сторону пролива есть море в собственном смысле слова {Тихий океан с заливом — Берингова моря }, равно как и окружающая его земля воистину и вполне справедливо может быть названа материком {Атлантида — Аляска — Америка }. На этом-то острове, именовавшемся Атлантидой, возник великий и достойный удивления союз царей, чья власть простиралась на весь остров, на многие другие острова и на часть материка, и сверх того, по эту сторону пролива {Азия — Европа — Африка } они овладели Ливией вплоть до Египта и Европой, вплоть до Тиррении. И вот вся эта сплоченная мощь была брошена на то, чтобы одним ударом ввергнуть в рабство и ваши, и наши земли и все вообще страны по эту {Азия — Европа — Африка } сторону пролива».
Альберт Михайлович Чечельницкий
Вызов Платона: Atlantida Incognita , Глава 9

1

— Ты уверен, что это правильное решение? — Ольга выглядела обеспокоенной. Ярослав вздохнул и постарался не обращать внимания на выражение ее лица.
В последние дни Солнышко все время чего-то боялась. Она стала беспокойно спать — хотя никогда за все прошедшие годы не жаловалась на бессонницу. Женщину постоянно мучили недобрые предчувствия, кошмары... Ярослав видел лишь верхнюю часть айсберга, он не относился к числу опытных физиономистов, к тому же мужчине всегда сложно понять, что именно чувствует женщина... если она желает это скрыть.
Но он и сам был более чем обеспокоен и на этом фоне не замечал настроения подруги. Время утекало меж пальцев... день, второй, третий... Атланты исчезли из бункера и теперь находились... где? Да где угодно. Время работало на них, и Яр нисколько не сомневался, что Властители уже начали окружать себя преданными, готовыми на все рабами.
— Это единственно возможное решение, — заявил он, хотя и не был уверен в собственных словах. — Оля, мы потеряли атлантов... я потерял. Их надо найти до того, как они наберут силу. В противном случае все армии этого мира ничего, понимаешь, ничего не смогут им противопоставить. Да и не станут... сила Архонтов не в оружии.
— Можно, я пойду с тобой?
— Нет!
— Не кричи на меня... — тихо попросила она, отворачиваясь.
— Прости... — Он подошел к женщине, провел рукой по волосам. — Прости, Солнышко. Я уже говорил, что Мир Хаоса слишком для тебя опасен. Быть может, в этот раз я пробуду там долго. Мне нужна помощь, и я не знаю, сумею ли найти ее.
Он мгновение помолчал, затем неуверенно добавил:
— Ну, если только заглянуть... на несколько минут...
— Хоть на несколько минут, — прошептала она. И вдруг заговорила, сбивчиво, теряя дыхание и глотая слова: — Ярослав, ты пойми... попробуй понять меня. Все эти годы ты мечтаешь вернуться домой. Ты бредишь другим миром, тебе плевать... прости, я ведь чувствую, тебе плевать на Землю. И то, что сейчас ты пытаешься справиться с проблемой Архонтов, это всего лишь чувство долга. Ты не можешь с ним бороться, долг сильнее тебя, и это хорошо, хорошо для моего мира. Он мой, понимаешь, Ярослав? И мне не нужен другой... но я хочу увидеть. Хотя бы раз, хотя бы одним глазком. Сама — не на экране, а своими собственными глазами. Разве я много прошу? Ты ведь уйдешь... победишь и уйдешь навсегда. И меня ты с собой не возьмешь... молчи, я знаю, что позовешь. Только я останусь здесь, и это ты тоже знаешь. Но тебя это не остановит... А я так никогда и не увижу другого мира. Ты столько рассказывал... ну пожалуйста, я очень тебя прошу. Одним глазиком, ладно? На минутку!
Ярославу стало стыдно. Он признавал, что Ольга во многом была права. Может, и не стоило говорить об этом так категорично, но эта Земля, несмотря на прожитые здесь годы, значила для Вирма куда меньше, чем того хотелось бы Оленьке. И расставшись с этой ненормальной планетой, наполненной постоянными войнами, отравленной и изуродованной, он вряд ли будет жалеть. О людях — да... за эти годы немало нашлось тех, кто оставил в его душе неизгладимый след. Но не о мире. И Солнышко чувствовала это.
Ее способности к футурпрогнозу... он не раз убеждался, что предчувствиям Оленьки можно и, что важнее, нужно доверять. Только вот ей не часто удавалось облечь свои ощущения в слова, как в тот раз, на холме — или как сейчас, с пробуждением Архонтов. Чаще это были просто ощущения грядущей беды, не слишком четкие. Чего она боится сейчас? Он же видел, что Оленька утратила спокойствие, но если бы могла сказать что-то конкретное, сказала бы наверняка. Быть может, ее страхи связаны с его визитом в Мир Хаоса? Второй раз подряд, с интервалом всего в несколько дней... это могло сказаться опасным, особенно если в этот раз ему придется провести в компании Лавочника много времени.
Всё равно другого выхода нет. Если помощь не окажут там — ее нельзя будет получить нигде.
Он вдруг заметил, что женщина все еще смотрит на него просящим взглядом, и вымученно улыбнулся.
— Хорошо, Солнышко. Но только пообещай мне — посмотришь, и сразу назад. Договорились?
— Да! — просияла она, и словно бы ушла тень печали с ее лица. Ушла, но не исчезла... только он этого уже не понял.
Ключ не нуждался в настройке, теперь он был готов к использованию в любой момент, при условии, что останется на том же месте, что и раньше. Ярослав быстро опустошил кладовку, отправив в мешок все запасы консервов. Пища и питье из Мира Хаоса не могли существенно повредить, но и он, как и все остальное, даже воздух, несли в себе заряд нестабильности. Рисковать не стоило. За консервами последовали бутылки с минеральной водой, несколько пакетов с чипсами и сухарями, кусок копченого окорока из холодильника. Ольга, наблюдая все эти приготовления, снова разнервничалась, но Ярослав, недолго думая, сказал, что за еду в Мире Хаоса тоже нужно платить, а платить кровью он готов только за то, что действительно нужно. Поверила ли сна в эту простенькую ложь или просто решила спрятать от него свое беспокойство, Яр так и не понял, но оставил все как есть. О проблеме доверия можно будет поговорить и позже.
Подумав, сунул в карман контейнер, в котором лежал один из синих кристаллов. В Мире Хаоса магической энергии было достаточно, она была разлита в воздухе, она наполняла землю и стены зданий, она струилась с неба вместе с солнечным светом... но, как говорится, береженого бог бережет. Да и не стоило держать оба источника энергии в одном и том же месте. Второй осколок, меньший, был упрятан в сейф — Ярослав намеревался в будущем отдать его на хранение Буруну. Потеря кристаллов могла обречь на провал и без того почти безнадежную затею по ликвидации угрозы атлантов.
Рюкзак вышел объемным, тяжелым и угловатым. Накинув куртку и взгромоздив его на плечо, он кивнул женщине.
— Ну, пойдем? Надень что-нибудь потеплее...

2

— Как красиво... эльфийский лес! Я и не думала, что такое может быть на самом деле...
Сама судьба благоволила им. В этот раз Мир Хаоса встретил их в новом, изумительно красивом виде. Величественные деревья устремлялись к пронзительно синему небу, с трудом проглядывавшему сквозь прорехи в густой, сочно-зеленой листве. Морщинистые стволы в обхвате достигали десятков метров — Ярослав прекрасно понимал, что эти стволы — все те же дома, что могли предстать и в виде нагромождения камней, и в виде ажурных стеклянных конструкций, и в каком угодно другом. Потрясающе чистый воздух был насыщен чудесными запахами леса — цветов, травы...
И на стволах, и на толстых ветвях деревьев были разбросаны изящные жилища, словно бы сплетенные из ветвей. Некоторые окна светились мягким зеленоватым светом, большинство были темны. Длинные лианы оплетали морщинистые стволы, спускались вниз тяжелыми гирляндами. Землю устилала густая трава, высотой чуть ли не по пояс.
Только небольшая, метров пятнадцать в диаметре площадка, на которой они стояли, была чуждой этому миру. Замшелый, чуть скользкий камень, вызывавший ощущение глубочайшей древности. Ни один зеленый росток не нашел щели меж выщербленными плитами, не сумел пробиться наружу.
— Здесь всегда так... так чудесно?
— Не всегда, — покачал головой Ярослав. — Иногда этот мир предстает путнику совсем в ином обличье. Все это — не более чем иллюзия. Весь Мир Хаоса — одна сплошная иллюзия, непрочная, нестабильная, обманчивая. Но вполне материальная — деревья можно пощупать, можно отколупнуть кусочек коры на память или сорвать несколько травинок. Но оставшись здесь, эти сувениры изменятся так же, как и всё остальное. А будучи вынесены в наш мир, просто исчезнут... или превратятся в нечто вполне обычное. В камень, В песок.
— А какой он был в прошлый раз?
— Солнышке, я все-все расскажу тебе, честно. Но потом. Здесь слишком опасно... чем более необычен вид этого мира, тем меньше интервал до следующей Волны.
Он подошел к ближайшему дереву, снял с пояса меч и коротким движением полоснул по толстой, с руку, ветке. На срезе дерево отливало красным.
— Вот, возьми... может, повезет и он превратится во что-нибудь... оригинальное. Будет память. И, Оленька, поторопись. Позвони Буруну, пусть пока не ищет меня.
— Хорошо, Яр. — Она серьезно кивнула, понимая, что здесь не место для споров.
— И еще раз хочу сказать... возможно, меня не будет долго. Не волнуйтесь. Не трогайте Ключ. Просто ждите. Ну... — Он снова погладил ее чудесные волосы. — До встречи.
Ольга вошла в портал. Проводив ее взглядом, Ярослав зажмурился и сосредоточился на своем желании найти Лавку Снов, а затем зашагал вперед, не разбирая дороги — лишь вытянув руку, чтобы не наткнуться на дерево. Пару раз ладонь упиралась в жесткую, колючую кору, и ему приходилось сворачивать. Это не имело значения.
Наконец, пальцы уткнулись во что-то мягкое. Ярослав открыл глаза — перед ним был вход... в нечто вроде огромного дупла, закрытый гирляндами мягких вьющихся растений. Раздвинув зелень, пахнущую лимоном и почему-то коньяком, он вошел во тьму.

Предыдущая страница 13 Следующая страница


Наследник Атлантиды 14

И тут же вспыхнул свет.
— Вирм! — раздался удивленный возглас. — Ты живой? Я начинаю верить в чудеса.
Ярослав прищурился — переход от мрака пещеры к яркому свету оказался слишком резким. Сейчас Лавка выглядела в полном соответствии с общим антуражем города. Деревянные стены, словно вырубленные в недрах дерева, занозистые и неухоженные. Тяжелые чурбаки вместо стульев, грубый дощатый стол, уставленный вполне современными сосудами, в которых — Ярослав мог бы поспорить — плескалось нечто вполне алкогольное. Лавочник улыбался столь открыто и дружелюбно, словно и впрямь был невероятно рад видеть старого знакомого. С другой стороны, это свойство всех лавочников, всех времен и народов. Первое правило — расположить к себе покупателя. А уж потом можно приступать к торговле.
С прошлого посещения он ничуть не изменился, видимо, не стал экономить на стабилизаторе.
— Привет, Лавочник... — кивнул Ярослав, скидывая с плеча рюкзак. — Давно не виделись.
— Что будешь пить?
— На твой вкус... — ответил Яр и тут же торопливо поправился: — На твой вкус, но на мой метаболизм.
— Угу... — с нарочитым огорчением протянул Лавочник. — Хорошо, что предупредил. А то я уж было подумал... ладно, проехали. Так рассказывай, как твои дела?
— Мои дела могли бы быть и получше, — приняв от хозяина бокал с нежно-зеленой жидкостью, Ярослав без опаски сделал глоток. Это оказался сок, не содержащий ни капли банального алкоголя, но настроение сразу улучшилось, и прежние проблемы перестали казаться столь уж серьезными. — Что ты мне подсунул на этот раз?
— Экстракт из половых желез гвиннерианского червя-падальщика, — серьезно ответил Лавочник.
Ярослав внимательно посмотрел на собеседника, ища на его лице следы насмешки, ничего не нашел и кивнул:
— Вкусно. Надеюсь, привыкания не вызывает?
— Любой приличный напиток непременно вызывает привыкание, — убежденно заявил Лавочник, наливая себе из той же бутылки. — Иначе он не имеет права зваться приличным. Хорошая свиная отбивная тоже, знаешь ли, способствует... привыканию.
— Можно подумать, ты ел свинину, — фыркнул Вирм.
— У меня была долгая и не слишком насыщенная событиями жизнь, — вздохнул Лавочник. — Экзотические блюда, редкие напитки... много ли радостей у старика. Ладно, ты пей, пей. Больше не налью. Один бокал проясняет мысли и позволяет сосредоточиться на главном. Второй — вызывает эйфорию. Третий может привести к потере сознания.
— Сосредоточиться на главном, говоришь? Ну ладно... ничего у меня не вышло, Лавочник. Атланты скрылись, я не смог справиться даже с одним.
— Как и он с тобой, — заметил собеседник, и в его голосе прозвучала чуть заметная, но несомненная нотка уважения.
— Это мало утешает... они покинули бункер, и теперь я не знаю, где их искать. Мне нужно что-нибудь, чтобы засечь их.
— Засечь Архонтов? Интересная задачка... — Лавочник задумался. Пауза становилась все длиннее и длиннее, Ярослав не торопил, маленькими глотками потягивая содержимое бокала и размышляя о том, правду ли сказал Лавочник о происхождении напитка. Вероятнее всего, пошутил... но наверняка сказать нельзя.
По деревянным стенам прошла рябь, грубо оструганное дерево на мгновение затуманилось, а затем сменилось веселенькими обоями с нарисованными на них улыбающимися губками. Сидеть стало удобнее — теперь под Ярославом был не чурбан, грозящий пронзить джинсы тонкими острыми щепками, а странной формы кресло, похожее на надувное. Его цвет вполне гармонировал с дикими обоями — яркий, кислотно-желтый, режущий глаз. Лавочник остался таким же, только его одежда сменила цвет, из зеленовато-коричневой став аляповато-яркой, желто-алой. И оправа оставшихся круглыми очков покрылась фривольными розовыми цветочками.
— Волны в последнее время идут все чаще и чаще, — пробормотал Лавочник, ставя бокал на столик, теперь состоящий из полудесятка стеклянных пластин неправильной формы, закрепленных, на первый взгляд, безо всякого порядка. — Стабилизатор подскочил в цене вдвое, и все равно спрос существенно превышает предложение.
— Цену мы обсудим, когда я услышу какие-нибудь конструктивные идеи, — резонно заметил Ярослав.
— Это не так просто, как кажется, — рассеянно ответил хозяин. — Ладно, Вирм, побудь пока здесь. Надо кое-что уточнить. Сам понимаешь, никто еще не заявлялся в мою Лавку с просьбой найти атлантов. Большинство жителей вселенных прекрасно себя чувствуют и без общения с Властителями Атлантиды.
Лавочник ушел. Некоторое время Ярослав разглядывал стены, но это занятие ему быстро наскучило. Пакет чипсов помог продержаться еще некоторое время... Откинувшись на спинку оказавшегося неожиданно удобным, несмотря на свою странную конструкцию, кресла, Ярослав закрыл глаза. Если Лавочник не предложил подходящего решения сразу, видимо, это и в самом деле сложно. Самый лучший способ убить время — отдать его сну.

3

Время тянулось до отвращения медленно. Ярослав успел выспаться — не очень хорошо, на протяжении нескольких часов его мучили кошмары, а после пробуждения он ничего не мог вспомнить. Он перекусил своими запасами — без должных подсказок воспользоваться баром Лавочника было по меньшей мере неосмотрительным шагом.
Несколько раз в дверь заглядывали странные личности — ко тут же исчезали, убедившись в отсутствии хозяина. Потом появилось чудовище — покрытый костяной броней ящер с трудом протиснулся в дверь, смрадно дыхнул на опешившего Ярослава и неожиданно тонким голосом спросил Лавочника. Выслушав ответ и осмотрев изуродованный дверной проем, многословно извинился и попросил передать хозяину лавки небольшой ящичек, а затем, продолжая рассыпаться в извинениях, ретировался. Яр попробовал перенести посылку на стойку, но тут же убедился, что скромных размеров коробка весит килограммов сто, если не больше. Плюнув, оставил посылку лежать там, где монстр ее положил.
Мир Хаоса был известен жителям Рианна уже лет четыреста — практически с того самого времени, когда техномаги начали нащупывать первые шаги к созданию порталов. Из всех параллельных континуумов легче всего было попасть именно сюда. В отличие от других миров, в задании координат которых нельзя было допустить ни малейших отклонений, здесь все было проще. Даже чудовищные ошибки в позиционировании точки выхода не приводили к фатальным последствиям. Может, именно поэтому большинство рас, достигших определенного уровня в развитии магии или технологии, сумели найти сюда путь самостоятельно.
И мало кто был этим разочарован. Мир Хаоса радушно принимал каждого гостя — каждого, кто был настолько бесстрашен или глуп, что совался в это сумасшедшее пространство, рискуя не просто головой — самой своей сущностью. Сюда приходили за знаниями... и получали то, что желали. За соответствующую плату.
Посещение Мира Хаоса на Рианне стало традицией для всех выпускников Академии. Для юношей и девушек это был не просто первый опыт посещения иного мира — здесь им предстояло попрактиковаться и в защите от заранее непросчитываемых угроз, и в общении с представителями рас, не имеющих с людьми ничего общего. Попытаться в очередной раз — и в очередной раз безо всякого успеха — разгадать тайны Хаоса, хотя бы самые незначительные. Например, почему в других мирах можно было, пусть и теоретически, попасть в любую область планеты, а здесь — только на гостевую площадь. Почему почти все гости, независимо от происхождения, прекрасно понимают друг друга. Фразы, сказанные ящерообразной тварью, пасть которой в принципе не предназначена для членораздельной речи, были вполне доступны для какого-нибудь амебоподобного создания, у которого и при самом пристальном изучении невозможно было обнаружить органов слуха. И в то же время попадались вполне обычные с виду особи, вполне гуманоидного телосложения, которым просто не дано было понять обращенные к ним слова. Или, скажем, выяснить причины столь странного действия, которое оказывает на местных жителей кровь представителей стабильных миров.
И что было наиболее ожидаемым, им предстояло познакомиться с Лавочником — самой, наверное, странной и сложной фигурой этого мира.
Считается, что Лавочник существовал всегда. Контакты рианнцев с иными пространствами не ограничивались Миром Хаоса, и тема Лавки Снов была непременным атрибутом любой дискуссии на тему высшей магии. Одно время было модным защищать диссертации, посвященные существованию Лавки Снов и, разумеется, ее удивительного хозяина. Первые упоминания о Лавочнике, которые сумели разыскать исследователи, появились почти пятнадцать тысяч лет назад. Вполне вероятно, существовали и еще более древние свидетельства, но обнаружить их пока не удалось.
Если считать Мир Хаоса странным и непредсказуемым, то Лавочник был его полной противоположностью. Он и его Лавка были островком стабильности — несмотря на то, что менялись от Волны к Волне. В любой день, в любой час можно было войти в Лавку — и встретить дружелюбную улыбку (оскал, гримасу, жест — в зависимости от его вида в текущий момент) хозяина.
Официально считалось, что Мир Хаоса образовался в связи с массовым прорывом Границ, когда несколько параллельных вселенных слились в одну, да и та деформировалась настолько, что теперь представляла собой весьма ограниченную область с искаженным неограниченным внутренним пространством, в котором минимальным расстоянием между двумя точками являлась отнюдь не прямая линия. Этой версии придерживались и большая часть посетителей невероятной вселенной, и сами ее обитатели. Но иногда любители нетривиальных решений рождали теории, претендующие более на оригинальность, чем на достоверность.
Лет за десять до того, как Ярослав оказался на Земле, кто-то в Академии запустил в обиход шутку, что Мир Хаоса — всего лишь овеществленная математическая формула, в которой почти все — параметры окружающей среды, физические законы, время и расстояние — не более чем переменные. А Лавочник — константа.
Несмотря на то, что первоначально это была всего лишь насмешка, идея получила неожиданное продолжение. Один из выдающихся, в будущем, ученых Рианна, Альдер Атропол, делая в науке свои первые шаги, создал весьма занятную теорию происхождения Мира Хаоса. По этой теории, весь Мир Хаоса представлял собой сложнейшую программу, которая по неизвестным пока причинам обрела материальную сущность. А Лавка и собственно Лавочник представляли собой ни много ни мало интерфейс взаимодействия с банком данных. Интерфейс, имеющий функцию материализации знаний во вполне реальные предметы.
Теория была достаточно стройной и, главное, весьма неплохо стыковалась с теми фактами, которые были известны о пространстве без законов. Если понятие «факт» вообще могло быть применено к этому миру. Нашлось объяснение и тому, как человек попадал в Лавку — мысленный настрой обеспечивал прямой переход к точке взаимодействия с инфорбанком, зато отсутствие необходимой собранности заставляло человека бесконечно блуждать внутри программы... Площадь была каналом входа в систему, потому и оставалась относительно неизменной при всех вариациях реальности.
По предположению Атропола, программа вполне могла приобрести свою нынешнюю форму в результате катастрофического падения Границ. В конце концов неоднократно фиксировались случаи, когда компьютерные системы при нарушениях Границ, даже самых незначительных, начинали вести себя совершенно непредсказуемо. Реализованная в Мире Хаоса реальность — вернее, ее нестабильность и непредсказуемость — следствие того, что в программу по-прежнему продолжают поступать данные, подлежащие обработке. И программа обрабатывает их... преобразуя в физические, химические, биологические и другие законы.
Но самую интересную роль Атропол отвел разумным существам, кто по тем или иным причинам посещали Мир Хаоса. Именно они, считал он, и являются теми самыми входными данными, которые приводят к чудовищным колебаниям пространства и времени. И единственным способом для жителей Мира Хаоса... вернее, для одушевленных функций этой невероятной программы избавиться от Волн является полностью перекрыть доступ в свое пространство чужеродных объектов. Гостей.
Но ведь тогда вся программа в целом утратит весь смысл своего существования...
Теорию Атропола некоторые рассматривали как курьез, как блестящую шутку молодого перспективного ученого (в будущем, крупного специалиста по межпространственным перемещениям). Другие считали исследование блажью и профанацией, издевательством над высоким званием ученого и самой наукой. Третьи — искренне верили.
Но никто не мог опровергнуть.
Ярослав встречался с Лавочником раз пять или шесть, Хозяин Лавки обладал чудовищной, невозможной для живого существа памятью — он, казалось, помнил всех клиентов, которые когда-либо посещали его заведение, помнил все покупки, которые они совершали, помнил все редкости, которые хранились на бесконечных складах Лавки... правда, было совершенно неясно, где эти склады размещались. Вел он себя вполне по человечески — шутил, огорчался, злился, временами изображал задумчивость, мучительные попытки вспомнить нечто давно и прочно забытое... и все же Яр, преданный сторонник теории Атропола, был уверен, что все это не более чем внешняя сторона. Антураж.
Когда-то и Ярослав мечтал развить теорию Атропола, раскрыть тайны этого мира, выяснить, что представляет собой Лавочник... он даже поделился этой теорией с самим Лавочником, но тот лишь весело захрюкал — в тот момент его смех звучал именно так.
— Друг мой, подобного рода теории рано или поздно возникают у любой цивилизации, достигшей уровня создания компьютеров и, следовательно, компьютерных программ. Мне известно множество гипотез о моем происхождении, и банальных, и весьма изящных. Знаешь ли, иногда попадаются такие жемчужины...
В тот раз беседа о происхождении Лавки и Лавочника длилась почти три часа, но позже Ярослав с удивлением обнаружил, что так и не узнал ничего нового. Вроде бы Лавочник и не пытался уходить от ответов... и при этом умудрился ни одного не дать. Много позже Ярослав рассказал об этой встречи Атрополу. Ученый кивал, улыбался — он тоже прошел через нечто подобное и не был удивлен. Мир Хаоса тщательно хранил свои секреты. И с готовностью делясь с клиентами магическими и техническими диковинками, отнюдь не собирался раскрывать свои личные тайны.
Кстати, тот факт, что Лавочник отсутствовал уже несколько часов, говорил либо в пользу того, что он все же вполне живой человек, либо... либо, что проблема действительно достаточно серьезна и сейчас все ресурсы этой сверхпрограммы заняты обработкой запроса. Говорят, он никогда не отсутствовал на своем месте более пяти или десяти минут.

4

Лавочник отсутствовал в общей сложности часов пять, и когда вернулся, выражение его лица было мрачным.
— Твоя проблема, Вирм, может быть решена. Но тебе это не понравится.
— Подозреваю, что это решение будет мне как минимум дорого стоить, — усмехнулся Ярослав. — Выкладывай.
— Итак, прибор, позволяющий просканировать энергетическое поле планеты и вычленить из него точечные источники со строго заданными характеристиками, имеется. Нечто подобное разработали Татиран.
— Их же уничтожили...
— Не перебивай. Мало ли, кто кого уничтожил... техника осталась. Чтобы ее доставить сюда, потребуется некоторое время. Не очень большое, скажем, суток пять по привычному тебе счету. Проблема в другом — этот прибор... не слишком компактен.
— Я смогу унести его?
— Нет. И увезти тоже. Татиран, если ты в курсе, насекомые, и они во многом тяготели к масштабности. Сканер весит не так чтобы очень много, но вот места занимает... в портал не пролезет.
— Разобрать?
— Яр, тебя учили биологии параллельных миров? Татиран не конструировали свои приборы, они их выращивали. Во всей этой конструкции есть не более десятка технологических элементов. Энерговоды, экран, еще кое-какая мелочь. Всё остальное — биологический объект.
— Если бы ты не мог предложить решения, — фыркнул Ярослав, — ты бы не затевал этот разговор.
— Верно. Я предлагаю тебе... рейдер.
— О господи...
— Ярослав, послушай, есть вещи, с которыми приходится просто смириться. Этот сканер требует уйму энергии. К тому же сканировать планету можно только с орбиты, или ты считаешь, что можешь обнаружить атлантов, не выходя из дома?
— Признаться, я рассчитывал на что-то в этом духе.
Лавочник некоторое время помолчал, затем качнул головой.
— Яр, я понимаю, что угроза атлантов — дело серьезное. Да, они не побеспокоят мой мир, по большому счету они не подорвут и мой бизнес — из той вселенной, где ты сейчас обитаешь, сложно ждать наплыва покупателей. Но, поверь, даже в том случае, если бы это сулило мне прямую выгоду, я не стал бы обманывать Стража. Еще и потому, что есть вещи, бороться с которыми просто необходимо. Если бы был другой выход, я бы его тебе предложил. Мы смонтируем сканер на рейдере, подключим его к бортовой энергосистеме и отправим рейдер к твоей Земле по стандартной схеме.
— То есть последовательными прыжками?
— Другого не придумано... кроме разработок атлантов. Все более быстрые способы разрушают Границы, тебе это известно не хуже, чем мне.
— Это чудовищно долго.
— Не так долго, как кажется. Я посажу на рейдер борт-навигатора. У него в башке компьютер очень высокого класса, куда лучше, чем на самом рейдере. Кстати, борт-навигатор тоже изготовлен по технологиям Татиран, так что его надежность выше всяких похвал. Он доведет корабль до Земли за сутки... максимум за двое. Но доставка сканера, расконсервация рейдера, монтаж... не менее семи-восьми суток.
Ярослав задумался. Восемь суток... еще сутки на дорогу. Еще двое — на всякие непредвиденные задержки, которые — и он это прекрасно знал — происходят с тем большей вероятностью, чем более ценно время. За эти дни Архонты могут успеть многое. Пусть пара недель — не тот срок, за который можно захватить власть в государстве, к тому же на планете, по самое горло напичканной ядерным оружием, но все же следует соблюдать осторожность. Давать противнику такую фору было очень опасным делом.
— Хорошо. Если другого выхода нет...
— Я уже приказал начинать подготовку к расконсервации.
— Ты был так уверен, что я соглашусь? — нахмурился Ярослав.
— У тебя не было выбора. Теперь, пожалуй, обсудим цену... предупреждаю, — Лавочник невесело усмехнулся, в его голосе не ощущалось радости от предстоящих доходов, — ...предупреждаю, мой друг, когда клиент лишен права выбора, я бываю довольно неуступчивым.

5

— Ладно, договорились.
Ярослав протянул руку, подставляя запястье Лавочнику, уже перебиравшему свои мензурки. Он в целом был доволен — цена, запрошенная Лавочником за закстианский рейдер, укомплектованный сканером Татиран, оснащенный непонятно чьего производства роботом-навигатором, была невероятно низка. Можно было бы сказать, до смешного низка. Такую цену запрашивают за пару-тройку одноразовых пластин-заклинаний. Быть может, Лавочник и в самом деле искренне желал помочь, а отказаться от платы вообще ему мешали какие-то неведомые принципы... или ограничения программы?
Рассказ о посетителях, ушедших несолоно хлебавши, Лавочник воспринял спокойно. Взял доставленную ящером посылку (Ярослав поморщился — невысокий, пухлый человечек поднял этот груз одной рукой), небрежно бросил ее на прилавок. Дерево скрипнуло, вдоль стойки пробежала извилистая трещина.
— Тебя что, вообще не расстраивает потеря покупателей?
— Что? А... куда они денутся. К тому же это и не покупатели, так, соседи.
А это, кстати, было еще одной темой для размышления. Сам Яр бывал в Лавке, может, и не часто, но рассказов слышал предостаточно. Никто и никогда не сталкивался в Лавке Снов с другими покупателями. Кто бы ни пришел сюда за покупками, его всегда встречал одинокий (изредка — с помощником), доброжелательный и готовый услужить Лавочник. Ну... или почти всегда.
Это в целом тоже соответствовало представлению о Мире Хаоса, как о мощной программе, предоставляющей каждому клиенту персональный канал доступа.
— Вирм, позволь дать тебе один совет... э-э, бесплатный, в виде исключения. Пока идет подготовка рейдера, лучше бы тебе было покинуть наш мир. Если только ты не желаешь контролировать ход расконсервации лично... и приобретать стабилизатор. По рыночным ценам.
— Ты печешься о моем здоровье?
— Я пекусь о здоровье всех клиентов...
— Всех? — Яр насмешливо изогнул бровь.
Ему почудилось или Лавочник немножко покраснел? Быть может, изменение оттенка было естественной функцией его нынешней кожи.
— У всех бывают ошибки, — отрезал хозяин. — Вирм, ты бы прислушался к моим словам, а? В последнее время Волны становятся очень сильными.
— С чем это может быть связано?
Ярослав затаил дыхание. Кто знает, быть может, сейчас хозяин, сам того не замечая, простодушно выболтает что-нибудь, способное приоткрыть одну из тайн этого невероятного мира.
Увы. Поймать Лавочника на слове не удавалось еще никому.
— Кто бы знал, друг мой, кто бы знал... но тебе опасно быть здесь. Даже тебе.
— Быть может, ты и прав.
Чтобы попасть в Лавку, следовало сосредоточиться. Чтобы вернуться к гостевой площади, необходимо было сделать то же самое. Но Ярослав уже два часа бесцельно кружил по городу, равнодушно скользя взглядом по невысоким, максимум в два этажа, деревянным домикам. Резные наличники, расписные ставни, коньки на крышах, исполненные в виде странных созданий, в которых, с некоторой натяжкой, можно было узнать драконов, единорогов, грифонов и прочую геральдическую нечисть. Словно он попал в какой-то необъятный музей древнерусского деревянного зодчества, но испытавший очевидное влияние западной культуры.
Только вот откуда здесь русское зодчество и европейская средневековая символика?
Улицы были пустынны. Какой-то одинокий путник, на вид вполне человекоподобный, но с желтой пергаментной кожей, огромными, в половину лица глазами и узким безгубым ртом, ухватил Ярослава за рукав длиннющими, многосуставчатыми пальцами и что-то залопотал на странном языке, состоящем из одних только щелкающих звуков. Эти щелчки и присвистывания сложились во вполне привычные слова. Существо спрашивало — кто бы удивлялся, — как найти Лавку Снов. Сложно было судить по внешнему виду незнакомого существа о его самочувствии, но Ярославу показалось, что это несчастное создание блуждает в бесконечном городе уже не первый день.
Здесь можно было найти все. И ночлег, и еду, и развлечения. На любой вкус. Но, как и поиски любого другого места, это требовало сосредоточения и целеустремленности. В противном случае гость Мира Хаоса обречен был блуждать по однообразным улицам... пока очередная Волна не смяла бы его сущность, не превратила бы его в одно из созданий этого искореженного мира, которому дорога обратно, в нормальный стабильный мир, будет закрыта навсегда.
Откровенно признаться, о том, чтобы кто-нибудь пропал в этом городе, разговоров не ходило. Любой встречный с готовностью укажет направление, объяснит принципы... если спрашивающий сумеет их понять.
Яр, насколько мог доходчиво, объяснил желтолицему принципы концентраций. Тот старательно дергал головой — видимо, эквивалент понимающих кивков, — но стоило Бирму закончить свой монолог, как существо растянуло губы, обнажив мелкие, похожие на иглы, зубки, и слово в слово повторило свой вопрос.
На то, чтобы объяснить теорию и практику перемещения по Миру Хаоса повторно, у Ярослава ушло по меньшей мере полчаса. С его точки зрения, инструкции были доступны даже полному идиоту. Несколько раз он останавливался, уточнял у желтолицего, верно ли он понял очередной кусок инструкций — судя по энергичным кивкам, процесс усвоения столь необходимых в этом мире знаний шел вполне удовлетворительно. Наконец прозвучал финальный аккорд...
И в ответ все тот же вопрос.
Теперь понятно было, почему это несчастное создание уже находилось на последней стадии истощения. С такой понятливостью ему, вероятно, было суждено исследовать улицы вечно, любуясь странной архитектурой.
— Скажи... — Ярослав помедлил, — тебе кажутся удивительными эти дома?
— Нет, — прощелкало существо. — Я много путешествовал. Эти шпили очень похожи на те, что строят у меня дома.
— Шпили?
Потребовалось еще полчаса на то, чтобы выяснить весьма интересные вещи. Ярослав зажмурился от удовольствия — неужели до сих пор никому не приходило в голову проверить столь простую вещь. Несмотря на очевидную тупость желтолицего, открытие Бирма заинтересовало и его. Еще минут десять оба, забыв о цели беседы, искали еще какого-нибудь прохожего, не относящегося к обитателям этого мира.
Таковой нашелся быстро. Словно бы по заказу, этот тоже походил на человека, к тому же относился к расе, с которой Ярослав был знаком, хотя и заочно. Путешествуя по многочисленным мирам в поисках драгоценных камней, до которых карлики были особо жадны, они оставили о себе немало воспоминаний у самых разных народов. А кое-где осели надолго, оккупировав глубокие подземные пещеры и наладив с местными жителями взаимовыгодный обмен.
Низенький человек, невероятно широкоплечий, недоверчиво поглядывал на двух незнакомцев, приставших к нему с расспросами, его массивная ладонь теребила какое-то устройство на поясе, которое вполне могло оказаться оружием... но через некоторое время хрипло рассмеялся и принялся густым басом описывать окружающий его мир. Поглаживая бороду, карлик с трепетом в голосе описывал величественные каменные дворцы, создание которых сделало бы честь любому подземному мастеру.
Каждый видел в окружающем мире что-то свое. Видимо, дизайн Мира Хаоса зависел не от личности и не от расы гостя — сюда ведь приходили и компаниями, и у членов группы не возникало разночтений в описании «декораций». Тут все было гораздо сложнее...
Программа?
В третий раз желтолицему принципы перемещения по местному пространству объясняли вдвоем, перебивая друг друга, уточняя детали и споря по мелочам.
— Теперь понял? — спросили они хором.
— Понял! — радостно ответил желтолицый, скаля зубы. — А как найти Лавку Снов?
— Я так больше не могу, — вздохнул Ярослав, бессильно опускаясь на мостовую. — Не могу... я ему уже трижды все объяснил. Может, проводить его?
— Я прошу прощения, уважаемый... — карлик сделал долгую паузу, пристально вгляделся в Ярослава и безошибочно продолжил, — уважаемый рианнец, но я спешу. Встреча с вами доставила мне истинное наслаждение, но теперь я вынужден с вами расстаться, дабы продолжить свой путь. Сей заблудившийся лекк... если вы знакомы с этой во многих отношениях замечательной расой, все равно не поймет ваших объяснений. Признаться, я питал надежду, что у меня получится... все тщетно. У лекк отсутствует память, уважаемый рианнец. Если точнее, их память весьма избирательна, ока фиксирует только то, что лекк видит. Но что-либо объяснять ему увы, бесполезно. Не запоминает.
— Это печально, — вздохнул Ярослав. — А не объяснит ли мне уважаемый путник, почему он назвал меня рианнцем?
— А разве я ошибся? — хитро прищурился гном из-под густых, косматых бровей. — Увы, уважаемый, есть вещи, которые невозможно объяснить... не только представителю народа лекк. Я просто ощутил в вас нечто, характерное именно для этого народа. Желаю удачи вам на вашем пути...
— И тебе удачи, друг. Быть может, еще встретимся.
Ярослав протянул карлику руку. Привычка, выработанная за годы жизни на Земле, сделала это движение рефлекторным, хотя ранее, на Рианне, подобными жестами он не пользовался. Гном снова усмехнулся, и кисть Ярослава утонула в здоровенной ладони гнома. Мысленно Вирм уже слышал, как хрустят кости, сила подземных рудокопов вполне соответствовала легендам... Но рукопожатие, вопреки ожиданиям, оказалось очень аккуратным.
— Ну, что же мне с тобой делать? — пробормотал Ярослав, глядя на желтолицего.
— Объясни, как найти Лавку Снов?
Обреченно вздохнув, Яр встал с теплого камня, взял несчастное создание за руку и потянул за собой.
— Пойдем... я покажу тебе.
Найти Лавку удалось достаточно быстро — не более чем за полчаса. Ярослав сумел бы добраться до места назначения за считанные минуты, но изрядно мешал вцепившийся в руку лекк. Нет, он не тормозил движения, но его рассеянные мысли отнюдь не способствовали перемещению к нужному месту. Выслушал нравоучения Лавочника — тот был недоволен тем, что Ярослав все еще остается в Мире Хаоса. Кстати, еще более хозяина раздражал тот факт, что в его Лавку, с легкой руки Вирма, заглянул совершенно невыносимый покупатель, весьма смутно понимающий, чего хочет... к тому же, по словам Лавочника, от лекк весьма трудно добиться оплаты. Их кровь не подходила для целей Мира Хаоса, а принимать что-то другое... бывало, здесь можно было расплатиться не только кровью, но и золотом, информацией, редкими артефактами или техническими новинками. Увы, цивилизация лекк не отличались достижениями ни в магии, ни в технологии. А из информации эти существа, почти всю жизнь проводившие в странствиях из мира в мир, могли поделиться разве что зрительными образами о вселенных, где им довелось побывать.
В ответ на сетования Лавочника Ярослав лишь усмехнулся — не в правилах хозяина было отказывать клиенту, а потому усталому и отощавшему лекк придется потрудиться, дабы отработать и то, за чем он сюда пришел, и плотный обед. Его рассказ о когда-то увиденных мирах будет очень долгим и очень детальным... и кто знает, быть может, когда-нибудь кто-то купит эту информацию.
Вторично простившись с гостеприимным хозяином и выпив на прощание очередной бокал чего-то странного, непонятного и очень вкусного, Ярослав отправился искать гостевую площадь. В этот раз он быстро настроился на нужный лад, а потому буквально за ближайшим углом открылся вид на массивную серую плиту.
Замерев, Яр снова и снова скользил взглядом по серому камню, чувствуя, как медленно подымаются дыбом волосы, как начинают мелко дрожать колени, а на лбу собираются капли пота. Собираются, скатываются по вискам...
Над площадью уже не висело марево портала. Где-то там, в неведомом далеке, в реальности, ставшей Ярославу домом много лет назад, прекратил свою работу Ключ.
Обратная дорога оказалась закрытой.

6

Сегодня должен был вернуться из командировки Панарин, и Сергей проснулся в семь утра с неприятным ощущением грядущих неприятностей. Конечно, рассказать шефу всё, что Буруну довелось услышать за последние дни, означало нарваться как минимум на приговор о «неполном служебном соответствии». Если не угодить в дурку.
И тем не менее необходимо было решить, что делать дальше.
С грустью осознав, что заснуть больше не удастся, Сергей поднялся и отправился в душ. Горячий, холодный, снова горячий, опять ледяная струя... остатки сна вымело, словно по волшебству.
— Вот дерьмо, — ругнулся он. — Теперь мне волшебство будет чудиться на каждом углу.
Нельзя сказать, что он поверил Ярославу сразу и окончательно. Факты, каждому из которых можно было, при желании и некоторой натяжке, найти объяснение по отдельности, будучи сведенными вместе, требовали сломать привычные стереотипы и поверить в любую чертовщину. В другое время это все было бы здорово обсудить с Генкой, но сержант еще не отошел от полученного от Верменича мысленного удара, а потому пребывал в состоянии стойкого скептицизма. В документах он видел исключительно фальсификаты, в рассказе Ярослава — попытку мистификации, а информацию о втором приходе в этот мир атлантов попросту, не мудрствуя лукаво, называл бредом сивой кобылы и отказывался обсуждать эту тему вообще. Оставалось только надеяться, что со временем это пройдет.
С точки зрения самого Буруна, рассказ Верменича, при всей его дикости и неправдоподобности, вполне мог оказаться истиной. Или по крайней мере истиной с точки зрения самого Ярослава. Интерпретация любых событий в немалой степени зависит от того, как подать информацию, как расположить факты и каким образом связать их друг с другом домыслами, гипотезами или предположениями.
На повестке дня стоял один вопрос... ну, если не считать предстоящей беседы с Панариным — что делать дальше. В смысле, помогать Ярославу в его безнадежном деле, или плюнуть на все, спалить материалы дела в пепельнице, посыпать голову образовавшимся пеплом (благо его получится более чем достаточно, дело в пепельнице жечь придется дня три, а то и больше) и готовиться к очередному выговорешнику. Причем помощь Верменичу ничуть не исключала второй вариант.
А с другой стороны... Сергей усмехнулся, в последний раз проводя бритвой по уже гладкому подбородку. С другой стороны, все это может оказаться интересно. Риск? Если Ярослав говорит правду, если его оценка угрозы соответствует действительности, то очень скоро такие мелочи, как потеря порядком наскучившей работы, никого уже волновать не будут. Если все это не более чем бред тихо помешанного мужика, считающего себя волшебником и даже немного инопланетянином, то дело закончится всего лишь скандалом. Ну, в крайнем случае увольнением. Так, учитывая успехи капитана Буруна в розыскном деле, сие событие и так может произойти. Без всякой мистики.
— Будь что будет, — заявил он своему отражению. — Верую, ибо абсурдно.
В коридоре зазвонил телефон.
— Кому это я понадобился в такую рань?
Отражение пожало плечами и недвусмысленно кивнуло в сторону прихожей — мол, трубку возьми, и узнаешь.

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

— Я еще сплю, — попытался было спорить с отражением Сергей, но зеркало было непоколебимо, а телефон продолжал звонить.
— Да? — буркнул Сергей в трубку, мысленно пообещав себе, что если это кто-то из коллег... то шутнику предстоит расплачиваться за содеянное долго и страшно.
— Сережа?
Голос показался знакомым. Сергей мысленно перебрал в памяти всех женщин, голоса которых он мог бы запомнить. Затем повторил поиск еще раз — с тем же успехом.
— Это Оля... Оля Верменич.
— Ольга Олеговна? — Бурун насторожился. — Что-то случилось?
— Я не знаю, Сережа. Яр ушел три дня назад, но дело не в этом. Он говорил, что это может быть долго. Я... я ведь с ним пошла, Сережа, посмотреть... Знаешь, я там побыла всего минут десять или чуть больше, а когда вернулась — тут около часа прошло.
— Ольга Олеговна, вы можете толком сказать, в чем дело?
В трубке повисла гнетущая тишина. Бурун бросил короткий взгляд на часы. Интересно, встать рано, встать поздно — результат все равно один. Шеф как-то говорил, что нет ничего хуже опоздания на пять минут. Такое опоздание говорит о несобранности и недисциплинированности... а потому лучше уж явиться на работу на час, а то и на два позже — подобную задержку всегда можно объяснить оперативными мероприятиями, встречей с агентом... да мало ли у оперов подходящих к случаю легенд.
— Ольга Олеговна?
— Сережа, я просто боюсь. Признаться, сама не знаю, чего именно. С утра не нахожу себе места... извелась вся, от каждого звука дергаюсь. Вы не могли бы заехать?
Ну, если подумать, поездка к Верменичам ничем не хуже любого другого повода для опозданий. И ничем не убедительнее...
— Хорошо, Ольга Олеговна, я постараюсь. Ждите меня где-то через час, хорошо? Но большую чашку кофе и ваши замечательные пирожки вы мне должны. Договорились?
— Непременно, Сережа, непременно. И спасибо тебе... ничего, что я на «ты»? Приезжай, Сережа, и Гену привози. Пирожков на всех хватит...

7

Как и ожидалось, Геннадий к перспективе ехать в гости к Верменичам, да еще в такую рань, отнесся без особого восторга, но спорить не стал. Хотя бы потому, что перспектива явиться на ковер к Панарину его прельщала куда меньше. А полковник наверняка устроит допрос с пристрастием не одному только Малдеру, а и его... м-м... Прозвище Скалли к Генке еще не прилипло, и тот, кто попытался бы пустить эту хохму, сильно рисковал... но ведь напрашивается!
Машина подъехал а через полчаса. Могла бы и раньше, но сержанту пришлось завернуть на заправку. Всю дорогу Генка молчал, насупившись и всем своим видом выражая неодобрение. Даже застряв в пробке, не ругался, как обычно, а лишь тяжело вздыхал и сокрушенно качал головой, явно отвечая каким-то своим мыслям. И нетрудно было догадаться, о чем были эти мысли.
Наконец они свернули на знакомую улицу, и Генка вдруг резко вдавил тормоз.
— Ты что? — рыкнул Сергей, чуть было не опробовавший лбом прочность ветрового стекла. Разумеется, ремень безопасности болтался без дела, не хватало еще бравым офицерам душить себя всякими удавками. — С ума сошел?
— Смотри, — прошипел Геннадий, и капитан с удовлетворением услышал в его голосе прежние, такие знакомые нотки.
Можно было только поражаться реакции сержанта. Машина остановилась идеально — за кустами, хотя и утратившими листву, но все же обеспечивающими некоторое прикрытие. И калитку дома Верменича отсюда было видно замечательно. В настоящее время оттуда выходили трое... Высокие, с длинными, до плеч, серебрящимися волосами.
— Ты думаешь? — Сергей почувствовал, как по спине ползет холодок.
— А ты сомневаешься? — вопросом на вопрос ответил Генка, и его рука нырнула под куртку.
— Ты что, офигел? — вытаращил глаза капитан, — Откуда у тебя пушка?
— Взял вчера в сейфе, — пожал плечами сержант. — Смотри, они сейчас уедут... надо задержать...
— Гена, я рад, что ты пришел в себя, но мозги тебе высквозило напрочь. Если хотя бы половина того, что рассказывал Верменич, правда, то и один Архонт раскатает в лепешку роту ППС, не то что одинокого сержанта с табельным пээмом.
— А что, просто дать им уехать?
Сергей на мгновение задумался, провожая взглядом отъезжающий автомобиль. Затем открыл дверь и вышел.
— Гена, ты методы работы наружки знаешь?
— Ну... относительно.
— Начинай осваивать на практике. Поедешь за ними. Держись на хорошем расстоянии, не светись. Сейчас утро, машин много, так что будет несложно. Примерно через... в общем, по ситуации. Как уберетесь подальше отсюда, позвони мне. И вот еще... ствол отдай.
— А ты? — Сержант протянул шефу пистолет. Видно было, что расставаться с оружием ему не хочется, хотя в общении с атлантами ПМ обеспечивал разве что моральную поддержку.
— А я дом осмотрю. Двигай, Гена, двигай. И осторожненько...
Машина рванула с места, взвизгнув покрышками и обдав все вокруг фонтаном жидкой грязи. Досталось и придорожным кустам, и тротуару... и брюкам Буруна. Тихо выругавшись и пообещав себе припомнить это Генке в ближайшем будущем, Сергей бегом двинулся к дому Верменичей.
Дверь была чуть приоткрыта. Замок вывернут от сильного удара, дерево треснуло, пошло щепой. Капитан сжал в руке пистолет и осторожно шагнул через порог. Он мало чего в жизни боялся — за время работы в милиции приходилось сталкиваться с разным контингентом, и он давно понял, что страх надо давить в зародыше. Но тогда причины страха были вполне обыденные. Пьяный мужик, гоняющийся за женой с кухонным ножом. Доморощенный российский мафиози, насмотревшийся нынешних фильмов и оттого уверенный, что лучшим способом получения информации являются не газеты или телевидение, и не Интернет, а хорошо прогретый утюг. Уличная шпана, подогретая алкоголем или наркотиками, сильная не столько велосипедными цепями и ножами, сколько количеством. Всю эту шваль Бурун научился не бояться. Они были слабее, даже если сами думали иначе. Да и в тех случаях, когда менты сталкивались с достаточно серьезным противником, они чувствовали за плечами поддержку. Закона, пусть слабого и ненадежного. Товарищей.
А сейчас угроза была иррациональной, необъяснимой и непредсказуемой. Ему впервые пришлось столкнуться с противником, сам факт существования которого вызывал сомнения, а сила была совершенно непрогнозируемой. С точки зрения современного человека — если человек этот не мастер единоборств, — любой из Архонтов представлял собой практически непобедимого врага. Если, конечно, все слова Верменича соответствуют действительности, и атланты и в самом деле враги. Это, кстати, тоже нуждалось в некоторой проверке, не в привычках опера довольствоваться показаниями только одной стороны.
И страх появился. Давно и прочно загнанный в самую глубину души, он вырвался наружу. Вспотели ладони, волосы встали дыбом, по спине пробежала волна холода. Пальцы стискивали рукоять пээма с такой силой, словно их свело судорогой.
Он медленно вошел в комнату, по привычке избегая прикасаться к чему-либо руками. Хотя и понимал — глупо это. В доме Верменичей его отпечатков пальцев более чем достаточно, и эксперты по этим отпечаткам его, капитана Буруна, личность установят в пять минут. Или в пятнадцать, что принципиальной роли уже не играет. С того момента, как по велению сверху у всех ментов откатали пальчики, приходилось соблюдать особую осторожность. Особенно в тех случаях, когда действия сотрудников правоохранительных органов вступали в некоторое противоречие с этим самым правом.
Так что эксперты его пальчики стопудово определят. И будет это, видимо, скоро... поскольку появления в этом доме экспертов не избежать.
Ольга лежала посреди комнаты, и с первого взгляда было ясно, что женщина мертва. Широко раскрытые остекленевшие глаза уставились в потолок, у бессильно раскинутых рук растекались темные пятна. Кровь... Сергей присел возле тела, стараясь не вляпаться в липкую темную лужу, присмотрелся... и тихо присвистнул. Руки Ольги были изуродованы — страшно, чудовищно... всегда ухоженные длинные ногти пожилой женщины теперь были вырваны, вырваны с мясом... к тому же, вероятно, несколько пальцев были раздроблены. Бурун оглянулся в поисках тяжелого предмета, которым можно было расплющить кости, затем качнул головой, словно безмолвно отвечая на так и не прозвучавший вопрос. Физическая сила атланта, если Верменич был прав, позволяла ему нанести увечья и не прибегая к каким-то предметам. Просто как следует сдавив хрупкую кисть человека.
Он прикоснулся к сонной артерии женщины, в слабой надежде ощутить биение пульса. Тщетно... первое впечатление оказалось совершенно верным, жизнь уже оставила это тело.
— Что они хотели от тебя, Оля? — тихо спросил он.
Особого беспорядка вокруг не наблюдалось. Если атланты и искали что-то в доме Ярослава, то искали это не здесь. Не в гостиной.
— Почему ты не сказала им все, что они хотели?
Потому что пыталась защитить Ярослава. Это ведь так очевидно. Он ушел в другой мир, а эти трое могли помешать ему вернуться. И Ольга надеялась, что спасет Яра... пусть даже и своей смертью.
— Зачем они пытали тебя? Ведь могли просто выпотрошить твою память...
В углу за комодом он увидел коробочку. Горстка блестящих зеленых бусин рассыпалась по полу...
— Значит, ты все же успела, да? И они ничего, ничего не смогли с этим сделать... Как ты успела, Оля? Почувствовала? Ярослав говорил, что ты умеешь чувствовать опасность. Ты не успела убежать, так ведь, Оля? Все что успела — только схватить одну из горошин, верно? Ты знала, что тебя ждет, но знание пришло поздно. Слишком поздно.
Сергей медленно поднялся, мгновение постоял молча, отдавая последний долг ее мужеству. Затем собрал горошины — не хватало еще, чтобы эти капсулы попали в руки экспертов. Что там говорил Ярослав? Капсулированное заклинание...
Затем, стараясь не касаться стен, пошел в подвал, уже представляя, что там обнаружит. И не ошибся — массивная дверь, на которую Яр возлагал такие надежды, была не просто сорвана с петель, она была разбита на куски. И внутри царил совершеннейший хаос, на полу грудами обломков лежали собранные Верменичем приборы, обломки стола, бумаги... выемка в полу, где должен был стоять Ключ, теперь пустовала.
— Хреново...
В кармане зазвенел мобильник.
— Слушаю.
— Капитан, что там?
— Ее убили, — коротко сообщил Бурун. — Пытали, потом убили.
— Пытали?
Углубляться в подробности он не собирался.
— Гена, ты где сейчас?
— Стою в пробке. Такси в трех машинах впереди. Нервозности не проявляют.
— Адрес?
Выслушав ответ, Сергей приказал сержанту не высовываться и по возможности увеличить дистанцию. Затем, бросив прощальный взгляд на лежащее посреди комнаты тело, вышел из дома.
Снова достал мобильник, набрал номер оперативно-поискового управления.
— Федор? Привет... на работе? Ясный перец, я тоже... Нет, я тебе звоню доброго утра пожелать... Федор, нужны твои ребята... да я знаю... я помню... Федор, слушай сюда, с Житновым я буду объясняться сам... Что значит, не можешь? Надо, Федя, надо... мать твою, я сейчас не шучу! Хотя бы два наряда... Федя, я говорю «хотя бы два», а это значит, что могут понадобиться и четыре... Забелин, ты русский язык понимаешь? Если надо санкцию Панарина, я ее обеспечу, но будет уже поздно. Ну выручи... да, в последний раз... честно... слово... Так, пиши, девятка, синяя, А732МО, на крыше — оранжевая нашлепка «Такси». Тачка движется сейчас в направлении... ну, или движется, или в пробке стоит. Ее Юшков ведет... да, ему позвони... Федор, ну я же обещал! Только доведите тачку до места, и все. Забелин, имей совесть, до места — это не до дома, а хотя бы до квартиры.
Убедившись, что Забелин смирился с необходимостью работы, Сергей отключил связь и задумался. Теперь предстояло самое неприятное — унести отсюда ноги так, чтобы ни одна живая душа не смогла сообщить операм, когда они сюда прибудут, о посетителе, покинувшем дом в столь ранний час. Такси исключалось — да и откуда ему тут взяться. Какая-нибудь попутка — еще хуже, водитель наверняка запомнит лицо пассажира. Оптимально — автобус, но сейчас время такое, что автобус будет полупустым. Следовательно, надо сесть где-нибудь подальше от дома Верменичей. Конечно, все это достаточно очевидно, но не станут же менты прочесывать пол-Москвы?
Утро было холодным и мерзким. Над городом висели мрачные влажные тучи, готовые в любой момент разразиться обещанным метеорологами дождем. Улица — по причине относительно раннего времени — была пустынна. Все, кому надо было на работу, уже давно отправились в путь, а тем, кому торопиться к началу рабочего дня не требовалось, еще не соизволили выбраться из своих теплых постелей. Пройдя два квартала, Сергей нырнул в переулок и минут двадцать кружил по узким улочкам, пока не вышел к автобусной остановке. Пока что ему везло — вокруг, в том числе и на остановке, не было ни одной живой души. Бабушки, отправляющиеся в город за покупками, подтянутся чуть позже...
Здесь его снова застал звонок мобильника. Юшков доложил, что объект успешно передан наружникам, ведет себя по-прежнему спокойно, особо не торопится. Все трое беловолосых по-прежнему сидят в машине, стекла не тонированы и их видно отчетливо. Подробно объяснив Генке свое местонахождение, Бурун подошел к торгующему всякой всячиной киоску, взял газету, бутылку нулёвой «Балтики» и, расположившись на грязноватой лавочке (предусмотрительно постелив под себя ту часть газеты, что была наполнена разного рода объявлениями), с деланной заинтересованностью углубился в чтение. Время от времени прикладываясь к бутылке и искренне сожалея, что нежелательно перед работой надраться, он одну за другой штудировал неинтересные статьи и ждал.
Затем на связь вышел Забелин.
— Слушаю. Приняли? Хорошо, только не дайте км себя заметить... ну извини, ты профи, а я так, погулять вышел... да нормально я говорю... Нет, их фотографии мне не нужны, Федор, ты лучше меня знаешь, как надо работать, а я лучше знаю, что мне нужно... Как себя ведут, хвост стряхнуть не пытались?.. Дилетанты?.. Может быть, может быть... Федя, у меня нормальный голос... все нормально. Держи меня в курсе.
А пиво, как всегда бывает в подобных случаях, было теплым, поскольку задрипанному киоску холодильник не полагался в принципе.
Юшков подъехал через полчаса.
— Ну, что там?
— Поехали в управу. По дороге расскажу...
— Самое главное, Серега, ты сообщил? Об убийстве...
— Я что, похож на психа? — буркнул капитан.
— Похож, — серьезно кивнул сержант. — Особенно сейчас. Ты бы на себя в зеркало посмотрел... Краше в гроб кладут.
— Никуда я не сообщал, — вздохнул Бурун. — И не собираюсь... в ближайшее время. По крайней мере, пока наружники не сообщат, куда приехали наши атланты.
Некоторое время они молчали, затем Юшков осторожно спросил:
— Ты что, дашь им уйти?
— Дам, — твердо заявил Сергей. — Именно что дам. Во-первых, если их попытаться взять, они положат пол-Москвы.
— Если верить твоему Верменичу, — справедливо заметил Геннадий. — Тебе не кажется, что ты слишком ему доверяешь?
— После того, что они сделали с Ольгой? Не кажется. И во-вторых, надо определить их базу. Они нашли Ключ и забрали его. Ярослав не сможет вернуться... по крайней мере, так я понял из его объяснений. Теперь здесь остались только мы с тобой.
— Э, капитан, ты бы меня не вмешивал! Охота за инопланетянами в мои должностные...
— Я кто? — окрысился Бурун. — Малдер? Тогда ты — Скалли. Вот и соответствуй положению. Истина где-то рядом, и нам придется до нее докапываться...
— А может, ну его в задницу, а, капитан? Напишем рапорт, выслушаем все, что нам скажет Панарин, огребем по выговорешнику, и все войдет в привычную колею.
На самом деле в искренность Генкиных слов капитан не верил ни на йоту. Пусть сержант тот еще разгвоздяй, и к работе в органах относится и без должного старания, и без должного пиетета, но трусом он не был, и смерть Ольги — это Бурун видел совершенно ясно — тоже тронула напарника до глубины души. Землю рыть будет... а треплется не по делу скорее по привычке, чем всерьез.
— Не вернется... Она почувствовала их, Гена. До того, как они постучали в дверь. Хотя стуком я бы это не назвал. Замок выбили, видимо, с одного удара — но она была почти готова. Сбежать времени не хватило, успела только до этих зеленых пилюль добраться. И, видимо, понимала, что живой они ее не отпустят. А они ведь вообще не собирались вопросы задавать... Выпотрошили бы ей череп, узнали все, что нужно — и в расход. Ан не вышло. Если верить нашему... имей в виду, Гена, нашему Верменичу, эти капсулки дают надежную защиту.. Вот они ее и защитили... только не помогло. Я не знаю, что они спрашивали, и никто теперь не узнает, наверное, но они были... очень настойчивы. А она терпела. Или орала. Теперь уже не важно. Только если я этих ублюдков не найду, мне её пальцы без ногтей до конца жизни ночью являться будут. И мне плевать, кем там они себя возомнили, хозяевами Земли или властелинами Вселенной. Они — преступники. И я их достану.
На это сержант тоже многое мог бы ответить. И насчет того, что опер из капитана Буруна весьма посредственный. Годы, проведенные в уголовном розыске, наложили некий отпечаток, добавили немного профессионализма и опыта, только вот особо похвастаться Буруну было почитай что и нечем. Ни громких дел, ни запутанных преступлений за плечами. Так, мелочевка. Были и трупы... но в основном не сложные, бытовуха. И еще мог бы сказать, что делом такого масштаба должны заниматься профессионалы. Может быть, ФСБ, может, ЦРУ. Но уж никак не рядовой, по сути, опер из МУРа. И мог бы добавить, что от того, что двое ментов свернут себе на этом деле шею, Ольга Верменич не воскреснет.
Но он просто промолчал.
— Ладно, Гена, будем делать алиби. Пальчиков там хватает и твоих, и моих. К тому же Панарин возьмёт за жабры и без заключения экспертов, сложить два и два он сможет. Стало быть, нужна причина, по которой мы явились в дом к разрабатываемому.
Генка, пользуясь тем, что машина стояла на светофоре, почесал затылок.
— Ты же, когда дело заводил, писал «шкуры» насчет того, что Верменич краденое скупает? Ну и спусти дело по профилактике... напиши рапорт, мол, провел беседу, гражданин проникся и, так сказать, отказался от преступной деятельности.
— Шито белыми нитками.
— Ясен пень... А есть идея лучше?
— Хрен с ним, пусть будет так. Только рапорт надо не от сегодня, а лучше... ну, скажем, трехдневной давности. Если соседей опрашивать будут, те стопудово сообщат, что мы в гости приезжали. И даты все укажут. Старики — народ глазастый. С Катей в секретариате договоришься?
Генка пожал плечами. С милой девушкой, ведавшей делопроизводством, у него полгода назад был короткий бурный роман. Ничем этот роман не закончился, но расстались они с Катей друзьями.
— Мне это будет стоить как минимум коробку конфет.
— Сочтемся...
Зазвонил мобильный. Сергей достал трубку.
— Слушаю... ага, по Ленинградскому, пересекли МКАД, едут на север... ну на северо-запад, какая, к черту, разница... Федя, голову даю на отсечение, они катят в Шереметьево. Слушай, если они пойдут на посадку, узнай рейс... буду должен, не вопрос... Федя, любой каприз! Только прошу, не приближайтесь к ним... все верно, трое, высокие, волосы седые... Нет, водила не с ними... Что значит, откуда я знаю? Я не знаю, я так думаю... Нет, если пойдут на посадку, не трогать их. Пусть летят спокойно... Забелин, я знаю, что ты можешь, и я это тоже могу. Но — не надо. Просто отследи рейс. Добро, до связи.
Мишина остановилась у здания МУРа на Петровке. Подойдя к проходной, Сергей поймал на себе изучающий взгляд капитана Морозова, ныне старшего оперативного дежурного.
— Явился, — осклабился тот. — Хорошо спится по утрам, а Бурун? Я вижу, вечер удался? Тебя Панарин ищет.
— А что ж мне на мобилу не позвонил?
— Я там знаю? — пожал плечами Морозов.
Менее всего сейчас Сергею нужен был вызов на ковер, но делать было нечего. Мысленно пожелав себе ни пуха ни пера, он отправился к шефу, попутно приказав Генке убрать дело к едрене фене. Лучше, чтобы его не было в сейфе, а то ведь полковник может лично явиться и потребовать предъявить ему все материалы по Верменичу. Придется сказать, что забрал дело домой, вечерком поработать. Это дикое нарушение, и огрести за это придется по полной, но все лучше, чем дать Панарину взглянуть на ВСЕ документы, накопившиеся за этот год.
Но, видимо, сама судьба хранила капитана. Панарина не было на месте, он уехал в главк и вернуться должен был не раньше, чем к концу дня. Таким образом, в распоряжении Сергея оставалось еще несколько восхитительно долгих часов на то, чтобы придать делу хоть сколько-нибудь удобоваримый вид.
Он как раз разложил бумаги по столу, прикидывая, какие можно оставить, какие следует спрятать от посторонних глаз, а какие просто необходимо заменить более заурядными, когда наружка доложила о завершении работы. Как и предположил капитан, машина довезла троих серебряноволосых до аэропорта Шереметьево-2. Топтуны сработали чисто — объектов не взбудоражили, рейс установили. Даже считали фамилии с предъявленных на регистрации паспортов. Граждане США— мистер Монтгомери Баскит, мистер Джейкоб Баскит, мистер Стивен Баскит. Только вот толку от этого... поскольку указанные господа отбывали в 12. 30 рейсом SU317 в славный город Вашингтон. Дерьмо.
— Отчет будет завтра, — сообщил Забелин, хотя это было ясно и без объяснений.
Сергей глубоко вздохнул, мысленно перекрестился и выдохнул в трубку:
— Не надо... отчета...
На другом конце трубки послышался сдавленный хрип.
— Не по-онял...
— Федя, ну, как бы тебе это объяснить... ну... в общем, прости. Это... личное дело было. У одного приятеля проблемы с тремя заморскими братцами-акробатцами... и с дочкой... он с ними поговорил... по-своему, ну и просил посмотреть, чтобы эти уроды убрались домой... чтоб уж наверняка...
Забелин молчал долго, затем тихо сообщил:
— Ну и сука ты, Бурун. Я к тебе со всею... душой, а ты, падла, такую подставу.
— Федор, ну прости... ну бывают ситуации...
Сергей говорил торопливо, словно опасаясь, что сейчас Забелин в сердцах швырнет трубку и рванет жаловаться начальству. Подобный исход и так был вполне вероятен, но шанс уладить дело миром все еще оставался, хотя и очень слабый. Федька был мужик жесткий, своих обычно не подставлял, но и ситуация была, мягко сказать, нетривиальной. Проведай о подобных фокусах прокуратура или, что еще хуже, мальчики из внутренней безопасности, и Забелин огребет так, что мало не покажется. И Житнова за собой потянет, а тот имел славу человека мстительного, и дело на тормозах спускать не станет. А проведать вполне могут — стукачей и среди «своих» хватало.
— Федя, сам понимаешь, не телефонный это разговор. Ну давай встретимся, я тебе все расскажу, как на духу. Коньяк за мной.
— Коньяк, мля... — простонал Забелин, — Бурун, я с тобой не то что пить, я с тобой срать рядом не сяду. От тебя не ожидал... от кого другого, но от тебя... Сереженька, ты ведь знаешь такой термин — «режим наибольшего благоприятствования»? Знаешь? Так вот, этот термин можешь забыть. К тебе он больше не откосится. И запомни, капитан, если это дело всплывет, я тебя сдам. Со всеми потрохами.
В трубке запищали короткие гудки. Сергей тяжело вздохнул... Все же Федор хороший мужик. Во всяком случае, закладывать коллегу не собирается, и то хорошо. С ним можно будет поговорить по душам... позже. Можно будет даже кое-что рассказать. Подходящую историю придумать нетрудно — взбалмошная девчонка, импозантные американцы с толстыми бумажниками, головокружительные перспективы, которые в лучшем случае окончатся в одном из борделей. У Федора тоже дочь, если и не поверит полностью, то уж посочувствует наверняка. Но сейчас задача другая... выпутаться.
Теперь предстояло сделать еще одно дело. Неприятное, но необходимое... хотя нет, сначала надо закончить с бумагами, а уж потом позвонить в райотдел и сообщить об убийстве.

8

Почти два часа он возился с бумагами. В принципе если бы об этих действиях стало известно руководству, то Бурун не отделался бы выговором. В лучшем случае — вылетел бы с работы навсегда. Не было очень уж большого секрета в том, что фальсификацией служебных документов в той или иной ситуации приходилось заниматься многим. Подписывать бумаги задним числом. Переделывать уже сделанные отчеты, подчищая ошибки или просто опасные места. Писать рапорта и объяснительные, планы и отчеты — за давно прошедшее время. Как правило — чтобы прикрыть свою или чужую задницу.
Но в таком масштабе...
Через два часа дело представляло собой не слишком толстую папку, наполненную всякого рода барахлом. Рапортами о преступной деятельности гражданина Верменича. Материалами наружного наблюдения. Справками из многочисленных официальных организаций. Все, что имело хотя бы косвенное отношение к происхождению Верменича (кроме последних официальных данных), было из картонной папки безжалостно изъято. Сверху лег рапорт, спешно написанный Сергеем и, благодаря амурным связям Юшкова, зарегистрированный тремя днями раньше. Общие, шаблонные, набившие оскомину фразы — проведена беседа, высказал намерение отказаться от преступной деятельности. Туфта, очевидная любому оперу... но достаточная, чтобы более или менее спокойно закрыть дело.
Взглянув на часы, Сергей хмыкнул — что ж, самолет с Архонтами уже поднялся в воздух.
— Гена, пошли, машина нужна.
— Решил все же позвонить?
— А куда деваться? — пожал плечами Сергей. — Нельзя же, чтобы она... так и лежала там.
— Далеко ехать собираешься?
— Не очень...
— Тогда лучше пешком, — уверенно заявил Геннадий. — Отмотаешь пару кварталов... а на машине мы сейчас застрянем. Время обеденное, сам понимаешь.
— Ладно...
Подходящий таксофон Сергей обнаружил минут через пятнадцать, когда решил, что от управы уже отошел достаточно далеко. Вряд ли кто-то проследит звонок, но бессмысленный риск сейчас был неуместен.
Старый, исцарапанный, покрытый типичной для России «наскальной росписью», не отличающейся особой фантазией — в основном простейший мат, — таксофон оказался рабочим. Капитан взял трубку платком, сунул карточку в прорезь, тыкая костяшкой пальца, набрал знакомый номер. Дождавшись ответа, заговорил, старательно коверкая голос:
— Милиция? Тут эта... тут тетку убили... Да в натуре убили... да как стекло, начальник... Да че, приедь и посмотри, блин... А я там знаю, как ее зовут? Слушай, начальник, ты меня не грузи, ясно? Я свой, эта, долг выполнил, а ты дальше уж сам... Ага, разбежался... Че, адрес? А я не сказал? Ну, дык, записывай...
Продиктовав дежурному райотдела адрес, Сергей повесил трубку и, воровато оглянувшись, скрылся в ближайшем переулке.
Он уже подходил к ГУВД, когда в кармане зазвонил мобильный. Капитан бросил короткий взгляд на дисплей и поморщился. Похоже, везение на сегодня закончилось, Панарин вспомнил о подчиненном и жаждал общения.
— Бурун, где тебя черти носят?
— Игнат Семенович, я на обеде был.
— А утром?
Сергей сделал долгую паузу, словно бы собираясь с мыслями, затем с ярко выраженным оттенком честности в голосе признался:
— Проспал.
— Идиотство, — буркнул Панарин. — Детский сад. Ладно, через пять минут жду тебя и все материалы по Верменичу у себя в кабинете.
Сергей хотел было пробормотать, что пять минут — это слишком мало, но полковник уже отключил связь. Значит, оставалось только одно — как следует поторопиться.
Как и ожидалось, он опоздал. Панарин сердито зыркнул на вошедшего капитана, кивнул в сторону стула, жестом указал на изрядно отощавшую папку с документами. Раскрыл, углубился в чтение. Бумаги пролистывал быстро, некоторые удостаивал лишь мимолетного взгляда, в другие вчитывался. Несколько раз многозначительно хмыкал... Сергей молчал, ожидая вопросов, но вопросов пока не было. В том, что они будут, он не сомневался и уже мысленно прокручивал в голове возможные варианты ответа, упрекая себя за то, что не занялся приведением дела в божеский вид раньше, не придумал более убедительных отмазок. При ближайшем рассмотрении, вероятно, вся его версия, приготовленная для начальства в дикой спешке, рассыплется как карточный домик.
Внезапно в голову пришла мысль... дикая, сумасшедшая. Но... Он взглянул на часы. Половина второго.

Предыдущая страница 15 Следующая страница


Наследник Атлантиды 16

— Игнат Семенович, можно вопрос?
— Да? — оторвал взгляд от бумаг Панарин.
— Вы как-то говорили, что у вас приятели в полиции по всему миру?
— Допустим, — медленно протянул полковник.
— Тут вот какое дело, Игнат Семенович... — Капитан на мгновение замолчал, затем, собравшись с духом, выпалил: — Мне нужна ваша помощь. Очень нужна... и при этом я толком не могу ничего объяснить.
Панарин молчал, сверля подчиненного тяжелым взглядом. А тот заторопился, спеша выложить свою просьбу до того, как полковник взорвется и сорвется на крик. В принципе Панарин был вполне приемлемым начальником. Подчиненных особо не гнобил, при необходимости — поддерживал. Перед начальством спину гнул не более необходимого — обойтись без этого вообще можно только в сказках, да и то... для детей. В реальности все сложнее, и тот, кто не умеет хотя бы в какой-то мере подлаживаться под желания вышестоящего руководства, вряд ли долго засидится в своем кресле. И это бы еще полбеды, ко когда гнев высшего начальства обрушивается на голову руководителя, то немало перепадает и его подчиненным. Хотя терпение его было небезграничным.
— Семеныч, дело такое... — В принципе при беседах наедине Панарин не возражал против некой фамильярности. — Сегодня, примерно час назад, из Шереметьево-2 вылетел самолет. На борту — три... человека. Очень похожие, видимо, близнецы. Братья Баскит — Монтгомери, Стивен и Джейкоб. Вернее, выдают себя за братьев, но есть подозрение, что это не так. Хотя не так уж их генеалогия и важна. По паспортам — граждане США. Через девять часов с мелочью самолет сядет в Вашингтоне. Мне нужно... мне очень нужно знать, куда они отправятся дальше. Семеныч, вопрос жизни и смерти... клянусь чем угодно! От этого зависит... черт, ну не могу я объяснить, шеф, не могу. Сейчас — не могу.
Полковник молчал, лишь слегка изогнул бровь, тем самым выражая свое скептическое отношение к эмоциональной речи Сергея.
— Шеф, вы можете поверить на слово, что это очень важно?
На скулах полковника заиграли желваки, но он сдержался.
— Доверие, капитан, вещь относительная. Есть люди, которым я доверяю во всем, а есть некоторые... не вполне добросовестные сотрудники, которые достаточно долго испытывают мое терпение.
— О черт... Семеныч, я понимаю, что опер из меня тот еще. Но сейчас дело и в самом хм... деле серьезное. Я нащупал такое... такое... ну первый и последний раз!
— Первый? — хмыкнул Панарин.
Сергей помолчал, затем, вдруг посерьезнев, твердо заявил:
— Игнат Семенович, я вот что скажу. Если это дело окажется пшиком, я... я рапорт напишу. На увольнение. А если нет... то вы меня поймете. Я все расскажу... потом. Чесслово.
— Насчет рапорта, это ты серьезно?
— Хотите, хоть сейчас напишу. Без даты. Только помогите!
— Ну что ж. — Панарин потянулся к телефону, снял трубку и принялся ритмично постукивать ею по столу. — Я тебе кое-что скажу, Сережа, и постарайся не корчить из себя обиженного. Я тебя не уважаю. Ты парень неплохой, но ты дерьмовый опер, а здесь у нас дерьмовым операм не место. Здесь надо работать, а не витать в облаках, чем ты и занимаешься в последнее время. И в предпоследнее тоже. И выгнать тебя взашей я тоже не могу, и ты прекрасно знаешь почему. Ты приходишь на работу трезвым и почти всегда вовремя. У тебя нет успехов... но нет и серьезных проколов. Потому что ты ни черта не делаешь. Так всегда получается, Сережа, кто не работает, тот не проваливается. Я помогу тебе... но рапорт ты мне и в самом деле напишешь. С открытой датой. И если ты только дашь мне повод... а ты его дашь, я в этом не сомневаюсь, я впишу туда нужное число.
— Я...
— Помолчи пока. Я тебя за язык не тянул, ты сам предложил. У меня на примете есть с десяток отличных профессионалов, которые давно засиделись на своих стульях... а перетянуть их сюда я не могу. Вакансий нет. Потому что некоторые вакансии заняты бесполезным балластом, который никак не получается сбросить за борт. Звонок в Штаты — не слишком большая плата за еще одного крепкого профи в нашей команде... в которую ты, Бурун, так и не вписался.
Он набрал длинный номер, долго ждал ответа. Затем на том конце провода кто-то взял трубку.
— Jason, glad to hear your voice again... Yes, me... Haven't seen you for ages... yes, I know that you have night already. Excuse me, but I have an important business... Unfortunately, it can't wait till morning, and I need your help. In nine hours a russian plane will land in your airport. Course?
Он повернулся к Сергею.
— Какой рейс?
— SU-317, «Аэрофлот». — Сергей выпучил глаза от удивления. Не от того, что у полковника московского уголовного розыска оказался знакомый в Вашингтоне, это не было такой уж невероятной новостью, в свое время Панарин бывал за границей, и не раз. С потеплением отношений между Россией и США контакты силовиков одно время вошли в моду, проводились симпозиумы, обмен опытом... А вот то, что полковник почти без запинки изъяснялся на английском, — это впечатляло. — Все трое очень высокие. Выглядят молодо, но волосы седые. Длинные и седые, у всех троих. Только их ни в коем случае нельзя трогать, только установить адрес.
— Jason, course SU-317, «Airflot». On board there are three citizens of the US, Montgomery Basket, Steven Basket and Jason Basket. I need to know badly, where they'll go from the airport... Jason, it's really important. Will you help me? Yes, and check them on your database, there are some suspections... No, there's no need in arresting them... Jason, it's our operation, very important operation. We need every piece of information, but nothing more. Tall, long hair, grey. Looking rather young. Jason, I am your debtor. I'm looking forward to your phone call. Sorry for waking you up.
Опустив трубку на рычаг, Панарин, не говоря ни слова, снова вернулся к чтению документов. Знание английского, в котором, не кривя душой, мог признаться Сергей, было явно недостаточно, чтобы понять, о чем конкретно шла речь, но догадаться о сути было несложно...
— Спасибо, Игнат Семенович...
— Угу, — буркнул полковник.
Время тянулось мучительно медленно. Шуршали страницы... Нет сомнения, подделку обнаружить несложно, хотя Сергей и постарался. Бумага на замененных документах — из старых запасов, чуть пожелтевшая, потрепанная. Маленькая хитрость — если меняется тип используемой в отделе бумаги, всегда полезно оставить хотя бы десяток листов. Эдакая заначка на черный день. При необходимости они могут очень пригодиться, чтобы заменить страничку в неудачном документе, чтобы вшить в дело «старый» рапорт. Эти шуточки знали все, в том числе и злобные проверяющие из главка, но даже они часто на подобные мелочи закрывали глаза. Понимали — когда на первом месте стоит достижение результата, на бумажную волокиту часто не остается времени, и хвосты подчищаются, как правило, много позже.
Последний листок — тот самый, что, судя по дате регистрации, был подшит в дело три дня назад, а на самом деле — едва час, полковник изучал особо внимательно, хотя видел подобного рода формальных отписок, пожалуй, не одну сотню. Затем аккуратно закрыл папку.
— М-да... весьма интересное дело. Налицо серьезная работа. Вопрос — сколько здесь настоящих бумаг, а сколько откровенной липы?
— Ну что вы, Игнат Семенович...
Чувство оскорбленного достоинства, написанное в этот момент на лице Буруна, было настолько демонстративным, что не оставляло ни малейшего сомнения в части своей ненатуральности. И сам Сергей понимал, что переигрывает, и понимал, что полковник все это видит.
— Бурун, все ваши штучки я знаю лучше, чем вы. Вот этот твой последний рапорт... во-первых, ты его сочинял сегодня. Во-вторых, если я сейчас приглашу сюда Екатерину Леонидовну из секретариата и поинтересуюсь, когда она на самом деле зарегистрировала этот документ, что она мне ответит?
Сергей молчал. Если полковник пойдет на принцип, то Катя, ясное дело, скажет правду. Любовь любовью, но чувства уже в прошлом, а работа — она как раз в настоящем, и ссориться с таким человеком, как полковник Панарин, молодая девчонка из секретариата не станет.
Он уже собирался что-то неловко пробормотать, когда на столе у полковника зазвонил телефон. Шеф поднял трубку.
— Слушаю, Панарин. Да... да... Кто?..
Чем дольше продолжался доклад, тем мрачнее становилось лицо полковника. Он зыркнул глазом в сторону Буруна.
— Подожди в приемкой.
Весьма вероятно, что разговор был о чем-то важном, и ответы шефа не предназначались для посторонних ушей, но Сергей мог бы голову отдать на отсечение, что звонок связан с Верменичем. В конце концов райотдел просто обязан был сообщить в ГУВД об убийстве, кто-то из оперов непременно выедет на место происшествия в составе бригады. И по меньшей мере странно, что этим «кем-то» не станет Бурун. По-хорошему, Панарин должен был сейчас отправить Сергея на выезд...
Или не должен был?
Медленно тянулись минуты. В приемную зашел Митька Прохоров, сунул Сергею вечно потную ладонь и скрылся за дверью. При первом знакомстве Прохоров всегда производил одинаковое впечатление на собеседника — впечатление недалекого, затурканного работой, уставшего и ненавидящего все на свете мента. Его не принимали всерьез... некоторое время. Потом, как правило, об этом жалели. Прохоров, вполне заслуживающий свое совсем неоригинальное прозвище Коломбо, был одним из самых результативных оперов Панарина.
Прохоров пробыл в кабинете долго — минут двадцать, что почти вчетверо превосходило срок, необходимый для получения инструктажа перед выездом на место происшествия. Выйдя, он бросил на Сергея странный оценивающий взгляд, чуть заметно покачал головой и, ни слова не говоря, ушел.
Снова очутившись в кабинете Панарина, Сергей поразился, насколько мрачно выглядел Игнат Семенович.
— М-да... знаешь, Бурун, ты, похоже, влез в самое большое на моей памяти дерьмо. Итак, поступило сообщение об убийстве. Убита... что стоишь, глаза долу опустив? Сказать, кто? Или знаешь?
— Знаю, — сухо пробормотал Сергей, прекрасно понимая, что отпираться попросту глупо.
— Угу, так я и думал. И еще у меня есть совершенно необоснованное предположение, что твое, капитан, отсутствие сегодня с утра на работе чем-то связано с этим убийством. Дом хоть осмотрел?
— Да, — ляпнул Сергей и почувствовал, что краснеет. Нет, прав полковник, во всем прав. Нельзя работать опером уголовного розыска, не умея как минимум держать язык за зубами.
— Докладывай...
Мысленно махнув рукой на перспективу и в дальнейшем работать в этих стенах, Сергей приступил к отчету. Разумеется, он сказал не все... но достаточно, чтобы и без того мрачное настроение шефа сменилось острым приступом мизантропии. Казалось, от взгляда Панарина вот-вот начнутся дымиться обои.
— Значит, резюмируем. Ты обнаружил убийц и дал им уйти. Не просто уйти, хрен бы с этим, а покинуть страну. Ты проник на место происшествия, наследил...
— Не наследил...
— Несущественно, твоих отпечатков, как я понимаю, там найдут полный комплект, и по ним тебя вычислят на раз. Теперь понятно, откуда появился этот рапорт. В райотдел об убийстве ты сообщил или Юшков?
Бурун тяжело вздохнул.
— Значит, ты. Ясненько... Значит, так, капитан, сейчас я тебе объясню, чем все это для тебя закончится. Следственно-оперативная группа твою личность установит уже сегодня. Если эта твоя седая троица действовала грамотно, то они-то следов не оставили, значит, ты будешь главным подозреваемым. Это тебе обеспечит как минимум допрос... и полиграф. Продумай все, что ты будешь говорить. Этот рапорт мы сейчас завизируем... — Полковник поиграл желваками и нехотя добавил: — Тем числом, которым он зарегистрирован, так что алиби на пальчики у тебя будет. Не железное, но все-таки. С полиграфом сложнее... ладно, там видно будет. Прохоров сделает, что сможет, постарается забрать дело к нам.
Этот жест Сергей оценил по достоинству. Взвалить на себя заведомый «висяк» — это дорогого стоило. Особенно с учетом постоянных претензий по части раскрываемости. В будущем, вероятно, самому Буруну это аукнется, и не раз, но сейчас позиция Панарина может оказаться не просто полезной — она может стать единственным спасением. Если... вернее, когда до прокуратуры дойдет информация, что в деле замешан опер из МУРа, на Новокузнецкой, 23 «А», будет праздник.
— Вот это, — полковник ткнул пальцем в дело, — над этим ты поработаешь. Не так как сейчас, а всерьез. Чтобы комар носа не подточил, ясно?
— Да, Игнат Семенович.
— Вот и займись. И еще... когда все это дерьмо закончится, я хочу объяснений. И не этой вот лабуды, а правды. Ясно? И не забудь, чтобы через полчаса у меня на столе лежал твой рапорт. С открытой датой.

9

Как и предсказывал Панарин, следующие несколько дней показались Буруну и Юшкову адом. Коллеги, которым через все это уже пришлось пройти, смотрели на Малдера и Скалли с ярко выраженным сочувствием — даже те, кто относился к Сергею без особого восторга. К проколам ребят с Петровки, 38, прокуратура относилась с энтузиазмом и старалась своего не упустить.
Были опрошены жители всех окрестных домов. Увы — или, точнее, слава богу, — безрезультатно. Никто ничего не видел, никто ничего не слышал. Никто не засвидетельствовал, что в день убийства возле дома Верменичей останавливался милицейский автомобиль. И никто не описал трех странных гостей, нанесших визит хозяевам в эти утренние часы.
Обыск тоже не дал ничего существенного. Большое количество радиодеталей, в том числе сгоревших, вызвало некоторую заинтересованность экспертов, но, осмотрев обломки прибора в подвале дома, они сделали вывод, что хозяин, видимо, был бесталанным радиолюбителем. Схемы, собранные совершенно бездарно, могли только с успехом гореть, и ничего более.
Улик против капитана практически не было, если не считать отпечатков пальцев. Его рапорт о беседе, проведенной с Верменичем, хотя и вызывал некоторые сомнения, но, благодаря визе Панарина, все же обеспечил определенное прикрытие. Дополнительный вклад в алиби внес и некий Герман Игнатьевич Зобов, пенсионер, который сообщил, что какие-то люди и в самом деле приезжали к Верменичам несколько дней назад, и уверенно опознал в одном из посетителей Буруна. Точную дату сообщить не смог, поскольку «при его, пенсионной, жизни дни так похожи один на другой, что спутать их — дело нехитрое». Сергея допрашивали дважды, второй раз — с применением полиграфа. Как обычно, «могучая» техника показала типичный результат — ни то ни се. Ни подтверждения виновности, ни кристальной чистоты — ну а кто из оперов не имеет за душой каких-нибудь грешков? Хотя бы мелких и невинных.
Вполне ожидаемо помощь оказало и отсутствие Верменича, который тоже числился в подозреваемых, а его исчезновение лишь усугубляло подозрения. Пенсионер Зобов отметился и здесь — правда, он заявлял, что утренних гостей он не видел, зато категорично утверждал, что самого Ярослава Борисыча нет дома уже несколько дней. Поверили ему или нет, но Сергей всерьез опасался, что когда Ярослав все же вернется — а в том, что маг сумеет тем или иным способом отыскать дорогу назад, руководствуясь хотя бы беспокойством за Ольгу, Сергей не сомневался ни на мгновение — его может ждать целый букет неприятных сюрпризов.
В конечном счете в верхних эшелонах власти, точнее, на совещании у руководства ГУВД, было принято решение капитана Буруна, вкупе с сержантом Юшковым, временно отстранить от дел и отправить во внеочередной отпуск до выяснения всех обстоятельств. Указанным офицерам запретить покидать Москву. По большому счету самого Сергея это более чем устраивало, хотя он прекрасно понимал — даже если подозрения не перерастут в обвинения, пятно все равно не смыть еще долго. Очень долго. Как в том анекдоте — «ложки мы потом нашли, но неприятный осадок остался». Останется он и здесь. И шепоток среди сотрудников — особенно среди тех, кто непосредственно оперативной работой не занимается, — будет звучать. В курилках, за банкой пива, на лестницах. Мол, чего тут говорить, Малдер в очередной раз отмазался, но ведь нет дыма без огня...
В общем, перспективы были не радужные, хотя и не столь грозовые, как можно было ожидать. Во всех событиях этих дней был только один безусловно положительный момент. Прошло два дня, и от заморского приятеля полковника Панарина поступила информация. Весьма интересная информация.
Самолет из России прибыл в аэропорт «Дюльс Интернэшнл» города Вашингтона, штат Колумбия, строго по расписанию. И трое чрезвычайно высоких мужчин с седыми... или, можно сказать, серебристыми волосами действительно сошли с аэрофлотовского лайнера на землю Соединенных Штатов Америки. Только вот агенты, коих капитан Джейсон Рид согнал в аэропорт с десяток, оказались не у дел. Троица похожих, как близнецы, мужчин тут же зарегистрировалась на другой самолет — рейс UA5533 компании Canadair Regional Jet, на Детройт, штат Мичиган.
Следовало отдать должное капитану Риду. Просьбу российского коллеги и его слова о важности проводимой операции он воспринял близко к сердцу — видимо, еще и потому, что по незначительной причине вряд ли русский полковник стал бы будить человека глубокой ночью. Полетели депеши, были приведены в действие связи... можно было только догадываться, чего стоило капитану Риду провернуть это мероприятие, избежав — а хотелось бы надеяться, что именно избежав — излишней огласки. Но меры были приняты, и в детройтском аэропорту «Детройт Метро-LS» гостей уже встречали. Роскошный синий «крайслер», зарегистрированный на некоего Исаака Смита, доставил всех троих на одиноко стоящую в лесу виллу, расположенную неподалеку от городка Лансинга, что в шестидесяти милях от Детройта. Вилла, как установили агенты, носила вполне заурядное название «Нора Смитов». По просьбе Рида, несколько превысившего отведенные ему Панариным рамки действий, за домом на некоторое время установили наблюдение, хотя бы для того, чтобы убедиться — данный пункт является конечным в путешествии троицы.
Всё это была лирика, додуманная Сергеем самостоятельно. А Панарин лишь коротко и сухо сообщил своему без пяти минут бывшему подчиненному все полученные им факты, сунул в ящик стола заявление на увольнение по собственному с непроставленными датами и приказал Буруну в ближайшие дни не показываться в здании ГУВД. Но оставаться на связи и тщательно следить, чтобы не опускался до нуля баланс телефона.
Потянулись скучные дни. Время от времени Сергей просматривал до последней строчки знакомые документы — все, что могло представлять собой опасность, он забрал домой, хотя и понимал — стоит хоть немного окрепнуть подозрениям в его адрес, и за санкцией на обыск дело не станет. В идеале документы — по меньшей мере две трети дела — следовало бы упрятать куда-нибудь подальше... но он все никак не мог придумать надежного места.
А и в самом деле, куда опер может спрятать пачку «горячей» бумаги?
У знакомых? Взвесив эту идею со всех сторон, Сергей с удивлением обнаружил, что кроме Генки Юшкова у него нет знакомых, которым можно было бы безоговорочно доверять. Молодые женщины, общение с которыми не выходило за рамки флирта или эпизодического перепиха, во-первых, непременно сунули бы нос в оставленный пакет, поскольку женская любознательность неистребима, и, во-вторых, вряд ли сумели бы держать это в секрете.
У родственников? Но родители умерли, а живущая в Москве тетка капитана была с племяшом не в лучших отношениях. Нет, до открытой конфронтации дело никогда не доходило, просто оба не испытывали удовольствия от общества друг друга, а потому количество контактов как-то само собой свелось к необходимому минимуму.
Где-нибудь зарыть? Капитан мысленно представил себя ночью, на кладбище, подрывающим саперной лопаткой могильный холмик, а затем сующий туда плотно упакованный полиэтиленовый пакет... Бред сивой кобылы.
В камеру хранения на вокзале? Вот только шпионских игр ему и не хватало... хотя, если подумать, все события последних дней сложно было воспринимать иначе, чем сюжет для тех же «Секретных материалов». Во всяком случае, инопланетяне были налицо. Только Генка Юшков в роли Скалли был напрочь лишен сексуальной привлекательности... с точки зрения Сергея.
Арендовать ячейку в банке? Этот вариант выглядел наиболее перспективным, хотя и был связан с незапланированными расходами. К тому же отдавал некой театральностью. Прикинув свои финансовые возможности, Сергей решил, что такого рода удар по бюджету он, пожалуй, вынесет.
Но реализовать этот план он так и не успел. В один из вечеров, когда Бурун в очередной раз перебирал бумаги, словно стараясь получше запомнить их, прежде чем скрыть от людских глаз, зазвонил телефон. Голос в трубке показался знакомым, но Бурун никак не мог его вспомнить.
— Сергей Павлович, если не ошибаюсь? — Сухой, надтреснутый голос, похоже, принадлежал пожилому человеку.
— Да, я...
— Очень, очень приятно... видите ли, любезный Сергей Павлович, у меня к вам дело несколько, как бы это лучше сказать, деликатного свойства. Дело в том, что один ваш... и мой тоже, хороший знакомый в настоящее время, вероятно, нуждается в помощи...
Сколько раз за прошедшие годы Сергей слышал подобные многословные прелюдии, за которыми скрывались, как правило, вполне обычные проблемы. Часто эти обычные проблемы имели вполне обычные решения, не требующие экстраординарных действий. Но люди, имеющие знакомого в органах, почему-то считали, что по каждому пустяшному поводу, от «несправедливого» штрафа за езду в слегка поддатом виде до уведенного от подъезда велосипеда, непременно нужно звать на помощь опера из уголовного розыска. И опер, руководствуясь соображениями о чести и достоинстве офицера российской милиции, тут же бросится на помощь — искать похитителя развешанного во дворе белья, подлого и гнусного негодяя, навесившего фингал «сыну одного знакомого нашего милейшего соседа», или кошку «ну что вы, что вы, она никогда раньше из дома не уходила».
И бесполезно было объяснять всем этим, вполне нормальным и во всем остальном благоразумным людям, что опер уголовного розыска должен заниматься прежде всего уголовными преступлениями. Они не понимали. Они обижались. Они рвали отношения, не в силах забыть и простить отказ в «пустячной» просьбе.
Может, именно поэтому у Сергея было так мало друзей среди тех, кто никогда не носил погоны.
— Простите...
— Ах да, я не представился... впрочем, есть ряд причин, по которым называть свое имя мне бы не хотелось. Как и имя человека, который, вероятно, нуждается в вашей помощи...
— Вероятно? — Сергей включился в игру, стараясь тянуть время и отчаянно пытаясь вспомнить, где же он слышал этот голое. Звонок уже не казался ему столь безобидным, как подумалось вначале. Шантаж? Угроза? За этим многозначительным вступлением может скрываться что угодно. — То есть вы даже не уверены, что этому человеку нужна помощь?
— В жизни бывает много событий, ход которых невозможно предсказать, — философски заметил голос. — Иногда помощь нужна тому, кто и не догадывается о том, что нуждается в ней. А бывает, что и догадывается — но не может позвать на помощь.
Сергей готов был скрежетать зубами от бессилия. Память упорно не желала давать ответ, и все же он мог поклясться, что уже слышал этот голос. Совсем недавно... быть может, легче вспомнить слова, которые были услышаны?
— Послушайте, уважаемый... если вы хотите поговорить о деле, может, пора начать?
— Молодежь вечно торопится, — вздохнул невидимый собеседник, — а спешка уместна далеко не всегда...
— При ловле блох разве что, — буркнул капитан.
— Я бы так не сказал... к тому же блохи бывают разными. — Сергей зримо увидел, как собеседник пожал плечами. — Бывают блохи мелкие, зловредные, надоедливые... но в целом не опасные, так ведь, молодой человек? А бывают другие... да, другие.
— Крупные? — не удержался от сарказма Бурун.
— Вот именно. Крупные. В чешуе. В очень прочной золотой чешуе.
По спине пробежала волна холода. Скрипнула сминаемая пластмасса трубки.
— Кажется, Сергей Павлович, вы поняли, о чем пойдет речь. Давайте воздержимся от конкретики. Могу ли я рассчитывать на встречу?
— Да... — выдавил из себя Бурун.
— Чудесно, чудесно. Скажем, через три часа.
— Хорошо. Где?
— Где? Да, это и в самом деле вопрос. Три золотые блохи вышли из двери, покинув свою жертву. Но если бы они посмотрели налево, то, возможно, жертв было бы больше.
— О черт! Вы что, сказок начитались? — взревел Сергей, с трудом борясь с желанием швырнуть трубку о стену. Увы, позволить себе этого он никак не мог. — Почему нельзя просто сказать — там-то и там-то, в такое-то время. А может, вы просто приедете ко мне домой? Знаете телефон, наверное, знаете и адрес, так?
В трубке послышался смешок.
— Разумеется, молодой человек. Но ваш дом вполне может вызвать нездоровый интерес у... скажем, некоторых личностей, чье внимание сейчас было бы излишним.
— Эти личности покинули страну, — буркнул капитан, прекрасно понимая, что делает глупость. Но разговор уже и без того шел в таком ключе, что если кто-то ведет запись — этой записи прямая дорога в ФСБ. А ему, Сергею Буруну — на нары. По обвинению в шпионаже.
— Вот как? И вы в этом так уверены? Молодой человек, вам ли не знать, что блохи бывают весьма изобретательны в достижении своей цели.
Вообще говоря, Сергей и в самом деле не был полностью уверен в том, что Архонты покинули Россию. Да, трое улетели — но ведь могли и вернуться. К тому же кто сказал, что прилетали только трое? Почему бы и не четверо? Или не все шестеро? И почему бы здесь не остаться послушным рабам Архонтов — пока все, о чем говорил Ярослав, в целом подтверждалось, а потому и его рассказ о доступной атлантам магии тоже может быть истиной.
«Выйдя из двери, посмотрели налево... что там слева-то? Дом... наверное. Странно, но когда мы ездили к Верменичу, я даже не обратил внимания. Ах да, в деле есть снимки. Стоп, стоп... из двери — налево, значит, если смотреть с улицы, нужный дом будет справа. О черт...»
Теперь он вспомнил, где слышал этот голос. Ну да, верно, это был голос пенсионера Зобова, который напоил их с Геннадием замечательным чаем, а позже опознал в капитане Буруне человека, посетившего его уважаемого соседа Ярослава Борисыча.
Только вот для простого пенсионера милейший Герман Игнатьевич проявлял просто-таки чудовищную осведомленность. Неприличную. Невозможную... а оттого пугающую.
«Кто же вы такой, гражданин Зобов?»
Ладно, раз уж старик хочет поиграть в Джеймса Бонда, не стоит отказывать ему в этой маленькой слабости. Снизив голос до заговорщицкого шепота, Бурун, со зловещей нотке в голосе, медленно произнес:
— Дом, о котором идет речь, тоже может пользоваться... пристальным вниманием. И не только со стороны упомянутых вами хм... личностей.
— У многих домов не один вход, — тут же среагировал старик.
— Хорошо, — спорить и дальше не было смысла. — Я буду через три часа.
— Я буду ждать... — в трубке зазвучали короткие гудки.
Сергей медленно взглянул на трубку, не удивился, увидев змеящуюся трещину. Хлипкая вещица...
Собрался он быстро. Добираться до дома Верменича — если без помощи служебного транспорта — это как раз часа три и займет. А если и меньше, то ненамного — хитрый старик точно рассчитал время. Сергей подошел к небольшому железному ящику, прикрученному к стене. Жалкая пародия на сейф, открыть можно чем угодно — хоть бы и шпилькой, при минимуме нужных навыков. Зато буква закона соблюдена, оружие хранится там, где ему положено, и никто не посмеет предъявить претензии.
Хотя какое, к бесу, оружие... Этот ствол он приобрел почти год назад. Как раз в то время, когда в дело легли первые документы, подтверждающие, что генерал Шагин, возможно, не сошел с ума. Табельный ПМ — вещь безотказная, хотя и не может считаться идеальным образцом личного оружия офицера, но таскать его с собой... стрельнешь где — так потом полгода объяснительные строчить. Особенно если попадешь, что в случае с пээмом есть вообще ситуация непредсказуемая. А эта игрушка, при всей внешней схожести с самым распространенным в России оружием, по сути, оружием не считается. Так... травматик. Хотя резиновая пуля бьет достаточно сильно, чтобы сбить с ног.
При необходимости Сергей вполне мог рассчитывать на свое умение драться, хотя и достаточно давно этими навыками не пользовался. А потому этот резинострел брал с собой редко, хотя пару раз игрушка выручала... иногда достаточно показать ублюдкам ствол, чтобы увидеть их спины. Многие ли способны в полумраке отличить газовик или травматик от боевого оружия? А рисковать — себе дороже.
Он уже подошел к двери, когда телефон зазвонил снова. Некоторое время Сергей размышлял, брать трубку или сделать вид, что его тут нет... но звонящий был настойчив, словно точно знал — Бурун дома и сейчас стоит в шаге от аппарата.
— Да, — буркнул Сергей. И вздрогнул, услышав знакомый голос...

Глава 7

2005 год, какое-то октября, иные пространства
Что есть разрыв Границы?
Считается, что Границы отделяют миры друг от друга. На самом деле все несколько сложнее, хотя бы потому, что нет никакой физической грани между двумя параллельными вселенными. Есть нечто, не обнаруживаемое никакими, сколь угодно сложными приборами. Своего рода зона баланса двух разных наборов физических законов. И разрыв, по сути, есть нарушение правил этого баланса. Это не смещение его в ту или иную сторону — это взаимопроникновение законов. Можно представить себе коктейль из двух напитков разной плотности. Пока он пребывает в спокойствии, напитки не смешиваются и граница, отделяющая их друг от друга, пребывает в относительной стабильности. Но вот вопрос, существует ли эта граница в действительности? Шаг вверх — один тип молекул, шаг вниз — уже другой. А где сама граница?
И вот в бокал опускается соломинка. Нежно и бережно. И соломинка эта, конечно, вызывает возмущение границы, вокруг места прокола возникают вихри, жидкости смешиваются... но если движение предельно аккуратно, то постепенно все успокаивается. Но граница уже немножко не там... и она чуть-чуть иная. А соломинка... это путь. Путь из одного пространства в другое — и, обратите внимание, минуя границу. Она — снаружи, а путь внутри.
В целом ассоциация очень точно отражает суть границы и суть межпространственного портала. Молодые маги, только-только начинающие познавать сущность порталов и впервые сталкивающиеся с нестабильностью границ, считают, что суть прорыва — взаимопроникновение миров, происходящее через пробитое, в сущности, пространство отверстие. Это не так. Проникновение в мир чуждых ему законов происходит как при создании портала, так и при его закрытии. Теоретически идеально стабильный портал может существовать вечно, при этом возмущения границ в точке прорыва постепенно сходят на нет. Только вот не бывает идеально стабильных порталов.
Теперь рассмотрим ситуацию, когда соломинку вдруг резко шевельнут. Или, к примеру, взболтают ею коктейль... Две жидкости, два пространства смешаются, образуя новую жидкость. И ее свойства будут иными... лучше или хуже — это вопрос второй. Главное — что иными.
Но это — в лучшем случае. Бывает так, что смешение законов образует настолько новую сущность, что она не может оставаться в стабильности. Происходит своего рода взрыв. Или коллапс. Можно выстроить прогноз того, что произойдет в результате слияния — очень сложные и длительные расчеты позволят предугадать — с некоторой вероятностью, — чем завершится процесс. Но, как показывает статистика, относительно стабильный результат представляет собой скорее исключение, чем правило.
Из всего сказанного, помимо прочего, следует интересный вывод — поскольку Границы являются не физической сущностью, а лишь зоной устойчивого баланса разных комплексов физических законов, то изменение этого баланса не может являться естественным процессом. Только разумные в своей деятельности могут поколебать основы мироздания, могут создать условия, когда нарушается равновесие.
И тут мы приходим к понятию Стражей...
Академия Рианна.
Вводная лекция курса «Стражи Границ»

1

— Вирм, я делаю все, что могу. И даже больше.
— Послушай... — Ярослав вел этот разговор уже почти три часа и все еще топтался на месте. — Ты можешь понять, что там, на моей Земле, что-то случилось. Ну не может портал закрыться сам собой, ты не хуже меня знаешь технологии Атлантиды.
— Я их знаю лучше, — хмыкнул Лавочник.
— Вот именно. Были случаи, когда Ключ выходил из строя? Сам по себе?
— Нет, — неохотно признал Лавочник, отводя глаза. — Не было. А ты заряд проверил?
— Побойся бога!
— Твой бог в этих местах непопулярен, — фыркнул хозяин, разливая по крошечным, почти прозрачным фарфоровым чашкам крепкий кофе. — Как, впрочем, и любой другой. Ладно... ты говорил, что Ключ новый, только что сгенерированный. Значит, заряда ему хватит не на одну сотню лет, хоть бы и при ежедневном использовании.
— С ней что-то случилось, Я чувствую.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

С кем это «с ней», Лавочник спрашивать не стал.
— Яр, я ничем не могу помочь.
— Мне нужен портал. На Землю. Сейчас же. И цена не имеет значения, — чеканил Ярослав слова. В который уже раз.
И в который раз Лавочник отрицательно покачал головой... совсем так, как это сделал бы обычный человек с Земли. Да что там... и на Земле есть места, где такое покачивание означает согласие. А Лавочник имел в виду нечто прямо противоположное. Он великолепно умел подстраиваться под собеседника — жесты, речь, общая манера поведения... только вот напитки клиентам имел обыкновение предлагать очень уж экзотические. Такие, воспоминания о которых были зачастую куда более яркими, чем о приобретенных в Лавке товарах.
— Есть вещи, которые не под силу даже мне. Яр, не нервничай и постарайся понять. Тебе не хуже моего известно, что стабильный и безопасный портал можно создать одним-единственным способом — с помощью Ключа Атлантиды. Альтернатива тебя не устроит — либо чисто магический портал, серьезно расшатывающий Границы, либо технологический — с последующими приближениями. Второе — во много раз дольше.
— Нужен Ключ...
— А Ключ тебе не поможет. Хочешь? Хоть десяток... не такой уж и редкий товар. В свое время Архонты наплодили их тысячи и уцелели многие. Только вот Ключ может открыть проход лишь по одному из адресов, занесенных в его базу данных...
— Ну?
— Яр, ты обеспокоен и не хочешь рассуждать логически. На твою Землю, как и на Рианн, атланты бежали. Бе-жа-ли, ты способен это понять? Бежали через грузовой портал, построенный исключительно на магии... ну да, да, я знаю, технологии Атлантиды были неотделимы от того, что принято называть чистой магией, но суть не в этом. Ни Земли, ни Рианна нет в базах Атлантиды. Как и десятков других миров, в которых они наследили. Ты не можешь представить себе, Яр, как редко в своей долгой жизни я слышал эту фразу — «цена не имеет значения». И с каким удовольствием я пользовался этим. О, как я этим пользовался! Но сейчас я вынужден лишь развести руками, Яр. Я не могу сделать портал на Землю.
— Тогда я полечу на этом твоем проклятом рейдере.
— Расконсервация идет полным ходом, основная часть дополнительного оборудования уже установлена, но на завершение работ нужно время.
— У меня нет этого времени, Лавочник.
Вирм вскочил с кресла — сейчас это был странной формы комок мягкого металла, успешно подстраивающийся под седалище гостя, независимо от его, седалища, формы. Уловив исчезновение «клиента», кресло тут же приобрело шарообразную форму, словно огромная капля блестящей ртути, не желающая растекаться по полу. Нервно расхаживая по комнате, среди отблесков металла различных оттенков, от матово-золотого до медно-красного, Ярослав время от времени прикладывался к бокалу. Жидкость была под стать окружающей обстановке — казалось, что тонкий хрусталь наполнен расплавленным серебром... но он не чувствовал ни изысканного вкуса, ни уникального, ни на что не похожего аромата.
— Ускорь подготовку рейдера. Ну, Лавочник, я прошу, я умоляю!
— Ты хочешь долететь живым? — невесело усмехнулся тот. — Это техника, Яр, сложнейшая техника. И с нею шутки плохи... Конечно, кое-что сделать можно...
Лавочник прикоснулся пальцами к блестящей поверхности стола, и тот немедленно вздыбился массивным наростом, который быстро менял форму, постепенно приобретая вполне знакомые очертания компьютерного монитора. Сформировался экран, на нем появился странный, ни на что не похожий текст. Ярослав смотрел через плечо Лавочника, затаив дыхание. Если источники не врут, он был одним из первых — если не первым, — кто видел истинную письменность жителей Хаоса. Иероглифы, нанесенные на знаменитые пластиночные заклинания, были не более чем сложными символами, не имевшими ничего общего с языком. По сути, изгибы этих знаков были компонентами заложенных в таблички магических формул. Быть может, в этой письменности скрыты тайны Хаоса? Если бы их еще можно было понять...
Вглядываясь в ползущие по экрану строки, Лавочник хмурился, бормоча себе под нос:
— Двигатели почти вышли на рабочий режим. Система жизнеобеспечения пока активирована не более чем на десять процентов. Системы вооружения... ну, они тебе не понадобятся. Навигационные модули будут готовы через десять часов... — Лавочник повернулся к собеседнику и, с недовольным видом, заявил: — Вирм, корабль не готов к полету, но часть систем можно реанимировать по ходу дела, а остальные... быть может, без них можно будет обойтись.
— Значит, можно вылететь сейчас?
— Через десять часов. И ни минутой меньше, иначе просто затеряешься в пространствах. Навсегда. Лучше лететь без жизнеобеспечения, чем без навигационных систем.
— Значит, десять часов... — Ярослав снова плюхнулся в кресло, успевшее поймать человека и заключить его в неожиданно мягкие и теплые объятия. Он устало закрыл глаза... — Ладно, пусть будет так...
— Есть еще одна новость... — Было видно, что Лавочнику смертельно не хочется об этом говорить. Да он бы и не сказал, но сейчас его связывало с Яром Вирмом нечто большее, чем просто отношения продавца и покупателя.
— Хорошая? Мне бы сейчас не помешала хорошая новость. Хотя бы одна... — вздохнул Страж.
— Плохая. И имей в виду, Вирм... я не говорил тебе об этом потому, что знание в данном случае все равно ничего не могло бы изменить.

— Вступление мне не нравится, — буркнул Ярослав.
— А продолжение не понравится еще больше, — парировал Лавочник. — Последние две Волны несли не только изменения пространства, но и времени.
— Времени? — Ярослав слишком устал от нервотрепки последних часов, чтобы с ходу понять слова Лавочника. — При чем здесь время?
— При том, что пока ты был здесь, на Земле... на Земле прошло куда больше времени. Я не могу сказать точно, но по их счету — не менее пяти суток. Если с твоей подругой что-то случилось, на помощь ты уже не успеешь.
— Я знаю... — тихо пробормотал Ярослав. — Я знаю... я с самого начала знал это, как только увидел, что портал исчез. Но я должен быть там, понимаешь...
Его речь становилась все более бессвязной. Наконец пальцы разжались, опустевший бокал покатился по полу, и Ярослав поник в кресле, забывшись глубоким сном. Лавочник поднял бокал, поставил его на стол и сочувственно вздохнул. Может быть, было не слишком этичным подсунуть Стражу снотворное... но Вирм сейчас нуждался в отдыхе. Отправляться в дальний путь на неподготовленном корабле... вряд ли во время этого пути ему выдастся минутка для отдыха.
Более всего Лавочника беспокоили компьютерные системы самого рейдера. Будь у него время — и все управляющие контуры были бы надежно замкнуты на кибернавигатора, машину хотя и неимоверно сложную, но в целом вполне предсказуемую. Но для этой операции требовались не часы — дни. Закст славился своими машинами, да и сами жители этой воинственной Империи были киборгизированы. Степень искусственных компонентов тел доходила до 70-80 процентов, и многих закстиан было уже сложно назвать живыми существами. Их компьютеры считались одними из самых сложных среди всех миров, выбравших технологический путь развития. И заставить их подчиняться было непросто.
Оставалось только надеяться, что древние машины станут беспрекословно слушаться новых хозяев.

2

— Вирм, проснись...
Ярослав открыл глаза — над ним склонилось незнакомое лицо. В нем было мало человеческого. Разве что круглые очки в тонкой металлической оправе.
— Лавочник?
— Корабль готов к старту... насколько это вообще можно счесть готовностью.
— Он здесь?
Лавочник вздохнул.
— Ты все меряешь привычными мерками, Вирм, а еще называешь себя Стражем. Рейдер — изделие мира, избравшего путь технологии. В нашем мире он долго не проживет, а бортовые системы в лучшем случае сойдут с ума. Сейчас корабль находится в одной из вселенных, где магия выродилась почти полностью. Если ты готов, отправишься туда немедленно.
— Прямо на корабль?
— Нет, на базу Закст. Оттуда корабль заберет тебя сам. Рейдер относительно невелик, но на планету он сесть не может. Закстиане разработали специальную транспортную систему... имей в виду, она изначально была рассчитана на их киборгизированные тела, поэтому для биологического объекта, каковым ты являешься, перенос может быть... не очень приятным. Безопасным — это я могу гарантировать. Но удовольствия ты не получишь ни малейшего.
— Я готов.
— Ты всегда готов, — фыркнул Лавочник. — Я бы отправился с тобой, показать дорогу, но тот мир для меня, по вполне понятным причинам, губителен. А рисковать своим здоровьем я не собираюсь... даже ради уничтожения атлантов. Запомни простые правила. База Империи Закст — это военный объект со всеми вытекающими последствиями. Мы получили доступ к ней очень давно, но столько дел, столько дел... Некоторые зоны расчищены, и охранные системы на них деактивированы. Эти зоны отмечены синими огнями... ну, увидишь — поймешь.
— Синими?
— Для твоего зрения, разумеется. В остальные не суйся можешь оказаться в ситуации, когда тебя и твой хваленый футурпрогноз не спасет. Системы защиты Закст ориентированы на сканирование электронных компонентов организма посетителя, и огонь по чужаку открывают без предупреждения. Портал выбросит тебя в зоне прибытия. Оттуда пойдешь через тоннель, отмеченный знаком... — Лавочник достал лист бумаги и небрежным движением изобразил на ней сложной формы загогулину. — До перекрестка. Свернешь налево. Третий тоннель по правой стороне... там будет вот такой знак. Далее не сворачивай, выйдешь в круглый зал. Это — орбитальный транспортный узел. Там воспользуешься коммуникатором...
С этими словами Лавочник застегнул на запястье Ярослава массивный металлический браслет, снабженный рядом цветных кнопок и крошечным экраном. Весила игрушка граммов семьсот, не меньше.
— Что, нельзя было сделать полегче? — поморщился Верменич.
— Имей совесть, Яр, — вздохнул Лавочник. — Это же система связи с кораблем, расположенным на орбите. И он должен работать на любой почти планете, в любых почти условиях. Сквозь помехи. Сквозь препятствия. Там начинки — с ноготь, все остальное — передатчик. Да, имей в виду, кораблем управляет робот... ах да, я тебе говорил. Так вот, его мозги тоже настроены на эту волну. Я заложил в него два десятка языков, в том числе и твой родной, и несколько современных земных — те, что есть в моей базе. Связь с роботом — крайняя левая кнопка. Управление голосом. Прикажешь, он доставит тебя на корабль. Только... гм... не ел бы ты перед этим.
— Ладно, я все понял.
— Торопишься, Вирм? Знаю, что торопишься, но дослушай до конца. Твой корабль не готов. Процесс расконсервации запущен, и останавливать его нельзя. По правилам, все процедуры проводятся в строго определенной последовательности, под контролем управляющего комплекса базы. В твоем случае расконсервацией будет управлять мозг самого корабля, причем делать это в аварийном режиме. Я знаю, вы, называющие себя техномагами, гордитесь своим умением находить общий язык с машинами, чувствовать их. Это умение тебе понадобится. Не спускай глаз с мозга, следи за всем, что он делает. Вполне вероятно, что аварийный режим установит для бортовых систем корабля иные, незапланированные приоритеты.
— И эту бомбу ты упрямо подсовывал покупателям на протяжении столетий? Я был о тебе лучшего мнения.
— Если бы все процедуры прошли в штатном режиме, покупатель получил бы послушный и полностью предсказуемый корабль. Так что, друг мой, вини во всем себя. Роботу-навигатору можешь доверять полностью, он запрограммирован на абсолютное подчинение, кроме случаев прямой угрозы твоей жизни. Эта ситуация заставит робота сделать все для твоего спасения... пусть и в нарушение твоих же приказов. К пульту управления до полного завершения процедур расконсервации не прикасайся — рейдер может воспринять это как враждебный акт. Или просто проигнорировать. Или подчиниться — как повезет. Общение с бортовыми системами или через навигатора, или... напрямую. Как вы, техномаги. умеете.
— Понял.
— И еще... будь осторожен, Вирм. Атланты тоже владеют техномагией... лучше, чем вы, и лучше, чем кто-либо другой в известных мирах.
— Я знаю. — Ярослав издал короткий смешок. — Имел дело с их техникой. Магические барьеры потрясающие, просто произведение искусства... их охранные системы чуть меня не убили.
— Тебе еще повезло. — Лавочник покачал головой, осуждающе глядя на Стража. — Мне кажется, ты слишком легко к этому относишься. Ты что взламывал? Привратника... так я и думал. Вирм, он ведь толком и не был защищен. Элементарная, можно сказать, предустановленная система безопасности, скорее всего даже не активированная на полную мощность. Будешь недооценивать атлантов, в следующий раз от тебя и пепла не останется.
— Не учи ученого, — махнул рукой Ярослав. — Ну что, можно отправляться?
— Последнее. — Лавочник явно был недоволен тем, что его нравоучения были столь резко оборваны, но спорить не стал. — Возьмешь с собой вот это...
Он протянул Ярославу что-то вроде небольшого портсигара. Тот принял подарок и чуть не выронил — предмет оказался на удивление тяжелым. Будь он сделан из свинца, все равно весил бы меньше.
— Что за черт...
— Это передатчик. Яр, постарайся сберечь его. Не продаю, имей в виду, только на время. Единственный экземпляр... в своем роде. Эта штука излучает... впрочем, на Рианне этот тип изучения пока не открыли, и знание это в некоторой степени преждевременно. Но уловить это излучение можно сквозь Границы. Уловить и запеленговать. Быть может... Вирм, не строй планов, я ничего не обещаю, но, может быть, мне удастся найти для тебя помощь. И не дергай головой. Можешь считать себя героем, но против Архонтов ты — пустое место. И помощь тебе нужна любая, и мастера, и пушечное мясо... да, да, Вирм, те, кто будет умирать, пока более подготовленные нанесут удар. А свои принципы засунь себе...
Ярославу только оставалось удивляться, с каким мастерством Лавочник применял ставшие привычными российские идиомы. Или во всех мирах принципы предлагают засунуть в одно и то же место?
Лавочник достал из кармана небольшую черную пластину и небрежным жестом переломил ее пополам. В двух шагах от него взметнулось полотнище портала — взметнулось сразу, безо всякой подготовки, без долгого и зрелищного процесса формирования и уплотнения. Да, сильна магия Хаоса, сильна.
— Ну... удачи.
— Спасибо, — кивнул Ярослав и шагнул в портал.

3

База Закст впечатляла. Ярослав не так много знал об этой древней и очень воинственной цивилизации. Но и то, что он знал, позволяло ему не слишком сильно сожалеть о том, что киборги более не существуют. Империя Закст привыкла — если верить немногим имеющимся в распоряжении Рианна древним хроникам — все споры решать предельно эффективно. Устранением оппонента.
Киборги существовали для войны и ради войны. Они достигли невероятных высот — но только в развитии военных технологий. Они строили совершенные корабли — но отнюдь не для исследований и торговли. Силовая установка этой базы могла дать достаточно энергии, чтобы превратить безжизненный каменный шар планеты в изысканный цветущий рай. Но киборгов не интересовала ни сочная зелень, ни кристальная вола рек, ни чистый воздух. Их организмы, большей частью состоящие из металла, пластмасс и сложных композитов, мало зависели от окружающей среды.
Ярослав шагал по длинному коридору, отчаянно борясь с желанием побродить здесь хотя бы несколько часов. Насколько он знал, еще никому из магов Рианна не довелось столь близко познакомиться со столь выдающимся образчиком имперской военной технологии. Оружие Закст считалось почти идеальным, его охотно копировали на всех мирах, где сила магических потоков позволяла использовать высокотехнологичные изделия. Ручные излучатели с успехом использовали и на Рианне, вооружая им солдат, осуществлявших огневое прикрытие магов и Стражей во время прорывов.
Но база... кто знает, какие тайны хранятся за этими броневыми плитами...
Увы, на исследования сейчас не было времени. Если он уцелеет, если угроза возрождения Атлантиды будет устранена, можно сюда вернуться. Лавочник не откажет... он ведь признался, что им — интересно, кому это «им»? — удалось проникнуть лишь в малую часть тайн этого сооружения, и помощь техномага, способного договориться практически с любой охранной системой, ему не помешает.
Синие огни указывали путь. Их было мало, очень мало. В стенах тоннеля через равные промежутки виднелись огромные — впору танку пройти — массивные люки, но лишь немногие из них были отмечены синим. Очень немногие.
Наконец впереди показался большой круглый зал.
— Как там говорил Лавочник? Орбитальный транспортный узел?
Он достал коммуникатор, нажал кнопку. Почти в тот же момент крошечный экранчик осветился, по нему пробежала цепочка непонятных значков. Одновременно раздался негромкий, отдающий металлом голос. Этого языка Ярослав не слышал никогда.
— Сменить язык интерфейса, — коротко приказал он. И с удивлением отметил, что произнес эти слова по-русски.
— Смена произведена. Система готова к приему информации, — тут же отозвался металлический голос. — Назовите себя любым удобным вам способом. Укажите также биологическую классификацию.
Ярослава так и подмывало заявить что-нибудь вроде «двуногое, без перьев и с плоскими ногтями», но он прекрасно понимал, что, во-первых, здесь не время и не место для шуток, и, во-вторых, робот, вероятнее всего, анализирует его голос, а не произносимые слова.
— Ярослав Верменич, также известный как Яр Вирм. Классификация по каталогу Хаоса... — Он на мгновение задумался, вспоминая. Уникальный каталог, содержащий в себе сведения о сотнях и сотнях разумных рас, был одним из товаров, который любая уважающая себя цивилизация приобретала в Лавке в первую очередь. Пожизненная гарантия, пожизненное сопровождение, бесплатные обновления при каждом посещении Мира Хаоса. Отправляясь в иные Миры, считалось хорошим тоном знать хотя бы свой собственный класс. — Тип Си-А, класс Лау-Тон, подвид Эр-Тао-Дект. Самоназвание исходной планеты — Рианн. Прошу принять на борт рейдера.
— Идентификация успешна. — Голос оставался равнодушным. — Приготовьтесь к перемещению по транспортному каналу. Если возможно, временно остановите дыхание. Существа вашего биологического класса также могут испытывать временную дисфункцию зрения. Рекомендация — закрыть глаза руками или любым другим непрозрачным предметом. Передаю сигналы готовности. Перемещение по третьему сигналу.
Тут же прозвучал короткий зуммер. За ним, с двухсекундным интервалом, еще один. Ярослав поглубже вдохнул и закрыл глаза руками.
И вспыхнул свет. Столь ослепительный, что он пробился сквозь кожу, плоть, кости, сомкнутые веки...
— О черт, — прошептал он, — кажется, я чуть было не ослеп...
— Световой эффект не связан с излучением в видимом глазами существа указанного класса спектре. Световой эффект носит психосоматический характер. Использование непрозрачного предмета для защиты глаз в некоторой степени снижает чувствительность к воздействию на подсознательном уровне, — доложил робот. — Добро пожаловать на борт, капитан. Остаточные последствия перехода снизятся ниже порога чувствительности через двадцать перт. Прошу в течение этого периода оставаться на месте.
— Это сколько? Эти твои двадцать перт?
— Перевод временного интервала в привычную капитану систему счисления затруднителен в связи с недостатком информации.
— Временная шкала Рианна.
— Отсутствуют в банке данных, — равнодушно сообщил робот.
— Временная шкала Земли.
— Отсутствуют в банке данных, — еще более равнодушно сообщил робот. Затем добавил: — Возможно построение зависимости при предоставлении капитаном длительности минимального счетного интервала и схемы объединения минимального интервала в интервалы следующих уровней.
Ярослав застонал...
— Ты можешь говорить по-человечески?
— Используемая схема общения соответствует базовой установке. Установка может быть изменена на другую.
— Возможные варианты?
— Для текущей языковой группы допустимы установки: разговорная, криминальная, литературная, — начал перечислять робот. — Молодежный жаргон, необходимо указание временного периода. Профессиональное арго, необходимо указание профессии.
Ярослав осторожно огляделся по сторонам. Перед глазами еще плыли цветные пятна, но сквозь них уже можно было разобрать окружающую обстановку. Ощутив, как в уголках глаз начинают скапливаться слезы, он снова зажмурился.
— Разговорная речь.
— Ладно. — В голосе робота послышалась явственная насмешка. — Если тебе так нравится, капитан, сменю манеру речи. Но лично мне кажется, что базовая система куда более информативна. Теперь что касается времени, капитан. Можешь продемонстрировать мне секунду?
— Могу. Ты где находишься?
— Прямо перед тобой дверь, ведущая в боевую рубку. Она откроется при твоем приближении. Можешь уже идти, я думаю, твои глаза пришли в норму.
Ярослав шагнул к указанной двери. Она мягко отъехала в сторону, открыв короткий проход, перекрывавшийся точно таким же бронированным люком. Ярослав отметил про себя толщину двери — сантиметров пятнадцать.
Боевая рубка оказалась относительно небольшой... Закстиане — во всяком случае, до киборгизации — имели вполне гуманоидную, можно сказать, даже человекообразную форму. Позже, в зависимости от имплантированных в тела систем, они могли измениться до неузнаваемости. А могли в целом сохранить прежний облик. Если верить старым записям — тем, что имелись в распоряжении Рианна, — мало кто из закстиан оставлял себе природную внешность, предпочитая более функциональные формы, ориентированные на ведение боя с предельной эффективностью. Но кресла в боевой рубке предназначались для человека... или Лавочник позаботился?
Кораблик бы рассчитан на крайне ограниченный экипаж. Минимально — три особи. И пульт управления был рассчитан на присутствие, помимо командира, еще двоих. Сейчас необходимости в этом не было — прямо возле пульта возвышалась странная, пугающая фигура. Высотой около двух метров, она была в изобилии снабжена длинными щупальцами. Каждое щупальце на кончике разделялось на шесть гибких тонких отростков, вполне заменяющих пальцы. Верхнюю часть торса — мутно белого, неприятного на вид — украшал ряд огромных, с тарелку, синих конструкций. Глаза? Сейчас четыре щупальца парили над панелью управления, время от времени прикасаясь к кнопкам и сенсорам.
— Привет! — Голос шел из верхней части этой смеси гриба и осьминога. — Вот ты и в боевой рубке, капитан. Как нравится обстановка?
— Впечатляет. А почему не видно окружающего пространства?
— Экраны выключены, — сообщил робот. — Я в них не нуждаюсь. Капитан, давай разберемся с вопросом времени.
— А, ну да... — Ярослав снял с руки часы. — Вот смотри. Одно деление окружности называется секундой. Полный круг, шестьдесят секунд — минута. Шестьдесят минут — час. Двадцать четыре часа — сутки. Пока этого достаточно.
— Потрясающе нерациональная система... — Одно из щупалец подхватило часы и поднесло их к огромному синему глазу робота. После недолгой паузы часы вернулись к владельцу. — Интервалы прохождения стрелки через деления на этом устройстве не совсем одинаковы. Если хочешь, капитан, я могу построить зависимость. Но, вероятнее всего, эта штука — барахло. Правильный термин?
— Термин вполне правильный, — хмыкнул Ярослав. — Но эта штука не так уж и плоха. Усредни значение и прими его за основу. Итак, когда корабль будет готов к старту?
— Через семь минут. Программа полета загружена в навигационные системы, двигатели вышли на рабочий режим, сейчас проходят последние проверки бортовых систем. Ты знаешь, капитан, что большая часть бортовых систем не прошла цикл расконсервации до конца?
— Да, мне говорили... Экраны можешь включить? И расскажи что-нибудь о бывших хозяевах этой посудины.
— Посудины? — переспросил робот. — Ты имеешь в виду рейдер?
— У него есть название?
— Закстиане не пользовались именами собственными для идентификации своих кораблей. Только условные индексы. Они считали, что так удобнее.
— С ума сойти, — восхитился Ярослав. — Я слышу иронию? У робота?
— Я не просто робот. Я совершенное создание, идеально предназначенное для выполнения своих функций. С моей точки зрения, закстиане пытались приблизиться к идеалу, заменяя ненадежные части своих тел искусственными конструкциями, но они пошли по ложному пути. Они использовали механические и электронные компоненты, тогда как только путь биологического совершенствования позволил бы им достигнуть успеха.
— Вижу, ты о себе высокого мнения! Так что насчет экранов?
— Капитан, попробую объяснить. Киборги Закст управляли своими посудинами, если тебя более устраивает такое название, непосредственно подключая свой разум к бортовым системам. И заодно к внешним сенсорам — не только визуальным. Но ты, капитан, очень торопился. Вспомогательный пульт, который ты видишь перед собой, предназначен для использования в случае выхода из строя основных систем. Его приведение в рабочее состояние было совершенно необходимо, поскольку мы вынуждены из-за спешки имитировать для компьютера рейдера аварийную ситуацию. А экраны относятся к второстепенным устройствам, и их расконсервация отложена на более поздний срок.
— А ты получаешь информацию извне?
— Да. Я тоже ограниченно подключен к бортовой системе. Капитан, корабль готов к старту. Полетная программа включает в себя первичный межмировой прыжок в пространство с вложенными в меня координатами, ориентацию в пункте прибытия, серию последующих прыжков, выход на орбиту. Дальнейшие указания должен дать ты, капитан. А пока рекомендую пройти в твою каюту. Для выполнения межмирового прыжка рейдер должен набрать определенную скорость, это займет четыре часа.
— И где моя каюта?
— Транспортный отсек, дверь отмечена зеленым пульсирующим сигналом.

4

Прошло уже более суток. Ярослав дремал, удобно устроившись на мягком гидроматрасе — вещи в этой каюте явно чужеродной. Надо будет при случае поблагодарить Лавочника, который предусмотрел практически все — от постели до бара, наполненного разнообразными, хотя и незнакомыми напитками.
Несколько часов ушло у него на изучение корабля. Борт-навигатор любезно дал полную информацию, и Ярославу оставалось только радоваться, что Империю Закст не интересовали цивилизации, расположенные в смежных вселенных. Это небольшое суденышко вполне могло стерилизовать планету, не истратив и десятой доли своего энергозапаса. А для его восполнения могло окунуться, без вреда для себя, в фотосферу звезды. Страшно было даже представить себе мощь, способную одержать победу над расой, сумевшей построить столь совершенное орудие уничтожения.
И все же это произошло. Вся история Закст — в памяти робота содержалась масса интереснейших сведений — представляла собой непрерывную череду войн, ни одна из которых не заканчивалась поражением. Ни одна... кроме последней, Хотя, если подходить к этому с привычных Земле или Рианну позиций, никакой войны и не было. Информации о последних годах существования Закст было маловато, но из того, что мог сообщить робот, следовало, что падение Империи было неожиданным. Да, как обычно, огромные корабли Закст первыми открыли огонь. К тому времени в Империи возобладали глобалистские тенденции, и флотилии юрких рейдеров сменились чудовищами размером с небольшую планету, вооружение которых могло погасить звезду... или разнести ее на куски. Каждый корабль управлялся тысячами киборгов, большая часть которых были полностью лишены человеческого облика, а их биологическая составляющая сводилась к минимуму. По сути, это уже были сложнейшие разумные компьютеры, включенные в состав бортовых систем гигантских звездолетов. Политика Империи была проста — всё неизвестное подлежит уничтожению. Закстиане не искали новых знаний, новых технологий, новых открытий — им вполне хватало своих. И встретив чужаков, они, не раздумывая, применили оружие.
А те — ответили.
Империя Закст прекратила свое существование. В один миг.
И поныне где-то в глубинах космоса плыли чудовищные корабли, целились в ничто орудия, а бортовые системы ждали команды на открытие огня. Жили своей жизнью военные базы — киберы технической службы поддерживали порядок, проводили профилактику боевых систем, следили за запасами энергии. Работали автоматические заводы, производя никому уже не нужные боеголовки. Тщательно сканировали окружающее пространство системы наблюдения...
Только вот хозяева всей этой машинерии исчезли.
Здесь, в этом рейдере, было четыре киборга. Ярослав нашел то, что от них осталось... вернее, то место, где они находились в тот момент, когда деяния Империи переполнили чашу чьего-то терпения.
Пол в боевой рубке. Пульт управления главным вооружением. Двигательный отсек. Каюта. Четыре каверны, оплавленных неведомым огнем, прошедшим сквозь защитные поля рейдера, сквозь толстые броневые плиты. Огонь не оставил никаких следов... кроме этих оплавленных участков. Словно бы заряды были телепортированы прямо к цели. Оружие, от которого нет защиты...
Если поискать на оставшейся где-то в ином пространстве имперской базе, если пройтись по еще не вскрытым, не очищенным от охранных систем зонам, наверняка можно будет увидеть такие же каверны. Десятки... нет, сотни каверн. Чудовищное оружие пришельцев, так и оставшихся неизвестными, настигло агрессоров повсюду.
Ярослава вырвал из сна пронзительный вой сирены...
— Капитан, тревога!
По всей видимости, робот через внутренние сенсоры корабля зафиксировал пробуждение человека, и рвущий уши вой угас.
— Что случилось?
— Незапланированная ситуация. Рейдер выполнял шестой корректировочный прыжок. В десяти световых секундах от точки выхода сканерами рейдера обнаружен объект искусственного происхождения, идентифицированный как военный корабль Татиран...
— Я думал, их давно уже... того.
— Так и есть. Но я предполагаю... — слышать термин «предполагаю» от робота было немножко странно. Ярослав уже подумывал о том, чтоб вновь переключить манеру общения бортнавигатора на базовую, но так и не решился, — что мы имеем дело с мертвым или частично мертвым кораблем. Такое бывает, тем более в случае с Татиран. Их корабли, по сути, живые организмы. Они довольно уязвимы... Вероятно, в компьютере рейдера имеются директивы, приказывающие ему атаковать чужие корабли, и наша, внедренная в него, навигационная программа временно утратила приоритет. Рейдер готовится вступить в бой.
— О черт... Какова вероятность того, что на корабле Татиран есть живой экипаж?
— Около одного процента.
— Так много? — Ярослав не верил собственным ушам. — Ведь Татиран исчезли... задолго до гибели Империи Закст, верно?
— Верно, — согласился робот. — Но обращаю твое внимание, капитан, что данная вселенная для Татиран не родная. Поскольку совершенно достоверно известно, что членистоногие не изобрели способов преодоления Границ, то появление здесь этого корабля может быть связано с попаданием его в разрыв Границы. При этом возможен ряд побочных явлений, связанных в том числе с искажениями времени.

Предыдущая страница 17 Следующая страница


Наследник Атлантиды 18

Ярослав поморщился. Конечно, разрыв Границы мог сопровождаться любыми катаклизмами, в том числе и резкими изменениями течения времени...
— Не считаешь, что эта версия слишком натянута?
— Прогноз вероятности включает в себя все возможные версии. Капитан, в период выполнения основной боевой директивы бортовые системы рейдера не принимают моих приказов. Требуется твое вмешательство.
— Иду...
Путь от каюты до боевой рубки занял считанные секунды. Ярослав плюхнулся в кресло и был приятно удивлен, увидев вспыхнувшие экраны. Спустя несколько мгновений изображение на них стабилизировалось... Тысячи звезд смотрели на Ярослава, тысячи немигающих огоньков. Здесь не было атмосферы, благодаря которой звезды кажутся живыми, мерцающими, загадочными. Здесь они были другими... холодными и равнодушными наблюдателями, немыми свидетелями бойни, которая вот-вот здесь развернется.
Вокруг одной из звездочек замигало красное кольцо.
— Это корабль Татиран... огневой контакт через двенадцать минут. Корабль не мертв, он начал защитный маневр и включил щиты, — доложил робот.
— Они живы?
— Не обязательно. Срок функционирования биороботов производства Татиран, к числу которых имею честь принадлежать и я, практически не ограничен.
— Прогноз исхода боя?
— Учитывая неполную расконсервацию боевых систем... — робот сделал паузу, словно бы заново оценивая боеготовность корабля. — Вероятность полного уничтожения корабля Татиран — 0,83, вероятность полного уничтожения рейдера Закст — 0,11, вероятность фатальных повреждений корабля Татиран — 0,97, вероятность фатальных повреждений рейдера Закст — 0,42...
— Достаточно, — рявкнул Ярослав, понимая, что оценивать различные варианты событий робот может еще долго. — Вероятность прекращения атаки?
— Ноль.
— Проклятие... хорошо, попытаюсь договориться с этой железякой. Не мешай.
— Принято, капитан.
Проникнуть в компьютер рейдера было гораздо сложнее, чем Ярослав ожидал. Внутренние охранные системы отчаянно сопротивлялись его атакам, игнорируя распоряжения, не соответствующие основной директиве. Постепенно Верменич погружался все глубже и глубже в недра компьютерной памяти...
Проще всего было изменить основную директиву, которая сейчас вела корабль в бой. Увы, то, что выглядело простым на первый взгляд, оказалось невероятно сложным. Сейчас почти все на рейдере было подчинено директиве — вооружение, жизнеобеспечение, двигатели, навигация... Любое вмешательство в директиву могло повлечь за собой все что угодно, включая самоуничтожение рейдера...
А тем временем корабли сблизились на расстояние удара.
Полыхнули слепящее яркие разряды — рейдер открыл огонь. Навстречу молниям, бившим с расстояния около одной светосекунды, взметнулись энергетические шиты, рассеивая или отражая потоки сокрушающей энергии. Одновременно от татиранского звездолета к агрессору устремились рои чего-то, весьма сильно напоминавшего ракеты. С такого расстояния даже сам огромный корабль должен был выглядеть не крупнее яркой точки, но экраны приблизили изображение...
— Это ракеты? — спросил он.

— Часть атакующих снарядов содержит заряды антивещества, предназначенные для разрушения защитных полей рейдера, — сообщил робот. — За ними идут биоподавители.
— Это что за гадость?
— Своего рода нанороботы, но на биологической основе. Если они внедрятся в бортовые системы рейдера, то полностью выведут его из строя. Это единственный шанс Татиран на победу, против тяжелого вооружения Закст им долго не устоять. На данный момент защитные лазеры рейдера ведут огонь по биоподавителям. Часть снарядов с антиматерией достигнут энергетических щитов. Расчетное время контакта — двадцать семь секунд.
— Ско-олько?! — вытаращил глаза Верменич. — Эти штуки летят со скоростью... несколько тысяч километров в секунду?
— Капитан, вынужден напомнить тебе о твоих обязанностях... — В голосе робота прозвучало неприкрытое осуждение.
Ярослав мысленно чертыхнулся и снова погрузился мыслью в недра компьютера закстианского рейдера. Постепенно ему удалось нащупать относительно безопасную лазейку... как ни странно, в этом ему помог звездолет Татиран, выпускавший одну стайку ракет за другой. Главная директива, призывавшая рейдер в атаку, не отличалась склонностью к суициду, а потому не очень сопротивлялась приказам Ярослава, сосредоточившим все энергоресурсы корабля на обороне, полностью отключив атакующие системы. Как только рейдер перевел энергопотоки на лазеры ближнего действия, Ярослав грубо оборвал каналы связи с орудиями главного калибра. Снова открыть огонь по Татиран директива уже не сможет.
Рубка озарилась ярким зеленым светом...
— Попадание снаряда. Энергия взрыва отражена защитным полем, — доложил робот. — Мощность защитного поля упала до 93 процентов.
Огонь лазеров ближнего действия теперь напоминал фейерверк. Пространство вокруг рейдера наполнилось разрывами, время от времени перекрываемыми ярчайшими зелеными вспышками, знаменующими попадание еще одной ракеты в энергощит.
— Первая волна снарядов уничтожена полностью. — В голосе робота сквозило явное удовлетворение. — Достигли щита одиннадцать снарядов, мощность защиты на данный момент — 72 процента, продолжает возрастать.
— То есть мы отбились? — спросил Ярослав, совершенно уверенный в том, что ответ будет не из приятных. И не ошибся.
— На подходе вторая волка. Количество снарядов, входящих во вторую волну, удвоено.
— А в третьей — учетверено, так?
— Отключение орудий главного калибра изменило расчет боя, — ехидно, как показалось Верменичу, заметил борт-навигатор. — Без дополнительной огневой поддержки рейдер не сможет противостоять атакам. Вероятность полного разрушения рейдера — 0,79, вероятность получения фатальных повреждений — 0,98.
— Заткнись...
Снова компьютер. Снова упрямая директива, теперь уверенно ведущая рейдер к гибели. Ярослав чувствовал, как глаза заливает пот, рука, сжимающая синий кристалл, непрерывно подпитывающий техномага энергией, дрожала. Он должен, должен был победить...
И директива уступила. Отошла на задний план, затихла, спряталась.
— Навигатор, приготовься перехватить управление. — Голос звучал хрипло, натужно. — Сейчас!
— Управление принято! — бодро доложил робот. — Данные прыжка введены в память навигационной системы. Обратный отсчет... пять... четыре... три... два... один... прыжок!
И рейдер исчез. А спустя четыре секунды точку пространства, где он недавно находился, пронзили снаряды с зарядами антивещества. Зафиксировав отсутствие цели, снаряды приступили к экстренному торможению, чтобы изменить траекторию и вернуться на звездолет Татиран. С пусковых установок снаряды вылетали под действием мощных ускорителей, теперь же им придется пользоваться только своими слабенькими двигателями, предназначенными в основном для коррекции курса... Это займет очень много времени — сотни или даже тысячи часов. Но огромному кораблю Татиран некуда было спешить. Вот уже многие сотни лет мозг корабля не получал приказов от экипажа... многие сотни лет не был на ремонтной базе, не имел возможности пополнить хранилища боеприпасов. В этой ситуации каждая ракета имела особую ценность, и корабль не собирался терять их зря.
Позже, когда уцелевшие снаряды будут собраны, корабль отправится в путь. Отправится на поиск базы, методично проверяя координаты известных ему колоний и аванпостов Татиран. Начиная с первого и до трехсот семьдесят второго. А потом начнет сначала... как делал это уже не одну тысячу лет...
Шестнадцатый корректирующий прыжок вывел рейдер на орбиту Земли. Ярослав прилип к экранам, заворожено наблюдая за вращающейся планетой, на которой прошла большая часть его жизни. И которая сейчас зависела от того, нисколько хорошо он, Страж Границ, сможет выполнить свое дело.
Рейдер плыл по орбите, невидимый и неслышимый для любых приборов, разработанных людьми. Внешние сенсоры корабля, подключенные сейчас к здоровенному желеобразному шару татиранского сканера, занимавшего одну из кают, тщательно ощупывали поверхность планеты. Информация со сканера выдавалась на боковой экран в рубке — карта, испещренная разноцветными огоньками. С течением времени огней становилось все меньше и меньше — сканер анализировал их спектр, отбрасывая порожденные земными технологиями.
Пару раз Ярослав попытался проникнуть в «мозги» биологического сканера. Увы, то, что вполне срабатывало с патологически подозрительными системами Закст, оказалось бессильно перед биомозгом Татиран — эта штука действовала исключительно по заложенной в нее программе, отбрасывая все попытки вмешательства извне как ненужный, бесполезный хлам. Ярослав лишь качал головой — сопротивляемость биомозга внешним воздействиям оказалась такой же, как у человека, абсолютно иммунного к пси-воздействию. То есть абсолютной...
В общем, прибор делал свое дело, а Ярославу оставалось только ждать, когда погаснет последняя «неправильная» точка на карте... Всей душой он рвался туда, вниз, в Москву... узнать, что произошло, почему закрылся портал, не случилось ли чего с Ольгой. Но сейчас важнее всего было узнать, где спрятались атланты. Все остальное могло немного подождать.
И он ждал...

5

Исаак Смит не находил себе места. Пожалуй, впервые он начал немного завидовать измененным — так он мысленно называл тех, кто был посвящен Служению целиком, всей душой. Поначалу их равнодушные глаза, всегда спокойный голос и полное отсутствие хоть каких-нибудь эмоций в жестах или мимике порядком раздражали его. Нет, не настолько, чтобы усомниться в правильности решений Хозяина... Смит не мог не понимать, что в любом серьезном деле неизменно необходимы пешки. Те самые, которыми можно при необходимости изящно пожертвовать, чтобы сохранить более ценные фигуры, а то и заработать стратегическое преимущество. К тому, что по дому этих пешек расхаживает уже десятка полтора, к тому, что они опустошают его продовольственные запасы (слава богу, хоть не лазают в его бар), спят на его кроватях и пользуются его компьютером, Смит уже привык. И с тем, что его счет — предмет если и не гордости, то по крайней мере источник самоуважения — за последнее время порядком «отощал», Исаак тоже смирился.
Куда больше его беспокоило другое... развитие событий шло очень уж медленно. Ведь совсем недавно он видел себя... ну, хотя бы в Белом доме. Увы, пока лишь время от времени появлявшиеся в доме посетители, солидные мужчины и дорого одетые женщины, сверкающие бриллиантами, свидетельствовали о том, что Хозяин претворяет в жизнь какой-то свой, наверняка очень хитрый, план.

Часть Архонтов по-прежнему пропадала в подвале. Смит понятия не имел, что делают громоздкие приборы, но тихо радовался хотя бы тому, что они не потребляют электроэнергии... а то бы его материальному благополучию, и без того брошенному на алтарь Хозяина, пришел бы конец. Остальные большей частью пропадали вне здания, в компании десятка Измененных... из леса слышался визг бензопил, шум падающих деревьев, рев грузовиков. Смит попытался было получить информацию о том, что происходит в его владениях, но наткнулся словно на каменную стену. Да, он был частью Служения. Да, весьма полезной ее частью, поскольку не вошел в число Измененных — их здесь вообще никто не принимал в расчет, рассматривая как рабочую силу, как восполнимый и не особо ценный ресурс. За виллой, под слоем дерна, покоилось уже то ли семь, то ли восемь тел... первой была Вэл, остальные присоединились позже. В том числе и один русский, снабдивший Архонтов знанием языка, но не сумевший вынести сканирования и, следовательно, так и не ощутивший радость беззаветного Служения.
Если бы Смит попытался быть честным хотя бы с самим собой, он наверняка сознался бы, что Служение — не самое лучшее занятие на свете. Сам он считал, что поддерживает Хозяина прежде всего потому, что предложенный Архонтами путь ему импонировал. Этот путь — к силе, к власти, к единению и, что уж там говорить, к богатству был воплощением грез любого американца, и тем более американца с еврейскими корнями. Что он мог сделать сам? Очень, очень мало. Увеличить свой счет еще на один нолик? Вполне реально. Но и только.
А Смит хотел большего... хотел шагнуть за рамки своей фамилии, хотел, чтобы никто, никто в этой стране не морщился при упоминании имени Исаак Смит. А напротив, чтобы люди — тысячи и тысячи людей не только в этой стране, но и во всем мире, затаив дыхание, ждали его слова.
Путь Хозяина обещал и это, и многое другое... если только он, Исаак Смит, не разочарует своего нового господина, если и в мыслях своих не позволит себе усомниться в правильности выбранного пути. Смит не обольщался... стоит Властителю захотеть, и мысли Смита — все, даже самые сокровенные, окажутся перед ним, как на ладони. Только вот практика показывает, что после такого изучения человек в лучшем случае пригоден только пополнить собой ряды Измененных. В худшем — на задний двор.
Поэтому Исаак делал все, чтобы ни у кого не возникло и тени сомнения в его лояльности. Ему не сказали, что за стройка идет в непосредственной близости от виллы? Плевать, меньше знаешь — крепче спишь. Работа идет, что-то делается... а что именно — Хозяину виднее. Если атланты считают, что какую-то работу сумеют сделать лучше — пусть их. Но и провал будет целиком их заслугой. Эта глупая, должным образом не подготовленная, скоропалительная поездка в Россию, как Смит и предполагал с самого начала, почти не принесла эффекта. Да, Архонтам удалось вернуть кое-что из похищенного у них оборудования. Но вот сам вор... Смит был достаточно внимателен, чтобы понять — ох, не только железки волнуют Хозяина, не только. Сам человек, сумевший обокрасть Властителей, куда более важная цель — и именно она-то и была с треском провалена.
Разумеется, никто из Архонтов не удосужился сообщить Смиту о результатах поездки... но ведь у Исаака есть глаза и уши. Ведь если постараться, многое можно понять и так.
Где-то в глубине души поселился маленький огонек злорадства. Так им и надо! Быть может, теперь они будут больше ценить его помощь? Пусть все идет своим чередом... постепенно Хозяин осознает, что Смит — не просто один из посвященных Служению. Что он — незаменим. Ничем не выдав своего торжества, Исаак продолжал делать все, дабы угодить Властителю Биззару. И пока все шло хорошо.
Но сегодня что-то изменилось.
С утра Смит явился к Властителю с докладом. Полковник Торнтон прислал два десятка солдат, которые должны были охранять виллу и окрестности. Новость Хозяин принял без особых эмоций — но он вообще редко позволял себе эмоции. Покончив с вопросом об охране, Исаак принялся кратко излагать менее значительные вопросы, когда вдруг вверх взметнулась ладонь Хозяина, призывая к молчанию. Уже наученный горьким опытом, Смит замер на полуслове и вроде бы даже затаил дыхание.
А с Хозяином что-то происходило... его всегда спокойное, капельку надменное лицо исказилось, словно от зубной боли... Буквально через минуту с треском распахнулись двери — надо сказать, безумно дорогие двери, из настоящего красного дерева — и в библиотеку вихрем ворвались остальные Архонты.
— Выйди. — Взгляд Хозяина остановился на неподвижном Смите. — И проследи, чтобы никто... никто не входил в эту комнату. Пока тебя не позовут.
Мелькнула мысль спросить, что случилось, предложить свои услуги, попытаться разобраться в проблеме — в конце концов атланты маловато знали о современном мире, и им, возможно, пригодилась бы помощь... но, встретившись с ледяным, жестким взглядом Хозяина, Смит решил ретироваться.
К слову сказать, он поступил верно. Секундная заминка yе ускользнула от внимания Биззара, и в этот миг Исаак Смит как никогда раньше был близок к тому, чтобы пополнить собой ряды Служителей низшего ранга.
— Сигнал очень сильный, — заявил Шерден. Будучи воином, он в свое время обзавелся несколькими дополнительными имплантатами и теперь воспринимал источник возмущений лучше других. Кроме самого Арделла Биззара, конечно.
— Источник? — Глаза Пеллистера горели, ученый в нем сейчас возобладал над воином. Да и не был он воином в истинном смысле этого слова...
Властитель Пеллистер тоже ощущал внешнее давление но в куда более слабой степени. Пожалуй, если бы не общая тревога, он и не обратил бы внимания на легкое, почти на грани чувствительности, покалывание в мозгу. Его имплантаты были подчинены другим целям и предназначались прежде всего для работы с тонкой структурой имперских приборов. В этот момент он проклинал себя за то, что в далеком прошлом, когда еще жива была Великая Империя, не озаботился нашпиговать свое тело максимумом возможных устройств. И теперь, когда произошло что-то по-настоящему интересное, он вынужден полагаться на чувства каких-то там солдафонов, вроде Шердена.
— Предположительно источник находится на орбите планеты, — сухо заявил Биззар. — И он радикально отличается от всего, что мы здесь встречали.
— Быть может, чужак? — высказал мысль Галас. — Налицо явное сканирующее поле, мы пользовались чем-то похожим... но куда меньшей мощности.
— Скорее новые разработки землян, — пренебрежительно качнул головой Дарбек, в очередной раз давая понять, что ни одна мысль не может считаться здравой, если высказана Галасом. — Они заполнили орбиту планеты таким количеством примитивных спутников, что не удивлюсь, если среди них обнаружилось нечто новенькое...
Биззар обвел мрачным взглядом собравшихся Архонтов, и разговоры, словно по команде, затихли.
— Сигнал искусственного происхождения идет с орбиты. Характер сканирующего поля... — Он на мгновение задумался, затем выдал длинную последовательность цифр. Кое-кто из Архонтов посмотрели на Лорда-Протектора с нескрываемым благоговением. По меркам Империи, имплантаты Биззара стоили целое состояние. — Что скажете, Пеллистер?
Ученый задумался, затем развел руками.
— Исходя из частотных характеристик поля, могу сказать только одно — око настроено на спектр излучений наших приборов.
— Каких именно?
— О, почти всех, кроме простейших. Скажем, ручного оружия, некоторых мелочей, работа которых основана исключительно на технологических решениях. Спектр достаточно широк, но он неизменно охватывает все диапазоны магических возмущений. Таким образом, поле обнаруживает любые выбросы магической энергии.
— Вероятность того, что этот сканер ищет именно нас?
Пеллистер помолчал, затем без особой уверенности ответил:
— Возможны различные варианты. Если речь идет о местных разработках, то вполне вероятно просто испытание нового прибора, без определенной цели. Не уверен, что земляне смогут правильно интерпретировать те данные, которые получат. Если же мы имеем дело с инопланетным кораблем...
— Необходимо получить больше информации. Властитель Пеллистер, сколько потребуется времени на изготовление усилителя?
— Одноконтактного?
— Нет, я хочу, чтобы в атаке участвовали все шестеро.
— И вы тоже, Лорд-Протектор? — взвился Мариатт. — Но это недопустимо! Это может оказаться опасным! Не стоит подвергать риску...
— Кажется, я задал вопрос, — вполголоса произнес Биззар. — И все еще жду ответа.
— Сутки. — Пеллистер и сам был не уверен в назначенном сроке, но вполне обоснованно полагал, что большее время Лорда-Протектора не устроит.
Он ошибся. Сутки Биззара тоже не устроили.
— Шесть часов, — бросил он и, заметив вспыхнувшие возмущением глаза ученого, жестко добавил: — И ни мгновением больше. Дизайн, надежность и долговечность вторичны. Прибор должен работать.
Пеллистер склонил голову.
Да, это был тот редкий случай, когда выскочка и лизоблюд Мариатт был совершенно прав. Даже промышленно изготовленный, идеально настроенный усилитель пси-излучения был опасен. Первоначально разработанный как составная часть управляющего комплекса защитного поля, усилитель имел и массу других, нетривиальных применений. Но работа с прибором — особенно в тех случаях, когда он применялся не индивидуально, а несколькими атлантами сразу — могла вызвать массу негативных последствий. От общего недомогания организма до глубокого обморока или психического расстройства.
Только в моменты серьезнейшей, к тому же очевидной опасности можно было пойти на такой риск — коллективная работа с собранным на скорую руку, не отлаженным, не оттестированным на всех возможных режимах приборе. Сейчас Пеллистер не видел подобной опасности. Сканирование? Что ж, вполне возможно. Ну и что? Все равно через несколько дней... пусть через месяц все на этой планете узнают об Архонтах, о Великой Империи и о той роли, что уготована аборигенам этой планеты. Как только заработают строящиеся сейчас системы, никто и ничто не способны будут помешать претворению в жизнь этого плана. И не было никакой необходимости рисковать... даже одним из Архонтов. Тем более — всеми.
Он не любил пси-усилитель и в каком-то смысле немного боялся его. Пеллистер с большим уважением относился к собственному мозгу... ну, тупице Мариатту, ублюдку Шердену или пройдохе Галасу пользование сканером не повредит. А если что — невелика потеря. И все же ученый старался избегать вмешательства в разум и даже при разработке новой охранной системы, которую сейчас возводили низшие Служители, постарался избежать применения пси-усилителя.
А с другой стороны — кто посмеет оспорить решение Лорда-Протектора?

6

Ярослав сидел в кресле, тупо глядя на карту. Сейчас на ней погасли почти все посторонние огоньки, обозначавшие электростанции, атомные реакторы, автомобильные аккумуляторы и батарейки карманных фонариков. Чувствительность сканера была чудовищной... вероятнее всего, он предназначался для поисков источников энергии в самых сложных условиях и потому способен был зафиксировать зажженную лампочку на мертвой планете. Сейчас сканер искал источники магической энергии — и находил их. Не один, как надеялся Верменич. И не десять. И не сто... тысячи всякого рода магов, ворожей, колдуний, предсказательниц, целителей, расплодившихся на планете в последние десятилетия, далеко не всегда оказывались шарлатанами. Среди них встречались те, в чьих жилах текли капли крови древних магов, крови гиперборейцев, дающих власть над незримыми, но реальными силами.
Кому-то из этих людей удавалось немногое — увидеть слабые следы грядущих событий, облегчить страдания больного, слегка воздействовать па психику, найти потерянную вещь или пропавшего человека. И все они фонили, сияя крошечными точками на карте. Да и сама земля скрывала немало артефактов минувших эпох, оставшихся и со времен Гипербореи, и со времен Атлантиды. И с более поздних — время от времени в истории Земли появлялись настоящие маги, умеющие оперировать мощными потоками магической энергии. Эти маги — чародеи, гуру, мессии — тоже оставляли вполне материальные следы. Похороненные под слоем земли и песка, сокрытые под камнями пирамид и мавзолеев, упрятанные в давно потерянные сокровищницы и закрытые частные коллекции, поросшие водорослями на борту давно утонувших испанских галеонов, сейчас эти артефакты тоже отвечали на сигналы сканера.
И Ярослав с ужасом думал, что на проверку всех этих сигналов не хватит, пожалуй, его долгой-долгой жизни.
— Получены результаты анализа сканирования, — сообщил борт-навигатор.
Взглянув на часы, Ярослав хмыкнул — процесс занял больше шести часов. А ему показалось, что не более двух.
— Докладывай, — устало приказал он.
— Из всех выявленных источников энергии в заданном диапазоне наибольший интерес представляют семь.
Карта разом очистилась от крошечных огоньков, теперь на ней ярко сияли шесть красных точек. Три из них Ярослав сразу узнал... Одна горела в центральной части России, вероятнее всего Москва, очевидно — его дом. Вторая — в районе Испанского полуострова, наверняка отмечая место портала, что не так давно доставил его в бункер атлантов. Третья — в море, чуть южнее Аляски... видимо, это сам бункер.
Остальные точки вызывали куда больший интерес. Север России, район примерно Мурманска... в общем, где-то в той области. По слухам, именно там располагалась древняя Гиперборея, и, вполне вероятно, могли уцелеть с тех времен и кое-какие артефакты. Еще одна точка тоже указывала на вполне узнаваемое место. Египет. Если потребовать от сканера увеличение — а в том, что с помощью техники рейдера вполне удастся разглядеть хоть погоны на плечах солдат, Верменич не сомневался, — то точка окажется в районе пирамид. Или сфинкса. Египтяне немало позаимствовали у атлантов... может, перепало им и кое-что из почти вечного оборудования. Две оставшиеся точки располагались на Американском континенте. Одна — в Северной Америке, на первый взгляд немного южнее Канады, вторая — на юге. Где-то там когда-то возникла цивилизация инков, впоследствии безжалостно ограбленная горсткой испанских авантюристов во главе с Франсиско Писарро. Вполне вероятно, последний инка, Атауальпа, без особого сожаления расставшись с золотом и серебром, не отдал жадным захватчикам наследия древних богов. И сейчас что-то из техники атлантов покоится в тайниках среди джунглей и болот.
— Вот эту точку, — Ярослав ткнул пальцем в огонек, расположенный на североамериканском континенте, — увеличить.
Изображение рванулось к нему, как будто бы рейдер сорвался в глубокое пикирование. Теперь было видно, что огонек сиял неподалеку от темного пятна неправильной формы.
— Что это?
— Крупный город, — тут же отозвался борт-навигатор. — В данный момент указанная часть континента находится за горизонтом. Полное сканирование местности с предельной детализацией рельефа станет возможным через один час и шестнадцать ми...
Он замолк на полуслове. Свет в рубке на мгновение погас, затем загорелся вновь. Замигали огоньки на пульте, сразу несколько участков сменили цвет с успокаивающе синего (для землян признаком того, что все идет нормально, является зеленый цвет, Закст в этом случае отдавал предпочтение пронзительно голубому) на тревожный алый (в этой части у двух разделенных временем и пространством цивилизаций обнаружилось удивительное единство мнений).
— Что случилось?
— Обнаружено... вторжение... — Голос навигатора прерывался, словно каждое слово с трудом находило себе дорогу наружу. — Информационная атака... поражение части секторов бортовых компьютерных... систем. Включаю аварийное восстановление сознания... переход к базовой схеме общения...
Фасеточные глаза робота мигнули, затем голос зазвучал снова:
— Доклад. Информационная атака посредством направленного пси-излучения высокой мощности. Источник излучения — планета, точка отсчета с вероятностью 0, 99 коррелируется с выбранной вами отметкой на карте.
— Суть атаки?
— Захват управленческих цепей бортовой компьютерной системы и энергосканера. Поражение навигационной системы — 70%, поражение системы управления основным вооружением — 82%, поражение системы управления вспомогательным вооружением — 53%, поражение логических цепей энергосканера — 12%...
Ярослав даже разинул рот от удивления. Ему при всем старании не удалось ни на йоту поколебать программу сканера, а тут, в считанные мгновения и поражение аж на 12%. Сильно...
Робот сделал короткую паузу, затем добавил:
— Поражение моих логических цепей — 14%. Перезагрузка системы, аварийное восстановление сознания...
Снова погасли глаза навигатора. На этот раз они вспыхнули почти через три секунды.
— Продолжаю доклад. Защитные поля неэффективны. Базовая директива идентифицировала процесс как безусловно враждебный, вступает в действие фаза адекватного ответа.
Яр зажмурился. Не стоило сомневаться, «по под адекватным ответом в Империи Закст понимали отнюдь не мирные переговоры. Если сейчас рейдер откроет огонь по планете... и, что ужасно, он ничего не сможет, не успеет сделать.
— Поправка, — монотонно продолжал робот, — поражение системы управления основным вооружением — 100%, поражение системы управления двигателями — 92%. Обнаружено вторжение в защищенные области центрального компьютера. Угроза повреждения основной директивы.
Ярослав сосредоточился, стиснул ладонью горячий синий кристалл и бросился в бой, в надежде если не остановить, то хотя бы замедлить чужую информационную атаку. И тут же был отброшен — словно физическим ударом. Кто бы ни проник в систему извне, он был чудовищно силен... Техномаг лишь успел... не увидеть, скорее ощутить, как рвутся логические цепи бортовых систем рейдера, как один за другим блоки центрального компьютера переходят в подчинение агрессору.
— Поражение центральной кибернетической системы — 8%, — бубнил робот. — Запущено аварийное восстановление данных...
Вновь погас свет, умер на мгновение пульт управления. И тут же заработал снова... увы, алых огней от этой операции лишь прибавилось.
— Обнаружено частичное поражение резервной информации, использовавшейся для восстановления работы систем, — не унимался навигатор. — Поражение центральной кибернетической системы — 62%. Изменена основная директива...
Ярослав скривился, словно от зубной боли. Да, враг был могуч. Ему, опытному техномагу, так и не удалось изменить директиву — лишь на мгновение притормозить ее, дать возможность навигатору покинуть опасный участок пространства — а там, в отсутствие целей, директива отключилась сама.
— Преждение мих логисих цепей 17%, — пожаловался робот. Верменич с трудом понял, что сейчас навигатор говорит о себе. — Разру... лингви... банк данных... Сбои синезат... речи... аварийное восстано... лично...
Теперь глаза не загорались почти пять секунд.
— Корабль неуправляем. — Теперь навигатор опять говорил на понятном языке. — Изменена основная директива, рейдер готовится к посадке.
Выхода не было. Ох, как же не хотелось Ярославу принимать такое решение, за последние два дня он сумел в полной степени оценить всю мощь и всю прелесть этого небольшого кораблика. Если бы еще вправить мозги бортовому компьютеру с его проклятой директивой, цены б закстианскому рейдеру не было.
— Навигатор, ты можешь уничтожить рейдер?
— Такая возможность предусмотрена. Система самоликвидации не содержит электронных схем, включается механическим воздействием.
— Избавь меня от подробностей! — взвыл Ярослав, уже представляя себе атлантов, имеющих в своем распоряжении корабль, способный стерилизовать планету. — Где кнопка?
— Система самоликвидации активируется с пульта, — одно из щупалец робота, двигаясь неуверенно, рывками, указало на небольшое, с тарелку, утолщение в правой части контрольной панели. — Сенсор контроля закрыт бронезаслонкой. В данный момент системы, открывающие бронезаслонку, отключены.
Ярослав рванул с пояса меч. На то, чтобы вырезать в пульте неровную дыру, ушло несколько мгновений. Отбросив в сторону кусок металла, прикрывавший панель самоликвидации, он уставился на большой ярко-красный диск. Именно так «кнопку» изобразили бы в любом из дешевых космобоевиков. Ничто не ново под луной.
— Что будет, если я ее нажму?
Ответа не последовало. Робот вновь стоял с погасшими глазами — в очередной раз спешно восстанавливал свою личность. Тянулись секунды, рейдер уже начал вход в верхние слои атмосферы, и страшно было подумать, что сделают его двигатели, совершенно не предназначенные для атмосферных полетов, с экологией планеты. Наконец робот пришел в себя... надолго ли?
Ярослав повторил вопрос.
— Активируется химический замедлитель. В распоряжении капитана будет тридцать секунд на то, чтобы покинуть корабль. Затем последует пространственный коллапс.
— Взрыв?
Если энергетика корабля рванет со всей дури в такой близости от Земли...
— Нет. Взрыв в управляющем контуре маршевого двигателя вызовет его аварийный запуск без набора крейсерской скорости и целеуказания. Запуск приведет к исчезновению корабля из этого мира.
— Ты можешь доставить меня на Землю?
— Ответ положительный. На пиковой нагрузке энергоресурсов могу перехватить управление транспортной секцией бортового компьютера. На одиннадцать секунд. После этого все мои системы безвозвратно выйдут из строя.
— Значит, так! Я нажимаю кнопку, затем бегу в транспортный отсек. Ты телепортируешь меня на планету. Точка прибытия особого значения не имеет... желательно — не в воду. Готов?
— Готов, капитан.
Палец Ярослава уперся в алый диск. Что-то щелкнуло, диск опустился в панель на пару сантиметров.
— Активирована процедура самоликвидации, — сообщил навигатор. — Обратный отсчет. Двадцать шесть... двадцать пять...
Ярослав бросился к двери — но вместо того, чтобы услужливо отъехать в сторону при его приближении, толстая бронированная створка осталась неподвижной. Уже понимая, что счет идет на мгновения и сейчас не до разборок с роботом и взбесившимся бортовым компьютером, он полоснул по двери мечом. Еще раз, еще... обломки металла посыпались на пол, Верменич скользнул в образовавшееся отверстие, разрывая куртку на плече.
— Девятнадцать... восемнадцать...
Вторая дверь сопротивлялась недолго. Вбежав в транспортный отсек, Яр деактивировал меч и замер посреди зала, зажмурившись и прикрыв глаза рукой.

Предыдущая страница 18 Следующая страница


19 Дмитрий Воронин

— Тринадцать... активирован перехват управления... приготовиться к транспортировке.
— Прощай... — прошептал Ярослав, вдруг ощутив, как в уголке глаза что-то мешает. То ли ресничка, то ли непрошеная слеза. Плакать по бездушной машине? Как глупо...
— Прощайте, капитан. Перемещение!
И ослепительный свет ударил в глаза.

Глава 8

2005 год, 29 октября, Москва
С тех пор, как я очутился здесь, в этом странном мире, я часто задумываюсь над вещами, которые раньше воспринимались мною как аксиомы.
Чем на самом деле является деление миров? Почему пространства, прошедшие в своем развитии точку раздвоения, начинают отдаляться друг от друга? Ведь изначально условия обеих копий практически идентичны — набор законов, значения физических констант... и все же расхождения начинают проявляться очень скоро. Через ничтожно малый по мировым часам промежуток времени. И буквально с каждым десятилетием расхождения становятся все более и более заметными. Жалкая тысяча лет — и миры не узнать. Десять тысяч лет — и расхождения в физических законах делают миры практически несовместимыми, а их потенциальное слияние — катастрофичным.
К тому же доподлинно установлено, что миры делятся вследствие неосторожных или случайных действий разумных рас. Слепая комета может врезаться в планету, разнеся ее на куски. Могут столкнуться две звезды — каким бы маловероятным ни выглядело подобное явление, но на просторах бесконечной вселенной возможно все. Черная дыра может поглотить хоть целую галактику... Но это не приведет к делению миров. А вот люди... ну, не обязательно люди, но непременно разумные существа, могут вызвать раздвоение очень легко. Слишком легко, если вдуматься.
А может, дело именно в этом?
В большинстве случаев разделение вселенных происходит при катастрофах, вызванных проявлениями разума. Что же такое катастрофа, повлекшая огромные жертвы среди мыслящих существ, если отвлечься от строго статистических вопросов радикального уменьшения популяции? Это прежде всего мощный эмоциональный взрыв. Мысль, безусловно, имеет материальную составляющую, это очевидно в любом мире, подчиняющемся магическим законам, и вполне доказуемо в технологических вселенных. В какой степени сильнейшая вспышка мысленной активности — точнее, резко негативной активности — способна оказать влияние на столь сложные процессы, как разделение миров?
Мне кажется, что в этом и кроется ответ на вопрос. Если сделать допущение, что целью существования законов природы является возникновение и развитие разумной жизни — теория более чем спорная, но в противном случае цели нет вообще, — то удвоение миров может являться защитной функцией природы. Как только той или иной цивилизации начинает угрожать гибель, сама природа приходит на помощь, создавая своего рода резервную копию и обеспечивая обеим копиям разные — и даже принципиально разные — условия «хранения». Или, если угодно, условия развития. С надеждой... нет, использовать слово «надежда» применительно к природе — это слишком смело. Лучше — с целью повысить вероятность выживания биологической сущности.
Если использовать местные идиомы, то можно сказать, что теория хромает на обе ноги. Но использованные натяжки позволяют объяснить почти все известные факты. В том числе и раздвоение из-за ключевого события. Поскольку будущее, хотя и не определено окончательно, может быть с некоторой вероятностью просчитано, то и реакция природы может последовать ДО наступления катаклизма. Хотя бы с той целью, чтобы в одной из вероятностных вселенных этого катаклизма не произошло вообще.
Можно ли рассматривать появление атлантов как потенциальную угрозу миру? Да, безусловно. Может ли оно вызвать деление миров? Вероятно. Возможно ли зафиксировать момент деления? Увы...
Дневник Яра Вирма,
Стража Четвертого круга

1

— Что с Ольгой?
Это был первый вопрос, заданный Ярославом, когда он — обтрепанный, грязный и измотанный до предела, возник на пороге дома Зобова, где сам Герман Игнатьевич в компании капитана Буруна ожидали его появления. По обоюдному согласию о деле не говорили. Зобов не возражал против присутствия Верменича, тем более что его информация в немалой степени касалась и Ярослава. Ждать пришлось не так уж и долго...
В ответ на вопрос Сергей только покачал головой.
— Сергей, у тебя деньги с собой есть?
Бурун заглянул в бумажник, скорбно вздохнул.
— Так... копейки. А много надо?
— Десять штук.
— Позвольте ссудить вам, уважаемый Ярослав Борисович... — вскинулся Зобов.
— Благодарю, Герман Игнатьевич, — не стал жеманничать Ярослав. — Я непременно отдам...
— Что вы, не стоит беспокоиться, — странно усмехнулся дед. — Такая малость... Я так понимаю, надо заплатить водителю? Сей момент...
Он исчез за дверью, на ходу шурша купюрами. Сергей вопросительно взглянул на Верменича... Тот картинно развел руками. Десять тысяч для пенсионера — мелочь? Забавные вещи узнаешь иногда о своих соседях.
Дед вернулся буквально через пару минут. Выглядел он несколько удивленным.
— Мне казалось, получая столь приличную сумму, обычный человек должен выражать больше э-э... положительных эмоций.
— Он всего лишь выполнил работу, — буркнул Верменич.
— Добровольную? — одними губами прошептал Сергей. И добавил уже громче: — Чай будешь?
— Буду. И что-нибудь поесть... Сергей, расскажи... все, подробно... я должен знать.
Рассказ Буруна о визите атлантов и гибели Ольги Ярослав выслушал молча, лишь время от времени бросая косые взгляды в сторону безмятежно прихлебывающего чай пенсионера. А тот не пытался встрять в разговор и лишь загадочно улыбался.
Фактически рассказ Буруна был не слишком насыщен подробностями, хотя он и понимал, что сейчас Ярославу нужна каждая деталь. Но лучше, если более информативный разговор состоится без свидетелей. Он так и не разобрался еще, как вести себя с Зобовым. Старик — если судить по телефонному разговору, полному намеков и обещаний — располагал некоей информацией, которой располагать не должен был. И явно не торопился ею делиться, предоставляя возможность поговорить своим более молодым гостям.
Поэтому Сергею пришлось быть достаточно кратким и изложить только официальную версию — неизвестные убийцы проникли в дом, пытали женщину... По заключению медэксперта смерть наступила от остановки сердца, вероятнее всего — от болевого шока. Сами по себе причиненные ей увечья не были смертельными, но боль причиняли страшную. Хотя Ольга и выглядела много моложе своих лет, но выносливость ее была уже не такой, как в юности. Обыск практически ничего не дал — если не считать многочисленных отпечатков пальцев, принадлежащих хозяевам дома и их редким гостям. Что похитили — а, по мнению следствия, проникновение в дом и пытки имели своей целью именно ограбление, — тоже сказать было трудно. Подвал перевернут вверх дном, все остальное цело.
Ничто из сказанного не представляло собой особого секрета для Зобова. И понятым его приглашали, и на опознание Буруна его водили, так что некоторое представление о ходе расследования он имел.
— В общем, сейчас тебя считают если и не подозреваемым номер один... да что там говорить, лучше тебе сейчас не попадать в руки следователей. Вопросов у них накопилось более чем достаточно, а алиби, как я понимаю, у тебя нет и в помине?
— Кто это сделал? — прошипел Ярослав, не собираясь отвечать на риторический вопрос. Он сейчас был не в той форме, чтобы понять все то, что Сергей пытался ему сказать между строк.
— Пока преступников установить не удалось, — уклончиво протянул капитан, взглядом прося у Стража прощения. — Но поиск идет...
— Бросьте, уважаемый Сергей Павлович, — не выдержал Зобов. — Вы прекрасно знаете, кто именно убил Ольгу Олеговну... не хотите говорить при мне? Кажется, я дал вам понять, что знаю достаточно...
— Хорошо, гражданин Зобов. — Тон Сергея стал официальным, с легким налетом угрозы. — Вы в том телефонном разговоре намекнули, что в самом деле что-то намереваетесь мне сообщить. И, быть может, сейчас тому самое время? Доверие за доверие, как вам такой размен?
Верменич переводил мрачный взгляд с Сергея на старика и обратно.
— Ну ладно, — кивнул пенсионер. — Раз вам так будет угодно... Не угодно ли еще чайку, господа?
Если вдуматься, то собственно «чая» в сложной смеси сухих листьев, цветков и ягод практически не было. Но стоило ли обращать внимание на подобные мелочи? Напиток прекрасно согревал тело и отменно утолял жажду... пожалуй, ничего подобного Сергею раньше пить не доводилось. Надо будет спросить у старика состав... но что-то подсказывало капитану, что вряд ли в напиток входят травки, которые можно купить в супермаркете или, к примеру, в аптеке.
А со стариком произошла странная перемена. Он весь подобрался, стал сосредоточеннее и серьезнее, и голос его теперь звучал иначе. Исчезла некая слащавость, некая куртуазность в речи, теперь разговор вел суровый и бывалый человек, твердо знающий, о чем следует говорить.
— Итак, господа, приступим. Я должен сообщить вам, Ярослав Борисович, то, что и без того известно вашему другу. Пять дней назад, утром, в ваш дом явились трое мужчин. Высокие, с длинными серебристыми волосами. Думаю, нет смысла объяснять, кто это был?
Насладившись видом округлившихся глаз двоих мужчин, старик продолжил:
— Да, на Землю снова вернулись атланты... Насколько я понимаю, Ярослав Борисович, вы к этому приложили руку? Как вы их разбудили? Неужели полезли в Посейдонис? Думаю, вы расскажете мне, каким образом вы нашли туда путь, в свое время мне это не удалось, хотя я искал, искал много лет. Но как нелепо... Сунуться в сердце древнего города, безо всяких мер предосторожности, не думая о последствиях. Но вы ведь опытный маг, Ярослав — ничего, что я буду называть вас по имени? Я ведь и постарше вас буду.
— Вы так считаете? — чуточку насмешливо поинтересовался Сергей, которому был известен истинный возраст Верменича.
— Я в этом уверен, — сухо парировал старик. — Что ж, дело сделано, и Архонты проснулись. Теперь нам необходимо решить, что делать дальше. Вы ведь не собираетесь пустить все на самотек. Ярослав? Что же касается Ольги Олеговны, то примите мои соболезнования. К сожалению, атлантов я заметил, когда они уже покидали дом. Иначе, безусловно, вмешался бы... хотя нетрудно предсказать, чем это вмешательство могло б закончиться. Я сделал все необходимое, похороны состоялись позавчера. Я прошу прощения у вас, Сергей Павлович, что не сообщил вам об этом, но в сложившейся ситуации вам не стоило появляться на церемонии. В противном случае у ваших коллег возникли бы весьма неудобные вопросы.
Сергей почувствовал, как уши заливает краска стыда. За всеми проблемами, которые обрушились на его голову в последние дни, он совсем забыл о похоронах. Пусть Зобов и был трижды прав, пусть и не стоило появляться на похоронах человеку, едва-едва открутившемуся от прямого обвинения в убийстве и пока не снявшему с себя подозрения в причастности... но все равно Буруну было мучительно стыдно.
— Поверьте, все было сделано по высшему разряду, — тем временем говорил Зобов извиняющимся тоном, словно бы прося прощения за то, что влез не в свое дело. — Все документы я передам вам, и не думайте о деньгах, не все меряется в них. Я очень уважал Ольгу Олеговну, глубоко скорблю и счел своим долгом сделать все, что необходимо.
Он сделал паузу, налил себе еще чаю, несколько мгновений полюбовался остекленевшими глазами собеседников, до сего момента не издавших ни звука, и понимающе улыбнулся.
— Так что скажете, молодой человек, у вас есть конструктивные идеи?
— Подождите, подождите, Герман Игнатьевич, — вышел из ступора Ярослав. — Откуда вы вообще знаете об атлантах?
Старик невесело усмехнулся.
— А вы, Ярослав Борисович, оставляете эту прерогативу за собой? Это ведь не ваш мир... если я не ошибаюсь. А атланты — они ведь часть этого мира, этой планеты. Не самая лучшая, признаю. Если бы не Посейдонис, не стремление Архонтов возродить свою Империю, будь она неладна, все могло быть иначе.
— И все-таки?
— Когда-то я уже имел с ними дело... — Зобов хитро прищурился. — В тот раз атлантов удалось... м-м... локализовать. До той поры, пока отдельные, я бы сказал, энтузиасты не расшевелили этот муравейник.
— Так, давайте разберемся. — Ярослав сверлил пенсионера взглядом, и во взгляде этом был целый букет подозрений. — Вы хотите сказать, что атланты уже просыпались? Когда? Пятьдесят лет назад? Нет, этого не может быть... я бы знал, я бы почувствовал...
— Нет, молодой человек, это было гораздо раньше. Я не скажу точно, да это и не важно... если округленно, то было это двенадцать тысяч лет назад.
— Кто вы, Герман Игнатьевич? — тихо пробормотал Сергей. И почувствовал, что с замиранием сердца ждет ответа, уже понимая, что услышит нечто совершенно невероятное. Может быть, даже более невероятное, чем появление в Москве представителя иного мира.
— Кто я... интересный и сложный вопрос. В разные времена меня называли по-разному. А имя, данное мне при рождении, простите, я и вовсе никому говорить не намерен. Вон, ваш друг, для которого магия — не просто слово, наверняка может просветить вас в вопросах неправомерного использования настоящего имени человека. Это сейчас имя — не более чем набор звуков, часто уже неоднократно ранее использованный, а потому и не имеющий никакой ценности. Это имя вполне можно писать в паспорте. Оно, молодые люди, не настоящее. Так... идентификатор. Ярлык. Кличка.
— Герман Игнатьевич... я пока вас буду так называть, ладно? — Теперь взгляд Ярослава не предвещал старику ничего хорошего. — Вы, как мне кажется, пытаетесь уклониться от ответа. Я не буду настаивать на откровенности, поверьте. Или давайте начистоту, или оставайтесь с вашими драгоценными тайнами, а мы покинем ваш гостеприимный дом, ваш ароматный чай и ваше интересное общество.
— Я понимаю, Ярослав Борисович, что вы сейчас не в настроении слушать разглагольствования старика, — парировал Зобов. — Но проблема, перед вами... перед нами стоящая, несколько важнее и вашего настроения, и вашего самолюбия. Да, я встречался с атлантами именно тогда, двенадцать тысяч лет назад. И я расскажу вам все — поскольку для принятия правильного решения необходимо знать историю. Прошу не перебивать... все вопросы и уточнения — потом. Согласны?
Дождавшись двух утвердительных кивков, Зобов откинулся в кресле и, полуприкрыв глаза, начал свой рассказ.

2

Гиперборея была великим государством. Страной магов, страной ученых. Задолго до возникновения утонченной философии Греции и изысканного распутства Рима, задолго до строительства великих египетских пирамид, задолго до рождения могучих цивилизаций инков и майя, на берегах северного моря уже строили величественные дворцы, плавили металлы, выращивали новые растения и писали книги.
Гиперборея не стремилась к власти — хотя и не отказывалась от нее. Высшие маги Гипербореи, существа, не без оснований считавшие себя выше простых смертных, проникли во многие тайны мироздания, открыли и подчинили себе законы творения, бессмертия, управления природой, и многие, многие другие. И они не желали тратить свое драгоценное время — хотя времени этого было бесконечно много — на мелкие проблемы вроде возделывания земли, разведение скота или ловлю рыбы. Для этого существовали варвары, в обмен на не слишком обременительную дань получавшие благорасположение могущественных волшебников. Которое выражалось в защите от врагов и изредка в мелких подачках — оружии для вождей, лекарских услугах для них же, а также в несколько более ценном — в знании. Большинство магов делились знанием без особого энтузиазма — так, под настроение. Приятно все же чувствовать себя мудрым и всесильным, приятно, когда в тебе видят высшее существо. Пожалуй, удовлетворение своего самолюбия и было основной причиной, по которой о гиперборейцах остались в веках воспоминания, как о мудрых учителях, которые принесли простым людям знания о земледелии, медицине, архитектуре...
Их было мало. Магия во все времена была уделом избранных, к тому же, как оказалось, доступна она была немногим. Олимпийская цитадель, сердце, краса и гордость Гипербореи, собрала в своих стенах сильнейших знатоков волшебства планеты — не более трех-четырех сотен, среди которых было всего лишь три десятка Высших магов.
В общем, Гиперборея была вполне самодостаточна. Маги не стремились расширять границы своего влияния, не затевали кровопролитных войн, не особо угнетали тех, кто поклялся им в верности. Они оттачивали свои знания, они изучали мир... и людей в этом мире, они плели интриги друг против друга — поскольку интриговать против людей было скучно.
А потом появились атланты.
Они пришли из другого мира, пришли как беглецы, как просители. Утратив свою родину — Архонты не особо старались объяснить, почему погибла Империя Атлантида, — они искали место, где смогли бы жить, где смогли бы основать новое государство. Кронос, бывший в тот период Верховным магом Олимпа, к просьбам пришельцев отнесся благосклонно. Почему? Почему маг, в силах которого было смешать десятерых пришельцев с прахом, решил отдать им право распоряжаться на не нужных Гиперборее землях в северной часта огромного, толком не изученного и совершенно никому не интересного материка? Этого никто не знал, а сам Кронос, титул которого был предметом вожделения многих олимпийцев, почти никогда и ни с кем не обсуждал своих решений.
Сам Кронос был одним из старейших олимпийцев. Уран и Гея, прародители расы гиперборейцев, к тому времени давно уже бесследно исчезли — поговаривали, что и Кронос приложил к этому руку — а остальные обитатели Олимпа больше смотрели в будущее, чем копались в своем прошлом. Вместе с Древними ушло немало знаний, исчезли уникальные записи, проливающие свет на возникновение Гипербореи — вместо фактов появились теории, более похожие на религиозные догмы. Что Гиперборея была всегда. Что все сущее — земля и небо, горы и реки, растения и животные — создано могучим разумом олимпийцев. И все же ходили слухи, что и сами гиперборейцы были такими же гостями на Земле, как и атланты. Только пришли раньше. Быть может, в разговорах о том, что гиперборейцы изначально не принадлежали Земле, содержалась изрядная доля истины — во всяком случае, их союзы с людьми, союзы временные и мимолетные, но все же приносящие потомство, достаточно часто порождали чудовищ, существ с искалеченными телами... а зачастую — и с искалеченным разумом.
Кто знает, может, черствое сердце старого Кроноса размякло, когда он услышал печальную историю беглецов из разрушенного мира. А может, в дело пошла таинственная магия атлантов, о существовании которой маги Севера узнали позже, много позже.
Так или иначе, но атланты получили то, чего жаждали — землю и время. И начали строить новый мир, новую цивилизацию — на тех же принципах, на которых стояла погибшая Атлантида. Достаточно долго Гиперборея не обращала внимания на набирающего силу соседа.
Зато Атлантида, набирая силу, проявляла немалый интерес к своим, разместившимся на соседнем материке, соседям. Архонты, в отличие от замкнувшихся в себе олимпийцев, прекрасно понимали, что рано или поздно интересы их возрождающейся Империи пересекутся со сферой влияния Гипербореи. И они решили сделать первый ход. Осторожная разведка, мелкие стычки...
Получив весьма болезненный щелчок по носу, Олимп встрепенулся, огляделся, оценил свои силы... и приуныл, обнаружив, что века, потраченные на научные эксперименты, на мелкую грызню, на любовные похождения и поиск иных удовольствий, сделали Гиперборею слабой. Да, магам подвластны были шторма и ураганы, они могли вызвать себе на помощь чудовищ, могли обрушить на врага молнии и водопады огня... Но их было мало, а Атлантида могла выставить чудовищных размеров армию. Обычную армию — мечи и копья, луки и топоры... и могла позволить себе не считаться с потерями.
— Мы отправили в Посейдонис посла. — Старик глотнул уже остывшего чая. — Хотя какой, к черту, посол. Яснее ясного, что на Геракла возлагались иные надежды. Оценить готовность атлантов к войне, оценить, сколь реальна угроза. Это была настоящая разведка... правда, с точки зрения нынешнего века, попытка была дилетантской и заранее обреченной на провал. Она и провалилась. Геракл потерял всех своих спутников... они попали под власть магии атлантов, тогда-то мы о ней впервые и услышали. Правда, лично у меня создалось впечатление, что сам Геракл заранее знал, чем закончится эта миссия, — и знал также, что самому ему ничего не угрожает. Я с ним говорил и тогда, и позже... но он так и не рассказал всего. Весьма вероятно, что сведения он получил в обмен на обязательства хранить тайну, а там, как понимаете, все зависит от условий. Клятва, данная магу, не может быть нарушена безнаказанно.
— Геракл существовал на самом деле?
— Что есть существование? Его звали иначе, он не совершал большую часть того, что ему приписывают... но кое-что пережило века. Он в самом деле был сыном Зевса. И в самом деле большую часть жизни посвятил странствиям... он мог бы жить в Олимпийской цитадели, Зевс не питал особой любви к своим детям от смертных женщин, коих насчитывалось, наверное, не одна сотня, но к этому парню относился лучше, чем к остальным. Только вот Геракл предпочитал приключения. Охоту — в том числе и на чудовищ. Во время своих экспериментов маги расплодили немало всякого рода тварей. Та же гидра, к примеру. Исключительно мерзкая вышла тварь, и когда Геракл свернул ей все ее шеи, многие вздохнули спокойней.
Геракл вернулся, хотя возвращение это было не из легких. Атлантида впервые показала зубы, попытавшись уничтожить посла. Но Архонты несколько недооценили противника — по одним им известным причинам, они не стали просто убивать гиперборейца, а позволили ему отправиться в обратный путь, с тем, чтобы имитировать гибель корабля в пути. Убийцы не сумели справиться с опытным воином, а двое олимпийцев, Гермес и Аполлон, успели прийти на помощь тонущему кораблю.
Кое-какие сведения он все же принес. Немного — ведь Геракл не был настоящим разведчиком. В основном рассказал об увиденном...
А атланты решили, что дальнейшее ожидание нецелесообразно, и двинули к берегам Гипербореи огромный флот. Что могли им противопоставить олимпийцы? Крошечную армию, состоящую частично из пограничной стражи, частично из спешно набранного в варварских племенах ополчения. Тут же выяснилось, что дикари оказались умнее. Они совсем не торопились принимать участие в смертельной битве с какими-то там врагами, справедливо рассуждая, что вопрос, кому служить и кому нести дань, — непринципиальный. И все же путем лести, подкупа и обещания благ в дальнейшем удалось собрать довольно значительные силы.
Ну и, конечно, в распоряжении Олимпа была магия.
Флот Посейдониса столкнулся не с мечами и стрелами. Маги Гипербореи призвали на помощь волны и смерчи, ураганный ветер и чудовищ — немногих, которых удалось заставить подчиняться.
Можно ли было назвать это битвой? Может быть, и нет. Это было избиением, смерчи разрушали суда, волны поглощали тонущих, а тех, кому все же удалось добраться до берега, встречали стрелы и клинки. Потери среди войск Посейдониса были огромны, но и защитники умылись кровью на этом берегу. Атланты отступили...
Их единственной, пожалуй, ошибкой была ставка на внезапный удар с моря. Стоило флоту высадить десант, скажем, на расстоянии нескольких дней пути от границ Гипербореи, и нанести удары сразу с нескольких направлений — и Олимп пал бы. Маги были слишком малочисленны, они просто не сумели бы собрать сколько-нибудь значительные силы одновременно в нескольких местах. Что может один, даже могучий, волшебник? Послать во врага дюжину-другую молний? К тому же толпа, бегущая вперед и потрясающая оружием, не столь удобная цель, как корабль, медленно ползущий к берегу, на одних лишь веслах, навстречу ураганному ветру.
Маги сильны количеством, лишь объединившись, они способны были привести в движение могучие силы природы...
Так что Гиперборея понимала — враг сумеет сделать выводы из своих ошибок, и следующего наступления Атлантиды северяне не переживут. И на Совете, где высшие маги Олимпа обсуждали сложившуюся ситуацию, было принято решение нанести упреждающий удар в самое сердце возрождённой Атлантиды. Удар по Посейдонису. Удар по чувствующим себя в безопасности Архонтам. Зевс надеялся, что Лорд-Протектор, владыка Атлантиды, отправил в бой всех, кого смог собрать, и что золотой город беззащитен — хотя бы на то время, пока избитая, но все еще могучая эскадра возвращается домой. Небольшой отряд воинов — всего четыре сотни — должен был отправиться на другой континент.
— Как... каким путем? — не выдержав, задал Ярослав вопрос, так и не решенный историками Рианна. Пока все, о чем говорил старик, в той или иной степени было подтверждено исследователями, поэтому новостью для Верменича стали лишь какие-то детали. Сергей же слушал разинув рот, вытаращив глаза и затаив дыхание.
Старик усмехнулся.
— Увы, я не знаю. Путь открывали Зевс и Аид. Я думаю, даже Зевс не знал всего...
Во главе отряда смертников — это понимали все, дорога, созданная магами, была дорогой в один конец, и никому из тех, кто уходил на битву с Посейдонисом, не суждено было вернуться — пошел один из лучших бойцов северян — если не считать Ареса и Геракла. Это был Хирон, который в истории остался кентавром, а при жизни был гиперборейцем по крови, сыном Кроноса. Будучи одним из высших военачальников Гипербореи, Хирон много времени уделял созданию кавалерии, а потому и приобрел в глазах варваров образ получеловека-полуконя. Ходили слухи, что Хирон согласился пойти на верную смерть еще и потому, что Зевс пообещал скрепя сердце выполнить его единственное условие — даровать пощаду Прометею, к тому времени уже долгое время прикованному к скале в наказание за попытку передать смертным людям законы огненной магии. Безусловно, смерть волшебнику уровня Прометея не угрожала, но бывают ситуации, когда смерть — не самое страшное. Все просьбы олимпийцев, в массе своей относившихся к Прометею с определенной долей симпатии, оставались без ответа, Зевс в своем гневе был непреклонен. Но Хирону он вынужден был уступить, поскольку в противном случае вся затея была обречена на провал. Как и Геракл, Хирон обладал редким даром — полным иммунитетом к магии атлантов и, следовательно, мог стать острием копья, которое Зевс намеревался вонзить в сердце Атлантиды.
Что произошло потом, так и осталось тайной. Удалось ли Хирону и его бойцам добраться до Архонтов, попутно выпустив на свободу проклятую магию Атлантиды, или же сами Властители запаниковали и совершили что-то ужасное... Спустя всего лишь несколько часов после исчезновения отряда мир содрогнулся. Тряслась земля, рушились величественные дворцы Олимпа, чудовищные волны захлестывали берега, сметая все живое. Но что было куда хуже, умирала магия, дававшая силу Гиперборее. Остались лишь жалкие крохи...
Много позже, когда успокоились океаны, когда перестали дрожать горы, а небо очистилось от туч и щупалец ужасных смерчей, гиперборейцы попытались выяснить, что же произошло. Посейдониса более не существовало, земля, на которой высился Золотой город, ушла в морские глубины. Ни один корабль из огромной флотилии атлантов, возвращавшейся к родным берегам, не уцелел, искавшим вражеские суда Аполлону и Гермесу не удалось обнаружить даже обломков.
Гиперборея праздновала победу. Но увы... впоследствии такого рода победы стали называть пирровыми. Разрушение магических потоков планеты стало для Гипербореи фатальным. Прошло лишь несколько десятков лет, и маги вынуждены были оставить обжитые места, перебраться на юг — у них больше не было сил поддерживать среди снегов Севера вечное лето Олимпа. Холод оказался сильнее армий атлантов, и маги ушли. Ушли одни — варвары, привыкшие жить в этом суровом краю, не захотели последовать за бывшими хозяевами. Утратив свое могущество, сохранив лишь жалкие крохи магии, олимпийцы нашли себе новых слуг — народы, живущие на берегах Эгейского моря, тогда еще носившего иное название. Сумели заставить этих людей почитать пришельцев с севера, как богов. Но все это было лишь медленным, растянутым на века угасанием.
Гиперборея погибла, одержав победу. Атлантида же...
Много лет спустя зародились первые подозрения, что уничтожить Властителей Атлантиды так и не удалось. Атропос, одна из сестер-мойр, до самой своей смерти твердила, что нити жизни Архонтов уцелели. Ее слова мало кто принимал всерьез, хотя стоило бы... предсказательницы из сестер-мойр были неважные, но лишь во всем том, что не касалось смерти. Клото и Лахезис не поддерживали сестру, хотя и признавали, что линии жизни атлантов вроде бы и не оборвались... вернее, оборвались, но не все. Да и Прометей, владевший даром предвидения — а поговаривали, что его видений побаивался сам Зевс, — утверждал, что Архонты живы, что они лишь спят в полной безопасности и еще могут вернуться, чтобы довершить начатое.
Более всего олимпийцы, уже не называвшие себя гиперборейцами, боялись этого возвращения.
— Так все же кто вы, Герман Игнатьевич? — тихо спросил Ярослав.
— Если использовать сегодняшнюю терминологию, — усмехнулся старик, — то можете называть меня Гермесом.
— Гермесом? — Казалось, челюсть Сергея со стуком упала на пол. — Но ведь... это же был юноша...
— Наша магия иссякла, пусть и не до конца, — покачал головой пенсионер Зобов. — Ведь бессмертие было не просто биологической перестройкой организма, оно в немалой степени основывалось и на чистой магической энергии, а ее стало не хватать. К тому же биологическое долголетие не исключало физической смерти. От оружия, от яда, от несчастного случая. Каждому из нас был отведен свой срок. Кто-то погиб, кто-то медленно угас... с годами мы все больше заботились просто о том, чтобы уцелеть. Перестали открывать людям свою сущность, перестали помогать или вредить. Просто жили... стараясь, чтобы жизнь продлилась подольше.
— Вы... последний?
— Не знаю. Зевс и Аполлон бесследно исчезли еще до Рождества Христова. Прометей ушел на Восток, то ли в Индию, то ли в Китай... кто знает, быть может, он жив и сейчас. Титаны были не лучшими магами, но доступные им силы были, так сказать, первичны... Афродита, когда поняла, что рано или поздно превратится в старуху, покончила с собой. Афина в сходной ситуации поступила почти так же — полностью отдалась войне, своему излюбленному занятию. Участвовала в большинстве крупных войн Европы. Глупое занятие для... богини. И смерть ее была глупой... отряд попал в засаду, их вырезали до последнего человека. Вероятно, противнику победа дорого стоила, Афина была выдающимся воином, уступая разве что Аресу. Поймите, молодые люди, мы не тяготели к обществу друг друга. И я не слишком интересовался судьбами остальных олимпийцев, как и они — моей.
— Ярослав, — простонал Сергей, — я этому не верю! Гиперборейские... черт, или греческие боги... Бред!
— Не бред, — отрицательно мотнул головой Верменич. — Совсем не бред. Чувствовать ложь не так уж сложно, это простейшая магия. Герман Игнатьевич говорит правду... или то, что со всей искренностью души считает правдой.
— Значит, он сумасшедший, — убежденно заявил Бурун. — Только сумасшедший может искренне считать себя богом...
— А считать себя пришельцем из другого мира? — усмехнулся Ярослав. — Или мне ты тоже предложишь влезть в смирительную рубашечку?
— Ты — дело другое, — буркнул капитан, отводя взгляд. — Тебе я тоже до конца не верю, но твоя история по крайней мере более... логична.
— Ну да, конечно... сейчас сказки о гостях из параллельных вселенных, или о зеленых человечках на летающих тарелочках, кажутся более достоверными, чем сказки об одноглазом Одине, многоруком Шиве, Зевсе-громовержце или Перуне. Сергей, попытайся понять — почти все, что рассказал нам уважаемый Герман Игнатьевич, я знал и так. События тех лет, когда Гиперборея насмерть билась с Атлантидой, всегда были под пристальным вниманием наших историков... ну, пускай не всегда, а после того, как в нашем мире Архонты вышли из своей спячки.
Наблюдая за этой перепалкой, старик благодушно улыбался. Последние слова Верменича заставили его вздрогнуть, взгляд сразу стал острым, внимательным.
— Мне кажется, молодые люди, теперь ваша очередь рассказывать. Вроде бы только что прозвучала мысль, что уважаемый Ярослав Борисович, как и атланты, этому миру не принадлежит? Хотелось бы узнать подробности... как вы могли бы заметить, свою часть сделки я выполнил.

3

Рассказ Ярослава занял достаточно много времени. Сергей, все это уже однажды слышавший, проявил интерес лишь в конце повествования, когда речь пошла о последнем визите в Мир Хаоса. Зато теперь настала очередь Зобова качать головой от изумления, недоверчиво щуриться и постоянно задавать уточняющие вопросы.
Больше всего Гермеса интересовала теория существовании параллельных вселенных. Магия на Земле не достигла того уровня, на котором впервые нащупываются подходы к созданию межпространственных порталов, а современная наука делала в этом направлении лишь робкие шаги. Гермес прекрасно помнил, что атланты явились из другого мира, но до этого разговора он как-то не принимал во внимание, что этих миров может быть бесконечное множество.
Зато когда речь зашла о погибшей цивилизации Закст, о рейдере, способном разрушить планету, о бое в космосе между двумя обломками исчезнувших народов, загорелись глаза у Сергея, в свое время всерьез и надолго погружавшегося в миры Гамильтона и Саберхагена. Сейчас он отчаянно завидовал Ярославу, оказавшемуся в гуще такого приключения... Можно подумать, ему мало того, что он техномаг и пришелец из другого мира.
Впрочем, следовало отдать Сергею должное — он тут же устыдился подобных мыслей. Ярослав ведь потерял самое дорогое, что у него было — Ольгу. Кто в здравом уме захотел бы оказаться на его месте...
— В общем, я очутился где-то в лесах... километрах в ста от Питера, — закончил исповедь Ярослав, жадно смачивая пересохшее горло добрым глотком уже остывшего чая.
— В лесах?
— В болоте, — фыркнул Ярослав. — Спасибо, дорогой Герман Игнатьевич... можно еще чашечку? Знаете ли, до сих пор никак не могу согреться.
— Тебе бы водки сейчас, — сочувственно покачал головой Сергей. — Или коньяку.
— Нет, не хочу. Сначала дело... потом я напьюсь и буду спать. Вышел на дорогу, остановил машину. Водитель любезно согласился подбросить меня до Москвы. Сергей, не смотри на меня так, ладно? Неэтично, согласен. И, поверь, совесть мне это еще припомнит... но я и в самом деле торопился.
— Значит, не только атланты умели подчинять себе людей... вы тоже используете нечто подобное? — Голос Зобова был сух и даже капельку угрожающ. — Я не уверен, что ваши моральные принципы...
— Ой, только не надо читать мне нотаций, — раздраженно отмахнулся Верменич. — Любой приличный гипнотизер может сделать нечто подобное. Да, я заставил этого человека поехать в Москву. Да, не прошло и получаса с момента получения им ваших денег, Гермес...
— Я предпочел бы не использовать это имя, — твердо вставил старик.
— Да ради бога, Герман Игнатьевич. Так вот, человек этот напрочь забыл, кого и куда он подвозил. Вполне вероятно, что попытка получить от самого себя ответ на вопрос, какого черта он, направляясь в Питер, оказался в Москве, доведет его до нервного срыва. Я не святой, Герман Игнатьевич, и у меня нет в запасе нескольких тысяч лет на решение проблем, которые намечаются у этого мира. У вашего, между прочим, мира. Если мы сумеем одержать победу, в чем я в высшей степени сомневаюсь, можете меня судить. Можете меня выслать... я с удовольствием отправлюсь домой и оставлю вашу драгоценную Землю навсегда... но пока я буду пользоваться любыми — подчеркиваю, любыми средствами, чтобы уничтожить атлантов. Надо — буду убивать. Надо — подставлять под удар других. Если потребуется — ударю в спину.
— Вы не очень хороший человек, Ярослав Борисович...
— Вы тоже не подарок, Герман Игнатьевич.
— Я не закончил, — резко перебил его Зобов. — Вы не очень хороший человек, поскольку считаете, что для достижения благой цели можете пользоваться весьма дурными методами. Но я вас не виню. Борьба с атлантами — работа не для святых, не для рыцарей в белых перчатках. Я согласен, это как раз тот самый случай, когда все средства хороши. Итак, считайте, что я в вашей команде. Каковы будут ваши предложения?
Сергей усмехнулся.
— Спасибо за предложение помощи, уважаемый, но... вы думаете, в ваши годы...
— Ты не забывай, кем я был, мальчишка! — Старик стрельнул глазами в сторону капитана, и тот почувствовал, как по всему телу пробежала волна жара и волосы на затылке встали дыбом. — Пользы от меня будет, думаю, побольше, чем от твоего паршивого пистолета. Может, я многое и утратил, но оставшегося вполне хватит, чтобы заставить сопляков вроде тебя уважать хотя бы мой возраст!
Внезапно Ярослав стукнул кулаком по столу. Чайник подпрыгнул, плюнув из носика кипятком, жалобно зазвенели ложечки на чайных блюдцах, опрокинулась набок вазочка с печеньем.
— Все, хватит! — рявкнул Верменич, мрачным взглядом обводя опешивших от неожиданности собеседников. — Вы что, забыли, о чем речь? Да, Герман Игнатьевич, мы с благодарностью принимаем вашу помощь. И обратите внимание, что участие капитана Буруна в этом деле может иметь огромное значение. Он — иммунный, он неподвластен воздействию Архонтов. Да, вот еще... мне тут пришла в голову одна интересная мысль. А не вы ли, уважаемый Герман Игнатьевич, сочинили тот замечательный донос, благодаря которому наши с Сергеем пути пересеклись?
Старик вдруг как-то сник, зарделся и стыдливо отвернулся. А затем заговорил сбивчиво, торопливо, извиняющимся током, словно совершенное им было каким-то ужасным преступлением.
— Ну... вы уж простите... получилось так... Мага-то я в вас увидел почти что и сразу... вы небось и не помните уже. Давно это было. Проследил за домом вашим, поселился неподалеку, наблюдал. Очень уж ваши способности схожи... с атлантами. А я... знаете, я ведь не переставал их искать. Все эти годы... ну, не постоянно, так... время от времени... Старался известных магов проверять, хотя и ясно было, что не станут они без нужды проявлять себя. А тут вдруг ощутил нечто... странное...
Он помолчал, затем неловко улыбнулся.
— Случай подвернулся. Шагин, Иван Ильич, знакомый мой давний, и связывало нас немало. Подкинул ему эту идею... так, в разговоре просто. Думал, погляжу, как выпутываться господин Верменич будет. Мы ведь очень атлантов боялись — сами понимаете, нет ничего страшнее, чем потерять свой разум. Даже потерять жизнь не так... не так страшно. Если бы вы, Ярослав Борисович, парней из милиции того... попытались бы их разумом завладеть, я бы вас, простите...
— А сумели бы? — мрачно поинтересовался Ярослав.

Предыдущая страница 19 Следующая страница


Наследник Атлантиды 20

— Сумел бы, — опустил голову Зобов. — Одного, наверное, сумел бы. С двоими мне не сладить, признаю. Многое утрачено, многое... да и не был я никогда особо сильным магом. Летал вот, ну еще мог... скажем так, телепортироваться. Хотя мы это иначе называли. Ну и по мелочам — лекарское искусство и другое кое-что. Я ж почему вам, Ярослав Борисович, сейчас верю? Правильно вы говорите, магия, позволяющая правду от лжи отличать, совсем простая. Только вот что скажу... на нас, гиперборейцев по крови, не действует она совсем. Я вот совру — вы и не почувствуете.
— И вы еще говорите, что я нехороший человек, — вздохнул Ярослав. — За мной следили... ребят из милиции подставили. На живца ловили...
А сам в это время думал о том, что ведь прав оказался уважаемый Зобов, бывший бог Гермес. Ведь попытался, попытался Ярослав взять под контроль разум двоих сотрудников милиции, заявившихся к нему с вопросами. Да и раньше такое бывало, и не раз. И повезло лишь в том, что Сергей оказался невосприимчивым к пси-воздействию. А в противном случае? Пусть глаза и видят старика, только вот старику-то этому уже много больше двенадцати тысяч лет, и кто его знает, какие навыки сохранились у Гермеса с древних времен.
— Ну что ж, друзья... — вздохнул он. — Давайте приступим к нашему плану... Прежде всего необходимо установить местонахождение Архонтов. К сожалению, их атака уничтожила рейдер до того, как мне удалось получить всю информацию. Знаю только, что они сейчас где-то неподалеку от крупного города. Север Америки или юг Канады...
— А если точнее... — Лицо Сергея было каменным, и он прилагал бешеные усилия, чтобы сдержать рвущиеся наружу эмоции. — Если точнее, то это небольшая вилла в лесу, неподалеку от Детройта.
Ярослав осекся на полуслове, преувеличенно внимательно посмотрел на капитана, затем осторожно уточнил:
— От Детройта?
— Вот именно. — Сергей все же не сдержался и засиял, как новогодняя елка. — Да, да, Ярослав, мы, те, кто не использует магию, тоже кое-что можем. Атлантов проследили от этого дома до аэропорта. В Америке их встретили и провели прямо до виллы. Так что точный адрес нам известен.
— И чего тебе это стоило?
— Как минимум работы, — криво усмехнулся капитан. — Ладно, и черт с ней. Что будем делать теперь?
— Отправимся туда. Разбираться будем на месте.
— Втроем против шестерых Архонтов? — приподнял бровь Гермес. — А вы герой, Ярослав Борисович. Или сумасшедший, что по большому счету одно и то же.
Он поднялся, вышел из комнаты. Ярослав потер слезящиеся от усталости глаза... Сергей тоже выглядел не лучшим образом — время приближалось к утру, за разговорами незаметно пролетел и вечер, и ночь.
— Чаю?
— Не могу больше. Кажется, я уже булькаю... — мрачно пробурчал Страж. Помолчав, тихо, так, чтобы не услышал Зобов, спросил: — Сергей, скажи... ей было очень больно?
Капитан промолчал. На этот вопрос ответа не требовалось.
— Знаешь... когда я увидел, что портал исчез, я почувствовал... она ведь в тот момент, возможно, была еще жива... Я вот думаю, капитан, почему я не ощутил угрозу раньше? Хотя бы на пять минут, на десять... быть может, я бы успел. Сам бы сдох скорее всего, но она могла и уцелеть. Она ведь не нужна была им, Серега, не нужна. Они меня искали... и то оборудование, что я у них позаимствовал. Украл... если уж называть вещи своими именами. Я ведь как думал... Атлантида давно исчезла, а потому можно считать себя в некотором роде... наследником.
— Яр, не мучь себя...
— Понимаешь, Серега, ведь это неправильно. Я воин, я знаю, что когда-нибудь умру. Надеюсь, что умру в бою... как бы глупо это ни звучало. А Оля... за что? Она ведь ни к чему не причастна, ни в чем не виновата... только в том, что знала меня.
— Это ведь война... — Сергей пытался подобрать правильные слова, но получалось либо слишком напыщенно, либо до смерти банально. — На войне достается не только солдатам... Держи себя в руках, Страж. Не раскисай.
— Да, молодой человек, вам следует держать себя в руках. — Зобов вошел в комнату, бережно неся длинный предмет, завернутый в мешковину. — Я понимаю ваши чувства. Поверьте, за мою долгую жизнь нечто подобное и мне приходилось испытывать не раз. Я терял родичей, терял друзей... терял и любимых женщин. Вы же не думаете, что я никогда не любил? И постепенно я понял, что тем, кто ушел, не нужны наши слезы. Им нужна наша память... и еще, чтобы дело, из-за которого они покинули этот мир, все же было доведено до конца.
Он подошел к столу, выставил рядком три бокала, затем медленно водрузил в самый центр пузатую, играющую отблесками хрусталя бутылку. Сергей равнодушно скользнул по ней взглядом, Ярослав мысленно присвистнул — французский коллекционный коньяк «Hennessy Richard». Совершенно случайно он как-то слышал об этом напитке, который называли королем коньяков — и справедливо, поскольку создан он был из более чем ста исключительных коньячных спиртов, возраст части из которых превышал двести лет. В Москве бутылка такого коньяка стоила почти сто тысяч рублей.
Гермес тяжело опустился в кресло, затем небрежным движением вскрыл хрустальный графин ручной работы, неспешно разлил драгоценную жидкость по пузатым бокалам.
— Помянем Ольгу... пусть земля ей будет пухом.
Мужчины молча выпили... нет, не подходил немыслимо дорогой коньяк для поминальных слов. Он был слишком великолепен, слишком роскошен. Здесь была бы уместнее водка...
А старик тем временем развернул мешковину. Под тканью оказалось нечто...
— Лук? — первым догадался Ярослав.
— Он самый, — кивнул Гермес.
— Можно?
Ярослав взял протянутый ему стариком лук, задумчиво провел пальцем по дереву... хотя тут было не просто дерево. Множество слоев, чем-то склеенных и отполированных до блеска. Он выглядел довольно грубым, изрядно пострадавшим от времени, но от него веяло седой древностью. И ещё... у этого предмета, безусловно, ощущалась магическая аура.
На стол легли стрелы. Всего две, простенькие, можно сказать, грубовато сделанные, с хищными гранеными наконечниками, покрытыми темными потеками, с полусгнившим оперением. Ярослав протянул было руку, чтобы осмотреть и стрелу, но наткнулся на запрещающий жест Гермеса.
— Не прикасайтесь к ней, Ярослав Борисович. Стрела отравлена.
— Яд?
— Нечто большее, чем просто яд... вы ведь помните легенду о Лернейской гидре?
— Так это... лук Геракла?
Старик тихо рассмеялся.
— Лук Геракла... нет, этот лук принадлежал Аполлону, лучшему стрелку всех времен и народов. А Геракл получил его в дар, будущему герою тогда было всего лишь восемнадцать лет. Кстати, подарок был сделан напрасно... Геракл, хотя по крови и принадлежал к гиперборейцам, почти не унаследовал от отца способностей к магии. А лук этот создавался магом и для мага, в руках простого смертного он — не более чем просто хорошее и надежное оружие. Аполлон сделал много луков, но к этому отнесся с особым старанием, ведь оружие предназначалось в подарок сыну самого Громовержца. Жаль только, что стрел сохранилось всего две... их наконечники ковал Гефест. Ваши нынешние специалисты по сплавам, Сергей Павлович, продали бы душу дьяволу за возможность исследовать этот маленький кусочек металла. А биологи вместе с химиками с удовольствием подписали бы тот же контракт за возможность изучить хотя бы несколько молекул состава, что покрывает металл. Яд... вернее, ядовитая желчь лернейской гидры сейчас столь же смертоносна, что и тысячи лет назад.
— Вы собираетесь выйти против Архонтов с этим луком? Хватит ли у вас сил, чтобы натянуть тетиву... — с сомнением покачал головой Ярослав.
— Сил хватит, — серьезно кивнул в ответ Гермес. — Я же говорю, этот лук создавался для мага. Вот Сергей Павлович, несмотря на его впечатляющее телосложение, выстрелить из этого лука не сумеет. То, что под силу было могучему Гераклу, вряд ли сумеют повторить простые смертные.
— Простите, Герман Игнатьевич, — вдруг вмешался в разговор Сергей. — Я ни в коей мере не пытаюсь обвинить вас во лжи, но я читал мифы Древней Греции... Вроде бы свой лук Геракл, умирая, завещал своему другу Фило... Фела... не помню. В общем, своему другу.
— Может, так и было, — равнодушно пожал плечами Гермес. — А может, все было иначе. Легенды меняются неузнаваемо даже за пару сотен лет, что уж говорить о тысячелетиях... Этот лук попал в мои руки много позже смерти Геракла. Я не мог не узнать работу Аполлона.
— Итак, нас трое, — заявил, подводя итог, Сергей. — Один пистолет-резинострел, один супер-пупер меч, один древний волшебный лук. Вперед, к бессмертию... Ярослав, тебе не кажется, что для этого дела нам не помешала бы небольшая армия?
— У меня в Детройте сохранились кое-какие связи, — без особой уверенности в голосе протянул Верменич. — Попытаюсь найти помощь на месте.
А в памяти его всплыли жесткие слова Лавочника... «Тебе понадобится пушечное мясо, Вирм. Те, кто будет умирать, пока более подготовленные нанесут удар». Да, Лавочник был прав, хотя его слова и причиняли боль. Кто-то должен будет умереть... чтобы он, Страж границ Яр Вирм, или же Гермес — бывший бог, бывший маг, а ныне всего лишь старик, сумели поразить врага прямо в сердце.
Ольга уже стала одной из этих жертв. Кто будет следующим? Сергей? Или ему, Вирму, суждено погибнуть самому, а дело доведут до конца другие? Хорошо, если будет так.

4

Подготовительный этап занял почти два дня — если считать днем тот, утро которого они встретили в доме Гермеса... или Зобова. Ярослав сразу после принятия решения завалился спать и проснулся только к вечеру, изрядно помятый, с больной головой, отекшими глазами — но в целом готовый к действию. За это время Зобов, действуя одному ему известными путями, уже раздобыл три билета на самолет. Лететь им предстояло самолетом Air France, рейс AF2545. Далее, после пересадки в аэропорту «Шарль де Голль», компания Northwest Airlines должна была доставить их прямиком в Детройт. Судя по тому, что Зобов не моргнув глазом выложил за билеты астрономическую, по меркам Сергея, сумму почти в двести семьдесят тысяч рублей, недостатка в средствах бывший греческий бог не испытывал. И еще рассыпался в извинениях — мол, простите, всего лишь бизнес-класс, билетов первого класса на нужную дату не было.
На вопрос, а стоило ли швырять деньги в буквальном смысле слова на ветер (билет эконом-класса наверняка стоил как минимум втрое дешевле), старик лишь пожал плечами.
— Не делайте из денег культа, юноша. Лететь через океан в эконом-классе, при вашем телосложении... поверьте, бывают и более изощренные пытки, но со времен средневековья их уже не практикуют.
С паспортами было проще. Ярослав брался провести всех троих, включая, разумеется, и себя, через все препоны так, что ни у кого не возникнет вопросов. Вопрос возник. Опять у Сергея. Если все так просто, то почему бы не обойтись без билетов вообще, на что Зобов с оттенком неудовольствия в голосе заметил, что всякого рода бумажки, вроде паспортов, виз и прочего, унижают человеческое достоинство, а вот законы экономики соблюдать надо. И потом, не желает ли уважаемый Сергей Павлович стоять всю дорогу сам, или заставить стоять кого-то из пассажиров, честно выложивших за билет свои доллары или евро? Этого Сергей не желал, но наблюдая, как в одночасье отправляется в шереметьевскую кассу его полуторагодовая зарплата, искренне страдал.
Из всех троих только Зобов мог рассчитывать на полную свободу передвижений. Сергей все еще оставался под подозрением и, что тоже имело значение, под подпиской о невыезде. С одной стороны, он готов был наплевать на последствия и отправиться в Америку... более того, он никогда бы не простил Ярославу, если бы тот решил в финальном аккорде этого необычайного приключения обойтись без его, Сергея, услуг. С другой... Сергей не мог не понимать, что если кому-то и сходит с рук нарушение пресловутой подписки... да что там говорить, если и есть требования следствия, за которыми следят менее внимательно, то их еще надо поискать. Но в его конкретном случае прокуратура, как только до них дойдет эта информация, сделает все, чтобы этой вольности капитан Бурун, который сразу же станет экс-капитаном, не забыл никогда. А узнают... мир не без «добрых» людей. Генка, ясное дело, попробует прикрыть, но у него — Сергей это понимал — была своя жизнь, своя не слишком противная работа, зарплата, на которую он худо-бедно содержал себя и мать. Поставит ли Юшков на карту все — в том числе и свое будущее? Он может, он мужик порядочный... временами даже слишком. Но вот позволит ли Сергей ему сделать это — вот вопрос.
У Ярослава были схожие проблемы. Милиция его искала, в том числе и патрули оперативно-поискового управления, прекрасно знающие его в лицо. Еще бы... его пасли почти год, пусть и с перерывами. Появляться на улице в своем обычном виде было непозволительным и, что важнее, совершенно бессмысленным риском. Никто не сомневался, что при непосредственном контакте Верменич сумеет и отвести глаза, и заставить оперов надолго — а то и навсегда — забыть о том, что они вообще видели разыскиваемого. Только вот опера-наружники не входят в личный контакт. Они выпасут и Ярослава, и Сергея, и Зобова. А Панарин вновь подключит свои связи, и МУРу будет известен каждый шаг новоявленных борцов, с Атлантидой. А из этого следуют по меньшей мере два вывода: один плохой, другой — еще хуже. Плохо то, что факт нарушения Сергеем подписки станет достоянием общественности... плевать на общественность — достоянием прокуратуры и «серых кардиналов» из службы внутренней безопасности, которых хлебом не корми — дай взять на карандаш кого-то из своих же коллег. И их даже упрекать в этом не получается — что поделать, у ребят работа такая. Сволочная, надо признать, но работа.
Куда хуже то, что с подачи Панарина работать в Америке придется под колпаком американской полиции, которая вряд ли придет в восторг от перспективы маленькой войны на своей территории.
Нет, определенно Ярославу нужно менять внешность. Радикально.
Все эти выкладки Бурун выложил Ярославу, и тот, выслушав без тени насмешки, согласно кивнул.
— Да... с лицом придется что-то делать.
— Магия? — понимающе кивнул Сергей.
— Отнюдь... видишь ли, друг мой, магия и технологии совмещаются не лучшим образом. Вернее, совмещаются, но только в том случае, если магия изначально носит достаточно специфический характер. А фантом, изменение внешности — да еще такое, чтобы действовало на видеокамеры... это чистая, классическая магия, и мне она не по силам. Да и в аэропорту слишком много техники, магия просто рассеется, исчезнет. Поверь, я бы не хотел, чтобы кто-нибудь потом в записи увидел это зрелище. Тут померкнут и набившие оскомину рассказы о летающих тарелках. Стоит кому-то из компетентных органов получить подобную запись, и охота за мной станет делом чести всех спецслужб планеты.
— Тогда... примем меры попроще?
Меры и в самом деле оказались простыми, но достаточно действенными. Прежде всего Ярослав избавился от своей роскошной шевелюры, начисто выскоблив череп. Уже это изменило его почти до неузнаваемости, но техномаг счел это недостаточным. Оказалось, что магии подвластно было не только фантомное, временное изменение внешности — под воздействием заклинаний, которые маг называл «косметическими», его вчерашняя щетина всего за полчаса превратилась в густую поросль, а затем, под воздействием ножниц и бритвы, преобразовалась в достаточно аккуратную бородку.
Опытного опера такие меры, весьма вероятно, в дураках не оставили бы, но Верменич на достигнутом не остановился. Правда, его действия даже многое за свою жизнь повидавший Зобов счел слишком уж радикальными... а Сергей просто, не кривя душой, заявил, что техномаг окончательно сдвинулся. И в самом деле, каким же надо быть идиотом, чтобы в целях маскировки полоснуть по лицу ножом?
Шипя от боли, Ярослав стирал со щеки кровь, одновременно бормоча заживляющие заклинания. Спустя десять минут он стал обладателем небольшого, но вполне заметного шрама у левого глаза. Шрам — свежий, красный, постепенно приобретал вид старого... помимо внесения в новый образ очень характерной, запоминающейся детали, этот дефект еще и несколько изменил разрез левого глаза Верменича, сделав его лицо совершенно неузнаваемым.
— И что, стоило себя уродовать? — с легким оттенком раздражения в голосе поинтересовался Бурун. — Можно было найти знатоков, тебе такой шрам из хлебного мякиша изобразили бы, пальчики оближешь.
— И в самый ответственный момент он бы отвалился, — отмахнулся Ярослав. — А тут все натуральное... не переживай, Сергей, недели через три-четыре шрам рассосется, а через пару месяцев вообще все следы исчезнут. Во время войны меня пару раз так... накрыло, буквально по частям собирали. И ничего, теперь тех отметин и не найдешь.
— Мне все равно больно на это смотреть.
— Наплюй.

5

Перелет прошел без особых проблем, хотя прохождение таможенных досмотров вымотало Ярослава до предела, а ни в чем не повинных мужчин и женщин, несущих службу в зоне досмотра аэропортов Шереметьево-2, «Шарль де Голль» и «Детройт Метро», по завершении этого вроде бы вполне обычного дня наверняка ожидала головная боль. А то и что-нибудь похуже.
Зато все таможенники даже под гипнозом показали бы, что все документы у пассажиров были в порядке. И что в тканевом футляре у старика были лыжи. Правда, наличие лыж у человека, направляющегося в Детройт, было по меньшей мере странным. Но мало ли...
Детройт встретил незваных гостей мелким, холодным дождем. Осень и здесь была не слишком комфортной, хотя в Москве было холоднее. Сергей озирался по сторонам, словно стараясь наполнить себя впечатлениями на всю оставшуюся жизнь... пусть Шереметьево-2 и претендует на роль аэропорта международного класса, но только побывав за границей, понимаешь, что это не совсем справедливые притязания. Нет, если вести речь о технических изысках, мониторах и информационных табло, движущихся лентах эскалаторов... Если смотреть на сияющую рекламу многочисленных торговых представительств и подчеркнуто вежливый обслуживающий персонал, то в этом московский аэропорт мало чем отличается от других. В Москве тоже стараются держать марку. А вот публика... все-таки не избавились еще россияне от пережитков прошлого. От привычки одеваться в темные тона. От раздутых чемоданов, обмотанных скотчем. От какой-то въевшейся в лица, в фигуры, в походку затюканности, захлопотанности... И отдельные яркие личности не меняли картины... скорее, подчеркивали ее.
Здесь все было иначе. Шумная, беспардонная, кричаще яркая толпа роилась в здании аэропорта. Здесь несложно было потеряться — и Сергей прилагал немало усилий, чтобы не упустить из виду Зобова, который двигался сквозь толпу, как нож сквозь масло. Вроде бы и был он невысок, и двигался без излишней напористости — а смотри же ты, люди перед стариком расступались... и смыкались позади, так что Сергей уже по меньшей мере трижды кого-то толкнул и умудрился наступить на ногу какой-то тетке.
Ярослав почти сразу куда-то исчез и появился спустя минут двадцать, вертя на пальце ключи от машины.
— Надеюсь, ты не запудрил голову несчастному владельцу? — желчно поинтересовался Зобов. Ко всем попыткам контроля над сознанием он относился болезненно, и готов был мириться с ними только тогда, когда не мог предложить лучшего выхода.
— Ни в коем случае. Я честно взял машину напрокат. Машина так себе, но колеса нам необходимы...
— Мы могли бы купить любую тачку, — заявил пенсионер. — Хоть три. Я не обеднею...
— Не стоит привлекать лишнее внимание, — не согласился с ним Сергей. — К тому же покупатели автоматически попадают на учет, а с прокатом в этом отношении проще. Еще лучше было бы обзаводиться транспортом не в аэропорту, а в какой-нибудь забегаловке подальше отсюда.
— Машина должна быть хорошей.
— Послушайте, Герман Игнатьевич, откуда у вас деньги? В таком количестве...
— Когда долго живешь, — хитро прищурился старик, — я имею в виду, по-настоящему долго, а не так, как вы, Ярослав Борисович, все время думаешь о будущем. В определенных кругах у меня есть доверенные люди... время от времени они очень негласно продают для меня кое-какой антиквариат. Эти люди имеют очень высокий процент от продаж... по меркам делового мира, они меня бессовестно обирают. А потому и молчать будут, как рыбы.
— И много приносят такие торги?
— Достаточно. Я не стал бы соревноваться доходами с завсегдатаями списков журнала «Форбс», — усмехнулся Зобов, — но особой зависти они у меня не вызывают.
— Так почему же вы изображаете из себя московского пенсионера? Могли бы жить где-нибудь в теплых краях. В маленьком таком дворце, с пальмами и фонтанами...
— Все это было, молодой человек. И дворцы, и пальмы... когда не имеешь всей этой роскоши, она кажется желанной. Ты думаешь, что сотня наложниц, собственная конюшня, дюжины слуг и пара-тройка личных яхт и самолетов — это здорово. Но скоро понимаешь, что все это человеку не нужно. А нужен маленький тихий домик, приятные соседи, с которыми можно поговорить о погоде, о здоровье... о политике. Понимаешь, Сережа, о политике интересней поговорить, чем ее делать. Я пробовал и то, и другое — и править чужими судьбами мне не понравилось, Зевс получил бы от этого удовольствие... а я — нет. У меня есть немало убежищ — от крошечных квартир в худших традициях российского градостроения до тех самых дворцов, про которые ты упоминал. Может быть, придет время, и я вновь захочу погреть кости на берегу Средиземного моря. Или где-нибудь еще... а пока меня вполне устраивает московская слякоть.
Сергей недоверчиво посмотрел на старика. И впрямь... вести столь скромную жизнь, когда к твоим услугам все радости жизни... понять такое было сложно.
— А вот и наша машина, — преувеличенно бодро воскликнул Ярослав.
Машина и впрямь оказались не из лучших. Она носила гордую эмблему Генри Форда, но автомагнат прослезился бы, увидь он свое детище в столь плачевном виде. Изрядно потрепанная, с облезлой краской и чуть потрескавшимся ветровым стеклом... оставалось надеяться, что она способна передвигаться без помощи эвакуатора.
— Какой кошмар! — простонал Зобов. — Ладно... куда едем?
— Прежде всего надо найти приличный мотель. — Ярослав взглянул на часы. — Девятый час... сегодня ничего путного сделать не успеем. Завтра с утра займемся разведкой. Это первоочередное. Далее — по обстановке. Если, конечно, ни у кого нет возражений.
— Ты командуешь операцией, — безапелляционно заявил Гермес, бросив на Сергея короткий и емкий взгляд. — Значит, мотель... Думаю, лучше всего, если он будет где-нибудь... за чертой города.
Сергей, и не пытавшийся оспаривать лидерство Стража, только усмехнулся — старые привычки, что бы там ни говорил Гермес, так просто не исчезают. Вряд ли старик все эти тысячи лет вел жизнь отшельника... он привык командовать — даже тогда, когда право первенства отдавал другим.
Нужный мотель нашли спустя два часа, когда ночь уже полностью вступила в свои права. Ярко освещенные улицы Детройта остались позади... почти полчаса они ехали по шоссе — Ярослав явно знал, куда направлялся — и вскоре въехали на территорию небольшого мотеля. Яркая неоновая вывеска извещала путников, что перед ними — мотель «Calm quay». По всей вероятности, у хозяина было своеобразное чувство юмора — разместить заведение под названием «Тихий причал» в местечке, откуда до ближайшей реки было отнюдь не рукой подать.
Толстая, неопрятная негритянка — или, как должен был бы сказать любой человек, не желающий нажить себе неприятностей, афроамериканка, зевая, бросила на стол три ключа с тяжелыми деревянными грушами, небрежно смахнула в ящик стола купюры, которые выложил на стол Зобов, и удалилась, так ни слова и не сказав.
Номер оказался чистым и в какой-то мере уютным, хотя мебель была явно не новой, бывшее некогда пушистым покрытие на полу зияло проплешинами, обещавшими в скором будущем стать настоящими лысинами, а маленький телевизор отказывался подчиняться треснувшему пульту. На все это можно было не обращать внимания... Сергея так вымотал перелет, что он повалился на кровать, едва лишь успев раздеться и кое-как сполоснувшись в душе, и тут же провалился в сон. Отказался и от ужина... что в иное время было бы для него нехарактерным.
Утром Сергей проснулся ив первые мгновения не мог понять, где находится. Все происшедшее — рассказ пенсионера о своем божественном происхождении, скоропалительный перелет в Америку... все это казалось сном. Он лежал с закрытыми глазами и ждал звонка будильника — а потом надо будет встать, побриться и пойти на работу...
Но постепенно реальность вытесняла надежды. Где-то за стеной шумно, с переходом на крики и визги, спорили о чем-то два голоса, и спорили отнюдь не на русском. Постель была явно чужой, а проклятый будильник все не звонил.
Наконец, смирившись с неизбежным, Сергей поднялся и поплелся в душ. Холодная вода несколько привела его в чувство. Задумчиво потерев ладонью щетину, Бурун решил, что можно сделать себе поблажку и воздержаться от бритья. Тем более что не надо идти на работу. В этом отношении он свято соблюдал правило, которое сам же для себя и установил — что бы ни случилось, но на работу надо приходить в приличном виде.
Вполне вероятно, что теперь это правило, если оно вообще останется, будет применяться к совсем другой работе.
Несколько минут капитан разглядывал в зеркале свою физиономию, стараясь высмотреть какие-нибудь особые, характерные черты героя, вознамерившегося спасти мир. Пока что ничего похожего у отражения не наблюдалось. Сейчас вся эта затея казалась ему совершенно безнадежной — и в самом деле, какую помощь он, заурядный офицер российской милиции, способен оказать этой странной паре — магу из другого мира и древнему богу?
И вдруг он понял, какую именно...
И улыбнулся, в один миг осознав, что он и в самом деле сможет оказать помощь в этом безнадежном деле. Ему не суждено стать клинком — недостаточно ни выучки, ни способностей. Зато он вполне может быть щитом. Пусть и рассчитанным на отведение одного-единственного удара.
Нельзя сказать, что Сергей, как и положено герою, испытывал чувство бесшабашного презрения к смерти и готовности на все. Умирать не хотелось... но, странное дело, почему-то именно сейчас он вдруг понял, что означают слова «честь офицера». Она ведь совсем не в том, чтобы не воровать, не брать взяток... и не в том, чтобы просто честно делать свою работу. Это — всего лишь норма, которой должен придерживаться любой нормальный человек.
А честь... это, наверное, готовность драться насмерть, если Дело того стоит. Напыщенно? Да, пожалуй... Но Сергей знал немало простых ребят, которые шли под бандитские пули не за очередную звездочку на погонах, не за копеечную премию и не потому, что таков был приказ. А просто потому, что так было надо. И ублюдков, что вымогали взятки, обирали поборами мелких торговцев или принимали подачки от доморощенной, еще толком не оперившейся, а оттого по-особому злобной российской мафии, эти ребята ненавидели еще сильнее, чем падкие на сенсацию журналисты, чем обыватели, привыкшие с подачи средств массовой информации видеть в каждом сотруднике МВД оборотня, подонка и мздоимца, И этих ребят, служивших так, как велела честь офицера, все-таки было большинство.
Стук в дверь прервал его размышления.
— Капитан, ты уже проснулся?
— Да, — ответил он, не оборачиваясь. — Пять минут, и я в вашем распоряжении.
— Завтракать будешь?
Капитан почувствовал, как желудок при этих словах прямо-таки взвыл от восторга. Прошли уже сутки с тех пор, как он ел по-настоящему. Паек в самолете Сергей, на плохой аппетит не жаловавшийся, полноценной едой не считал.
— А что у нас на завтрак?
— Дерьмо, — честно признался Ярослав. — Плохой кофе, гамбургеры, печенье. Все остальное не заслуживает упоминания.
— Перечисленного хотя бы много?
— Тебе хватит, — хмыкнул Страж. — Ладно, мы тебя ждем. У Германа.
— Пять минут, — повторил Сергей.
— Пять минут было три минуты назад, — напомнил Ярослав. — Поторопись, день будет насыщенным...

6

День и в самом деле оказался достаточно наполненным впечатлениями.
После обильного, но невкусного завтрака машина, дребезжа и постанывая, доставила их к лесу, в котором, если верить полученной от американских коллег информации, располагалась вилла, ставшая прибежищем атлантов. Бросив «форд» в придорожных кустах — на такую развалину могут покуситься разве что подростки, одержимые неистребимым желанием «покататься», они углубились в лес. Листва с деревьев уже облетела, и голые стволы были весьма ненадежным укрытием, но Ярослав вел себя спокойно, и это спокойствие передалось остальным. Шли они недолго — всего минут пять, затем Страж остановился, прислушался к чему-то и повернулся к товарищам. Выглядел он виноватым.
— Как-то я не подумал... — развел он руками. — Весьма вероятно, что они наблюдают за территорией... в противном случае атланты куда глупее, чем можно было бы ожидать. Надо подобраться поближе, но закрыть от чужих взглядов я могу только себя.
— Я тоже кое-что могу, — с оттенком гордости заявил старик, сделал шаг, затем другой... внезапно Бурун понял, что тело Зобова становится каким-то дымчатым... каким-то все более и более прозрачным. Ярослава это ни в малейшей степени не удивило.
— Я знаю эту магию, — заметил он с оттенком неодобрения. — Будьте осторожны, ваша невидимость легко рассеется рядом с простым трактором. Тем более — вблизи какого-нибудь более серьезного образца техники. Старайтесь не приближаться к вилле.
— Да, вы правы. — Теперь голос старика доносился из пустоты. — Что поделать, у старого бога в запасе только старые фокусы.
— Сергей, слушай и запоминай. Пойти со мной ты не сможешь, прикрыть двоих мне не по силам. Возвращайся к машине и жди нас. Если не появимся в течение трех... нет, четырех часов — возвращайся в мотель. С машиной управишься?
— Без вас я не вернусь, — недовольно буркнул капитан.
— Сережа, послушайте, что скажет вам старый человек. — Сергей рефлекторно оглянулся на звук голоса, на мгновение ему даже показалось, что он уловил тень движения. — Ярослав Борисович совершенно прав. Если по какой-то причине нам не удастся вернуться, вам необходимо будет как можно скорее уносить отсюда ноги. Возвращайтесь в Москву, бейте тревогу... обратитесь в прессу — думаю, пара-тройка желтых газет с удовольствием возьмут эту информацию. Как только атланты начнут действовать открыто, об этих статьях вспомнят.
— Я хочу попросить тебя, капитан. — Ярослав говорил жестко, явно не желая слушать возражений. — Не изображай героя. Вот, возьми бумажник, здесь деньги, кредитка. Код — 2341, запомнишь?
— Запомню.
— Ну и хорошо. В общем, жди. Да, еще... на всякий случай, жди все-таки не в машине. Найди местечко где-нибудь неподалеку... Ну, мы пошли.
— Ни пуха...
— К черту.
В отличие от Зобова, который исчезал медленно, Ярослав за секунду или две буквально растворился в воздухе. Зашуршали удаляющиеся шаги. Несколько мгновений Сергей смотрел вслед уходящим товарищам, тщетно пытаясь заметить хоть что-либо, что указывало бы на присутствие живого существа, затем вздохнул и побрел назад, к машине.
Настроение почему-то упало. Еще совсем недавно он искренне надеялся, что в этой безнадежной миссии он сможет принести хоть какую-нибудь пользу... и вот его, как щенка, отбросили в сторону — мол, не мешайся под ногами, не до тебя сейчас.
Сергей подошел к машине, осмотрелся по сторонам. Лесная дорога была пуста, и вокруг было тихо — той грустной осенней тишиной, которая так отличается от леденящей зимней, пронизанной похрустыванием снега, или мягкой летней, пронизанной чуть слышным птичьим гомоном или стрекотом кузнечиков... Осенняя тишина иная — настороженная, опасливая... Черный, сбросивший листья лес затаился в ожидании зимы, он уже смирился с уходом тепла и солнца, он вымок насквозь от долгих, промозглых дождей — но все еще не готов принять скорые снегопады.
Нельзя сказать, что тишина была абсолютной. Откуда-то издалека доносился рокот моторов — то ли там проходила дорога, то ли шумели какие-то машины у виллы, куда отправились Ярослав и Зобов. Бурун забрался в машину, открыл бардачок, несколько секунд рассматривал забытую, видимо, прежним владельцем пачку сигарет. Достал, с некоторым сомнением покрутил в руках... затем вынул сигарету — пожухлую, — напитавшуюся влагой из сырого воздуха, закурил. Вообще куревом Сергей баловался редко — так, за компанию... но сейчас хотелось курить — пусть даже эту откровенную дрянь.
Томительно медленно тянулись минуты ожидания. Сигарета догорела до фильтра, Сергей сунул ее в пепельницу, тут же достал другую. На вкус она показалась ему еще гаже.
А может, и в самом деле последовать совету Ярослава? Выйти из машины, укрыться где-нибудь в кустах... В машине было теплее, и выходить не хотелось, но тут же в голову пришла мысль о том, что здесь же могут проехать и парни из полиции... тем более что с подачи Панарина местная полиция проявила интерес к вилле. Мало ли... вдруг захотят документы проверить. А какие у Сергея документы? Красная книжечка, имеющая некоторый вес только на другом континенте. Да паспорт, пусть и не тот, что воспет был Маяковским, но всё равно не слишком популярный в этой стране. Ярослав мог бы задурить головы любому, а Сергей мог только пробормотать что-то вроде «Май нейм из кэптэн Бурун, ай эм рашн». На этом его познания в английском заканчивались... если не считать всем в мире известных «факъю» и «кисс май асс». Но эти перлы вряд ли способствовали бы возникновению симпатии между ним и местной полицией.
Чертыхнувшись, он открыл дверь. Пахнуло холодом, к тому же мрачная облачность готова была вот-вот разразиться дождем...
Внезапно Сергей замер. В тишину, чуть нарушаемую отдалённым рокотом, вплелись другие звуки — сухие щелчки, сливающиеся в стрекот.
Да, это могло быть все, что угодно. Трещотка. Дятел, решивший до прихода зимы добыть еще что-нибудь из древесной живности. Да мало ли... Только вот капитан почувствовал, что звук этот означает совсем иное, и от осознания этого факта по спине пробежала волна холодной дрожи. Их заметили?
Он прислушался, напряженно ожидая новых выстрелов, но было тихо. Да и моторы замолкли...
Первым порывом было выйти и бежать, бежать туда, к вилле... быть может, именно сейчас друзья нуждаются в его помощи. Да, Ярослав командует в этой миссии, и его приказ был однозначен — не выдавать себя. Не геройствовать... и Сергей прекрасно знал, что такое приказ.
А может, к черту приказ?
Он выскочил из машины и бросился в лес. Плевать... без Ярослава сделать все равно ничего не удастся...
Но отойти ему удалось недалеко. Послышался треск сучьев, звуки торопливых шагов — те, кто бежал по лесу ему навстречу, не слишком старались скрываться. Бурун нырнул под ближайший куст, обеспечивающий скорее формальное, чем фактическое прикрытие по причине почти полного отсутствия листвы, и замер.
Друзья? Или враги?
Из-за деревьев показался Верменич, буквально тащивший на себе Зобова. Сергей выскочил навстречу, подставил плечо.

Предыдущая страница 20 Следующая страница


21 Дмитрий Воронин

— Что случилось?
— Дур-рацкая случайность, — прохрипел Ярослав, которому бег по лесу с ношей тоже дался нелегко. Пусть Страж и был сильнее обычного человека, но и его выносливости были пределы. — Уф... такой маленький и такой тяжелый.
— Стреляли? — собственно, об этом можно было и не спрашивать. Обмякший в руках товарищей Герман Игнатьевич был бледен, его рука прижималась к боку, и меж пальцев сочилось что-то темное, липкое...
— Да... в машину его, и побыстрее.
— За вами гонятся?
— Не думаю, но береженого бог бережет... Ты — за руль, я займусь его раной.
Пока машина, скрипя и кряхтя, выбиралась из леса на шоссе, Ярослав вкратце рассказал Сергею о результатах бездарно проведенной разведки. Подобраться к дому им не удалось... Лес в непосредственной близости от виллы был наполнен людьми, и не просто людьми — солдатами. К сожалению, невидимость всего лишь отводит глаза, но не затыкает уши. То ли кто-то из охранников услышал хруст под непривычной к хождению по лесу ногой, то ли нервы у солдат и без того были на пределе, и они готовы были палить в белый свет, по воображаемой цели... Так или иначе, но выпущенные вслепую пули по нелепой случайности зацепили Зобова. Бывшему богу подобная рана не грозила смертью, но крови из рваной дыры в боку вылилось немало. К тому же, по собственным словам Гермеса, прошло уже лет четыреста с тех пор, как ему приходилось испытывать подобную боль.
Лекарским искусством Ярослав владел посредственно... вернее, вполне способен был управиться с тонкими, едва заметными негативными процессами внутри человеческого организма, но быстро срастить разорванную плоть, восстановить раздробленные кости — это было для него серьезным испытанием. К концу операции, когда Зобов наконец прекратил стонать, по лбу Верменича обильно струился пот, а его руки, одежда и заднее сиденье машины были порядком измазаны темными пятнами, которым не стоило показываться на глаза детройтской полиции. Вряд ли кто-то из копов подумает, что это всего лишь следы вина...
— Нам нужна новая машина и новая одежда. — Ярослав стянул окровавленную куртку и, не особо раздумывая, выбросил ее в окно. — И еще... Сергей, у нас, к сожалению, мало времени.
— Так вы что-то ценное все же увидели?
— Да. Атланты строят защитный периметр. Если им удастся поднять купол... боюсь, они станут неуязвимы. Нашим магам в свое время понадобилось полгода, чтобы подобрать способ взлома «небесного свода», при этом расходовалась такая энергия, что на десятки километров от точки удара не оставалось ничего живого. Но я не знаю принципов взлома, да и если бы знал, не сумел бы воспользоваться — это высшая магия, не доступная простому Стражу. Знаю только, что ваше ядерное оружие не сумеет повредить купол. Там другие принципы, «небесный свод» обычную энергию отразит... нужна магическая атака.
— Они успеют закончить работу?
— Кто их знает... если стрельбу воспримут как случайность, как расшалившиеся нервы солдатни — может, и не станут торопиться. В противном случае у нас в запасе не более двух дней.
— Охраны много?
— Много, — сообщил Зобов. Его лицо, видимое в зеркале заднего вида, было бледным. — Я успел насчитать с десяток, прежде чем меня... И это только с одной стороны виллы. Думаю, всего до двадцати солдат плюс рабочие...
— Плюс сами Архонты, каждый из которых сотни стоит, — буркнул Ярослав, — Нам нужна помощь... значит, так, Сергей, сейчас мне нужен магазин... приличный. Там, куда я пойду, принимают по одежке. Затем вы с Германом Игнатьевичем отгоните машину куда-нибудь подальше, и бросайте ее к бесу. Не хватало еще привлечь внимание полиции... раньше времени.
Оговорка от внимания Сергея не укрылась. Стало быть, внимание местных копов привлечь все же придется. Интересно, что собирается Ярослав делать? Организовать небольшую войну? Буруна такое развитие событий не удивило бы — и он нисколько не сомневался, что если Ярослав сочтет нужным — организует. И в самом деле, втроем против полусотни солдат и неизвестно какого числа гражданских, которые наверняка тоже умеют нажимать на курок, — это форменное самоубийство.
Подходящий магазин нашли довольно быстро. Ярослав долго ходил между рядами вполне приличной, по мнению Сергея, одежды, недовольно кривился, но выбрал костюм, рубашку и галстук.
— Доволен? — Бурун оглядел товарища с уважением. Костюм сидел на широкоплечей фигуре Ярослава как влитой.
— Нет, — пожал тот плечами. — Дерьмо это все. Дешевка.
— За такие бабки — и дешевка? — изумился Сергей. — Яр, ты совесть-то поимей. Я за месяц на такой костюм не зарабатываю.
— Видишь ли, капитан... мне надо попасть к одному очень влиятельному человеку. Разумеется, он меня знает, но просто для того, чтобы ему сообщили о моем визите, надо выглядеть соответственно. Иначе — получу от ворот поворот. Да, потом тому, кто откажет мне в аудиенции, могут снять и голову — обрати внимание, в буквальном смысле. Но для нас сейчас время — важнее всего. И если пара-тройка тысяч долларов могут это время сэкономить — пусть так и будет.

Глава 9

2005 год, 31 октября, США, штат Мичиган, Детройт
— Ваша честь, господа присяжные... хочу заметить, что обвинение до сих пор не выдвинуло никаких серьезных доказательств причастности моего подзащитного ко всем тем преступлениям, о которых здесь шла речь. Смерть Алана Пейна и его супруги, безусловно, трагична, но ни один — я отмечаю, ни один свидетель, подводимый к присяге со стороны обвинения, не смог убедительно показать, что видел моего клиента вблизи дома Пейнов в тот печальный день.
— Ясное дело, что Бельконе не ходил к Пейну. Он просто приказал убить его...
Стук молотка.
— Я бы попросил вас, мистер Эннинг, воздержаться от подобных выпадов.
— Простите, ваша честь.
— Таким образом, нет никаких свидетельств...
— Черт подери, Кларисса слышала, как Лучано Апулья передавал Пейну привет от дона Бельконе, прежде чем...
— Позвольте, но этого свидетеля обвинение по каким-то неизвестным мне причинам не сочло нужным...
— Ты прекрасно знаешь причины, скотина...
Стук молотка.
— Господа, прошу прекратить препирательства, иначе я вынужден буду...
Трель мобильного телефона.
— Ваша честь, я могу ответить на звонок?
— Прошу вас, мистер Бельконе, но по возможности пусть разговор будет кратким.
Мистер Франческо Бельконе довольно улыбается, поднося к уху трубку радиотелефона. Даже здесь, в суде, никто не решается идти против его воли. Кроме этого молодого Эннинга, решившего, что сумеет одержать победу над ним, доном Бельконе... смешно. Если бы Эннинг имел хотя бы один шанс из ста, за его жизнь никто не дал бы и дайма. А так — пусть потешится. Ему это будет хорошим уроком.
По мере того как дон Бельконе слушает сообщение, его лицо меняет свое выражение, презрительная улыбка медленно сползает с губ. Он достает дорогой платок с вышитой в уголке монограммой, вытирает внезапно выступивший пот со лба. Затем медленно кладет трубку на стол.
— Я хотел бы сделать заявление, ваша честь.
— Прошу вас, мистер Бельконе...
Лицо судьи выражает недовольство, но и оно тщательно завуалировано. Мало найдется тех, кто посмеет что-то запретить всесильному дону Бельконе. И что с того, что действия корсиканца нарушают принятые правила? Он сам себе правила... и полученный накануне толстый конверт без обратного адреса, набитый стодолларовыми купюрами, лишнее тому подтверждение. О да, судья мог бы отказаться... но ведь дело не в деньгах. Дело в его жене, в его сыне, в его внуке. Кроме стопки долларов — весьма внушительной, дон Бельконе не страдает грехом скупости — в конверте лежат снимки. Много снимков. Судья понимает, что люди Бельконе знают каждый шаг и его, и его родственников. Стоит ему принять неверное решение...
— Ваша честь, господа присяжные. Хочу заявить, что это действительно по моему приказу был убит Алан Пейн.
В зале шум, адвокат замер, вытаращив глаз. Судья, не веря собственным ушам, мысленно умоляет Бельконе прекратить нести чушь. Потому что в противном случае он вынужден — о черт, проклятое слово — вынужден будет вынести обвинительный приговор. И тогда... тогда предупреждение в фотографиях, полученное накануне, может обернуться большой кровью. Что делать, что делать? А дон Бельконе, поминутно вытирая пот, продолжает говорить:
— Я лично отдал приказ на устранение Алана Пейна. Вынужден признать, что убийство его жены и дочери осуществлено моими людьми с целью устранения свидетелей. Я готов назвать все имена...
Он добавляет еще одну фразу. Очень тихо, так, что слышит только адвокат.
— Я готов на все... я просто очень хочу жить...
Но адвокат не понимает этой фразы, он не знает, с чем она связана. И считает, что клиент внезапно сошел с ума, и готовится объявить об этом, потребовать освидетельствования, быть может, удастся как-нибудь исправить ситуацию.
Скоро он узнает все... и постарается исчезнуть из этого города навсегда, сменить внешность и имя — хотя бы просто для того, чтобы его новое имя никак не ассоциировалось с печально известной фамилией Бельконе.
Дело «Штат Мичиган против Франческо Бельконе»
США, Детройт, 1990 год

1

Черный «Lincoln Town Car» притормозил у вычурных металлических ворот. Охранник вышел, держа руки на виду — в этот дом приезжали разные люди, и большая их часть очень не любила вида оружия. Во всяком случае, оружия, находящегося в чужих руках. Если уважаемый гость поведет себя неадекватно, найдется кому приструнить его. Подобные инциденты случались нечасто, один-два раза в год... если кому и приходило в голову пожелать смерти дону Сержио Вальцоне (таковых нашлось бы немало, и охранник это прекрасно понимал), то приходить с этим делом сюда, в его дом... да что там сказать, в его крепость, было делом совершенно безумным. И все же безумцы находились... Охранник прекрасно понимал, что в этом случае окажется на линии огня, а потому шел неторопливо, с достоинством — но в то же время с напряженными, готовыми к броску мышцами. Этого гостя он не знал... не то чтобы знакомые лица представляли меньшую опасность, но этот гость вызывал некоторые опасения. Он выглядел... опасным. Гладко выбритый череп, узкая бородка, черные очки. Странный тип.
Человек вышел из машины — охранник забеспокоился еще больше. Он работал на этом месте уже семь лет, за это время навидался всякого и привык облекать в подозрения всякого рода мелочи. Смотри в оба — здоровее будешь, эту заповедь он усвоил крепко. Гость в дорогом элитном костюме — однако наметанный глаз не обманешь, костюм новый... слишком новый, еще не успевший осесть по фигуре. И сам за рулем машины — а люди, имеющие обыкновение носить подобные костюмы, редко ездят за рулем «линкольнов». Спортивные «порше» или «ламборджини» — другое дело, а «таункар» создан для степенного водителя. А хозяин должен находиться сзади, под защитой тонированных стекол, курить сигару и потягивать коньяк из хрустального бокала...
И уж точно хозяин не должен выходить из машины навстречу какому-то там охраннику. А этот вышел... зачем? Хочет обеспечить себе свободу маневра? Готовится к броску? Охранник почувствовал, как по спине пробежала предательская струйка пота. Пальцы спокойно висящей вдоль тела руки на мгновение сплелись в сложную фигуру. Тот, кто сейчас страховал его, должен был увидеть сигнал и принять меры. Если все сделано верно, сейчас на странного гостя нацелено по крайней мере два ствола. Серьезных ствола, не чета той пукалке, что покоится в кобуре самого охранника.
— Слушаю вас, мистер...
Явное многоточие в конце фразы говорило о том, что охранник желает услышать фамилию гостя.
— Мне необходимо встретиться с мистером Вальцоне.
— Вам назначено?
— Нет. Но, думаю, мистер Вальцоне не откажется принять меня. Передайте ему, что его хочет видеть... нет, лучше передайте ему это.
С этими словами бритый франт протянул охраннику небольшую коробочку. Круглую, металлическую, очень плотно закрытую.
Охранник помолчал, затем протянул руку и взял странную посылку.
— Думаю, вы понимаете, что этот предмет необходимо будет проверить...
— Проверяйте, — спокойно кивнул бритый. — Не возражаю. Но поторопитесь, долго ждать я не намерен.
— Поторопиться? — Охранник был удивлен. — Но, я думаю, сегодня мистер Вальцоне вряд ли сможет вас принять... оставьте свой телефон, секретарь мистера...
— Слушай, сынок... — вряд ли бритый был существенно старше охранника, но по каким-то причинам счел нужным говорить эдаким насмешливо-покровительственным тоном. — Ты не думай, сынок. Это вредно. Сделай так, чтобы содержимое этого контейнера попало в руки мистера Вальцоне сегодня. Где-нибудь в течение часа. Я подожду. И поверь, сынок, если мистер Вальцоне сочтет, что кто-то виновен в несвоевременной доставке моего послания, лучше тебе не попадать... в число виновных.
— Я сделаю все, что могу, мистер.
— Сделай, сынок... — более не сказав ни слова, бритый нырнул в машину, отъехал от ворот на несколько метров, освобождая проезд, и, откинувшись на спинку сиденья, принялся ждать.
Дон Вальцоне сидел в глубоком кресле у камина и неторопливо выпускал кольца сигарного дыма. Сегодня был плохой день — мокрый, сырой и промозглый. Он поправил шерстяной плед, укутывающий давно предавшие его нога, закрыл глаза. Перед мысленным взором проплыли картины дома... не этого дворца, который все равно так и не стал для него домом. А другого — не слишком роскошного, но уютного. Стоявшего когда-то на берегу теплого моря, на любимой Корсике. Оттуда пришлось уехать — что поделать, интересы Семьи требовали его присутствия в этом проклятом, вонючем, продымленном насквозь городе. С тех пор прошло много, очень много лет. Он прошел все этапы, достигнув высшего — статуса главы Семьи Вальцоне. Раскинутые им сети покрывали большую часть Детройта... да что там, большую часть штата Мичиган. Только это не радовало...
Чуть слышно скрипнула дверь. Дон Вальцоне не любил беззвучно открывающихся дверей, и слугам было строжайше запрещено устранять тонкий, прямо-таки нежный скрип этих тяжелых створок драгоценного красного дерева. За спиной послышались мягкие шаги.
— Что-то случилось. Антонио?
Без вызова потревожить покой хозяина могли лишь двое. Памела, его секретарь, и Антонио, начальник его охраны. Список исчерпывающий и остающийся неизменным многие годы. В иной Семье должность начальника службы безопасности была престижной, но и опасной. Ошибки всегда стоили дорого, а ошибки того, кто занимал столь высокий пост, как правило, стоили провинившемуся жизни.
Нельзя сказать, чтобы за эти годы Антонио Каррере не ошибся ни разу. Было всякое... но дон Вальцоне умел ценить не столько непогрешимость, сколько преданность. А с преданностью у Антонио было всё в порядке. И потому, несмотря на время от времени проносящиеся над его головой грозы, он уже почти тридцать лет удерживал за собой это место.
— Прибыл некий посетитель. — Голос Каррере был спокоен. — Он желает видеть вас.
— Кто?
— Он не назвался...
Это было необычно. Дон Вальцоне открыл глаза и взглядом указал Антонио на свободное кресло. Тот, как тысячи раз за последние годы, отрицательно качнул головой. Это тоже был своеобразный ритуал...
— Человек просил передать вам вот это.
На невысокий мраморный столик легла металлическая безделушка. Эдакая карманная пепельница — круглая, плотно закрытая.
— Что там, проверили?
— Безусловно, дон Вальцоне. На вид ничего опасного. Обрывок долларовой бумажки.
Огонь в камине по-прежнему распространял по залу жаркие волны, но Сержио Вальцоне почувствовал, как по спине пробежал неприятный холодок. Он сунул руку под плед, извлек маленький ключик с фривольным брелком-ангелочком.
— Вот как... Антонио, сходи открой мой маленький сейф... тот, что под столом. Там большая шкатулка... не ошибешься, она одна. Принеси ее сюда.
— Сию минуту... — Это было еще одним знаком доверия. Только Антонио позволялось — в редчайших случаях — получить доступ к сейфу хозяина. Он прекрасно понимал, что это — одна из тех проверок, которым он подвергался ежечасно. И потому сделал точно то, что было приказано — взял массивную шкатулку, даже не бросив короткого взгляда в сторону бумаг, лежавших в сейфе. Дон Сержио немного ошибался. Столь длительная и столь успешная карьера Антонио Каррере была обеспечена отнюдь не его преданностью. Просто этот человек давно и прочно усвоил — хочешь жить хорошо и долго, делай только то, что от тебя требуют, говори только правду и не оставляй свидетелей.
Шкатулка легла на стол перед доном Вальцоне, который уже задумчиво крутил в руках обрывок долларовой бумажки. Очень старый, порядком истертый обрывок.
— Я могу идти?
— Останься.
Старик открыл шкатулку — она была до половины наполнена такими же обрывками серовато-зеленых купюр, и к каждому фрагменту был булавкой пристегнут листок бумаги с короткой — иногда в два-три слова всего — надписью. Сухие старческие пальцы принялись перебирать эти бумажки. Каждая — обязательство. Каждая — долг. Иногда — долг малый, который можно покрыть деньгами, протекцией или защитой. Иногда — большой долг, не измеримый ни в долларах, ни в евро, ни в партиях наркотиков или оружия... Дон Сержио Вальцоне знал — его в этом мире не только боятся. Его и уважают — прежде всего потому, что он всегда отдает долги.
Наконец один из обрывков точно совпал с тем, что лежал в шкатулке. Собственно, дон Вальцоне понял это и раньше, но ему просто нужно было убедиться в этом. Поскольку это был один из тех немногих долгов, выплачивать который ему очень и очень не хотелось.
— Вы плохо себя чувствуете? — Голос Антонио по-прежнему был спокоен, но его глаза выражали озабоченность.
— Нет, все нормально, сынок. Проследи, чтобы этот человек пришел сюда. И вот еще... будет лучше, если никто, кроме тебя, не будет видеть его лица.
— Может быть... — Антонио сделал многозначительную паузу.
Дон Вальцоне понял намек, но лишь сухо усмехнулся.
— Избави тебя бог, сынок. Этот гость... в том случае, если он тот, за кого себя выдает, тебе не по зубам.
Антонио ушел, а дон Сержио снова закрыл глаза. Прошлое никогда не уходит бесследно. Оно имеет привычку возвращаться — иногда в новых обличьях... Прошлое оставляет следы в душе. Часто — не очень добрые следы, болезненные, кровоточащие.
Ему казалось, что прошла целая вечность, прежде чем вновь скрипнула дверь, и за спиной послышались шаги.
— Пусть гость останется у входа, а ты, Антонио, подойди ко мне. И помоги мне развернуть это проклятое кресло, сынок. Да, и зажги верхний свет, здесь так темно...
Конечно, управиться со своим креслом старик мог и без посторонней помощи, но Антонио Каррере тщательно выполнил все указания. Жестом предложил странному гостю остаться у двери, включил свет — блики тяжелой хрустальной люстры заполнили большой зал, до этого тонувший в полумраке. Затем развернул кресло так, чтобы хозяину было удобнее разглядеть посетителя.
Некоторое время старик сидел неподвижно, а его глаза скользили по телу высокого, широкоплечего мужчины с наголо обритой головой, щегольской бородкой и холодными серыми глазами. Наконец сухие бескровные губы тронула чуть заметная улыбка — улыбка, предназначенная гостю.
— Антонио... — прошептал старик, достаточно, впрочем, громко, чтобы и посетитель слышал его слова. — Сынок, этого человека надо убить. Немедленно. Прямо здесь...
Он еще не закончил фразу, а револьвер был уже в руке Каррере. Грохот выстрелов заполнил зал, затем сменился сухими щелчками курка. Человек в дорогом костюме стоял на том же месте, хотя Антонио мог поклясться — промахнуться с расстояния в несколько шагов было просто невозможно. Но факт оставался фактом — стена за спиной гостя, ранее отделанная дорогим гобеленом, сейчас представляла собой жалкое зрелище. Да и костюм бритоголового уже не был ни чистым, ни черным — порядком покрытый пылью, он явно нуждался в чистке. Зато сам гость вроде бы и не заметил, что его только что хотели убить. Он стоял все в той же позе и спокойно наблюдал за растерянным Каррере, словно наслаждаясь его беспомощностью. Антонио выщелкнул барабан, одним движением выбил из него пустые, резко пахнущие порохом гильзы и сунул руку в карман... пальцы теребили подкладку в тщетной надежде нащупать там хотя бы один патрон. Каррере всегда гордился своим умением стрелять и не таскал с собой ненужных вещей. Шесть патронов в барабане — этого должно было хватить в любой ситуации. Сейчас не хватило...
— Достаточно, Антонио, хватит стрельбы, — послышался голос дона Вальцоне. — А теперь присядь куда-нибудь в уголок, сынок, держи рот закрытым, а уши нараспашку. А я побеседую с нашим... гостем. И открой окно, тяжелый запах здесь...
— Окно открывать не стоит, — впервые подал голос гость. — Надеюсь, это помещение защищено от прослушивания?
— Защищено, — кивнул старик, не дожидаясь, пока голос подаст Каррере. Да тот и промолчит, ведь получил приказ не раскрывать рта. — Не беспокойся, приняты все необходимые меры.
Он помолчал, затем, вздохнув, слабо шевельнул рукой, указывая гостю на глубокое кожаное кресло.
— Садись. И расскажи, зачем ты явился с того света, Вирм. Я ведь не думаю, что ты хочешь забрать мою душу в ад...

2

Долг служителя правопорядка, как это ни банально, служить и защищать. Но сейчас у сержанта Джерри Вирма были иные цели. Защищать было поздно, оставалось только то единственное, что в подобной ситуации может принести облегчение душе — месть. Пусть говорят, что месть бессмысленна и бесполезна. Пусть говорят, что месть не воскресит мертвых. Возможно... но она послужит предупреждением живым.
— Я его убью...
Обещание это, несмотря на то, что произнесено было вроде бы в адрес одного человека, относилось сразу ко многим. Не только к Франческо Бельконе, который — в этом были убеждены все, кто имел к делу Пейнов хоть какое-то отношение, был главным виновником жестокого убийства, но и к каждому, кто принимал участие в устранении Алана Пейна. Необходимо было только вычислить непосредственных участников... Безусловно, Джерри не собирался изображать из себя Архангела с карающим мечом и вырезать одну из Семей детройтской мафии подчистую, хотя соблазн был велик, велик... Нет, только виновных.
Алан Пейн, разумеется, в Семью не входил — происхождение подкачало. Но он был великолепным аналитиком, и Семья обратила на него внимание. Разбрасываться ценными кадрами было не в привычках дона Бельконе — за исключением случаев, когда эти кадры нуждались в примерном наказании, а остальные — в должком уроке. И Пейн оказался привлечен к наиболее важным операциям Семьи — к поставкам наркотиков и, частично, к организации торговли оружием. Молодой экономист, внезапно оказавшийся на гребне волны, начавший получать очень неплохие деньги, которые никогда не имел бы, занимайся он легальным бизнесом, совершенно не испытывал угрызений совести. В конце концов, если есть спрос на товар — почему бы не возникнуть и предложению.
Идиллия продолжалась больше четырех лет. Услуги Пейна были высоко оценены доном Бельконе — и эта высокая оценка выражалась не только в пухлых конвертах, исправно получаемых молодым экспертом, но и во все большем доверии. Что там говорить — иногда далеко не вся верхушка Семьи владела информацией, которой свободно оперировал Алан. Он был честен, изобретателен, предусмотрителен... и воздавалось ему по заслугам. Пейн купил себе неплохой особняк. Его жена и дочка, которой к тому времени исполнилось восемь лет, были счастливы...
А потом счастье внезапно кончилось.
В столе у жены Алан нашел несколько пакетиков с героином. А на руке — следы инъекций. Разразился грандиозный скандал, в ходе которого Алан Пейн узнал, что его жену снабжает наркотиками Семья — по сниженным ценам. Установить, в какой момент Эльзу посадили на иглу, что заставило благополучную, обеспеченную женщину, мать очаровательной дочурки, искать наркотического дурмана, он уже не мог.
Зато мог отомстить.
И Алан Пейн пошел в полицию...
Что ж, до полиции он дошел и даже успел сделать заявление. Но Семья не может считаться влиятельной, если не имеет своих людей и в полиции, и в суде. О совершенной Пейном глупости узнали почти сразу же. А полиция оплошала... следовало бы незамедлительно запустить программу защиты свидетелей, спрятать Пейна в какой-нибудь медвежий угол... но увы, Алану дали вернуться домой. Там его уже ждали.
Сначала убили Эльзу. Ей было бы очень больно, но убийцы вкатили ей бешеную дозу какой-то гадости, и она лишь хихикала и пускала слюни, когда ей отрезали пальцы... Даже если бы Лучано Апулья оставил бы несчастную женщину в покое, ей все равно не удалось бы выжить после такой дозы.
Никто не задавал Алану вопросов. Никто не требовал объяснений. Никто не ждал оправданий. Апулья просто заткнул ему рот и заставил смотреть, как умирает его жена. Время от времени он скучным и равнодушным голосом объяснял Пейну допущенную тем ошибку. В деталях пересказывал беседу со следователем, называл имена осведомителей Семьи, которые тут же сообщили о столь неожиданном и неосмотрительном поступке одного из ведущих аналитиков Семьи. Втолковывал, что нарушение верности Семье — это преступление. А преступление должно быть наказано.
Затем Лучано занялся самим Пейном. Будучи опытным палачом, он прекрасно понимал, что весь ужас, который уже пережил провинившийся аналитик, заставляет его сейчас желать смерти для себя. И никакая боль, никакие пытки не принесут большего страдания.
Самым лучшим продолжением наказания было бы повторить всю процедуру, но уже с дочерью Пейна. Увы, Кларисса Пейн ушла в школу, а после школы отправилась к какой-то из подруг. Алан и Эльза предоставляли дочери, несмотря на ее относительно юные годы, определенную свободу. Боевики Семьи сейчас ищут девочку, но пока найдут... не исключено, что полиция все же сообразит, в чем дело, и сюда прибудут спецы по защите свидетелей. Лучано Апулья не боялся полицейских, и выпустить кишки паре-тройке копов было бы для него праздником, однако в последнее время Семьи, делившие власть в Детройте, предпочитали не убивать полицейских. По крайней мере без острой на то необходимости.
В общем, Апулья решил завершить операцию. Передав на прощание привет Пейну от дона Бельконе, он трижды выстрелил аналитику в голову... подумав, выпустил оставшуюся часть обоймы в область сердца.
И Кларисса Пейн все это видела. Ее детский ум еще не мог осознать весь ужас происходящего, она просто выполняла приказ Эльзы — сидеть, смотреть и молчать. Молчать во что бы то ни стало. Кларисса часто играла с мамой в молчанку — кто кого перемолчит. Девочка часто проигрывала и в этот раз решила обязательно выиграть... Уже потом полиция, прибывшая на место преступления, выяснила, что Эльза, увидев неспешно идущего к дому Лучано Апулья, все поняла. И не стала убегать, прекрасно понимая, что с ребенком это будет невозможно. Она осталась, чтобы встретить смерть — но перед этим спрятала дочь и приказала ей молчать. Позвонить в полицию она не успела.
Девочка запомнила на удивление много.
— Меня зовут Кла-а-арисса-а-а... — смешно растягивая буквы, представилась она двухметровому сержанту Лютеру, который вместе с Вирмом и еще тремя копами прибыл к дому Пейнов. Огромный негр обладал потрясающе жуткой внешностью и, быть может, именно поэтому всегда нравился детям. Именно дети умели смотреть сразу в душу, не задерживая внимания на внешней оболочке. Лютер расплылся в улыбке, опускаясь на корточки.
Девочка доверчиво положила ладошку на огромную лапищу негра и протянула:
— А я его видела-а-а.
— Узнаешь? — Сердце Джерри замерло. Первый настоящий живой свидетель за последние четыре года.
— Ка-а-анешно... Я же бальша-а-ая! — с возмущением заявила Кларисса, повернувшись к сержанту. Затем подумала и добавила — И у-у-умная!
Джерри был среди тех, кто пришел арестовывать дона Франческо Бельконе. Вспыльчивый итальянец пытался было оказать сопротивление, и только дуло пистолета Вирма, направленное ему в лоб, вынудило Бельконе подчиниться требованиям полиции.
Как просто было нажать на курок...
Сержант Джерри Вирм не сделал этого. А в результате умерла милая девочка Кларисса Пейн, с тоненькими светлыми косичками и веснушчатой мордашкой.
Дело тут же забрали фэбээровцы, и программу защиты свидетелей проводили они. Это не помогло... или агенты ФБР были недостаточно осторожны, или среди них тоже нашлись те, кто получал конверты от имени дона Бельконе. Девочку нашли в загородном доме, нашли за два дня до суда. Убийцы не оставили отпечатков пальцев, нашли и уничтожили все установленные в доме камеры... Вот только девочка была застрелена тремя пулями в голову. И двумя в сердце.
Вместе с ней погибли четверо агентов... но у ребят была такая работа. Кто не доволен — пусть идет торговать мороженым или хот-догами, это безопаснее. А вот за девочку сержант Джерри Вирм намеревался отомстить. Сначала — Лучано Апулья, затем — тем, кто вместе с ним явился убивать девочку, поскольку не мог этот ублюдок, будь он хоть трижды профессионалом, справиться с четырьмя агентами ФБР так, чтобы никто из них не успел поднять тревоги. А потом придет очередь и Франческо Бельконе.
— Апулья умрет, — пробормотал Джерри вслух. — Сегодня.
Машина остановилась возле бара «Ирокез», принадлежащего Семье Бельконе, где, если верить оперативной информации, имел привычку сшиваться Лучано. Сейчас его здесь не было — несомненно, убийца лег на дно и выжидает. Заведение было еще то — приличная публика сюда не ходила, да и полиция в массе своей старалась не нарываться на неприятности. С одной стороны, вроде как всем известно, что за погибшего собрата копы на уши встанут, но отомстят, с другой — кого это когда останавливало. Да и убивать не надо, измордовать до полусмерти и ствол отобрать — сколько подобных случаев было. Собиралось здесь самое что ни на есть отребье, но в этой забегаловке можно было организовать и встречу без посторонних ушей — к бару примыкала гостиница, если это можно было так назвать, где кроме несметного количества клопов и тараканов иногда появлялись небезынтересные личности. Вне всяких сомнений, были у Семьи заведения и поприличнее, были и такие, куда невозможно было попасть без приглашения. Но Джерри нутром чувствовал — поиски необходимо было начинать отсюда.
Людей в баре было немного, и все головы, как по команде, повернулись в сторону вошедшего. Две шлюхи довольно потасканного вида окинули полицейского чрезвычайно завлекательными взглядами и тут же потеряли к копу интерес — профессионалки сразу поняли, что громила пришел не за бабой. Да и если за бабой, то не за ними — одет мужчина был достаточно дорого, чтобы при случае позволить себе и соответствующую по цене партнершу.
Толстый бармен, напротив, слегка оживился, рассчитывая хоть на какую-то выручку. Потому как шлюхи привычки платить не имели, а клиентов, которых можно раскрутить на выпивку, с утра у них не было. Остальные посетители дули дешевое и дерьмовое пиво, не помышляя о более благородных и дорогостоящих напитках. Бармен демонстративно достал бутылку вполне приличного (если верить этикетке) пойла и выставил ее на замызганную и местами выщербленную стойку.
Апулья приходил сюда не напиваться. И уж, конечно, не в поисках шлюх, в полной мере укомплектованных пусть и не экзотическими, но все равно неприятными болячками. Эта мразь предпочитала дорогие рестораны, дорогих женщин, дорогие машины. И все это он имел, и все это было оплачено кровью... и кровью Клариссы тоже. Здесь он встречался со своими людьми, которые по его приказу выполняли наиболее грязную и наименее интересную работу. И следовательно, здесь его не могли не знать.
Вирм подошел к стойке, игнорируя продемонстрированную барменом бутылку, заказал пиво. Попробовал, отставил в сторону.
— Ослиная моча.
— Какое есть, — пожал плечами бармен, сообразивший, что особого дохода от посетителя не будет. — Не нравится, проваливай.
— Как только ответишь на один вопрос.

Предыдущая страница 21 Следующая страница


Наследник Атлантиды 22

— Чего ради? — Морда бармена в буквальном смысле слова окаменела. Копов здесь явно не любили.
Джерри сунул под нос бармену жетон и, все также не поднимая голоса, поинтересовался:
— Мне нужен Пит Хаксли. Он же Голубой кот, он же Меченый. Сразу скажешь или для начала выбьем пару зубов?
Похоже, что бармену совершенно не хотелось отвечать на поставленный вопрос, но лишаться зубов ему не хотелось еще больше. А глядя на здоровенные кулаки Вирма, он не без основания предположил, что «парой» не отделается. Поэтому он вздохнул...
— Комната три.
— Умница. А теперь не шуми. Запасной ключ.
— Нету.
Вирм молча взял бармена за холку и приложил носом к стойке. Не ударил, а именно приложил — медленно, преодолевая без особой натуги отчаянное сопротивление, раздавил нос толстяка о вонючую липкую доску, и только услышав всхлипывание и невнятное «даю, даю», соизволил убрать руку и дал возможность бармену занять более или менее вертикальное положение.
— Давай. И быстро.
Получив требуемый ключ и ласково объяснив толстяку, что лучше бы ему не рыпаться и не шуметь, а то как бы чего не случилось, Вирм поднялся по хлипкой грязной лестнице на второй этаж. Подойдя к двери с номером три, он подумал, что можно было бы о ключе и не беспокоиться — дверь доброго слова не стоила и не устояла бы даже перед обычным пинком. Мысль показалась забавной, поэтому ключ остался не у дел, а дверь от удара ноги слетела с петель и грохнулась на заплеванный и заблеванный пол.
В комнате находился довольно известный в определенных кругах Меченый, мелкий сутенер, предпочитающий работать с мальчиками. На несколько месяцев в году в нем просыпались гомосексуальные наклонности, как правило весной, за что он и получил свою вторую кличку. А Меченым его прозвали, когда один из его партнеров цапнул Пита зубами за ухо, но не рассчитал и откусил небольшой кусочек.
Сутенер был невысок, хлипок и женоподобен. Как раз сейчас он переживал очередную смену сексуальных пристрастий, поэтому был тщательно подкрашен и надушен.
— Где Лучано?
— Ви...и...ирм? — заикаясь, уточнил Пит, словно отказываясь верить в то, что видит перед собой копа. — Ка...а...акой Лу-у...
— Лучано Апулья. Не дури, Пит. Быстро, у меня мало времени.
— Я не зна...
— И не думай, — серьезно сказал Джерри. — Ты знаешь, где он. И я знаю, что ты знаешь. Так что давай не будем валять дурака, а то я испорчу твою сексуальную рожу сильно и надолго.
— Ви...ирм... Он же меня... убьет...
— Ты этого не заслужил? Говори, живо, иначе я оставлю тебе убедительные доказательства того, что ты это сказал под принуждением.
— Я правда не знаю, Вирм. — Пит попытался справиться со страхом, но удалось ему это плохо. — Правда. Честно. Клянусь.
Джерри вздохнул и резко, без замаха, выбросил вперед руку с пистолетом. Удар отбросил сутенера к стене, губы были разбиты, пару зубов ублюдку придется вставлять.
— Повторяю вопрос. Где Лучано?
— Не зна...
Следующий удар пришелся по ребрам. Джерри отчетливо слышал хруст, значит, по меньшей мере одно ребро сломано. На мгновение у него мелькнула мысль о том, что Пит действительно может не знать о местонахождении Апулья.
— У тебя еще много зубов и костей, Меченый. Я сломаю их все, если ты захочешь. Но этот процесс мы можем закончить раньше.
После секундного размышления Хаксли решил, что проявил достаточно стойкости и мужества, чтобы при случае оправдаться перед Семьей. Без телесных повреждений ему бы никто не поверил, поэтому кое-что вытерпеть было надо. Но теперь можно и остановиться. К тому же Лучано можно будет и предупредить. Если получится. Джерри все же полицейский и убивать информатора не станет.
— «Хилтон»... Номер пятнадцать-двадцать. Он будет там до восьми вечера, потом уйдет на одну из своих квартир...
— Так вот, Пит, если ты мне соврал, то я тебя найду и доломаю остатки костей. Только поверь, я буду делать это медленно.
— Да что ты, Вирм, я правду...
Ощущение опасности сработало прежде, чем он сумел проанализировать свои чувства. Тело метнулось в сторону, одновременно грохнул выстрел, что-то просвистело у него над головой. Джерри упал на бок, в падении развернулся, и его пистолет трижды плюнул огнем.
Выражение лица бармена стало вдруг очень удивленным — наверное, в него никогда не попадали крупнокалиберные пули. Да еще в таком количестве. «Ремингтон» выпал из внезапно ослабевших рук, а затем и тело грузно рухнуло на пол. Где-то завизжала женщина...
Он обернулся, чтобы задать Питу еще пару вопросов, но вдруг понял, что тот на них больше не ответит. Картечь, предназначавшаяся Вирму, досталась его собеседнику.

3

«Хилтон» встретил сержанта сиянием огней, вышколенным персоналом, коврами и живыми цветами. Быть может, не самый шикарный отель — но, безусловно, самый уважаемый. И не только здесь, в Детройте, но и во всей стране. А может — и во всем мире. Вирм вошел в роскошный лифт, коротко бросил лифтеру:
— Пятнадцатый.
Тот степенно кивнул и тщательно выполнил свою важную работу. Нажал на кнопку. Затем скосил взгляд на широкоплечего мужчину... он не помнил подобных среди обитателей пентхауса, но и задавать лишних вопросов не собирался. Не его это дело — вопросы задавать. Только начни, и сразу потеряешь непыльную работенку. Тем более что у этого здоровяка на лбу написано слово «власть». Или коп, или из ФБР... да мало ли подобных контор развелось.
Джерри подошел к двадцатому номеру, прислушался. За дверью было тихо. Он просканировал комнаты — в последние годы пускать в ход свои способности ему приходилось все чаще и чаще — и спустя секунду довольно улыбнулся. Там, внутри, был человек. Именно тот, кто был ему нужен.
Примерившись, он что есть силы двинул дверь ногой. Обычный человек, вероятно, повредил бы себе кости, но Вирм не был обычным человеком. А потому дверь распахнулась, устилая пушистое покрытие щепками...
— Здравствуй, Лучано.
Апулья, несколько ошарашенный встречей, тупо смотрел на Джерри, не в силах произнести ни слова. На нем был смокинг, безукоризненно сидевший на мускулистой фигуре, и самое главное, в руках Лучано не было неразлучного друга — пистолета. А пистолет Вирма уже смотрел убийце между глаз.
— Здравствуй, Лучано, — тихо повторил Джерри, и по телу Апульи пробежали мурашки, столько холода было в голосе полицейского. — Вот мы и встретились...
Некоторое время Лучано молчал, собираясь с мыслями. Ему была, в целом, вполне понятна причина появления здесь копа, и ничего хорошего это ему не обещало. Вирм был старым врагом, и раз уж приперся сюда, да еще и с пушкой в руках, значит, настроен достаточно решительно и имеет в рукаве по меньшей мере один козырь. Не туза, но как минимум десятку. Трезв. Рука не дрожит. Спокоен. Плохо...
— Привет. — Он старался говорить спокойно, чтобы не выдать зарождающийся страх. — В чем дело?
— У тебя хватает наглости спрашивать, в чем дело? — Сержант не повышал голоса. — Дело в тебе, Лучано. Ты преступник. Ты убийца.
— Обвинения против меня будут сняты, Вирм, — с деланным равнодушием ответил Апулья. Он отдал бы сейчас десять лет жизни за кольт в кармане. Но пистолет лежал в ящике стола, узкий смокинг не самая подходящая одежда для кобуры с «питоном».
— Ты в очередной раз убрал свидетелей, Лучано. Убрал маленькую девочку.
— Брось, Вирм, ты не хуже меня знаешь, что я этого не делал. Я мирно сидел в...
— Делал, Лучано. Она на твоей совести. Если у тебя есть совесть.
— Не надо оскорблять, Вирм...
Пистолет сержанта теперь смотрел Лучано в пах. Апулья знал, что при первом же его резком движении, даже при грубом словесном выпаде Вирм может спустить курок, поэтому надо было вести себя настолько осторожно, насколько это вообще возможно.
— Может быть, не ты сам стрелял в Клариссу. Может, ты ограничился лишь тем, что убил ее отца и мать на глазах у девочки. Поэтому сейчас сдохнешь ты. А потом — тот, ради кого ты это сделал.
— Послушай, Джерри, ты не можешь так поступить. — В голосе Лучано впервые послышались нотки испуга. — Ты... ты же представитель закона, полицейский. Мою вину надо доказать.
— Нет, дерьмо. Твоя вина мне известна. И этого достаточно.
— Этого недостаточно, Вирм. Застрелив меня, ты станешь убийцей. Если ты хочешь свести счеты, то делай это законным образом...
Апулью охватила паника, он видел, как напрягся лежащий на спусковом крючке палец полицейского, и понял, что если сейчас, сию минуту он не скажет что-нибудь особо ценное и умное, то вскоре его мозги будут стекать со стен этого люкса. Еще никогда в жизни он не чувствовал такого страха.
За последние годы Вирм задерживал его восемь раз. Из них три раза — просто от злости, просто чтобы продержать Лучано несколько суток в камере. В остальных случаях дело также закончилось несколькими днями. Улики исчезали, свидетели умирали, вышестоящие полицейские инстанции внезапно начинали требовать соблюдения буквы закона, а Дилэни, один из лучших адвокатов Семьи, произносил очередную патетическую речь о том, что власти должны раскрывать преступления на основе фактов, а не задерживать уважаемого человека по пустым и ничем не подкрепленным подозрениям. В результате чего его выпускали, и очередной полицейский чин скрипя зубами сухо произносил формальные слова извинения и потом буравил спину ненавидящим взглядом. Это забавляло Лучано. До сегодняшнего дня. Но сейчас дело зашло слишком далеко... вероятнее всего, не стоило трогать ФБР. Охранников следовало просто вырубить, и прикончить одну лишь девку...
Вирм неспешно извлек из кармана глушитель, принялся старательно наворачивать его на ствол пистолета. Затем оружие снова заняло прежнее положение.
— У тебя неоднократно была возможность сесть законным образом. А теперь я хочу услышать имена тех, кто был с тобой у Пейна. И у Клариссы. Будешь откровенен, проживешь немного дольше...
— Я не...
— Неправильный ответ.
Раздался короткий хлопок, и Лучано взвыл от боли — пуля пробила мякоть бедра. Он рухнул на светло-бежевый ковер, пятная его кровавыми брызгами, отчаянно стараясь зажать рану руками. Вирм неспешно поднялся, вышел в ванную, принес большое махровое полотенце и небрежно бросил его корчащемуся на полу убийце.
— Можешь перемотать ногу. Я сейчас ещё одно принесу...
— З-зач-чем? — стуча зубами, тупо спросил Лучано.
— На случай еще одного неправильного ответа. Только в следующий раз я раздроблю тебе колено, А потом отстрелю яйца.
Через десять минут Лучано рассказал все. Все до последнего — он сыпал именами, датами, фактами, он сдавал всех — начав говорить, Апулья уже не мог остановиться. Один, только один раз он попытался уклониться от ответа, когда дело коснулось самого дона Бельконе. Вирм пожал плечами и снова спустил курок. Теперь Лучано не мог бы доползти до пистолета, даже если бы коп предоставил ему на это время. Обе простреленные ноги отзывались дикой болью на малейшее движение, а ковер под ним уже насквозь пропитался кровью.
— Ну что ж, Лучано, — сержант встал с кресла, в котором удобно устроился во время допроса, — я, пожалуй, узнал все, что хотел.
— Ты... ты не будешь убивать меня? — Голос Апульи сел до шепота.
— С чего ты взял? — удивленно вскинул брови Джерри.
— Ну, ты же обещал... — заторопился Лучано, — ты же обещал, что если я все скажу, то проживу дольше! Помнишь, сержант, ты ведь это сказал, да?
— Да, — не стал спорить Вирм. — И я не обманывал. Ты прожил дольше на... — он взглянул на часы, — на целых сорок минут. Мне кажется, это хороший срок. А теперь прощай. Увидишь на Страшном Суде Клариссу, не забудь попросить у нее прощения.

4

Вирм понимал, что его эскапада не может остаться незамеченной. Всего в устранении Клариссы участие принимали, помимо Лучано, еще двенадцать человек. Фэбээровцы оказались тертыми орешками, уложив троих нападавших. Одному, Гаэтано Вилече, помощь правосудия уже не требовалась. Двое других теперь отлеживались в одной из клиник, также принадлежавших Семье Бельконе. Туда Вирм наведался в первую очередь. Плевать на то, что парни получили по пуле — один маялся с простреленным легким, другому меткий выстрел охранника раздробил берцовую кость. Этим двоим он сделал лишь одну поблажку — пристрелил их сразу. Как собак. Остальным ожидать легкой смерти не стоило.
Другим повезло меньше. По большому счету можно было ограничиться простыми и эффективными решениями — пуля в лоб, и все. Не было необходимости дробить кости Лучано Апулья, он бы все сказал и так. Требовалось лишь правильно приказать... но сейчас Джерри не искал простых решений. При воспоминании о веснушчатом личике Клариссы ему трудно было проявлять милосердие. И все, чего он сейчас желал, — найти и покарать. Всех.
Увы... на то, чтобы найти остальных исполнителей, ушло драгоценное время. Мафия зашевелилась — огромный спрут, раскинувший ядовитые щупальца по всему Детройту, в движение приходил медленно, но и остановить его было практически невозможно. Среди полицейских немало было таких, кто давно уже мозолил глаза мафии, и о них аналитики Семьи знали многое. И теперь начали принимать меры...
Звонок застал его в тот момент, когда он вел душеспасительную беседу с одним из боевиков. Спасение души ни в коей мере не подразумевало спасение тела, и Джонни Неро уже это понял. Но все еще надеялся на чудо — именно в такие моменты человек начинает искренне верить в Бога и в чудеса, творимые волею его. Например, что сейчас двери распахнутся и придут хорошие парни, которые свернут шею этому выскочке-копу... а его вылечат, обязательно вылечат. В конце концов, раны не смертельные... а рука... ну, живут же люди... к тому же, быть может, несколько пальцев удастся сохранить.
Поэтому звонок телефона был воспринят перепуганным до смерти боевиком как ответ на его торопливые и неумелые молитвы.
— Вирм?
— Сержант Вирм, — поправил неизвестного собеседника Джерри. — Кто это?
— Не важно, кто это, — мягко парировал голос. — Важно, о чем пойдет речь. Мы признаем ваше право на личную месть, сержант Вирм. Более того, это в некотором роде созвучно тем принципам, на которых выросло наше общество. Правда, Кларисса Пейн не была вашей кровной родственницей. Но в этом случае мы могли бы сделать исключение и рассмотреть все происшедшее именно как вендетту.
— Я не понимаю, к чему вы клоните, — сухо произнес Вирм.
— Я клоню к тому, что вашу личную вендетту пора бы закончить.
— Это — мое дело.
— Теперь это не только ваше дело, — мягко поправил голос, и Джерри вдруг узнал говорившего. Это был сам Рино Дилэни... и если уж дело дошло до того, что адвокат лично начал переговоры, значит, Семья встревожилась всерьез. — Не только ваше, Вирм. Нам довелось познакомиться с одной обаятельной леди... мисс Вирм, вы не хотите сказать пару слов вашему брату?
— Джерри...
Вирм поднял пистолет, взглянул в расширившиеся от ужаса глаза Джонни Неро и нажал на спуск. Затем тихо спросил:
— Хельга?
— Да, Джерри...
— Ваша сестра у нас, — снова раздался в трубке голос Дилэни. — Прошу вас, Вирм, не делайте глупостей. Мы можем договориться.
— Да, мы можем договориться, — прошептал Джерри. — Если ты, Рино, сейчас отпустишь Хельгу и если не позднее чем через один час она позвонит мне и скажет, что у нее все в порядке, и она находится в безопасности, тогда... запомни, Рино, только тогда ты останешься жив.
— Но, сержант Вирм, это неконструктивный подход! — В голосе адвоката прозвучали патетические нотки, куда более уместные перед судом присяжных, чем в сложившейся ситуации. — Давайте поговорим, как разумные люди...
— Шестьдесят минут, Дилэни. — Вирм отключил телефон.
Он ни на мгновение не надеялся на то, что Семья отпустит Хельгу. Его Оленьку. Его Солнышко... Нет, дон Бельконе не умеет признавать себя побежденным, и в этом его роковая ошибка. Если бы сейчас Семья пошла на попятную, если бы смирилась с поражением и отпустила бы Хельгу, все пошло бы по иному пути. Но сделать так для Бельконе — все равно что расписаться в собственной беспомощности. Не перед ним, сержантом полиции, а по совместительству воином и техномагом Яром Вирмом, а перед другими Семьями. А те, другие — они не поймут. Они решат, что Франческо Бельконе слаб...
Нет, он этого не сделает. И данный адвокату часовой срок на самом деле дан именно ему, Вирму. Сейчас Дилэни ждет истечения этих шестидесяти минут, чтобы потом снова позвонить несговорчивому сержанту и приступить к переговорам. За это время необходимо успеть вытащить Хельгу...
Он прижал ладони к вискам, сосредотачиваясь. Обычного человека он мог выделить из толпы, почувствовать с расстояния в несколько метров — максимум с полутора десятков. Дальше мозговой фон людей сливался в монотонный гул. Хорошего знакомого мог ощутить на расстоянии метров в сто. Ольгу, с которой жил под одной крышей уже много лет, чей разум знал чуть ли не лучше своего собственного, мог почуять более чем с двух километров.
Сейчас пси-эфир был чист. Но пока что это ни о чем не говорило...
Вирм гнал машину, нарушая все мыслимые правила и раза два создав вполне серьезную аварийную ситуацию. Пока ему крупно везло — полиция все еще не повисла у него на хвосте. Первое ощущение присутствия Ольги — или Хельги, как она именовала себя в США, дабы не привлекать к своей персоне излишнего внимания, — он ощутил минут через двадцать. Спустя еще пятнадцать понял, где ее прячут — в доме самого Франческо Бельконе, который сейчас наверняка набит его людьми. Что ж, так даже лучше...
Когда машина Вирма остановилась у роскошной виллы Бельконе, более похожей на небольшой замок, в его распоряжении было всего лишь четверть часа. А в белом здании за высоким забором — не менее чем полсотни боевиков. Это при том раскладе, если его, Вирма, не принимают всерьез и не стали стягивать к вилле дополнительные силы. В противном случае здесь будет много больше людей, много больше.
Потом, позже, когда и по одну, и по другую сторону баррикад опытные психологи проводили анализ событий этого дня, оценки действиям Вирма давались разные. Но все сходились в одном мнении — сержант Детройтской полиции Джерри Вирм действовал в состоянии аффекта, вызванном известием о смерти Клариссы Пейн и, позже, усиленном свидетельством о захвате Хельги Вирм в заложники.
И это было неверно.
Просто в этот момент исчез полицейский Джерри Вирм и его место занял много лет скрывавшийся воин, Страж Четвертого круга Яр Вирм. Человек из мира, где правила и законы относились только к тем, кто заслужил право считаться человеком. Те же, кто такого права не заслужил, автоматически лишались и других прав.
Например — права на жизнь.
Рианн не был тихим и спокойным миром. Десятками лет он вел непрерывную войну, где на карту поставлено было ни много ни мало — выживание человека, как вида. После войны с Архонтами планета покрылась ожогами, с началом войны с пришельцами из Неправильного мира — вспухла чудовищными волдырями защитных куполов, навечно отрезавших своих обитателей от неба и солнца.
Здесь каждый — с рождения и до самой смерти — жил ради других. Если надо — учился, работал... Если надо — шел в бой. Если надо — умирал.
Люди, подобные дону Бельконе, не заслуживали права называться людьми. И полицейский Джерри, уважавший закон (пусть и не благоговевший перед ним), ушел в тень. А наружу вырвался Страж Яр, принципы морали которого были несколько отличны от принятых в этом мире. В частности, Страж в определенной ситуации бывает и обвинителем, и судьей, и защитником, и палачом. И сейчас он обвинил Семью Бельконе в преступлениях против общества, счел смягчающие обстоятельства несущественными, вынес приговор и намеревался привести его в исполнение немедленно.
Поэтому не могло и речи идти о состоянии аффекта. Напротив, он действовал хладнокровно, вдумчиво и расчетливо.
Только очень быстро.
Первую линию обороны — охранников у ворот — он прошел легко и эффективно, попутно сменив опустевший пистолет на короткий «ингрэм». Дальнейший его путь был наполнен короткими прицельными очередями, звоном падающих гильз, свистом пуль и хрипом умирающих. На седьмой минуте боя он получил первую рану — хваленое чувство опасности, основанное на принципах футурпрогноза, присущее в той или иной мере практически всем Стражам, не справилось с обилием летящих пуль, не подсказало телу нужного движения... или же, наоборот, подсказало — то, благодаря которому повреждения оказались минимальными.
Потом еще одна пуля врезалась в предплечье, заставив Вирма выпустить автомат... Теперь он чувствовал Ольгу совсем недалеко. И еще он вдруг понял, что ей угрожает опасность — чей-то разум был совсем неподалеку, и этот разум нес в себе угрозу. Яр рванулся вперед, принимая еще одну пулю — на этот раз в бедро, но сейчас такие мелочи уже не могли его остановить. Рука взметнулась вперед, ослепительно яркая искорка ударила в стену... грохот взрыва, стену и тех, кто стоял за ней с автоматами в руках, разнесло в клочья, одновременно рухнуло несколько метров перекрытия. Воздух заполнился обжигающе горячим дымом и пылью... Еще одна боевая звезда — здание дрогнуло, рухнула еще одна стена, потолок просел. Голову пронзил болевой спазм, ощутимый даже на фоне саднящих пулевых ран. Яр дал короткую очередь, буквально перерезавшую пополам выскочившего из-за утла боевика — тот вряд ли способен был думать о чем-то, в глазах плескался ужас, а автомат болтался где-то в районе задницы... Оружие сухо щелкнуло — в очередной раз кончились патроны.
Еще одна дверь.
В прыжке он выбил створку... и замер. Посреди огромного, роскошного кабинета, в кресле сидела Оленька. Сидела, тщательно обмотанная веревкой, не в силах пошевелиться. И не в силах что-либо сказать — ее рот был заклеен широкой полосой скотча. Рядом стоял господин Рино Дилэни, его пухленькие, больше приспособленные для дорогой ручки с золотым пером пальцы сжимали пистолет, ствол которого был направлен женщине в голову. Кроме Дилэни, в зале было еще человек шесть-семь, все при оружии — и все стволы смотрели в сторону Вирма.
— Еще шаг, Джерри, и я стреляю, — прошипел адвокат. Не слащавым, как обычно, голосом, а резко и властно.
— Не думаю. — Слова вырывались из обожженных легких с трудом, с хрипом.
В следующее мгновение господин Рино Дилэни уставился на свой пистолет, словно это была редчайшая диковинка, драгоценность, неожиданно оказавшаяся у него в руках. Он смотрел на оружие с непередаваемым удивлением, с восторгом... а затем медленно и аккуратно воткнул ствол пистолета себе в рот и спустил курок.
Яр медленно двинулся к людям, ощетинившимся оружием. Вот у кого-то сдали нервы — выстрел, еще один... в эти минуты Страж был почти на пике формы, несмотря на раны, несмотря на ожоги. Он двигался очень быстро — пожалуй, никто из присутствующих, включая Ольгу, не мог заметить этих движений. Страж просто смещался в сторону от той траектории, по которой должна была пролететь пуля, смещался еще до того, как пуля вылетала из ствола. Взгляд, наполненный приказом — и стрелок уже пытается разгрызть вороненый ствол прежде, чем палец успеет надавить на спуск.
— Кажется, вы не усвоили урок? — тихо прошептал Яр, но шепот этот услышали все в комнате.
Он поднял измазанный кровью пистолет, выпавший из мертвой руки Дилэни, сделал еще шаг к прижавшимся к стене, бессильным от всепоглощающего страха членам Семьи. Почти всех присутствующих сержант Вирм знал в лицо... не было только самого дона Бельконе, который примерно в это время находился в суде. В суде, где обвинение безо всякой надежды на успех пыталось доказать причастность господина Бельконе к убийству семьи Алана Пейна.
— Ты! — Он ткнул пальцем в невысокого паренька, которому было на вид не более пятнадцать лет. — Ты кто?
— Я... Синьор, я Пабло Вальцоне...
— Вальцоне? — изогнул бровь Вирм. — Насколько я помню, у дона Вальцоне отношения с Семьей Бельконе достаточно напряженные. Что ты здесь делаешь?
Впрочем, ответа на этот вопрос Вирму не требовалось. Еще с месяц назад стало известно о помолвке Пабло Вальцоне с юной Эстеллой Бельконе. Два самых влиятельных в Детройте клана, непринужденно позвякивая затворами и поигрывая спрятанными за спиной ножами, демонстрировали — по крайней мере публично — желание заключить мир, связав его самым, пожалуй, надежным способом — браком сына и наследника дона Сержио Вальцоне и единственной дочери его заклятого врага.
Что на самом деле стояло за этим браком, пока никто – точно сказать не мог. Вряд ли молодые питали друг к другу нежные чувства — скорее всего этот союз был кульминацией политики раздела территорий, проводимой двумя Семьями. С точки зрения отдаленных перспектив это было достаточно разумно — объединенная Семья без особого труда сумела бы прибрать к рукам весь Детройт и приобрела бы в стране влияние, сравнимое с крупнейшими преступными группировками Чикаго и Бостона. Ради этой цели вполне можно было пожертвовать счастьем двух молодых людей.
— Уходи, — коротко приказал он.
Мальчишка зажмурился, затем вдруг сжал губы и отрицательно замотал головой.
— В чем дело? — хмуро бросил Яр.
— Не уйду. — Теперь парень смотрел прямо в лицо Стражу, и в глазах его пополам со страхом обилась отчаянная, на грани сумасшествия, решимость. — Без нее не уйду.
— Где твоя невеста? — тихо спросил Вирм мальчишку.
— Т-там... — заикаясь, ответил он, разом утратив мужество от этого тихого, мягкого голоса страшного убийцы. Если бы Ярослав кричал, парень, возможно, сумел бы сохранить твердость. А тут не смог... — Он-на в з-задней к-комнате...
— Забирай ее и уходи отсюда. Немедленно.
— Н-но...
— Ты что, не понял? — прошипел Яр. — Забирай девчонку, и чтобы духа твоего не было в этом доме через пять минут.
Он повернулся к остальным, обвел их взглядом. У каждого из этих людей руки были по локоть в крови... нет, они не нажимали на курок, не вонзали иглу... Но с их подачи на улицы Детройта выплескивалось оружие, с них начиналась цепочка, по которой к уличным дилерам попадали партии наркотиков. Они отдавали приказы — а исполнители шли похищать детей и взрослых ради выкупа. Или убивать тех, кто по тем или иным причинам мешал Семье...
Яр взглянул на часы. Секундная стрелка вышла на последний, шестидесятый круг. Сержант поднял пистолет — здесь работу следовало заканчивать. Еще необходимо переправить Оленьку в безопасное место, а затем найти пути к господину Франческо Бельконе. Ведь сегодняшнее заседание суда, как обычно, обернется фарсом, и дон Бельконе выйдет навстречу толпе журналистов, улыбаясь и тонко подшучивая над произволом властей, пытающихся засадить за решетку уважаемых граждан города, даже не потрудившись собрать хоть какие-нибудь улики.
Журналисты, конечно, уже с час толпятся под дверьми здания суда, в ожидании своей сенсации.
Что ж... сегодня они, возможно, ее получат.

5

— Зачем было опять устраивать весь этот фарс со стрельбой? — тихо поинтересовался Ярослав.
Дон Вальцоне слабо улыбнулся.
— У человека в моем положении, Вирм, может быть очень мало развлечений. Власть, деньги, красивые женщины — все это быстро приедается. Некоторые ударяются в коллекционирование... особо популярны драгоценности и картины. А я вот собираю нечто особенное. За прошедшие пятнадцать лет набралось шесть свидетельств об аресте некоего Джерри Вирма, бывшего сержанта Детройтской полиции. Два комплекта неопровержимых данных о его смерти... и еще четыре менее достоверных свидетельства. Поскольку о нашей... договоренности все же кто-то знал, сам понимаешь, сохранение тайны редко бывает возможным и в более простых случаях, дважды сюда являлись некие личности в надежде... убедить меня, что Джерри Вирм жив и намерен получить плату по счету.
— И этот фокус демонстрировался обоим посетителям?
Старик покачал головой.
— Не стоит осуждать меня, Вирм. Когда человек начинает охоту за большими деньгами, он должен принимать все условия игры. В том числе и риск...
— Я бы никогда не явился к вам, дон Вальцоне, со столь прозаической просьбой.
— Я знаю... и думаю, что предпочел бы расстаться с миллионом долларов, чем узнать, зачем ты на самом деле пожаловал сюда. Но прежде чем мы перейдем к делу... ой, Вирм, только не говори мне, что просто заглянул проведать старика... так вот, прежде сделай одолжение, удовлетвори мое любопытство. Как тебе удалось выжить?
— А с этим могли быть проблемы?

Предыдущая страница 22 Следующая страница


23 Дмитрий Воронин

— Желаешь выпить чего-нибудь?
— Если можно, кофе.
— С коньяком?
— Ну... если совсем чуть-чуть.
Старик повернулся к неподвижному Каррере.
— Антонио, сынок, я понимаю, что это не входит в твои обязанности, но распорядись насчет кофе. И не стоит Памеле появляться здесь.
Спустя несколько минут на столике появились чашки с ароматным напитком. Не с тем, что в Америке и Англии называют кофе, не со странной коричневой бурдой, завариваемой в огромных стеклянных емкостях из растворимого порошка... Нет, дон Вальцоне знал толк в тех немногих удовольствиях, которые мог себе позволить.
Вообще, весь этот дом производил впечатление верности традициям. Именно так, наверное, могла бы выглядеть библиотека в каком-нибудь древнем замке, принадлежащем уважаемому аристократическому роду. Ряды книг — не подобранные по цвету корешки новых, ни разу не раскрытых томов, а старые книги, чьи переплеты не раз гладила рука внимательного читателя. Мягкий пушистый ковер, в котором утопают ноги... стены, драпированные темными гобеленами, удобные глубокие кресла. Камин, в котором пылают настоящие дрова, распространяя по комнате неповторимый запах и те чудесные отблески живого огня, которые с незапамятных времен заставляют человека вглядываться в гипнотические языки пламени в поисках чего-то волшебного.
В такой комнате почти мгновенно гаснут любые звуки. Шаги... голоса...
И выстрелы тоже.
— Видишь ли, Вирм, ты наделал много шума. Фактически ты обезглавил Семью Бельконе, отдав ее быстро остывающий труп в мои руки. Но даже тот ад, который ты сотворил в их штаб-квартире, не вывел с доски все фигуры. Остались не только пешки — остались и слоны, и парочка ладей. И главное, остался король. Шахматная партия не обрывается, пока король свободен и готов к бою. В твоем случае король угодил за решетку, и, возможно, ты поступил верно, не попытавшись завершить этот этюд эффектным матом. Вышла ничья... вернее, пат.
— К сожалению, я не большой знаток шахмат... — пожал плечами Ярослав.
— Это не важно... шахматы есть отражение жизни. Мы строим комбинации, чтобы вынудить противника сделать ход, выгодный не столько ему, сколько нам. Мы жертвуем мелкие фигуры... иногда приходится жертвовать и крупные, дабы получить преимущество в дальнейшем. Бельконе сделал очень верный ход, пожертвовав своей свободой, — но одновременно удержав Семью от окончательного распада. За твою голову была объявлена награда. Очень большая награда, Вирм, еще ни за кого и никогда не предлагали такой суммы. И контракт до сих пор не закрыт, хотя, как я уже говорил, были желающие получить этот приз. Откровенно говоря, я удивлен, что тебя не застрелил наш же охранник... Контракт свободный, не только для сторонников дона Бельконе. И я, заметь, не смог бы наказать ретивого охотника за головами — меня бы просто неправильно поняли.
— Это угроза?
— Это предупреждение. Я не хочу новой войны сейчас, когда все пребывает в относительном равновесии. Поэтому если кто-то попытается получить твою голову... очень прошу тебя, Вирм, не делать далеко идущих выводов и не обобщать. Даже если это будет мой человек, он будет действовать не по моему приказу. Ладно... так что, расскажешь?
Яр, полуприкрыв глаза, вдохнул аромат кофе, затем медленно, смакуя каждую каплю, отпил глоток.
— Все просто. Я уехал в Россию... не думаю, что кому-либо пришло бы в голову искать меня там. Сменил фамилию.
— К красным? — Лицо старика выражало неприкрытое изумление. — И ты сумел найти себе место в этой стране?
— Это было не так уж и сложно, — усмехнулся Ярослав. — У меня были... русские корни. Моя мать...
— Лжешь... — хмыкнул дон Вальцоне. — Ну да ладно, это и в самом деле твои проблемы. Так вот, просто, чтобы ты знал. Дело не только в том, что ты не стал убивать моего сына... и его невесту. Видит Бог, я желал этого брака, а после того побоища, которое ты учинил, альянс с дочерью Бельконе стал еще более важен. Фактически ты передал в мои руки всю власть... хотя, вероятно, и не желал этого. Но я ценю не столько намерения, сколько действия, а потому считаю себя перед тобой в долгу. И намерен свой долг отдать полностью. Готов выслушать тебя, Вирм.
Ярослав задумался. Идея, которая незадолго до визита в этот дом казалась практически беспроигрышной, вдруг увиделась в несколько ином свете.
Тогда, среди огня и крови, он не задумывался над тем, почему отпускает мальчишку. Менее всего его посещала мысль о том, что неразумно накликать на свою голову еще одну беду — в виде гнева одного из самых влиятельных преступных сообществ Детройта. Это был просто какой-то минутный порыв, слабость... ему не хотелось стрелять в сопляка, к тому же проявившего капельку настоящего мужества. Только и всего.
А утром следующего дня ему позвонили. Очень вежливый голос настоятельно просил уважаемого мистера Вирма явиться в дом Сержио Вальцоне для очень важного разговора. К этому времени полиция уже знала, кто повинен в бойне, поставившей крест на деятельности Семьи Бельконе. Часть полицейских и фэбээровцев уже шла по следу, разрываясь между стремлением соблюсти букву закона, засадив сержанта Вирма за решетку лет на пятьсот, и внутренним желанием пожать «преступнику» руку. Одно другого, кстати, не исключало. Джерри был убежден, что телефон в невзрачном номере третьеразрядного мотеля не известен никому.
Он ошибся.
Быть может, именно поэтому Вирм и счел нужным принять приглашение. Ему ясно дали понять, что речь о мести пока не идет — иначе к нему просто пришли бы. Получилось бы у палачей выполнить задание или нет — вопрос другой. Но его пригласили к диалогу — и было по крайней мере интересно узнать, по какому поводу. О мальчишке, которому подарил жизнь и возможность вытащить из огня невесту, Джерри тогда и не вспомнил.
Он прибыл в дом дона Вальцоне в назначенный час — глубокой ночью. У ворот его встретил человек, провел в покои тогда еще не старого, не парализованного Сержио Вальцоне. У сержанта даже не отобрали оружие — это можно было счесть добрым знаком.
Но встретили его выстрелы... три пули из тяжелого кольта. Потом Джерри часто задавал себе не находящий точного ответа вопрос, почему не схватился за пистолет или почему не заставил стрелка подавиться собственным стволом. Может, потому, что не почувствовал настоящей угрозы? Да, пули были вполне реальные — но выпущены были без злобы, без ненависти... и, несмотря на то, что оружие в руке дона Сержио не дрожало и прицел был верен, сержант не чувствовал у невысокого седого мужчины желания убить. Он просто отклонился в сторону, пропуская пули мимо себя...
А потом дон Вальцоне, нисколько не смутившись от допущенного промаха, спокойно положил еще дымящийся пистолет на стол и протянул сержанту кусок долларовой купюры. А на удивленный взгляд сержанта коротко проинформировал:
— Это награда, сержант. Это плата... нет, это моя искренняя признательность за жизнь моего сына. Любая помощь, какая только будет в моих силах. Просто покажите этот кусочек...
И вот теперь спустя пятнадцать лет он намеревался потребовать от главы Семьи Вальцоне исполнения данного когда-то слова. Честно? Порядочно? Быть может, и нет... да и нельзя назвать моральным поступком обращение за помощью к мафии, борьбе с которой Ярослав отдал в свое время немало сил и времени.
— Джерри, — тихо заметил старик, — ты не забыл, зачем пришел сюда?
— Да, дон Вальцоне, вы правы... — вздохнул Ярослав, — и я действительно нуждаюсь сейчас в вашей помощи. Ситуация такова, что я не могу толком все объяснить... Имеются некие личности, которых необходимо устранить...
— И Кровавый Сержант с этим не справится?
— Мне дали такую кличку?
— О, их было много, в основном еще менее удачных. Журналисты постарались на славу, эта тема более трех месяцев не сходила со страниц газет и с экранов телевизора.
— Да, вы правы. Я не справлюсь. Не справлюсь и с помощью друзей... чтобы решить эту проблему, нужны люди, нужно оружие. Не просто пара пистолетов.
— Автоматы, гранатометы?
— Все это, для начала. И что-нибудь посолиднее.
— Твоих э-э... оппонентов охраняют «Абрамсы»?
— Вполне вероятно. Армия — точно. Бронетехника и вертолеты — очень может быть.
Старик надолго замолчал. На какой-то момент Ярославу показалось, что сейчас он получит отказ — ссориться с армией далеко не всегда решалась и всесильная мафия. В отличие от России, где вооруженные силы традиционно пребывали на третьих ролях, особенно в период отсутствия военных конфликтов, здесь к армии относились с уважением. Нельзя сказать, что армия США была избавлена от воровства, от коррупции... в конце концов просто от дураков и бездарей. Этого хватало. Но она была силой. И с этой силой приходилось считаться. Поскольку посягательство на армию государство воспринимало несколько иначе, чем посягательство на отдельных своих граждан. Это были посягательства на устои общества — и реакция следовала сразу же.
— Это и в самом деле так важно? — прошептал старик.
— Да.
— Для вас, Джерри?
Ярослав пожал плечами.
— А если я скажу, что это важно и для вас? Для вас, для Америки, для России... для всего мира. Поверите, дон Вальцоне?
— Тут дело не в вере, Вирм. Не в ней... я ведь знаю, ты сейчас не мне, ты себе на горло наступаешь, Вирм. Настоящий коп всегда остается копом — а ты был из них, из настоящих. Я много перевидал таких, как ты. Не скрою, нам более нужны другие — те, кто возьмет деньги, кто закроет глаза, кто не станет ставить закон превыше разума. Они понятны, они предсказуемы. Каждому из них нетрудно определить цену — и цена эта будет не слишком высокой. Без таких, как они, все Семьи, вместе взятые, не смогли бы достичь того положения, какое мы занимаем в вашем обществе сейчас. Но я тебе вот что скажу... и имей в виду, Вирм, скажу я это только тебе. Я прожил в этой стране много лет. Я не люблю ее — кто в здравом уме будет любить Америку? Но я ее уважаю. И понимаю, что для страны — не для меня, Вирм, не для моего дела, а для страны — куда нужнее такие копы, каким был ты.
Он взял чашку уже остывшего кофе, выпил ее мелкими глотками. Щелкнул тяжелой золотой зажигалкой, несколько мгновений смотрел на пляшущий огонек, затем поднес к нему обрывок доллара. Вспыхнувший листок неспешно положил в пепельницу, дождался, пока тот превратится в кучку золы, и только потом продолжил:
— Да, так вот, я понимаю, Вирм, что явиться ко мне за помощью ты мог только в одном-единственном случае. Если другого выхода у тебя не будет. И когда пятнадцать лет назад я отдал тебе доллар, я понимал, что скорее всего никогда больше не увижу эту бумажку. Но знал и другое... если увижу, значит, это не окажется простым делом. Я не буду спрашивать тебя, чем помешали тебе эти люди. Если полицейский Джерри Вирм считает, что они должны умереть — пусть так и будет. Я дам тебе моих парней. Прости, но дам шестерок... зато много. Понимаю, поведешь их на убой. Дам лучшего своего человека — Антонио. Если сможешь, сделай так, чтобы он уцелел... он очень дорог мне, и без него у Семьи могут быть сложности... ведь мы ослабнем, пусть и ненадолго. Дам оружие. Хорошее армейское оружие. Не думаю, что тебя заинтересует его происхождение... Когда ты намерен провести эту... операцию?
— Лучше всего завтра.
Старик подумал, затем покачал головой.
— Нет, с людьми проще, но тяжелого вооружения под руками нет, его потребуется доставить. Послезавтра — так будет вернее. На эти дни Антонио приставит к тебе охрану. Не спорь, так будет лучше. Я не хочу, чтобы кто-то исполнил старый контракт, а ты, хоть бы и с того света, обвинил бы Сержио Вальцоне в нарушении обязательств. Да и еще... на этот вопрос ты должен ответить. Кто те люди?
— Они... — Ярослав замялся, не зная, что и сказать.
Дон Вальцоне поморщился.
— Нет, я имею в виду, где они сейчас. Мои мальчики проследят, чтобы они там и остались.
— Вилла неподалеку от Лансинга. Это город...
— Я знаю. Ладно... надеюсь, Вирм, мы больше не увидимся. Я не думаю, что нарушаю принципы, принятые в Семье. Я не сотрудничаю с полицией... ведь так? Информация о предстоящих событиях не должна стать известной полиции, верно? Это целиком твоя операция и целиком твоя ответственность. И помощь я оказываю лично тебе. А теперь прощай, Вирм. И... и пусть тебе сопутствует удача.

6

Антонио появился в мотеле под вечер. Он был сух и официален — совершенно очевидно, приказы хозяина пришлись ему не по душе, но спорить с полученными распоряжениями он не посмел и, как и положено хорошему слуге, даже неприятные обязанности старался выполнить безукоризненно.
А большего от него и не требовалось... уж чего-чего, а любви или хотя бы симпатии от мафиози и наверняка убийцы Вирм не ждал.
К этому времени Ярослав уже рассказал товарищам о заключенном договоре. Нельзя сказать, что известие это было принято на «ура». Сергей, как человек, непосредственно связанный как раз с борьбой с преступностью, в том числе организованной, был мрачен. Идея принимать помощь от мафии ему претила — пусть и не российская она, но все же преступность. И этот альянс, с его точки зрения, в высшей степени дурно пах. Зобов оказался менее щепетилен — быть может, потому, что за свою немыслимо долгую жизнь успел побывать со всех сторон всех мыслимых баррикад. О своем прошлом он говорить не любил, но по случайно оброненным обрывкам фраз можно было сделать вывод, что нынешний московский пенсионер далеко не всегда был белым и пушистым.
— Дон Вальцоне предлагает вам перебраться на одну из его загородных вилл.
— Зачем? — удивился Ярослав.
— Там вы будете в относительной, — последнее слово Каррере демонстративно подчеркнул, словно предупреждая, — безопасности. К тому же туда проще доставить оружие. Меньше посторонних глаз. И буду признателен, если вы уточните, что именно вам понадобится.
— Я не знаю, что именно нам будет противостоять... — пожал плечами Вирм. — Вполне вероятно, что в распоряжении... противников имеется бронетехника. Еще неплохо было бы иметь в команде пару снайперов.
— Сделаем, — кивнул Каррере. — Стингеры?
— Не повредит, — серьезно ответил Ярослав. — Знакомьтесь, Антонио... ведь я могу называть вас по имени?
— Как вам будет угодно, — хмыкнул итальянец.
— Благодарю... так вот, Антонио, это мои друзья. Герман и Сергей.
— Сьергьей... — попытался выговорить Каррере и вдруг совершенно неожиданно расплылся в улыбке: — О, рюсски?
— Ну, допустим, русский, — ответил Бурун. — И что?
— Рюсски! — просиял Антонио. — Йа уважай рюсски! Хороший солдэ... сольдат!
Произношение у него было ужасное, но это вполне искупалось отчего-то проснувшимся искренним расположением. И отчаянным желанием поговорить с гостем на языке очень сильно пьяного Пушкина. А когда Ярослав пояснил, втайне испытывая чувство злорадства, что Сергей — русский полицейский, это почему-то еще больше растрогало Каррере.
— Юнайтед Стэйтс не любить рюсски! — сообщил он, тряся руку Сергея. — Считать — рюсски есть эвил... злой... итальяно любить рюсски! Рюсски коп — харашо!
— Чего это он? — недоуменно поинтересовался Сергей у Верменича.
Тот лишь пожал плечами.
— А я откуда знаю? Думаю, что представление о русских они составляют по русской мафии.
По крайней мере последнее слово Каррере понял прекрасно.
— Но! Рюсски мафия — не харашо! Вери бэд... ошень пльохо! Не сльюшать наши законы... как этьо по рюсски... бьеспредьел! Рюсски коп — отлишно! Рюсски мафия — маст дай!
— Это ты верно сказал, — криво усмехнулся Сергей.
— А ваш друг, — Антонио снова перешел на английский, видимо, исчерпав словарный запас, — он немец?
— Нет, он тоже русский.
Разумеется, в этом ответе правды было всего ничего. Но лучше уж так, чем попытаться объяснить Каррере то, что его, во-первых, совершенно не касалось, и, во-вторых, во что нормальный человек поверить не сможет никогда. Да и потом... Заявить итальянцу, что он имеет честь разговаривать с самим богом Меркурием? Ха...
Вилла, куда Антонио привез гостей, оказалась огромной. Здесь можно было разместить, пожалуй, роту солдат — да так, что никто не будет ощущать тесноты. Весьма вероятно, что для чего-то подобного огромный дом, одиноко стоящий на холме вдали от городской суеты, и предназначался. Эдакая крепость — все подходы и подъезды как на ладони, а стрельчатые окна — уже практически готовые бойницы для стрелков.
Сразу по приезде Антонио схватил Сергея за руку и куда-то потащил. Тот поначалу сопротивлялся, затем махнул рукой и последовал за темпераментным итальянцем, выбравшим именно его, капитана Буруна, предметом своей бурной симпатии, Каррере привел Сергея в один из залов (капитан не был уверен, что в этом доме сумеет быстро найти обратную дорогу, столь запутанной казалась череда комнат, коридоров и лестниц), где все стены были увешаны различным оружием — от шпаг и кинжалов до вполне современных образцов. Сдернув со стены один из экспонатов, Антонио торжественно протянул его Сергею.
— Рюсски мэшин ган! Зэ бэст!
Бурун взял протянутый АКСУ, повертел в руках. Оружие выглядело ухоженным и хоть сейчас готовым к бою. А Каррере уже выворачивал из какого-то ящика рожки, аккуратно набитые патронами, не переставая тараторить:
— Амэрикен оружье туморроу... завтра... Вери бэст оружье! Ты рюсски, бьери мэшин ган! Харашо!
Пожав плечами и с легким оттенком грусти вспомнив оставленный в Москве и совершенно бесполезный в предстоящей кампании травматик, Сергей привычным движением вогнал рожок в автомат, передернул затвор и щелкнул предохранителем. Затем закинул АКСУ на плечо.
— Ну, спасибо... порадовал.
— Харашо! — снова ухватил его за руку итальянец. — Йесть рюсски ган... пистоль, да?
Он сдернул со стены неведомо как оказавшийся здесь пистолет Макарова. Ну, с «Калашниковым» все ясно, как бы ни хвалили американцы свою знаменитую М-16 во всем многообразии ее модификаций, все равно с «калашом» ни одно оружие в мире не сравнится. Да, есть оружие более точное. Есть более убойное. Есть — с некоторой натяжкой — более надежное. Но столь идеального сочетания безотказности, технологичности, простоты в обращении и эффективности, как у знаменитых АК-47 и АК-74, ни одно серийное оружие в мире так и не достигло. По слухам, последняя модификация продукции американских оружейников, винтовка М-16А2, вообще не оправдала надежд. Громоздкая, неудобная и к тому же панически боящаяся пыли и грязи, она и для простейшей разборки требовала чуть ли не тепличных условий. А «калаш» будет стрелять и побывав в воде, в песке или даже в болоте. Не зря же америкосы в Ираке в сложных ситуациях предпочитали трофейные АК своим штатным винтовкам — в том числе и карабинам М-4, которые, по уверениям официальных источников, как нельзя больше подходил для боевых действий в пустыне. АКСУ заметно уступает великолепному АК-74, но все равно хорош.
А вот ПМ вряд ли можно было считать ценным образцом в этой коллекции.
— Нет уж, спасибо, — отмахнулся от и без того набившего оскомину пугача Бурун. Затем оглядел ряды хромированных и вороненых стволов и ткнул пальцем в кольт 45-го калибра. — Лучше этот давай, если не жалко.
— О, итс вэри бэст ган! — со всем пылом согласился с ним итальянец.
Вооружившись до зубов, Сергей почувствовал, что его настроение несколько улучшается. Конечно, если принимать во внимание рассказы Верменича, атлантам стрелковое оружие — что слону дробина... но в конце концов там же не только аталанты будут. И пока Страж и старый олимпиец будут разбираться с Архонтами, он сумеет... по крайней мере обеспечить им кое-какое прикрытие.
Устроив гостей и еще раз обнявшись с «рюсски коп», Антонио уехал, заверив Ярослава, что оружие прибудет завтра или в крайнем случае послезавтра утром. К этому же времени будут готовы и люди. Сергей разобрал автомат, после получасовых поисков в оружейной нашел масленку и что-то, вполне способное заменить ветошь, и принялся обихаживать обретенное оружие, совершенно справедливо считая, что полагаться в таких делах на американцев, пусть даже итальянского происхождения, совершенно не стоит.
Зобов заявил, что он уже старый, больной, и ему пора спать. Ярослав скорчил недоверчивую гримасу, но старик и в самом деле удалился в спальню и, насколько можно было судить по доносившимся оттуда звукам, уснул. Часа через два к нему присоединился и Сергей — день был чрезмерно наполнен впечатлениями, и капитан чувствовал, как слипаются глаза и как движения становятся вялыми и не вполне скоординированными.
А Ярославу не спалось.
Он влил в себя одну за другой три чашки крепкого кофе — не такого отменного, как у дона Вальцоне, но тоже неплохого. Полистал старые газеты, оставленные для него предусмотрительным Антонио, который — в этом нельзя было сомневаться — действовал по прямому указанию хозяина... газеты были аккуратно переплетены, снабжены многочисленными пометками и содержали массу интересной информации о «Детройтской бойне». Журналисты постарались на славу, причудливо перемешав правду (ее было немного, в основном сведения касались службы Джерри Вирма в полиции) и вымысел (а уж тут руки писакам никто не связывал). Перепало и Ольге... Если верить этим статьям, Вирм представал перед читателями то в виде кровавого маньяка, вырезавшего поголовно семью уважаемого человека, не пощадив ни слуг, ни женщин, то в виде фанатичного борца за торжество закона. Последнее, впрочем, встречалось гораздо реже — как бы там ни было, но даже профессиональные борцы с мафией не одобряли столь радикальных подходов к решению проблемы. Вслух не одобряли — но несколько напечатанных интервью с бывшими коллегами мятежного сержанта заставили Ярослава ощутить тепло в сердце. Да, его осуждали... но делали это так, что и не слишком вдумчивый читатель мог понять — полиция отнюдь не скорбит о ликвидации весьма опасного, сильного клана.
За окном уже стояла глубокая ночь. Внезапно раздался странный звук... по комнате поплыл тихий, мелодичный звон. Он исходил из ниоткуда и заполнял все помещение, отражаясь от стен и стекол, сплетаясь в сложные узоры. Нельзя сказать, что музыка была приятной... в ней ощущалась какая-то незаконченность, неправильность. Потребовалось некоторое время, чтобы понять — звуки издает портсигар, или, точнее, маяк Лавочника. Ярослав не забыл об этом предмете — сложно забыть о коробочке размером с пачку сигарет, весящей два килограмма и весьма ощутимо оттягивающей карман куртки. На период пребывания в доме дона Вальцоне он передал маяк Сергею — толком не объяснив, зачем эта штука нужна. Теперь маяк лежал в кармане буруновской куртки, небрежно брошенной на роскошный кожаный диван.
— Ну что ты разорался? — спросил Ярослав у маяка, извлекая его из куртки и кладя на стол. — Ты маяк, тебе положено тихонечко слать сигналы, так? Так, чтобы тебя никто не видел и не слышал... кроме Лавочника.
— Не та... — послышался прерывистый, но очень знакомый голос. — Мая... тается... хронизи... жди.
Последнее слово точно казалось понятным. Пожав плечами, Ярослав решил последовать совету — то есть подождать. А музыка становилась все тише, к тому же теперь она казалась какой-то... более упорядоченной, более ритмичной. Постепенно из мелодии исчезало все лишнее, все постороннее. И наконец, в зале зазвучал четкий ритм — теперь уже чуть слышный.
— Ну вот, синхронизация завершена, — раздался из портсигара голос Лавочника. — Яр, я буду краток. Сейчас наши миры живут в разном потоке времени, поэтому поддерживать канал очень сложно. Как дела?
Ярослав коротко рассказал о гибели рейдера и сообщил, что местонахождение атлантов установлено.
— Сам справишься?
— Не уверен, — честно признался Страж. — Они уже обзавелись сторонниками... слугами. Наладили контакты с армией. У меня тоже будут помощники, но дело будет горячим.
— Не сомневаюсь, — сухо ответил Лавочник. — Вирм, я должен тебя огорчить. Большой помощи от меня не жди... Последняя Волна очень сильно взбаламутила магический фон, поисковые системы не работают. Со временем этой пройдет... ты можешь отложить операцию примерно на десять суток?
— Ни в коем случае. — Ярослав вздохнул. — Лавочник, Архонты строят защитный периметр. Два, максимум три дня, и они окажутся в абсолютной безопасности. В немагическом мире не найдется сил, способных...
— Я знаю, что такое «небесный свод», Вирм. Не отвлекайся.
— Операция намечена на послезавтра. Вернее, уже на завтра.
— Плохо, очень плохо. Я нашел тебе кое-кого в помощь, но этого может оказаться недостаточно. Всего семеро... правда, почти все Стражи, хотя и не очень опытные. Больше, увы, не успею. Проклятие, я рассчитывал, что смогу собрать более сильную команду. Придется тебе...
— Лавочник, звук маяка усиливается и заметно ослабел ритм. Это что-то означает?
— Рвется канал, миры расходятся во времени. Вирм, активируешь маяк, и я переправлю тебе помощь...
— Как? — заорал Ярослав, с беспокойством вслушиваясь в звуки утрачивающей стройность музыки. — Как эту штуку активировать?
— Выступ сбоку. Нажмешь два раза, пауза, три раза, пауза, два раза. Все, Вирм... канал рвется...
Музыка взвыла, разом разрушив ритм, и рассыпалась какофонией резких, неприятных звуков. И разом наступила тишина.
Ярослав задумчиво смотрел на ставший безжизненным маяк. Что бы там ни говорил Лавочник, но предложенная им помощь была невероятной. Подумать только — семеро Стражей... пусть и необученных, плевать. Страж — это практически всегда и воин, и маг. Для борьбы с Архонтами — именно то, что нужно. В том смысле, что пехота дона Вальцоне сделает свое дело — отвлечет и, можно надеяться, порядком проредит охрану, но с атлантами дело придется иметь магам. Обычным людям схватка с Архонтом не под силу, если только они не эпические герои.
Что ж, расклад начинает казаться не таким уж безнадежным. Шестеро атлантов против восьмерых Стражей, древнего бога и человека, иммунного к пси-воздействию пришельцев.
Кто знает, может, что-нибудь из этого и выйдет.

7

Следующий день прошел в бездействии. Ярослав на пару часов оставил товарищей — ему опять потребовалось пробежаться по магазинам. На этот раз для того, чтобы сменить щегольской костюм на нечто более удобное. Черно-серый камуфляжный костюм как нельзя более подходил для предстоящего мероприятия, а тяжелые армейские ботинки в лесу были бы куда удобнее лакированных туфель. Сергей задумчиво оглядел Ярослава, затем подошел к зеркалу, долго изучал свое изображение, после чего, вздохнув, поинтересовался, не сможет ли господин Верменич немного поработать гидом и переводчиком.
Лишь ближе к вечеру к вилле подъехали два небольших фургона. Четверо черноволосых мужчин внесли в дом полтора десятка темно-зеленых ящиков с маркировкой «US ARMY».
— Можно посмотреть? — поинтересовался Ярослав.
Один из чернявых равнодушно пожал плечами.
— Как пожелаете. Мистер Каррере сказал, что груз доставлен для вас.
Открыв самый большой из ящиков, Верменич восхищенно присвистнул. Снайперская винтовка RAMO M650 называлась винтовкой по какому-то явному недоразумению. По всей вероятности, замечание Ярослава насчет того, что им может потребоваться оружие «помощнее», было принято Антонио Каррере близко к сердцу. Это чудовище, рассчитанное под патрон калибра 12,5 мм, изначально предназначалось для борьбы с автомобилями и легкой бронетехникой. Яр попытался представить, что произойдет с атлантом, пусть и закованным в непробиваемую броню, если в него попадет пуля, выпущенная из подобного «ружьишка». Не стоило надеяться, что пуля проникнет сквозь золотую чешую или хотя бы причинит Архонту какие-нибудь повреждения... но с ног собьет гарантированно.
Быстро осмотрев остальные ящики, Ярослав расплылся в довольной улыбке. Завтра Архонтам и их рабам предстоит пережить несколько весьма неприятных минут. Каррере и в самом деле расстарался — винтовки М-16А2, гранатометы — и уже порядком устаревшие «Viper», и новые М-136 с оптическим прицелом, переносной зенитный ракетный комплекс FIM92F «Stinger» — но, самое главное, целых три М650... именно вокруг этих монстров и имело смысл строить план будущей атаки... Гранатометы, при всей их мощи, вещь одноразовая, к тому же их следует приберечь для бронетехники. Шутка насчет «Абрамса» шуткой и была, но обнаружить неподалеку от виллы бронетранспортер было вполне реальным.
А вот тяжелые снайперские винтовки, способные вести достаточно частый огонь с большой дистанции, могут оказаться весьма и весьма эффективными.
Молчаливые слуги — несмотря на все старания, Ярославу не удалось выжать из них ничего, кроме «да, мистер» и, гораздо реже, «нет, мистер» — сервировали роскошный ужин. Сам Верменич ел мало, а вот Сергей наслаждался деликатесами так, словно это был его последний ужин в жизни. Да и Зобов отдал должное умело приготовленным блюдам...
— В моем возрасте, молодые люди, иногда начинаешь думать о том, что самое лучшее в жизни — это вот такие маленькие радости. Хорошая еда, приятная компания — много ли надо старику.
— А после хорошего ужина, — усмехнулся Ярослав, — крепкий сон и добрая драка.
— Добрая драка тоже не помешает, — серьезно кивнул бог-пенсионер. — Последний раз я брал в руки оружие... м-да, когда же это было? Кажется, это было во время Отечественной войны... как раз после падения Москвы...
— Не понял? — удивленно поднял бровь Сергей. — Какого падения Москвы?
— Видимо, Герман Игнатьевич имеет в виду войну с Наполеоном... — сделал предположение Верменич. — А скажите, уважаемый Гермес, вы были в составе регулярных частей или примкнули к партизанскому отряду.
— Я был в составе регулярных частей, — без тени улыбки ответил Зобов, наливая себе вино в высокий бокал, — но, с вашего позволения, французских. Собственно говоря, после поражения французской армии я и осознал, что мне надоели войны. Драка хороша только тогда, когда ты в ней что-то значишь. А война... хорошего полководца из меня не получилось, в конце концов, это всегда было прерогативой Ареса и Афины. Ну а солдаты или офицеры — все они лишь винтики в машине войны. Скучно, господа, скучно... И я остался в России. С тех пор вот и живу, наблюдаю.
— И как, интересно? — скептически хмыкнул Сергей.
— Интересно, — усмехнулся старик, потягивая вино. — А этот твой итальянец, Ярослав, знает толк в хороших напитках. М-да... так вот, мне и в самом деле было интересно. До последнего времени. А сейчас и здесь становится скучно... понимаешь, Сережа, раньше у русских была идея. Не будем спорить, хорошая или плохая. Я не воевал с коммунистами, я не сотрудничал с ними. Просто наблюдал... Понимаешь, Сережа, общество должно иметь идею, в противном случае оно очень быстро превращается в стадо. В стадо, умеющее только размножаться, жрать и гадить. Нацисты считали, что лишь арийская раса достойна править. С ними можно было не соглашаться, но тебе стоит признать, что Германия сумела собрать под этим лозунгом немалые силы. Вы, русские, верили в светлое будущее и в победу мировой революции. Да, все оказалось фикцией... но идеи марксизма-ленинизма объединили народ и принесли вам победу во Второй мировой войне. Там, где почти без боя сдались высокоразвитые европейские страны. Евреи искренне убеждены, что они — богоизбранная нация, а все остальные — неполноценны. Америка тоже в немалой степени сцементирована идеей... правда, формально они имеют в виду пресловутую «великую американскую мечту»... ну, ты знаешь — собственный домик, карьера, жена, детишки... Фактически же эта идея заключается в присвоении Штатами себе права диктовать миру условия.
— Рано или поздно им это выйдет боком.
Старик пожал плечами.
— Может быть. Но дело не в этом... Нация, сцементированная идеей, способна идти вперед. А Россия утратила идею, ничего не приобретя взамен. Погоня за деньгами, стремление быть похожими на западные государства — все это не то, не то... России могла бы помочь, скажем, национальная идея. Или что-нибудь еще... да хотя бы вознесенное в статус «великой цели» стремление господствовать в космосе. Увы, утрачены идеалы, забыты устремления, разрушены духовные ценности. Сейчас, прости меня, Сережа, в России стало неинтересно жить.
— Вы хотите сказать, что Россия обречена?
— Не обязательно... но пока я не вижу особых перспектив. Общество раскололось не просто на несколько частей, это можно было бы пережить, а на отдельные группки людей. Каждый за себя. Все против всех. Правительство не думает о народе, народ плюет на издаваемые правительством законы, все кто может украсть — воруют, кто не может — мечтает об этом...
— Неправда! — Сергей чувствовал, как его уши наливаются краской, а в душе появляется бешенство. — Есть немало порядочных...
— Есть, юноша, есть. Их очень много... я бы сказал, что людей порядочных в России много больше, чем в той же Америке, где уже несколько десятилетий принцип вседозволенности — по крайней мере в отношении других государств — возводится в статус национальной политики. Но эти люди разобщены. У них нет единой цели, и до тех пор, пока ее нет, все эти умные, порядочные, образованные, честные люди отдают свои души своим семьям, своей работе, своим детям... а не государству, не нации. Замыкаются в своем крохотном, одному им нужном мирке.

Предыдущая страница 23 Следующая страница


Наследник Атлантиды 24

Сергей отвернулся. Быть может, Зобов и был неправ... быть может, старый бог неверно оценивал ситуацию... Только и сам Бурун понимал, что в России происходит что-то очень неправильное. Лозунг «за Бога, царя и Отечество» сменился другими лозунгами — «За власть Советов», «За Сталина», «Пролетарии всех стран, объединяйтесь». Затем и эти лозунги исчезли, а на их место не пришло ничего по-настоящему нового... Армия разваливается, становится все менее и менее боеспособной — а ведь армия всегда в той или иной мере отражает суть национальной идеи. Экономика рушится — а чему удивляться, если из каждых ста новоявленных «бизнесменов» девяносто девять думает лишь о том, чтобы нарубить бабок сейчас — а потом будь что будет. Кто в таких условиях будет вкладывать деньги в науку, в серьезное, способное дать реальную отдачу лишь спустя десятилетия, производство?
Дальнейший ужин прошел в тяжелом молчании. Каждому из сидящих за столом было о чем подумать... Зобов искоса поглядывал в сторону нахохлившегося капитана — ему было что сказать. Опыт веков и тысячелетий давал старому Гермесу возможность подсказать выход из положения. Но вот в чем штука... этот парень вряд ли сможет стать мессией, вряд ли сможет объединить вокруг себя народ, повести к яркой, значимой цели. Он человек действия, а для этих целей нужен мыслитель, И самое главное, эти люди должны сами найти решение своих проблем. Им больше не нужны пастыри, не нужны боги, дающие советы с высот Олимпа.
Гермес вдруг почувствовал, как к горлу подошел ком, и уголки губ предательски задрожали. Да, наверное, он это понял давно, очень давно — но никак не хотел себе признаться в том, что его время прошло. Древние боги, когда-то пришедшие в этот мир, дабы учить и наставлять дикарей, вести их к цивилизации, сделали свое дело. Пусть даже сами они, олимпийцы, и не думали, что весь смысл их существования заключается в том знании, которое они по крохам отдавали дикарям — до тех пор, пока паства не превзошла своих пастырей. Они так и не овладели магией — зато нашли свою собственную дорогу.
И на этой дороге людям и ставшим вдруг ненужными богам оказалось тесно. Люди нашли себе нового бога — непознаваемого, не имеющего конкретного образа, всемогущего и безгранично мудрого... и при этом практически в обычную их жизнь не вмешивающегося. А об олимпийцах забыли...
Только боги не забывают о своих детях. Да, олимпийцы не испытывали особой любви к варварам, чьи племена жили в окрестностях великой Гипербореи. И отдавая им знания, оказывая помощь или предоставляя защиту, олимпийцы делали это не ради людей — ради себя, спасаясь от скуки, от рутины бесконечной череды дней.
Люди, живущие так мало, охотно верят теориям, что бессмертие — это зло. Что оно ведет к упадку и тлену, к утрате интересов, к интеллектуальной смерти. В чем-то они правы — ведь мало иметь возможность жить долго, надо еще и уметь это делать. Гермес, хоть и прожив в этом мире много тысячелетий, продолжал любить жизнь — во всех ее простых проявлениях. И не хотел с нею расставаться... Но когда дети попадают в беду, он, Гермес, последний из гиперборейцев, не может позволить себе остаться в стороне. Хотя и понимал, что это вполне может оказаться последним, что он сделает в жизни...
А Ярослав думал о другом. Этот мир стал ему близок — но не стал родным. Рианн, ведущий непрерывную войну, живущий по строгим и, признаться, довольно жестким законам, все равно звал его... Быть может, скоро он уйдет, вернется домой — только разобраться бы с этим делом, с проклятыми Архонтами. И все же он не мог не понимать, что Земля оставила немалый след в его душе. Ярослав — тогда еще Страж Четвертого круга Яр Вирм — немало времени отдал изучению известных миров, это было обязательным для Стража, которому придется брать на свои плечи тяжесть решения, от которого может зависеть судьба целых народов. И ни разу ему не встречался мир, где общество было бы столь явно разделено, разодрано на части...
«Гермес во многом прав, — думал Ярослав, — но он мыслит слишком узко. Единая идея, единая цель нужна не просто России — она нужна всему этому миру. Не совершаем ли мы чудовищную ошибку? В борьбе с Архонтами Земля могла бы сплотиться воедино, смогла бы найти не только компромиссы, не только создать временные и ненадежные союзы, а объединиться по-настоящему, навсегда. Стать единым обществом — и оттого гораздо более сильным...»
Ярослав невесело усмехнулся. Итак, это все же произошло... ему придется решать, в какую сторону пойдет в дальнейшем развитие этого мира. Да, а ведь насколько простым все виделось поначалу... Расправиться с атлантами, устранить угрозу. Только вот может оказаться так, что угроза миру, исходящая от Архонтов, ничуть не страшнее той угрозы, что люди представляют друг для друга. Вправе ли он, устранив одну угрозу, дать людям возможность уничтожить самих себя? Или устраниться — и позволить им самим вступить в битву с атлантами, позволить понять всю силу, всю мощь единения и сотрудничества, осознать, каким может быть будущее единой, не раздираемой войнами, планеты?
Только вот если дать атлантам время — будет ли у людей это будущее вообще?
Значит, решение принимать ему. Еще не поздно отказаться от схватки — или же принять окончательное решение и вступить в бой с легким сердцем, не оглядываясь назад.
Надо решать... и на принятие решения у него, Яра Вирма, Стража Четвертого круга, всего лишь одна короткая ночь.

8

Во дворе послышался звук подъезжающей машины, спустя несколько минут послышались шаги, и в зал вошел Антонио. В отличие от вчерашнего дня, когда начальник охраны дона Вальцоне щеголял в изысканном черном костюме, ослепительно-белой сорочке и галстуке-бабочке, сейчас Каррере был затянут в камуфляж, к тому же порядком измазанный.
Тяжело плюхнувшись на высокий резной стул, возраст которого, вероятно, исчислялся не одним десятилетием, Антонио взял со стола бутылку и вдруг присосался прямо к горлышку. Темно-красные струйки сбегали по подбородку, пятная одежду, кадык мерно двигался, проталкивая в желудок очередные порции изысканного напитка, поглощаемого, словно это была простая вода.
Выражение его лица не предвещало ничего хорошего.
— Что-то случилось, мистер Каррере? — осторожно поинтересовался Ярослав.
— Случилось, — выдохнул Антонио. — Вирм, ты должен мне кое-что объяснить... Сегодня мои люди должны были присмотреться к этой твоей вилле...
— Кажется, это не входило в наши планы, — осторожно заметил Ярослав. И в самом деле, вчера они поговорили с Антонио, и в разговоре Верменич сообщил итальянцу место проведения операции, но о том, чтобы беспокоить обитателей виллы раньше времени, и речи не шло.
— Это не входило в ВАШИ планы, Вирм, — жестко парировал Каррере, — но это мои мальчики пойдут под пули солдат. Я понимаю тебя, коп, тебе не жалко нас... с твоей точки зрения, мы все убийцы, преступники, по нам плачет тюрьма.
Ярослав изобразил на лице крайнюю степень несогласия и сделал было отрицающий жест, но Каррере не дал ему заговорить:
— Вы, копы, все одинаковы. И не надо пустых слов, Вирм. Я исполняю приказ хозяина и намерен исполнить его хорошо. А для этого мне нужно не только оружие, нужна и информация. Так вот, двое моих парней получили вполне конкретный приказ — подойти к вилле, спросить, кто там босс. Сообщить боссу, что Антонио Каррере, доверенное лицо дона Сержио Вальцоне, желает встречи. Простое дело, верно?
— Они не вернулись? — мрачно поинтересовался Зобов, вынырнувший из своих мрачных мыслей и теперь прислушивающийся к разговору. Сергей, не понимающий в беседе ни слова, делал вид, что ничуть не обижен подобным невниманием к своей персоне.
— Ну почему же, — криво усмехнулся Каррере. — Вернулись. Оба. Живые и здоровые... физически.
Зобов и Верменич переглянулись... Что дальше скажет итальянец, было очевидно. Вряд ли Архонты отпустили посланцев Семьи без должного внушения. Этот обмен взглядами не укрылся от Каррере.
— Я так и думал, — протянул он. — Значит, вы прекрасно понимаете, что может нас ожидать. Я тоже хочу знать это. И немедленно.
— Что с этими двумя? — поинтересовался Ярослав вместо ответа.
Итальянец вспыхнул, хотел сказать что-то резкое, но сдержался. Заговорил лишь спустя несколько секунд, нарочито медленно, демонстративно спокойно. Но каждое слово сочилось ядом.
— Когда я сказал, что не собираюсь встречаться с владельцем виллы, неким мистером Исааком Смитом, мои парни почему-то сочли, что эта встреча очень необходима Семье. Необходима настолько, что они решили доставить меня к мистеру Смиту под дулами пистолетов. Сейчас один из них пребывает в руках врачей. В присутствии хорошей охраны, разумеется. Второму, — Каррере сделал многозначительную паузу, — ...второму повезло меньше.
— Антонио, — Ярослав старался говорить спокойно, — поверьте, я очень ценю ту помощь, которую оказывают нам дон Вальцоне и вы. И мне менее всего хотелось бы отказываться от этой помощи... но, к сожалению, я не так много могу объяснить. Не потому, что не хочу. Просто — не могу. Там, на вилле, находятся люди — высокие, выше семи футов, с длинными серебристыми волосами. Их шестеро. Каждый из них... ну, скажем так, гипнотизер экстра-класса, каждому нужно не более секунды, чтобы подчинить себе человека. К ним ни в коем случае нельзя приближаться, необходимо попытаться убить их издалека.
Итальянец покачал головой.
— Вирм, ты лжешь. Твои слова — пустышка. Достаточно пары снайперов... для этого не нужна армия.
— Да, я же сказал, что не могу объяснить все. Твои снайперы не смогут убить этих шестерых. Только я... и мои друзья...
— Ты имеешь в виду этого старика и русского копа?
— Нет. Ночью прибудут еще несколько человек. Они... специально тренированы для боя с этими... седыми. Ваша задача — устранить охрану и по возможности отвлечь седых. Дать нам возможность подобраться к ним поближе.
— Джерри, я тоже смотрю голливудские фильмы. Давай ты не будешь мне рассказывать сказки. Вампиры, демоны, чужие... я не верю во все это, Вирм. Зато я верю в пулю, выпущенную из винтовки.
Ярослав развел руками.
— Добавить мне нечего. Только вот что, Каррере... Завтра мы начинаем операцию. С вами или без вас. Я обратился к дону Вальцоне, потому что помощь нам очень нужна. Но если ты будешь настаивать на своем праве знать все — лучше уходи. Сейчас я ничего не сумею объяснить, а ты не сможешь понять и не захочешь поверить.
Наверное, целую минуту Каррере внимательно разглядывал Ярослава, затем вдруг сухо кивнул.
— О'кей, сейчас ты — босс. Поговорим об этом после операции. Мои люди будут здесь завтра в десять.
Так и не притронувшись к еде, итальянец встал из-за стола и, коротко кивнув Сергею и Зобову, вышел.

9

Уже глубокой ночью, когда друзья отправились спать, Ярослав вышел из отведенной ему комнаты. Сон не шел... он снова и снова думал о завтрашнем — вернее, уже сегодняшнем дне. Его по-прежнему терзали сомнения в правильности того выбора, который предстояло сделать. Попытаться отвести беду, попытаться устранить угрозу захвата Архонтами власти — или предоставить людям право самостоятельно принимать решения.
Проклятие... столько лет он жил сам по себе, отвечая только за себя... ну, еще за Оленьку. Но это время прошло. Оленьку он не уберег, зато теперь должен решать за целый мир — и это решение должно быть верным.
Он медленно шагал по темным, пустым коридорам дома. В движении лучше думалось, мысли, подчиняясь ритму шагов, быстрее упорядочивались, выстраивались ровными рядами. Но нужный ответ все равно не давался...
Войдя в один из залов, Верменич остановился на пороге. Видимо, здесь Сергей и разжился автоматом. Все стены были увешаны оружием... — на одной были собраны преимущественно образцы европейского средневекового вооружения. Одно— и двуручные мечи, отточенные — не муляжи, не сувениры. Булавы и шестоперы, молоты-чеканы. Боевые топоры и алебарды... Ярослав заворожено скользил взглядом по полированной стали. Страсть к холодному оружию, которой страдает большинство мужчин, иррациональна. Каждый понимает, что тяжелый двуручник не поможет против пистолета, что клинки утратили актуальность века назад... и все же, когда руки опускаются на эфес меча, в душе появляется какое-то странное чувство.
Другая стена явно свидетельствовала о внимании хозяина к японской истории. Ярослав мало интересовался восточными традициями, а потому большая часть развешанного на стене железа была ему незнакома.
А третья стена была отдана современности. Пистолеты и автоматы, снайперские винтовки и охотничьи ножи... большей частью здесь были собраны американские образцы, но попадались и немецкие, итальянские, русские. Десятки смертоносных стволов — хватит, чтобы вооружить вполне приличную банду. Только вот в завтрашней схватке всего этого будет недостаточно.
Достав из кармана тяжелый маяк, Ярослав задумчиво покрутил его в руках. Лавочник сказал, что нашел в помощь Стражей... что ж, самое время увидеть их... и, возможно, спросить совета. Пальцы нащупали чуть заметную выпуклость на гладком металле, надавили — и явственно ощутили, как металл поддался, ушел вглубь, посылая в неведомое далеко сигнал вызова.
Как только было сделано последнее нажатие, ударили первые аккорды уже знакомой музыки. Нестройные, неритмичные звуки постепенно выстраивались в четкий ряд.
— Я так понимаю, что ты готов принять гостей, Вирм?
— Да, Лавочник, — вздохнул Ярослав. — Готов.
— Прекрасно. Положи маяк на землю...
— Я в доме.
— Тогда на пол, — фыркнул Лавочник. — Я думал, ты откроешь портал непосредственно перед атакой.
— Мне нужен совет... нужно поговорить.
Повисла долгая пауза.
— Да-а... — протянул наконец Лавочник. — Я подозревал, что рано или поздно ты задумаешься об этом. Проблема отцов и детей, верно? Должны ли дети ощутить самостоятельность, или и впредь вытирать им носы? Вирм, хочешь добрый совет? Не забивай себе голову... Архонты — не то, чем стоит пугать молодую и не слишком умную цивилизацию. Для начала выбери страшилку попроще. Не столь опасную. Хочешь, организуем метеорит, летящий в сторону Земли? Только не надо играть с огнем, Вирм, не надо.
— Где твоя команда, Лавочник? — буркнул Ярослав. Нравоучения ему сейчас слушать не хотелось. Получить совет от другого Стража — это дело иное, а вот внимать разглагольствованиям торговца, пусть и имеющего многотысячелетний жизненный опыт...
— А ты считаешь, они сидят и ждут, пока ты позвонишь? — ядовито поинтересовался Лавочник. — Жди... сейчас зафиксирую портал.
И действительно, вокруг лежащего на полу маяка начал сгущаться воздух. Постепенно сформировалась прозрачная арка, ее внутреннее пространство стало затягивать серебристое свечение. Прошло около минуты — теперь полотнище портала выглядело уже плотным, вполне материальным. Серебристая поверхность слабо дрожала, временами по ней пробегали волны, разноцветные блики. Ярослав хотел было прикоснуться к магической пелене, но — то ли Лавочник мог видеть то, что происходило в помещении, то ли просто почувствовал настроение Стража... так или иначе, но стоило Ярославу сделать шаг к порталу, как загремел отражающийся от стен голос:
— Главное, не прикасайся к арке, Вирм! Сейчас портал еще нестабилен, разнесет на молекулы. Навести проход на сигнал маяка очень сложно, наберись терпения.
Верменич отдернул протянутую было руку и коротко чертыхнулся.
Прошло почти полчаса... Временами у Ярослава появлялась уверенность, что полотнище портала окончательно приобрело стабильность, но проходила минута, другая — и по серебристой пленке вновь пробегала волна...
Наконец послышался голос Лавочника:
— Портал почти стабилизирован, но удерживать его долго я не смогу. Принимай гостей, Вирм. И... удачи.
Пленка лопнула, пропуская сквозь себя высокую фигуру — одну, вторую, третью... В зале царил полумрак, горели лишь несколько небольших светильников — достаточно, чтобы придать оружейной комнате загадочность и очарование, но недостаточно для того, чтобы как следует разглядеть гостей. Вот сквозь пленку прошла седьмая фигура — и портал задрожал, завибрировал — а затем вдруг рассыпался ослепительным фейерверком быстро гаснущих серебристых искр.
Ярослав подошел к двери, щелкнул выключателем — под потолком ослепительно ярко вспыхнули лампы. Люди, все ещё стоящие в центре зала, озирались по сторонам. Как с уважением отметил про себя Ярослав — с интересом, не с опаской. Прошло несколько мгновений, и все взгляды скрестились на Вермениче, да и он сам теперь мог разглядеть гостей. И это зрелище того стоило...
Высокий широкоплечий мужчина в кольчуге тонкого плетения. За плечами — увесистый двуручный меч. Алый плащ струится до самой земли — на вид мягкая шерсть, изрядно потёртая и не раз чиненная. Одежда, не украшение... так и видится, как этот человек дремлет у костра, завернувшись в плащ...
Человек дружелюбно улыбнулся, и Ярослав почувствовал, как по спине пробежал холодок. Эту улыбку он знал... и два тонких острых клыка, выглядывающих из-под верхней губы, недвусмысленно давали понять, что к человеческому роду это существо имело весьма косвенное отношение. Хотя, говорят, вампирами не только рождаются, но и становятся.
К воину в красном плаще подошла изящная девушка — невысокая, не достающая ему и до плеча. На ней было что-то вроде монашеского балахона, но за спиной виднелись рукоятки тонких мечей — или, более вероятно, сабель... Губы — алые, вызывающе алые губы на неестественно-бледном лице, тоже растянулись в улыбке, обнажая такие же, как и у мужчины, клыки.
Ярослав судорожно сглотнул подкативший к горлу комок. Вот, значит, как... была ли это шутка Лавочника, или эта пара в самом деле Стражи... немыслимо. Вернее, в теории вполне допустимо, о чем он и сам говорил когда-то Оленьке, но ведь ни единого известного случая — а ученые Рианна вели счет почти девятистам Стражам, сущность которых была установлена с достаточной определенностью. Вампиры изначально были врагами всего живого — в лучшем случае они пытались мирно сосуществовать с людьми, но равновесие это было очень шатким и нарушалось сплошь и рядом. Следовало отдать должное — нарушалось, как правило, людьми, не желающими терпеть по соседству с собой убийц-кровососов, которые к тому же практически никогда не болели и жили невероятно долго. Последнее, пожалуй, было еще большим поводом для ненависти, чем пресловутая (и порядком преувеличиваемая) жажда крови вампиров.
Он перевел взгляд на следующего воина. И довольно усмехнулся... с этим парнем он, кажется, был знаком.
— Какая приятная встреча. — Он перешел на родной язык. Раз карлик сумел угадать, что Яр родился на Рианне, может, он и язык знает...
«А ведь это может стать проблемой», — подумал он, запоздало сообразив, что мало собрать команду из отменных бойцов, надо бы еще суметь найти с ними общий язык.
— И тебе привет, рианнец, — пробасил карлик. Слова он выговаривал медленно, словно выуживая их из бездн своей памяти. — Ты прав был тогда, вот и свиделись.
Там, в Мире Хаоса, карлик — или, раз уж он находился сейчас на Земле, можно было назвать его гномом, излюбленным персонажем легенд и мифов — был одет во вполне обычный дорожный костюм. Сейчас же он снарядился для боя — тяжелые пластины доспехов, изготовленные словно бы из темно-красного стекла. Да, вероятно, это и было стекло — Ярослав слышал, что в каком-то из миров научились изготавливать особое стекло, обладавшее невероятной стойкостью к воздействию боевой магии. Правда, как это обычно и получалось, стеклянные доспехи были довольно хрупкими и против обычной стали помогали мало.
— Рианнец? Вы с Рианна, Страж? — подал голос еще один гость, невысокий мужчина, весь, от пяток до макушки, упакованный в камуфляжный бронекостюм знакомых очертаний. За плечом его висел тяжелый механизм, очень грозный на вид.
— Да. — Ярослав был чрезвычайно доволен, что еще с одним из гостей удастся договориться без труда. — Да, я родился на Рианне. Меня зовут Вирм...
— Вирм? — Глаза человека, едва видимые за поляризованным щитком шлема, округлились. — Что, правда? Тот самый Яр Вирм? Страж Четвертого круга, погибший...
— Можно подумать, — усмехнулся Ярослав, — кто-то видел мой труп.
— О... — Боец что-то повернул у шеи, раздался щелчок, и он снял шлем. На вид мужчине было лет сорок... по меркам Рианна, это могло означать почти что угодно, от действительно сорока до двухсот. — О, какая честь, Страж Вирм! Ведь мы встречались... там, на холме... перед тем, как вы взорвали биодез!
— Ты... ты был одним из тех парней, что пытались меня прикрыть? — спросил Яр больше наудачу, поскольку лицо мужчины не вызывало у него никаких ассоциаций.
— Вы не могли бы узнать меня, — усмехнулся тот в ответ, понимая затруднения Ярослава. — Я ведь был в шлеме... а я вас запомнил, Страж Вирм. Можно сказать, вы мне жизнь тогда спасли. Меня зовут Дирек Вендер, я... я счастлив быть в вашей команде.
— А меня зовут Застывший След Каменной Ладони На Скале, — пробасил гном.
— Что, правда? — опешил Ярослав.
— Шутка, — хитро прищурился гном. — Судя по выражению твоего лица, Страж, она удалась. Зови Следом, к этому имени я привык. А истинное имя у нашего народа считается тайной. Прости.
Ярослав кивнул, принимая предложенные правила. Сокрытие истинного имени практиковалось у многих народов — особенно тех, кто имел дело с магией. Нельзя сказать, что знание имени противника и в самом деле давало магу какое-то преимущество, но иногда подобные взгляды носят иррациональный характер, и с этим следовало мириться.
Он повернулся к остальным гостям... и замер.
Она была красива — эта стройная блондинка. Он сразу не заметил ее — почти скрытую за широкими плечами мужчины. Наверное, ей пошло бы роскошное, изукрашенное драгоценными камнями платье, но и в простом дорожном костюме из светло-бежевой замши она смотрелась изумительно. Золотые волосы, рассыпавшиеся по плечам, были перехвачены тонкой золотой диадемой, на боку висел тонкий стилет в богато изукрашенных ножнах — драгоценность, не оружие. На плече висела сумка в тон платья, от которой — Ярослав явственно ощутил это — шли волны тепла. Он уже знал этот характерный жар... девушка была волшебницей, а в сумке у нее лежал, в этом не было сомнений, синий кристалл. Его сияние пробивалось даже сквозь плотную кожу, а волны магического жара могли остановить только металл или камень.
Мужчина что-то недовольно пробормотал, метнув в сторону Вирма недобрый взгляд. Женщина чуть виновато улыбнулась и погладила своего спутника по руке. Слов Верменич не понял, но общий эмоциональный настрой уловил — воин выразил неудовольствие тем, каким взглядом какой-то там Страж разглядывает его женщину, и попросил... образно говоря, «перестать облизываться». А женщина сказала своему спутнику, чтобы он не беспокоился, поскольку лучше его все равно никого нет.
А вот мужчина... Ярослав вгляделся и присвистнул от изумления. Мало того, что на боку этого бойца висел самый настоящий клинок Равенства — пусть и довольно старая, уже много веков как утратившая популярность модель. В конце концов, эти старые клинки не были особой редкостью... А вот доспехи этого парня — Ярослав был совершенно уверен, что видит перед собой знаменитую дарланскую штурмовую броню, последний действующий образец которой, если верить летописям, исчерпал невозобновляемый энергозапас и прекратил функционировать тысячи полторы лет назад. Способ изготовления этих доспехов, способных своей надежностью поспорить с чешуей Архонтов, был утрачен много веков назад... и даже всесильный Лавочник мог предложить только старые, давно исчерпавшие свой ресурс части доспеха. Для изучения... хотя древние латы надежно хранили свою тайну, не открывая ее никому. Насколько Яр знал, в распоряжении Академии имелось по крайней мере два полных комплекта брони, но исследования, в которые за два столетия были влиты огромные средства, не принесли практически ничего. Было сделано несколько незначительных открытий, разработаны новые, особо эргономические модели бронекостюмов и шлемов — и это все.
А броня у парня — в этом не было никаких сомнений — была действующей. С ума сойти... такая редкость...
«Как же с тобой общаться, приятель?» — подумал Ярослав и тут же вздрогнул, ощутив у себя в голове чей-то голос.
«Его зовут Дьен. Его подругу — Таяна. Вампир-мужчина именует себя Шенк, молодая вампирка — Синтия. Их народы не практикуют сокрытие имен».
Верменич дернулся, огляделся в поисках говорящего — и замер, встретившись с холодным, немигающим взглядом янтарно-желтых глаз с вертикальными кошачьими зрачками. Если вампиров нельзя было причислить к человеческому роду, хотя они, пусть и в далеком прошлом, могли иметь к людям самое прямое отношение — биологи это допускали, хотя и снабжали сие допущение немыслимым количеством оговорок и условий, — то это существо ни малейшего отношения к Homo Sapiens не имело и иметь не могло. Тело его было покрыто мелкой зеленоватой чешуей, форма головы наводила на мысль о выросшей до размеров человека ящерице. Особенно впечатлял красный шипастый гребень, пребывавший в непрерывном движении.
Узкие жесткие губы разомкнулись, между ослепительно-белыми треугольными зубами проскользнул длинный раздвоенный язык.
— П-простите... — чуть заикаясь, выдавил из себя Ярослав, — Я н-не ослышался?
«Не ослышался, — застучал в голове мерный, как ритм метронома, голос. — Со всеми членами команды ты сможешь общаться через меня».
Губы существа не шевелились, гипнотизирующий взгляд буравил Верменича, гребень выплясывал странный, чарующий танец.
— Кто вы? Или я должен... говорить мысленно?
«Мысленная речь допустима, но нежелательна. Не имея привычки к мысленной речи, ты не сможешь должным образом упорядочивать свои мысли, что может затруднить понимание. Я — то'орк, коммуникатор шестнадцатого уровня».
— Как твое имя? — спросил Ярослав и тут же усмехнулся, вспомнив лекции в Академии и осознав, что вопрос не имеет смысла.
«Все верно, моя раса не имеет звуковых имен. Идентификатором личности служит пси-слепок разума. Но я один в твоей команде, Страж Вирм, и ты можешь обращаться ко мне по самоназванию моей расы».
Улыбнувшись, Ярослав согласно склонил голову. Да, присутствие в команде то'орк было огромной, почти невероятной удачей.
В архивах Академии сведений об этой расе было не так уж и много. Прошли тысячелетия с тех пор, как то'орк утратили родную планету. Сами они не горели желанием поделиться знаниями о своей истории, а потому причины гибели родного мира ящеров все еще оставались тайной. Как ни странно, раса не вымерла... там, где атланты избрали роль захватчиков, там, где обитатели Хаоса предпочли, пусть и вынужденно, самоизоляцию, то'орк нашли свой собственный путь. Они разбрелись по вселенным — где парами, где небольшими группами. Кто-то погиб, кто-то исчез без следа — но нашлись и те, кто выжил и сумел найти себе место в этом мире. В этих мирах... Природный дар атлантов, ставший проклятием для всех, с кем их сводила судьба, был присущ и то'орк — но для них он стал великим благом и по большому счету спасением.
Да, то'орк тоже умели проникать в разум мыслящих существ. Но делали это иначе, хотя дар их и был по большому счету куда сильнее. Они снискали себе славу, как непревзойденные переводчики, или, как они предпочитали называть себя, коммуникаторы. Не было такого разумного, с кем не мог бы найти общий язык то'орк. Шестнадцатый уровень... значит, этот то'орк может поддерживать мысленный разговор одновременно с шестнадцатью существами, в том числе и из разных рас.
Но была у них и еще одна способность... о которой в лекциях практически не упоминалось, а в архивах, которые Бирму приходилось изучать по роду своих обязанностей, упоминалось — но с ярко выраженным негативным оттенком. Как и атланты, то'орк умели не только читать мысли разумных — они могли и вносить в них некоторые коррективы. Правда, следовало отдать ящерам должное — то'орк прекрасно понимали, что попытка влиять на разум рас, главенствующих в той или иной вселенной, приведет лишь к ответному удару, который, в связи с малочисленностью чешуйчатых коммуникаторов, станет смертельным. Атланты тому были ярким примером...
И, может быть, именно поэтому не было у атлантов более заклятых врагов, чем то'орк.
«Ты коммуникатор шестнадцатого уровня. — Ярослав старался мысленно выговаривать слова предельно четко. По некоторым причинам этот вопрос он не хотел задавать вслух. — А корректор?»
Ему послышался смешок в беззвучном ответе ящера.
«Ты тоже не любишь корректоров, Страж Вирм? Я не виню тебя. К сожалению, психокоррекция не является моей сильной стороной. Всего лишь третий уровень. Прости, я не смогу взять под контроль даже одного Архонта. Обычного атланта — возможно. Архонта — нет».
«Я не хотел обидеть тебя».
«Ты неплохо контролируешь свои мысли, Страж Вирм. Но я чувствую твои эмоции. И я не обижен. Психокоррекция — зло. Мы пользуемся этими способностями только тогда, когда нет другого выхода. И, поверь, делаем это без радости».
— Я рад видеть тебя в команде, то'орк, — вслух сказал Ярослав. — Что ж, я расскажу вам о том, что нам предстоит сделать. И еще... вы — Стражи. Лавочник говорил, что не все и что вы не прошли полного обучения...
— Только на Рианне Стражей учат, — густым басом ответил След. — В остальных мирах Страж — это сущность. Но ваша методика тоже заслуживает внимания.
Судя по тому, как поворачивали головы остальные гости, то'орк успешно справлялся с функциями переводчика.
«Разве может быть иначе? — услышал он мерный голос ящера. — Мы умеем немногое, но то, что умеем, — всегда делаем хорошо».
Ярослав подробно, насколько только мог, описал ситуацию, ничего не скрывая. Завтра основной удар примут на себя боевики Каррере, но самую важную работу предстоит сделать им, Стражам. Прежде всего Вирму необходимо было знать, на что он может рассчитывать. Мужчины-воины, вампир и человек, проявили к предстоящей схватке живейший интерес. Страж-рианнец был зажат и явно закомплексован — то'орк пояснил, что в присутствии Стража Вирма, живой легенды Рианна, человека, остановившего вторжение, этот боец чувствует себя неловко. Ярослав хотел было объяснить, кто на самом деле показал себя героем, кто пожертвовал жизнью, чтобы спасти друга... но передумал. Сейчас не было времени на подобные объяснения, о той памятной битве можно будет поговорить и позже. О том, как рядовой Страж, потеряв весь свой отряд, до последнего человека, принял предложение командования, от которого не мог отказаться. И никто не отказался б на его месте — поскольку другого выхода тогда не было.
А координатор Биранн мог спасти свою жизнь. Более того, он должен был сделать это — координатор отвечал за безопасность сектора, и его решение вытащить из безнадежной ситуации Яра, заплатив столь высокую цену, было... неправильным. И сам Вирм первым осудил бы старого мага за этот поступок.
Но молодые часто оценивают поступки других не исхода из здравого смысла, а руководствуясь лишь эмоциями. И Яр Вирм, вполне заурядный Страж Четвертого круга, превратился из обычного солдата в героя, как и поддавшийся чувствам старый маг. Вполне вероятно, что это было несправедливо... но что поделать, людям нужны герои. Потом, после боя, можно будет объяснить этому воину все, растолковать, разложить по полочкам... Потом.
— Ты, Дьен, встанешь на острие атаки. Думаю, возможности своей брони ты знаешь.
— Она защитит от магического удара, — кивнул темноволосый Страж. — Вероятно, выдержит и удар автоматной пули.
Его голос в представлении то'орк звучал сочным, красивым баритоном, резко диссонируя с механическим звучанием собственной речи ящера. Перевод то'орк делал почти мгновенно, с ним не сравнился бы ни один профессиональный переводчик-синхронист. Фактически Ярослав уже через несколько минут беседы перестал воспринимать звучащие в его голове слова как пси-передачу чешуйчатого существа, воспринимая фразы, как сказанные самими собеседниками. Так происходит, когда смотришь фильм, где изначальные голоса артистов чуть приглушены и поверх них наложен новый звукоряд. За персонажей говорят другие, но постепенно начинаешь воспринимать это как само собой разумеющееся, а сознание старательно отфильтровывает чужую речь — и вот ты ее почти не слышишь...
— Понятие автомата тебе, я вижу, знакомо?
— Да, — кивнул Дьен, бросая короткий взгляд на увешанные оружием стены. — Я когда-то жил в технологическом мире. Правда, наше оружие было совершенней.
— Тогда ты поймешь... дарланская штурмовая броня защищает от любых физических и магических воздействий. Она не спасет от удара полевой структуры, или дезинтегратора типа твоего меча, не убережет от пси-воздействия, если оно не является магическим. Поэтому перед возможностями Архонтов ты почти беззащитен...
— Я смогу прикрыть его, — заметила Таяна, улыбнувшись уголками губ. — Его, себя... еще двоих, пожалуй.
— Для этого ты должна быть рядом? — поинтересовался Ярослав.
Девушка кивнула.
— Значит, это не лучшая идея. В гуще боя ты не сможешь уберечь себя от обычного оружия. У меня есть блокиратор пси-воздействия... не слишком приятная штука, и на всех его не хватит.
«У меня иммунитет к психоатакам, — заметил то'орк. — И я тоже сумею прикрыть от излучения Архонтов одного или двоих. У вампиров тоже природная защита, но она другого типа. Под воздействием пси-атаки они становятся вялыми и сонными».
— Зато мы почти нечувствительны к боли, — насмешливо фыркнула девушка-вампирка. — И эти ваши пу-ули... я не очень понимаю, как можно затолкнуть в тело кусочек свинца... это что-то вроде маленьких таких стрел, да? Думаю, в этом мире не додумались делать пу-ули из серебра?
— Додумались, — серьезно ответил Ярослав. — Но пока только в сказках.
— Надеюсь, что те, с кем нам предстоит иметь дело, вооружились не сказочным оружием, — пожал плечами вампир Шенк. — А свинец нам не страшен. Хотя это больно.
Несколько минут Ярослав пытался доказать вампиру, что в распоряжении противника найдутся вещицы и посерьезнее обычных пуль. Очередь из крупнокалиберного пулемета разорвет вампира на куски, не поможет ни кольчуга, ни его пресловутая регенерация. Но мужчина в алом плаще лишь посмеивался... даже его подруга отнеслась к предостережениям более серьезно, из чего Ярослав сделал вывод, что она куда лучше осведомлена и о способностях вампиров, и об их уязвимостях.
На протяжении всей беседы Верменича не оставляла мысль, что лица окружающих ему знакомы. Ему отчаянно хотелось учинить вновь обретенным товарищам допрос с пристрастием, но, поразмыслив, он решил отложить это на потом. Для расспросов будет время...
— Итак, — подвел итог Ярослав, — картина завтрашней операции видится мне следующим образом. Дьен, мы с тобой будем основной ударной силой. Твои доспехи и твой меч позволят приблизиться к атлантам вплотную, чтобы нанести удар. Я буду рядом... в отличие от вас я обучен принципам футурпрогноза... предвидения, если говорить проще. Предвидение действует независимо от сознания, и в меня почти невозможно попасть. Грамотно обученного Стража убить очень сложно... когда все это закончится, вам следовало бы посетить Академию на Рианне, пройти хотя бы начальный курс подготовки.
— Заманчивое предложение, — рассмеялся Дьен. — Но пока давай говорить о деле.
— Да... Таяна, След, Дирек, — вы обеспечиваете огневое прикрытие. Таяна, как волшебница, След и Дирек — как стрелки. След, эта твоя штука на поясе — оружие, не так ли? Или тебя снабдить чем-нибудь местным?
— Не думаю, что заурядные технари смогут сделать что-нибудь получше, чем это, — пренебрежительно буркнул гном, поглаживая странной формы предмет, то ли крошечную булаву, то ли жезл.
Презрение, звучавшее в его голосе, было вполне оправдано. Гномы были блестящими техномагами, правда, их достижения группировались в достаточно узких областях. Оружие, способы обработки камней и металлов — вот, пожалуй, и все. Зато в этой сфере они не знали себе равных. Еще в седой древности, когда гномы увлеченно ковали мечи и кинжалы, их изделия ценились на вес золота во всех мирах, куда сумели добраться любители темных, сырых подземелий. И в отличие от чистых магов гномы не чурались технологий, собирая по всем мирам крупицы знаний и искусно приспосабливая их к своим нуждам. В результате возник во многом уникальный сплав, где магия и техника не совмещались, а активно взаимодействовали, поддерживая и усиливая друг друга.
— Отлично. Шенк, Синтия... вы будете в резерве.
— Почему это? — вспыхнула девушка, но тут же замолкла, ощутив на своем плече тяжелую руку воина в алом плаще. Она посмотрела на своего спутника, улыбнулась чуть виновато... — Шенк, я все-таки не понимаю. В конце концов, ты же Страж, разве нет? Никто из людей, в том числе и наш уважаемый командир, не сравнится по скорости с вампиром в боевой трансформации.
— Это так, — вдруг пробасил гном. — Но иметь резерв все же надо. Преимущество вампира — в скорости. В нужный момент вы сможете ударить стремительно и неотвратимо, важно лишь правильно выбрать этот момент.
— Мне просто не нравится быть на вторых ролях, — скривилась вампирочка. — Ну не привыкла я к этому... То Шенк мной командует, теперь вы вот...

Предыдущая страница 24 Следующая страница


25 Дмитрий Воронин

— Тобой покомандуешь, — тихо прошептал рыцарь в алом плаще, видимо, рассчитывая, что эту фразу никто не услышит, но то'орк заботливо донес сказанное до всех. Девушка вспыхнула — румянец на ее бледном лице смотрелся несколько странно.
— А какое место ты отведешь нам? — раздался за спиной у Ярослава знакомый голос. Он оглянулся — в дверях стояли Зобов и Бурун.
Сергей был одет в камуфляж — такое впечатление, что он и спал в нем, дабы в любой момент быть готовым к действию. Старик же, наоборот, без зазрения совести позаимствовал у хозяина виллы роскошный халат и теперь, опираясь на лук со снятой тетивой, как на посох, выглядел самым настоящим волшебником — его образ куда больше соответствовал представлению о колдуне, чем образ изящной Таяны, наверняка способной дать оказавшемуся не у дел богу сто очков вперед по части магии.
— Вы все слышали?
«Прости, — мерно произнес в голове голос то'орк. — Они стояли за дверью, но я прочитал в их мыслях, что они тоже члены отряда. Я включил их в коммуникационную схему. Я был неправ?»
— Нет, все верно... — пробормотал Верменич.
— Русский? — внезапно расплылся в улыбке Дьен. — Ха, вот уж не ожидал встретить соплеменника. Меня зовут Денис... Денис Жаров... черт, как давно я не слышал звука собственного имени.
По-русски Дьен говорил чисто, но чувствовалось длительное отсутствие практики. По паузам между словами было видно, что эти слова он выуживает из глубин памяти. Ярослав довольно усмехнулся — что ж, приятно, что общение между членами команды не будет ограничено только способностями то'орк. Позже у него появилась еще одна возможность порадоваться — выяснилось, что Дьен говорит и на другом языке, очень похожем на современный английский.
— Разрешите представить вам оставшихся членов нашей команды. — Ярослав жестом предложил Зобову и Буруну войти в зал. — Сергей. Воин... имеющий абсолютный природный иммунитет к пси-воздействию...
«Я это уже понял, — сообщил то'орк. — Мне очень тяжело поддерживать с ним контакт... почти на грани моих возможностей».
— И... — Вирм на мгновение задумался. — И Гермес. Древний бог этого мира.
— Гермес? Тот самый? — На лице Дьена была написана высшая степень изумления.
— Тот самый, молодой человек, тот самый... — кивнул старик. — Так что, Ярослав, какую роль ты отводишь мне и моему луку?
— Вы собираетесь драться с Архонтами луком и стрелами? — скептически поинтересовался Шенк.
Видимо, перед тем как направить Вирму помощников, Лавочник кратко обрисовал им ситуацию, и теперь на лицах большинства присутствующих тоже была написана высшая степень сомнения. А гном вдруг шагнул вперед, молча, словно разом утратив дар речи... мелкими шажками он приближался к Зобову, затем вдруг опустился на одно колено. Его широкая, покрытая застарелыми мозолями ладонь скользнула вдоль древка, не касаясь его, губы что-то шептали... наверное, что-то очень личное, поскольку то'орк не счел нужным переводить эти слова. Все замерли, не решаясь нарушить странную, необъяснимую торжественность момента. И даже Зобов, относившийся к своему луку с особым трепетом, не отдернул его от руки гнома.
А тот все стоял, преклонив колено... и водил рукой вдоль древнего лука. И словно повинуясь его словам — а может, так оно на самом деле и было, — древнее дерево начало слабо светиться густо-синим светом...
— Вот это да? — первой не выдержала вампирочка...
Этот возглас, словно выстрел, нарушил торжественную тишину. Разом погасло таинственное синее свечение, а След поднялся с колена и повернулся к Вирму.
— В этом древнем оружии таится чудовищная сила... я был бы горд знакомством с мастером, способным... не то что изготовить, а хотя бы просто воспользоваться этим оружием. Я слышал о давно ушедшем в небытие народе, что умел делать подобные вещи. Это не более чем легенды... и я никогда не думал, что когда-либо мне доведется увидеть воочию Солнечный лук...
— Ты говоришь так, словно ничего более значимого в твоей жизни произойти не может. — Вампирочка пыталась говорить ехидно, но в ее голосе не было уверенности.
— Это так... — прохрипел гном. — Тебе не понять, девчонка. Ты еще молода, в твоей жизни будут разные события, и счастливые, и печальные. А я стар... я многое видел, и надеюсь увидеть еще немало. Но это... мы умеем ценить мастерство, но этот лук сделан Мастером Мастеров. Я счастлив... я встретился с ним, я смог прикоснуться к нему. Страж Вирм... этот лук должен выстрелить, пусть даже ради этого кому-то придется умереть. Против стрелы Солнечного лука нет защиты. Сам клинок Равенства не способен отбить такую стрелу.

10

Бойцы Каррере приехали утром. Их было много — человек двадцать, но Ярослав оглядел воинство скептически. В большинстве своем это были даже не шестерки... козырная шестерка в определенной ситуации, убивая неосторожного туза, вполне способна сыграть решающую роль в партии. Ожидать подобного от тех парней, которых привел Антонио, было бы неосмотрительным — может, в подворотне, с ножом да против одинокой и беззащитной женщины, они и могли бы стать «героями», но против атлантов... черт подери, и против обычных солдат заштатного, забытого богом и людьми гарнизона эта «армия» окажется не опаснее стаи кроликов. И вероятнее всего, при этом продемонстрирует идеальный образчик кроличьей храбрости.
Нетрудно было понять, что при всем, вполне искреннем, желании дона Вальцоне рассчитаться по старым долгам, он не намерен был ослаблять Семью, жертвуя серьезными фигурами... или хотя бы сколько-нибудь ценными пешками. Каррере собрал всякий сброд — законченных уголовников, которым и так недолго осталось ходить по улицам. Скорее всего он просто пообещал каждому из этой компании возможность неплохо заработать и круто повеселиться... и заодно укрепить свои позиции. Если два десятка мордоворотов самого низкого пошиба досрочно отправятся к праотцам, город от этого только выиграет. И Семья тоже — мафиозные кланы, получив реальную власть в городе, сами были заинтересованы в том, чтобы все, что происходит на улицах, происходило под их контролем и для их пользы. Отморозки, готовые убивать и грабить, не думая о последствиях, нарушали сложную и противоречивую гармонию существования мафиозных кланов.
Таким образом, от привлечения к операции этих отбросов общества выиграют все. Кроме, разумеется, самих отбросов — но кого интересуют потребности всякой швали?
И все же это были солдаты... плох тот полководец, который готов выигрывать сражения лишь при условии наличия у него идеальной армии. Настоящий профессионал сумеет грамотно воспользоваться всеми возможностями.
— Я смотрю, твои люди тоже готовы? — хмуро поинтересовался Антонио.
Ярослав коротко кивнул. Сейчас Каррере видел, помимо уже знакомых ему троих гостей дона Вальцоне, еще пятерых мужчин и двух женщин. Все — самой обыкновенной наружности, если считать исключительную красоту золотоволосой блондинки Таяны обычным явлением. Вполне человеческие лица, и уж, конечно, никаких клыков или, скажем, чешуйчатой кожи. Вопрос был лишь в том, сколько продержится эта маскировка... Если бы ею занимался Верменич, то магия рассеялась бы очень быстро, может быть, еще в машине. Чистая магия, не связанная с техникой, удавалась ему плохо. Но чары накладывала Таяна, и на вопрос Ярослава лишь с оттенком высокомерия ответила, что гарантирует надежность маскировки.
А вот замечательную пушку, которую принес с собой Вендер, замаскировать не удалось. Магия плохо взаимодействует с холодным металлом, а потому время от времени Каррере косился на странное оружие... видно было, что итальянца распирает от любопытства. Наконец он все же не выдержал и спросил — в ответ Ярослав лишь пожал плечами и заявил, что это экспериментальный образец, который необходимо испытать в полевых условиях. Подумав, он добавил, что все снаряжение его команды является экспериментальным и что проявлять излишнюю заинтересованность не стоит. Потому что дело это известное — тот, кто слишком много знает о делах, его не касающихся, рискует...
Итальянец сначала вспыхнул и хотел бурно возмутиться, затем вознамерился перевести этот, зримо наполненный недвусмысленной угрозой ответ в шутку... но, посмотрев в глаза Ярославу, смолчал.
Наемники разобрали оружие, шумно выражая свой восторг и меряясь, у кого пушка больше. Антонио стоило огромного труда заставить боевиков прекратить шоу и распределить их по машинам.
— Мы готовы!.. — бросил он недовольно.
— Мы тоже, — кивнул Ярослав. — Прошу ко мне в машину, мистер Каррере... я хотел бы еще раз обсудить предстоящую кампанию.
Его команда уже погрузилась в машину — здоровенный мини-вэн «форд», способный вместить человек пятнадцать. Одна за другой машины выехали с территории виллы и помчались прочь от города. Ярослав опасался, что этот более чем подозрительный кортеж привлечет внимание полиции — в конце концов не все же в Детройтской полиции состоят на жалованье у той или иной Семьи...
Но то ли Каррере предпринял необходимые меры, то ли им просто везло, но автоколонна двигалась беспрепятственно.
— Итак, Антонио. — Ярослав уверенно вел машину, стараясь не слишком отдаляться от основной части колонны. Бандиты гнали на полной скорости, с визгом шин и воем клаксонов, разве что, не устраивая пальбу из окон. Это было в высшей степени неразумно, это могло привлечь ненужное внимание... но поделать с этим ничего не мог ни Ярослав, ни сам Каррере. — Итак, Антонио, я прошу, чтобы твои парни...
Итальянец чуть заметно поморщился. Ярослав чуть заметно кивнул, давая понять, что ситуацию понимает и принимает.
— Чтобы твои парни разделились. Что будут делать автоматчики, меня интересует мало, главное, чтобы было много шума и стрельбы. Если удастся локализовать охрану виллы — замечательно. Если удастся перебить ее... Антонио, не подумай, что я кровавый маньяк, и лучше все-таки поверь мне на слово. Этих людей надо ликвидировать... без жалости. Снайперы умеют работать с RAMO M650?
— Особых достижений не обещаю, — хмыкнул итальянец, — умения у них немного, зато энтузиазма хоть отбавляй. Но эти малышки не так уж сложны в обращении... если не рассматривать предельные дистанции.
— Будем надеяться, что они справятся. Снайперы должны работать только по основным целям. Высокие люди с белыми волосами. Они могут быть в... бронежилетах, золотистого цвета. Мне нужно, чтобы снайперы стреляли в них при каждой возможности.
— Вирм... RAMO M650 без труда пробивает борт бронетранспортера. Но ты ведь это знаешь, не так ли?
— Знаю. На моих людях экспериментальные доспехи, у этих беловолосых — не хуже.
— Тогда зачем тебе нужна эта стрельба?
— Чтобы они не могли стоять на ногах. Двенадцатимиллиметровая пуля собьет с ног кого угодно, даже если не пробьет броню.
Каррере кивнул.
— Да... хорошо, я передам им приказ. Но не следует слишком уж рассчитывать на их дисциплину.
— И еще... ты ведь привез С-4?
— Да, в багажнике целый ящик пластита.
— Неподалеку от виллы строятся несколько объектов... вроде обелисков. Пусть кто-нибудь заложит под них взрывчатку...
В ответ послышался смех.
— Ты считаешь, Вирм, этим ублюдкам можно доверить пластит? Они поднимут на воздух и себя, и нас... нет уж, лучше я сам займусь этим делом.
Вопросов насчет того, что это за сооружения, какую они могут представлять опасность и на кой черт их разнести в клочья, Антонио не задавал. Видимо, уже понял, что на его вопросы здесь и сейчас он ответов не получит, и решил дождаться завершения операции. Быть может, тогда удастся прижать Вирма к стенке и заставить говорить.
Машины въехали в лес и остановились. Бандиты высыпали на свежий воздух... вели они себя при этом самым безобразным образом... если Архонты выставили охрану — а они это сделали, и пуля, пробившая бедро Зобова, была тому лучшим подтверждением, — то владельцам виллы уже известно, что неподалеку от их дома высадились люди с оружием. На скрытность Ярослав и не надеялся... надеялся лишь, что Архонты воспримут непрошеных гостей именно как сброд вооруженных бандитов, и отнесутся к ним соответственно — то есть без особого внимания. Если повезет, то к тому моменту, когда Лорд-Протектор поймет, в чем дело, что-либо изменить будет уже поздно.
Он приказал всем заткнуться... как ни странно, но его послушались. Впрочем, эта загадка разрешилась довольно скоро.
«Я взял на себя смелость немного поработать с этими людьми, — сообщил то'орк, и Ярославу показалось, что в мерном голосе ящера послышались виноватые нотки. — Внушил им чуть-чуть послушания и немного приглушил страх. Воздействие в пределах допустимого».
«Допустимого для кого?»
«Для этических норм нашей расы, — отрезал то'орк. — Я не контролирую их разум, как ты решил. Минимальное терапевтическое воздействие. Не большее, чем дает легкий транквилизатор, они просто стали немного спокойнее и смелее».
«Буду признателен, если в следующий раз эти свои терапевтические эксперименты ты будешь согласовывать со мной», — недовольно «буркнул» Ярослав.
«Хорошо, страж Вирм. — Теперь в голосе то'орк ощущалось присутствие обиды. — Вернуть их в прежнее состояние?»
«Не надо...» — вздохнул Верменич, мысленно пожелав голосу своей совести заткнуться хотя бы до конца операции.
Нестройной цепью — спасибо хоть у них после понуканий Каррере не хватило ума идти плотной толпой — наемники двинулись к пока невидимой за деревьями цели. Те из бандитов, кому при распределении оружия достались автоматические винтовки, были таким дележом недовольны, зато теперь именно они оказались в выигрышном положении. Тащить на горбу через лес четырнадцатикилограммовую М650, боеприпасы к ней, поминутно поскальзываясь на сырой земле и цепляясь длинным стволом за ветки, было занятием не из легких. Ярослав в полной мере оценил предусмотрительность Каррере — раз уж об обращении с подобным оружием все наемники имели примерно одинаковое представление (то есть крайне незначительное), то при назначении бандитов на роль снайперов следовало исходить из других критериев. И Антонио мудро назначил стрелками самых сильных...
Ярослав и Сергей шли чуть позади основного отряда.
— Сережа... — Верменич замялся, подбирая слова. — Мы ведь так и не поговорили, какую роль в операции будешь исполнять ты.
— Ты же командир, — поджал плечами Бурун. — Вот и командуй.
— А если тебе не понравится приказ?
Бурун внимательно посмотрел на товарища, почесал затылок, затем вдруг широко ухмыльнулся.
— Тогда я дам тебе в морду... после операции. Идет?
— Идет. — На лице Верменича не мелькнуло и тени улыбки. И ухмылка Сергея тут же погасла, он понял, что речь идет не о шутках и что роль, отведенная ему Стражем, и в самом деле может оказаться не самой приятной... как будто бы во всем этом деле были приятные роли. — Идет, капитан. Ты — единственный из нас, кто гарантированно не попадет под пси-удар Архонтов. Поэтому... прости, Сергей, и, если захочешь, можешь и в самом деле потом дать мне в морду, но ты будешь выполнять роль заградотряда. Если заметишь, что кто-то из бойцов ведет себя неадекватно... примешь меры.
— А если это будет кто-то из... твоих коллег? — тихо спросил Бурун, зачем-то теребя предохранитель своего АКСУ.
— В особенности, если это будет кто-то из коллег, — тихо, так, чтобы не услышали даже самые чуткие уши, прошептал Ярослав. — Бандиты — мусор, я в одиночку положил бы половину, не получив ни царапины. А вот если на стороне Архонтов выступит Страж... это может обернуться катастрофой.
«Страж Вирм говорит верно, — влез в сознание Сергея холодный голос то'орк, и капитан заметил, как болезненно вздрогнул Ярослав, напрочь забывший о способности ящера контролировать мысли коллег. — Если это произойдет, я подскажу. И попытаюсь помочь».
— Яр, и все же, это как-то... подло, — тихо пробормотал капитан. — Они ведь наши товарищи... соратники. Они знают, что мой автомат будет следить за их спинами?
«Изменения в разуме, создаваемые Архонтами, абсолютно необратимы, — отчеканил то'орк. — Это тоже смерть, только смерть мыслящей составляющей человека. Все Стражи сейчас слушают нашу беседу. Все понимают угрозу».
— А ты сам, Яр?
— Считается, что атланты не могут сломать мой мыслеблок, — невесело усмехнулся Верменич. — Но кто их знает... все сказанное относится и ко мне. Только то'орк столь же защищен...
— Вот и поручил бы ему наблюдение, — буркнул Сергей, все еще таящий в душе надежду увильнуть от столь неприятной, дурно пахнущей и совсем не героической роли. — А я бы присоединился к атаке... может, как раз один автомат и окажется той каплей, которая...
— Капитан, не юли, — чуть резче, чем обычно, перебил его Верменич. — Это приказ. Это место, где ты можешь принести наибольшую пользу, учитывая твои способности.
Сергей опустил голову. Да... вот и прозвучала «высокая» оценка. Стало быть, капитан Сергей Бурун ни на что, кроме роли заградотряда, не годится. А он-то воображал себя... ну, если и не героем, то по крайней мере непосредственным участником боевых действий. Он хотел было сказать в ответ что-нибудь резкое, просто для того, чтобы оставить за собой последнее слово — слабое утешение, признаться, но лучше такое, чем никакого.
Но промолчал.
Потому что Ярослав был прав. Они — на войне. И право командира решать, что будет делать тот или иной боец... и если командир станет задумываться, как бы не обмануть чьих-то ожиданий, не обидеть, не оскорбить ненароком — упущенным шансом может воспользоваться противник.

11

Треск первой очереди разорвал воздух уже через три минуты. Слишком рано — Ярослав отчаянно надеялся, что его разношерстному воинству удастся подойти к вилле почти вплотную, что собственно штурм начнется уже за оградой... Но то ли охранники Архонтов были запрограммированы на открытие огня без лишних вопросов, то ли вид толпы с оружием в руках не вызывал желания эти вопросы задавать, но бой начался.
Бандиты перед выездом на дело, безусловно, приняли меры по поднятию своего боевого духа, кое-что добавил к этому и то'орк — но этих мер оказалось недостаточно. Как только один из них рухнул, прошитый пулями, остальные тут же залегли и открыли беспорядочный огонь в никуда — Верменич был совершенно уверен, что никто из тех, кто сейчас торопливо давит на спуск винтовки, представления не имеет, где находится цель, а потому стрельба имела эффект скорее психологический.
Он вслушался... стреляли только из автоматического оружия.
— То'орк, сообщение для Шенка и его подруги, — сейчас он выговаривал слова шепотом, прекрасно понимая, что ящер услышит и так, зато не услышит тот, кому не положено. — Пока в дело не вступило тяжелое вооружение, они могут вступить в бой. Но как только заговорят тяжелые пулеметы или еще что... немедленно назад.
«Йа-а-а!!! — ударил по нервам мысленный вопль Синтии, перекрывая его же, но изданный вслух. — В бой! В бой!!!»
— А ее боевой клич можно было бы и не транслировать, — поморщился Яр. — То'орк, я прошу... если ребята зарвутся, осади их.
Темная тень промчалась между деревьями, в целом довольно успешно уворачиваясь от черных, лишенных листьев ветвей. Ярослав видел, как крылатая тварь, еще несколько мгновений назад бывшая очаровательной черноволосой девушкой, резко спикировала вниз, к земле. Возможно, в том месте раздался короткий хрип... но за какофонией стрельбы услышать это было невозможно.
— Прекратить огонь! — заорал он, добавляя к крику чуточку магии, отчего команда прозвучала особенно громко, словно через мегафон. — Экономить патроны!
Смешно было бы думать, что этот приказ тут же будет исполнен. И все же стрельба чуть утихла... Или кое-кто из стрелков решил последовать указанию командира — а Каррере не раз втолковывал боевикам, кто именно командует операцией, — или просто кончились патроны и потребовалось время, чтобы сменить опустевшие магазины.
— Не стрелять! — снова крикнул Ярослав.
Черная тень скользнула меж деревьев и рухнула на землю прямо перед Верменичем. Спустя пару секунд перед несколько ошарашенным Стражем стояла совершенно обнаженная изящная брюнетка. Конечно, этого можно было ожидать, вампиры успешно трансформируют свое тело, но не свою одежду... и все же он вдруг ощутил неловкость.
— Улыбнись, командир, — весело прищурилась вампирочка. — Знаешь, сколько их было?
— Пятеро? — осторожно предположил Верменич.
— Он был один! — оскалила клыки девчонка. — Один... и заставил вываляться в грязи всех этих ур-родов! А этот — молодец! Я поняла, что такое ваши пу-ули... Вот, смотри...
Ярослав вздрогнул. Девушка повернулась к нему боком, демонстрируя рваную рану на гладком, изящном бедре. Пуля прошла навылет и оказалась, к счастью, ни разрывной, ни «смещенной», иначе вампирочка не отделалась бы столь легко.
— Ох...
— Уже не болит, — доверительно сообщила она. — И кровь почти не идет...
— Больше вперед не суйся, — категорично заявил Ярослав. И, заметив, как вспыхнула от возмущения летунья, несколько резче, чем следовало, добавил: — Это приказ, ясно? Выполнять!
— Ты противный, — фыркнула девушка, раздраженно дернув плечиком. — Только самое интересное началось...
Но Ярослав уже демонстративно не обращал на нее внимания, где криком, где угрозами поднимая грязное воинство на ноги. Размен один на один... отвратительный, чрезвычайно невыгодный размен. И главное, потеряно время — несколько минут, которые могут оказаться решающими. Архонты, потеряв одного часового, теперь готовы встретить противника. По спине пробежал холодок — Ярослав чувствовал, что утрачивает инициативу, а вместе с ней и без того призрачные шансы на успех.
Наконец маленькая армия продолжила движение. Через пару минут в просветах между деревьями показалась стоящая на холме вилла.
И тут начался настоящий бой.
Со стороны дома ударили сразу десятки стволов... окна, дверные проемы, приоткрытые ворота гаража — отовсюду летели пули, срезая ветки, кроша деревья, вздымая фонтаны земли. Загрохотал крупнокалиберный пулемет со второго этажа, тело одного из боевиков, приняв сразу две или три пули, отлетело на несколько метров назад и замерло, изломанное и уже безжизненное. Почти сразу из-за дерева высунулся тощий, нескладный человек, вскидывая на плечо «Вайпер». Маленький одноразовый гранатомет выплюнул огненную стрелу — то ли тощий и в самом деле умел обращаться с «Вайпером», то ли ему просто повезло, но граната попала в цель. Из окна выплеснулась волна огня, полетели обломки дерева... Но на этом успехи тощего окончились — уже в следующее мгновение чья-то пуля ударила гранатометчику прямо в лицо.
Теперь все бандиты поняли, что дело серьезно... если еще совсем недавно они рассчитывали на приятную увеселительную прогулку, в которой будет много стрельбы и веселья, то теперь осознали — их сейчас будут убивать. Да, это были отбросы общества, подонки, негодяи... но они не были трусами.
Пули хлестала по стенам виллы, калеча лепные украшения, в щепки разнося рамы, покрывая щербинами стены и роями влетая в окна... Взрыв потряс ворота, металлическая решетка, погнутая и перекрученная, грохнулась на землю, и в открывшийся проход тут же устремились пятеро бойцов. Один тут же споткнулся, нелепо взмахнул руками, роняя винтовку, и ткнулся лицом в землю, но остальные уже нашли укрытие и теперь били по окнам в упор.
Вдохновленные их примером, еще пятеро рванулись сквозь ворота... этим повезло меньше, одному почти сразу же прострелили ногу, и теперь он полз к ближайшему укрытию, оставляя за собой наверняка кровавый, но совершенно невидимый в грязи след. Двух других очередь срезала наповал.
Ярослав, стиснув зубы, наблюдал, как редеет его армия. Он мог голову дать на отсечение, что эта храбрость, эта самоотверженность и готовность идти под автоматные очереди есть последствия воздействия, оказанного то'орк на разумы боевиков. И понимая, что впоследствии будет презирать себя за это, ничего не сказал. Пешки нужны, чтобы пробить дорогу сильным фигурам. Сейчас не время распускать слюни.
В сторону виллы полетели гранаты, воздух наполнился грохотом разрывов и свистом осколков. Одна из гранат, брошенная особо удачно, влетела в окно первого этажа... спустя мгновение вилла дрогнула, чудовищная волна пламени ударила из нескольких окон сразу, осыпав все на десятки метров вокруг обломками камня и осколками стекла. По всей видимости, внутри лежали ящики с боеприпасами, и теперь угол здания осел, погребая под собой защитников.
Это была удача... И все же противников было слишком много.
Заурчал двигатель, и из гаража медленно выполз бронетранспортер. Ярослав присвистнул — пусть это и был всего лишь порядком устаревший М-11ЗА1, но его двенадцатимиллиметровый пулемет представлял собой серьезную угрозу. Словно в ответ на эти мысли командирская башенка развернулась, ствол пулемета уперся в каменную стену, за которой укрывались трое боевиков, время от времени швырявшие гранаты в сторону виллы. Верменич понял, что сейчас произойдет, но предупредить обреченных бойцов уже не успевал. Гулко ударил пулемет, тяжелые пули в считанные мгновения вдребезги разнесли не слишком толстую кирпичную кладку, превратив всех троих в кровавое месиво.
Воодушевленные успехом, из горящей виллы выскочили люди с оружием — около двух десятков. Большая их часть была одета в армейскую форму, но были и гражданские. Стреляя на ходу, они в мгновение ока смели оставшихся бандитов, сумевших проникнуть на территорию виллы, гусеницы бронетранспортера вдавили в напитанную водой землю раненого, не успевшего из-за простреленной ноги отползти в сторону.
— Гранатометы! — скомандовал Ярослав.
Один из гранатометчиков, до этого укрывавшийся за толстым деревом, приподнялся, встал на одно колено, взгромоздив на плечо массивную трубу M-136LAW и прижавшись глазом к мягкой резиновой окантовке оптического прицела. Граната могла прожечь полуметровую броню, при удачном попадании не поздоровилось бы и знаменитому «Абрамсу».
— Стреляй, — рыкнул кто-то, — ну же! Стреляй!
Но гранатометчик стоял неподвижно, словно особо старательно прицеливаясь, а затем вдруг мягко, медленно завалился на бок. Вместо глаза зияла кровавая рана — пуля прошла сквозь оптический прицел. Тот, кто – только что призывал покойного стрелять, бросился к упавшему оружию — в конце концов, с такого расстояния особой необходимости в прицеле не было... И тут же голова боевика словно бы взорвалась изнутри, разбрызгивая во все стороны обломки кости, мозгов и крови. Мгновением позже еще одна пуля ударила в трубу гранатомета, заряд детонировал, трубу M-136LAW разорвало в клочья, срезав осколками горячего металла еще одного бойца и без того сошедшей на нет армии Ярослава.
Фактически сейчас из всего отряда уцелело не более пяти-шести человек. А ведь Архонты еще не вступили в бой, выжидали... возможно, тот, кто сделает в этой партии первый ход, тем самым раскроется. Но выхода не было — бронетранспортер, поливая все вокруг огнем своего пулемета, приближался. Под прикрытием его брони двигались солдаты. Одни — короткими перебежками, стреляя от бедра, больше ради создания неразберихи, чем в надежде на попадание в цель. Другие шли распрямившись в полный рост, чуть ли не строевым шагом, осознавая свою силу и веря, что противник полностью деморализован и не способен дать достойный отпор.
Снова всплыл в памяти холм... и тот, на Рианне, и другой — у деревушки с давно забытым названием. И пусть теперь враг не взбирался на холм, чтобы смять, уничтожить горстку защитников, а спускался вниз... но это был все тот же враг, чудовищная смесь металла и живой плоти. Снова всплыли в памяти лица... Альта, разорванная на куски выстрелом демона из чужого мира. Сержант Иванников, вместе с расчетом своего орудия в упор расстрелянный немецкими танками. Координатор Биранн... чьей смерти Яр Вирм не видел, но был уверен, что демонам пришлось немало заплатить за жизнь старого мага.
Уже не думая о скрытности, не думая о том, что Архонты, несомненно, наблюдавшие за боем, тут же поймут, что имеют дело с магом, Ярослав метнул боевую звезду. Голубой сгусток огня размером с кулак врезался в пятнистую броню... и на несколько мгновений перед покосившейся, дымящейся, местами горящей виллой словно бы засияло небольшое солнце. Силы в эту звезду он вложил немало, металл бронетранспортера почти мгновенно растаял, потек... взрыв испепелил по меньшей мере с десяток солдат, остальных раскидало ударной волной.
— Дьен! Приготовься! — рявкнул Ярослав, бросаясь к вилле. — Сейчас будет наш выход.
Теперь счет шел на секунды. Атланты поняли, что имеют дело не только с людьми, чье оружие могло доставить беспокойство, но не причинить серьезного вреда. Против магии будет применена магия... а товарищи Ярослава, кроме Дьена, не имели непробиваемой брони.

12

— Что там происходит?
Лорд-Протектор, которого резкие, похожие на смесь хлопков и треска звуки отвлекли от размышлений, раздраженно повернулся к окну.
Уже довольно длительное время он сидел неподвижно, устремив взгляд на пылающий в камине огонь. Исаак Смит, которому банальное невезение не дало вовремя покинуть кабинет, вынужден был все это время неподвижно сидеть на неудобном стуле, стараясь даже дышать предельно тихо и уж тем более не думая о том, чтобы встать и уйти. Он мог бы это сделать раньше... но прервать размышления Властителя было опасно. Один из Служителей низшего ранга, посмевший открыть без разрешения рот, даже не успел раскаяться в содеянном. Просто на заднем дворе прибавился еще один безымянный, никому не интересный холмик.
До конца уяснить сущность Служения Исаак так и не смог. Хотя бы потому, что никто из Архонтов не стремился объяснить рабу, пусть даже и занимающему привилегированное положение, все нюансы. Но одно он уяснил точно — с точки зрения атлантов, людей на этой планете было слишком много. А потому утрата одного, двух, сотни, тысячи или даже миллиона слуг — или потенциальных слуг, что, по мнению Лорда-Протектора, было одно и то же — не имела особого значения. И Исаак очень боялся, что когда-нибудь, вследствие неосторожного шага, неосмотрительного высказывания или просто непочтительного взгляда, его смерть тоже будет несущественным событием.
Но раз уж Властитель соизволил вынырнуть из неведомых глубин своих наверняка чрезвычайно важных мыслей, то можно и воспользоваться этим... по крайней мере размять затекшие мышцы, не приспособленные к столь долгой неподвижности.
— Охрана стреляет в кого-то, — пояснил Смит, с наслаждением вставая.
— На нас напали? — В голосе Властителя звучало презрение. — Кто?
— Я... я не знаю, Хозяин... — растерялся Исаак.
Иногда вопросы Хозяина ставили его в тупик... интересно, как бы он мог знать причины стрельбы, если последние два часа неотлучно находился в этой комнате?
Стрельба переросла в настоящую канонаду. Смит, в отличие от атлантов, прекрасно понимающий, какую опасность может представлять шальная пуля, осторожно выглянул в окно. Выстрелы доносились из леса, но отсюда что-либо разглядеть было невозможно.
Хлопнула входная дверь, на пороге появился полковник Торнтон.
— Властитель, — он коротко отдал честь, хотя и знал, что Властители предпочитали иные знаки внимания, — в лесу замечена группа людей, по приблизительным оценкам — от двух до трех десятков. Они движутся в нашу сторону.
— Эти люди представляют собой опасность? — равнодушно поинтересовался Лорд-Протектор.
— Не знаю. Их не так много, но я еще не знаю, чем они располагают. Но ваша охрана, Властитель, справится с любой проблемой.
— В таком случае займись этим, полковник. Эти звуки отвлекают меня.
Торнтон коротко откозырял и, четко повернувшись, вышел, чеканя шаг. Вслед за ним тенью выскользнул и Смит.
— Полковник, это нападение, оно и в самом деле серьезно? — почти бессознательно копируя властные нотки, звучавшие мгновения назад в голосе Лорда-Протектора, спросил он.
— Я же сказал, что не знаю, Смит, — буркнул Торнтон, не испытывающий к хозяину... к бывшему хозяину виллы особо теплых чувств» Но он прекрасно понимал, что вступать в прямой конфликт с доверенным слугою Властителей все же не стоит, а потому в общении с этим заносчивым ублюдком старался сдерживаться. — Мои люди открыли огонь... хотя, возможно, делать этого и не стоило. Слишком рано. Стоило бы пропустить их за ворота... и накрыть разом, всех.
Внезапно окно разлетелось вдребезги, стена брызнула крошевом штукатурки. Вытаращив глаза, Смит бросился в угол и там застыл, дрожа от страха. Торнтон смерил его презрительным взглядом, а затем ушел, не сказав более ни слова.
Последующие четверть часа показались Исааку самыми страшными в его жизни. Казалось, весь мир сошел с ума. Пули крошили стены, отовсюду доносились разрывы гранат, потянуло дымом — на вилле возник пожар. В комнату вбежали двое солдат с винтовками, открыли стрельбу из окна... горячие гильзы летели во все стороны, в том числе и на голову оцепеневшего от ужаса Смита. Затем один из солдат отлетел к стене, посреди лба — небольшое отверстие, затылок — одна сплошная кровавая рана. И без того находившегося на грани сумасшествия Смита окатило фонтаном крови и мозгов, он заскулил и, высоко задирая зад, торопливо пополз к двери.
Лорд-Протектор заставил себя не слышать стрельбы и какое-то время пребывал в привычном состоянии глубокой задумчивости, но грохот, от которого содрогнулось все здание, вновь вернул его в реальность. Он подошел к окну — тут же две пули расплющились о его грудь, заставив сделать шаг назад. Некоторое представление об оружии землян Архонты уже имели, и, весьма вероятно, в распоряжении сумасшедших, осмелившихся вызвать на свою голову гнев Властителей, ничего серьезнее ручного оружия не было. Следовательно, весь этот шум можно было не принимать во внимание. И все же Арделл Биззар коснулся пальцами обруча на шее — и вокруг его головы тут же заплясал чуть заметный ореол — защитный шлем. Каждый Архонт имел это устройство — и каждый соглашался пользоваться им только в самых сложных, самых опасных ситуациях. Шлем не давал дышать — вернее, настолько сильно затруднял дыхание, что его активация становилась пыткой. Но это была расплата за надежность — силовое поле шлема давало более серьезную защиту, чем золотистая чешуя атлантов.
Еще одна пуля ударила в шлем — и тут же исчезла, полностью дематериализованная полем. Биззар смотрел во двор... пока еще Лорд-Протектор не знал, с кем имеет дело, но не без оснований предполагал, что нужная информация вскорости будет доставлена.

Предыдущая страница 25 Следующая страница


Наследник Атлантиды 26

Вошел Торнтон, как всегда подтянутый и спокойный, хотя теперь его щеку пересекал кровавый след — то ли пуля, то ли осколок.
— Нападающие практически полностью деморализованы, — сообщил полковник. — Наши потери незначительны, они уже потеряли не меньше десятка человек. Думаю, все будет завершено через несколько минут.
— Кто они?
— Нерегулярные войска, пока могу утверждать только это.
— Постарайся, чтобы было кому отвечать на вопросы.
— Да, Властитель, будет исполнено. Сейчас в действие будет введен бронетранспортер, и тогда все будет кончено.
— Почему не сделали этого раньше?
Полковник вдруг ощутил, как по спине прополз мерзкий холодок страха. Он не боялся Лорда-Протектора. Прожив долгую жизнь, не будучи обременен ни семьей, ни иными делами, заставляющими человека цепляться за жизнь, Торнтон не боялся смерти. Но он вдруг ощутил, что костлявая прошла совсем рядом, пахнув на него могильным холодом и дав услышать перестук костей... Лорд-Протектор не был склонен прощать ошибки.
— Бронетранспортер ремонтировался... потребовалось некоторое время, чтобы восстановить его подвижность.
Лорд-Протектор несколько мгновений помолчал, словно бы раздумывая, расценивать ли сказанное как достаточное оправдание. Затем все же решил, что Торнтон еще может принести пользу своим Служением, а все происшедшее окажется для него хорошим уроком на будущее.
— Поторопись, — бросил он. — Этот шум мне надоел. И не делай больше ошибок, полковник.
Торнтон проглотил застрявший в горле комок и вышел — несколько быстрее, чем делал это ранее. А Биззар вновь подошел к окну, не обращая внимания на редкие пули... И стоя у окна, он видел, как медленно выполз из гаража бронетранспортер, как пули косили нападавших, выковыривая их даже из-за каменных укрытий. Как, прикрываясь броней, шли вперед солдаты, заливая все вокруг потоками свинца.
И как из-за деревьев вылетела маленькая, ослепительно яркая звезда, в одно мгновение превратив бронетранспортер в груду оплавленного металла, а людей — в коптящие факелы. Он ощутил всплеск магии — эта звездочка была не порождением грубых технологий этого мира. Ее создал маг — и, следовательно, вся эта стрельба, весь этот шум были всего лишь отвлекающим маневром.
Прошло не более нескольких секунд, и в комнату ворвался Галас.
— Вы ведь тоже ощутили это, Лорд-Протектор? Только что была применена магия...
— Да. И весьма сильная... конечно, до гиперборейского уровня далеко, но кто бы ни был этот маг, он может представлять угрозу. Скорее всего это тот... из России. Ваш просчет, Галас, вы упустили этого человека.
— Почему вы считаете, что это он?
— Это проще, чем поверить в существование на этой планете двух магов подобного уровня.
Галас внимательно смотрел на Лорда-Протектора, пытаясь понять, какие мысли прячет повелитель за вечной маской равнодушия. Насколько Галас знал, это еще никому толком не удавалось — в том числе и Мариатту, считавшему, что желания Биззара для него открытая книга. Мариатт, которого большинство Архонтов ненавидели, а Галас, как самый из них рассудительный, просто презирал, со своими догадками попадал впросак столь часто, что и совершеннейшего идиота это чему-нибудь научило бы. Но не Мариатта...
Но сейчас нетрудно было сделать предположение насчет того, что прикажет в следующее мгновение Лорд-Протектор. Поскольку выбор был не так уж и велик. Либо бежать, либо вступить в бой. А если как следует подумать, то выбора нет вообще.
— Прикажете уничтожить этого мага?
— Да. И все же... — Биззар на мгновение замолчал, — передай Пеллистеру, пусть готовит стасис-коконы.
— Но, Лорд-Протектор... штатные системы отключения стасис-поля выведены из строя, а аварийное устройство находится в бункере. Путь туда закрыт, и неизвестно, уцелел ли бункер вообще. Если мы включим стасис, то... то мы никогда не выйдем из него. Это — та же смерть, только растянутая на тысячи лет.
— Ты не желаешь видеть дальше собственного носа, Галас. — По всегда спокойному лицу Биззара пробежала тень недовольства. Да и упрек был не по адресу, обычно как раз Архонт Галас проявлял похвальную предусмотрительность, но его голос оставался неслышимым — ни для самого Биззара, ни для других Архонтов... кроме разве что Пеллистера, который был единственным, кто хоть и изредка, но все же проявлял к Галасу уважение. — Пусть все Властители прибудут в холл. С оружием.
— Все? И Пеллистер?
— Да.
Остатки защитников виллы вяло отстреливались. Огонь со стороны осаждающих тоже ослабел — перед своей гибелью, бронетранспортер изрядно проредил нападавших. И все же Биззар не сомневался, что это затишье отнюдь не означает окончание боя, скорее — небольшая пауза перед решающим штурмом. Не стоило обольщаться — солдаты вполне способны справиться с местным отребьем, но остановить опытного мага им вряд ли удастся.
— Маг раскрыл себя... — Голос Биззара звучал глухо, искаженный защитным полем. — Необходимо воспользоваться этим. Сейчас в бой должны вступить мы.
Архонты были спокойны... они не сомневались в своих силах. Никто из них не считал себя абсолютно неуязвимым, в конце концов прямое попадание танкового снаряда, хотя и не пробив чешуи, расплющит то, что под ней скрывается. Но было очевидно, что нападавшие не располагали оружием, способным причинить им вред... А когда будет поднят защитный экран, отпадет вообще любая угроза, в том числе и угроза от атомного удара, и тогда Архонты смогут диктовать миру свою волю. Причем с куда большей эффективностью, чем тогда, двенадцать тысяч лет назад. Этот мир целиком держится на компьютерах — и в этом его уязвимость. Пройдет совсем немного времени, и все страны, одна за другой, падут на колени перед Архонтами, чтобы стать основой новой, великой Империи Атлантиды.
— Вы, Пеллистер, должны подготовить коконы к активации, — мерно вещал Лорд-Протектор, — после чего покинуть это здание. Нападающие сосредоточились со стороны ворот, с тыла их либо немного, либо нет вообще. Если нам удастся покончить с нападающими, вы вернетесь. Вы не воин, Пеллистер, поэтому оказать существенной помощи не сможете. Если же... я считаю это невероятным, но вынужден допускать некоторую возможность поражения... если нам не удастся справиться с противником, мы укроемся в коконах. Тогда вы, Пеллистер, найдете способ вернуть нас к жизни. У вас будет на это время — очень много времени.
Ученый кивнул. Он и в самом деле не проявлял энтузиазма в связи с ожидаемой схваткой — еще и потому, что в отличие от Биззара более трезво оценивал шансы на успех. Дарбеку едва удалось бежать от этого мага — а ведь тот был захвачен врасплох. Сейчас неизвестный маг делает свой ход, он знает расстановку фигур и ведёт эту партию. Архонтам остается лишь отвечать на выпады противника... Если этот маг явился сюда всего лишь в компании простых людей с их смехотворным оружием — значит, Пеллистер в нем ошибся.
— Будет исполнено, Лорд-Протектор.
Один за другим Архонты выходили во двор, чтобы принять бой. Последним в расщепленную, избитую пулями дверь выскользнул Галас. Уже на пороге он обернулся — и Пеллистер вздрогнул, увидев в его глазах какую-то обреченность. Нет ничего хуже, чем идти в бой, не веря в успех...
Торопливо спустившись в подвал, ученый запустил процедуру активации коконов. Их было только пять — шестой, и последний, остался в бункере, откуда позорно бежал Дарбек, не справившись с одним-единственным противником. И теперь доступ в бункер был закрыт, возможно — навсегда. Даже если бы Архонты пожелали, не принимая боя, укрыться под защитой стасиса, кому-то пришлось бы остаться. И в этом тоже виноват был Дарбек.
Большая часть работы была проделана сразу же, как только был доставлен похищенный синий кристалл. Правила, введенные еще в древней Атлантиде, требовали, чтобы все оборудование в любой момент времени было готовым к использованию. Может быть, только благодаря этому закону Архонтам и удалось спастись с гибнущей планеты, и эта удача лишний раз подтвердила справедливость заведенного порядка.
Поэтому сейчас оставалось сделать немногое. Очень скоро системы коконов придут в рабочий режим, и тогда останется только встать в центре круглой платформы. Сенсоры уловят наличие живого объекта и тут же активируют поля, защищая клиента от любых угроз. На мгновение мелькнула мысль — а может, пусть все идет своим чередом? Включить генератор, укрыться... укрыться навсегда. Быть может, Лорд-Протектор и великий правитель... хотя он сделал достаточно ошибок, чтобы в этом утверждении можно было усомниться, — но ему недостанет знаний найти способ деактивации кокона без сложнейшей аппаратуры старой Империи. А Пеллистер мог бы с этим справиться... пусть на подготовку нужной техники уйдут годы.
Войти в кокон? Отдать себя будущему? Когда-нибудь эти люди, которые пока что тратят все свои силы и энергию на изобретение все новых и новых видов оружия и бессмысленную политическую возню, поймут, что единственное, что ценно в этой вселенной, — знания. Поймут, что нет лучшего оружия, чем то, которым может обладать сам человек — сила мысли, сила знаний. Что толку превратить землю врага в поле смерти, в безжизненную пустыню. Зачем победителю такая победа? Куда лучше заставить врага пасть на колени, заставить подчиниться — и получить в целости и сохранности все, чем он владел. Поймут, что изобретенная ими демократия есть путь к распаду... лишь Империя достаточно могущественна, чтобы править миром. Лишь правящая династия, думающая о грядущих поколениях, а не о сиюминутной политической выгоде, способна построить по-настоящему стабильное и процветающее общество.
И тогда — столетием раньше или столетием позже, не важно — люди сумеют найти способ взломать мерцающий стасис-кокон. И они сумеют по достоинству оценить знания ученого...
Пеллистер качнул головой, отгоняя навязчивую мысль. Ослушаться прямого приказа Лорда-Протектора было немыслимым. Именно на этом, на безусловном подчинении, основывалась великая Империя, и Пеллистер, воспитанный на ее идеалах, не мог, физически не мог пойти на то, что люди, с их зачастую неуместной прямотой, назвали бы изменой.
Из подвала за пределы виллы вел короткий коридор. Владелец дома предпочитал иметь несколько выходов — странная привычка для преуспевающего дельца. Но сейчас она оказалась полезной.
Ученый последний раз взглянул на коконы, уже полностью готовые для активации, и вышел, плотно притворив за собою дверь.

13

Стрельба почти стихла, лишь три окна время от времени огрызались короткими очередями. Уцелевшие наемники не спешили прорываться на территорию виллы, ограничиваясь редкими ответными выстрелами.
Когда полыхнул взрыв на месте бронетранспортера, Ярослав приказал Дьену атаковать — и тут же отменил распоряжение. Предсказать действия Архонтов было не так уж и сложно — если исходить из того, что им неизвестны истинные силы нападавших. Безусловно, Лорд-Протектор сделает сам собой напрашивающийся вывод, что среди атакующих — маг. Учитывая, что на этой планете магия не в чести, Архонты сообразят, что наиболее вероятная кандидатура на роль противостоящего им мага — тот самый наглец, что посмел проникнуть в святая святых, в бункер Посейдониса.
Безусловно, они понимают, что большая часть осаждающих уничтожена — как и значительная доля их собственных сил из числа простых смертных.
Они выйдут, чтобы завершить дело.
А значит, тактику придется менять на ходу. Все остальные Стражи должны оставаться в тени до последнего, до момента решающего удара.
А он, Ярослав, должен будет подставиться, раскрыться... вызвать огонь на себя.
— Снайперам, прекратить огонь, — рыкнул он.
Приказ был пустой формальностью. Учитывая, что с самого начала Ярослав отдал приказ снайперам — если этих здоровяков, впервые взявших в руки RAMO М650, можно назвать этим громким словом — не ввязываться в перестрелку и не лезть под огонь, до сего момента лишь одна из трех крупнокалиберных винтовок сделала пару выстрелов.
Томительно тянулись минуты... Стражи замерли под прикрытием деревьев, ожидая хода противника.
— Думаешь, они вылезут из дома? — прошептал Сергей, пока еще не сделавший ни единого выстрела и оттого чувствовавший себя как-то неловко, словно трус, отсиживающийся в тылу, пока другие гибнут.
— Непременно вылезут, — столь же тихо ответил Ярослав, одновременно передавая то'орк просьбу транслировать его слова всем Стражам. — Им просто не придет в голову ничего иного. Решение самое простое и очевидное, сейчас они просчитают варианты и придут ко вполне ожидаемому выводу, что я здесь один. Если не считать боевиков.
— Боевиков они не опасаются, так? — подал голос Дьен.
— Так. И меня тоже — некоторое представление о моих возможностях они уже получили и, боюсь, не слишком впечатлены. Значит, попытаются устранить угрозу раз и навсегда.
— Вирм, вы... — В голосе Дирека сквозила неуверенность. Сейчас рианнский Страж находился достаточно далеко, метрах в пятидесяти, а потому голос его Ярослав слышал в трансляции то'орк и поражался, насколько хорошо лишенный эмоций ящер способен передать оттенки человеческих интонаций. — Вы ведь не пойдете туда... один? Это верная смерть.
— Не такая уж и верная, — интересно, сумеет то'орк передать пожатие плечами... — Архонтов не раз в прошлом подводила самоуверенность. Они всегда проигрывали, потому что недооценивали противника.
— Это так, — послышался голос Гермеса. — Гиперборея была сильна, но она же была и уязвима. Если бы Архонты продумали тактику, если бы нанесли удар немного умнее — Олимп пал бы. Но они поторопились, они рассчитывали, что смогут решить все одним ударом... и просчитались. Не думаю, что их взгляды изменились. Ярослав прав, Архонты попытаются ответить ударом на удар, и сделают это по обыкновению прямолинейно и... простите, глупо.
Словно бы в ответ на эти слова, чудом уцелевшая дверь виллы медленно открылась, и через порог шагнул высокий мужчина с длинными серебристыми волосами. За ним еще один, и еще...
Выстроившись недлинной цепью, атланты неторопливо двинулись в сторону ворот.
Внезапно в голове у Ярослава словно взвыла сирена. То'орк орал, словно от боли, разом утратив всю свою неэмоциональность...
«Они чувствуют меня, чувствуют! Я не могу противостоять! Больно! Больно!!! Я не вы...»
Мысленный вопль оборвался.
«То'орк?» — мысленно позвал Верменич.
Ответа не было. Более того, он вдруг понял, что исчезло что-то еще... какое-то незримое присутствие в его разуме кого-то чужого. Когда то'орк появился, он тут же влез в голову Ярослава, влез столь осторожно, что искушенный в вопросах мысленного контроля Страж не сумел этого почувствовать. Зато теперь то'орк ушел, сразу... и образовалась пустота, которую нельзя было не ощутить. Вероятно, кое-кто из остальных Стражей тоже сумел заметить...
— Он ведь... умер? — тихо спросил Сергей.
— Боюсь, что да, — прошептал в ответ Ярослав. — И это все меняет...
— Почему?
— Теперь они знают, что я не один. Теперь они знают, сколько нас... если только то'орк не сумел защитить свой разум от сканирования.
— Они знают, сколько нас? А сколько их, Ярослав? Ты же говорил, что Архонтов шестеро?
— Вот дерьмо!
Цепь, двигавшаяся в их сторону, состояла всего лишь из пяти серебряноволосых гигантов.
— След, Шенк... Синтия, как твоя нога?
Подсознательно он ожидал ответа, все еще не осознав, что то'орк больше нет. И только не услышав ничего, кроме хмыканья Сергея, полностью понял, какую помощь оказывал чешуйчатый ящер. Сейчас Верменич разом лишился возможности руководить отрядом... простейшая радиосвязь, простенькие «уоки-токи» могли бы решить проблему. Со Следом и Диреком можно было говорить на рианнском, с Дьеном — а через него и с Синтией, Таяной и Шенком — можно было объясниться по-русски или по-английски. Но присутствие то'орк заставило Ярослава расслабиться... и теперь приходилось пожинать плоды этого.
Атланты приближались, сжимая в руках оружие. Древние излучатели были неплохо знакомы Верменичу, но основная угроза исходила не от них. В конце концов на Рианне было разработано ручное оружие куда серьезнее. Куда опаснее был разум пятерых Архонтов — если, действуя сообща, пятеро смогли пробить почти абсолютную пси-защиту то'орк, то страшно подумать, что они могут сделать с кем-то другим. Выжечь мозг? Или в одно мгновение полностью сломить волю, заставить подчиняться...
— Сережа, — прошептал он, — беги к остальным. Пусть...
Договорить он не успел.
Из-за деревьев показалась небольшая фигурка... в первый момент Ярослав подумал, что это кто-то их вампиров, Шенк или Синтия... и только мгновением позже понял, что вампиры не летают в человеческом обличье и уж тем более не делают это так медленно и неуклюже. А Гермес расходовал последние силы, выжимая из своего износившегося за тысячелетия организма последние крохи магической энергии. Зачем это понадобилось старому богу... почему он не захотел выстрелить из-за деревьев, где сохранялся хоть иллюзорный шанс укрыться от ответного удара? Или Гермес сознательно отвлекал внимание на себя?
Тонкие руки старика сжимали древний лук. Ярослав помнил, как Сергей пытался натянуть тетиву и как отнюдь не размякшие от мирной жизни мышцы капитана не смогли справиться с упругим деревом... сам он не стал и пробовать, от оружия исходила магическая эманация, которую несложно было ощутить. Этот лук, как верно говорил Гермес, был сделан магами и для магов. Чтобы им воспользоваться, надо было либо знать, как это сделать, либо обладать чудовищной, нечеловеческой силой Геракла. Да и легендарный древний герой, по словам Гермеса, не мог использовать Солнечный лук даже на тысячную долю его истинных возможностей — по причине неспособности к магии.
Силы у пенсионера Зобова не было. Знания у Гермеса было более чем достаточно. Атланты замерли, наблюдая за сумасшедшим, вознамерившимся выступить против них, против Властителей Древней Атлантиды, почти бессмертных и почти всемогущих, всего лишь с луком и стрелами.
Быть может, они презрительно усмехнулись...
А потом стрела сорвалась с тетивы, и время остановилось.
Несмотря на то, что до Гермеса, зависшего в воздухе со своим луком, было далеко, Ярослав видел все, словно находился в нескольких шагах... нет, словно просматривал отснятую пленку кадр за кадром, увеличивая важные фрагменты и отбрасывая незначительные.
Вот стрела срывается с тетивы, и почти сразу вокруг нее начинает струиться слабое золотое сияние, которое с каждым моментом, с каждым метром становится все ярче и ярче. Миг, другой — и теперь стрела представляет собой стержень ослепительного золотого пламени, словно обретший материальность луч солнца... От этого стержня упругими волнами расходились сотрясения магического поля, стрела не просто пронзала воздух — она рвала пространство, причем и физическую, и магическую его составляющие, оставляя за собой медленно тающий коридор разрыва. Ярослав не верил своим глазам — эта стрела, будучи выпущена из волшебного лука, вызвала самый настоящий разрыв Границы, очень маленький, очень локальный... Вскинулись навстречу излучатели Атлантов, они, вероятно, могли сжечь стрелу в полете — но огненный стержень, мчащийся к ним, уже не принадлежал этому пространству, он был овеществленным разломом мирового порядка — и против него были бессильны любые виды оружия или брони. Импульсы излучателей пронзили летящий сгусток света, не причинив ему ни малейшего вреда, — и умчались вдаль, превратив на своем пути в облачко пепла незначительную преграду в виде хрупкого человеческого тела. Лишь выполнивший свою задачу лук упал на землю, ничуть не пострадавший. Изделие Мастера Мастеров, лучезарного Аполлона тоже неподвластно было разрушительному воздействию грубой энергии.
Вот один из атлантов осознал, что световой луч летит именно в него, и рванулся в сторону, уходя от удара. Тщетно — стрела тут же изменила направление полета, не давая цели ни малейшего шанса. Ставший уже нестерпимо ярким огненный стержень коснулся груди Архонта — и Ярослав увидел его лицо, увидел и узнал... немного тогда осталось в живых тех, кому довелось видеть Арделла Биззара, Лорда-Протектора Атлантиды... немногие смогли потом составить описание, нарисовать портреты...
Когда речь идет об оружии, можно говорить и о защите. На мечи и копья есть щиты и доспехи, на пули — броня, на лазеры — силовые поля, рассеивающие или поглощающие энергию луча.
Против разлома пространства защиты не существовало.
Верно сказал гном, эту стрелу не отбить даже мечом Равенства. Лезвие магического клинка, при всех своих возможностях, все же было материально... пусть и с некоторыми оговорками, в отличие от того, что сейчас вгрызалось в грудь Лорда-Протектора, с одинаковой легкостью превращая в ничто и несокрушимую чешую, и податливую плоть.
И разом вернулось ощущение времени... Ярослав вдруг осознал, что орет — не команды, не приказы, просто отчаянный вой на одной пронзительной ноте. А в цепи атлантов полыхнула вспышка. Чудовищная воздушная волна приподняла Верменича и не слишком аккуратно припечатала его к древесному стволу. Сергей улетел в кусты, оставив за собой изрядный коридор из сломанных и перекрученных ветвей. С хрустом переломилось несколько древесных стволов...
Атлантам досталось куда больше. Они находились почти у самого эпицентра взрыва, и их расшвыряло во все стороны, на десятки метров... одного впечатало в стену виллы, второй, подброшенный взрывной волной, рухнул вниз с высоты примерно четвертого этажа и остался лежать неподвижно. Надеяться на то, что он мертв, не следовало — подобным ударом убить атланта невозможно, в запасе у осаждающих не более нескольких секунд — а там четверо Архонтов придут в себя, и тогда...
Ярослав рвался вперед сквозь кусты, на ходу снес двумя ударами меча ажурную железную решетку — и все же не успевал. Уже поднялся один из Архонтов — но ствол его излучателя был нацелен в сторону... краем глаза Верменич заметил высокую фигуру в темной броне, бегущую рядом.
И мгновение спустя увидел, как знаменитая дарланская штурмовая броня отражает энергоимпульс. Пламя обволокло Дьена, казалось, он вспыхнул, словно кучка пороха — но Ярослав сбоку видел, что бушующее пламя не касается брони, сползает, стекает с нее, уходит в землю... Он прыгнул вперед — стоит Архонту сообразить, что доспехи неподвластны действию излучателя, и следующий импульс достанется самому Верменичу. Взмах цилиндрической рукоятью меча, регулятор мощности одним движением переброшен в крайнее положение, мелькнул в воздухе голубоватый искрящийся луч длиной метра два...
И Архонт тупо уставился на обрубок руки. Начисто отсеченная кисть, еще сжимающая излучатель, лежала на земле, а оружие, повинуясь уже мертвым пальцам, бессмысленно отправляло в землю импульс за импульсом. Архонт, Властитель Мариатт, и в смерти оказавшийся ближе всех к своему господину, не успел ничего понять — следующий взмах меча перерубил его надвое.
Атланты, огорошенные гибелью двоих товарищей, медленно отступали, заливая все вокруг импульсами излучателей. Земля местами спеклась в однородную массу, плавился камень, пылали немногочисленные деревья, росшие по эту сторону ограды — пылали лишь потому, что импульсы зацепили их краем, прямое попадание моментально превратили бы органику в пепел. Сейчас, на открытом воздухе, излучатели были включены на полную мощность. Такой выстрел в помещении выжег бы все — и неизвестно, смогла бы устоять несокрушимая золотистая чешуя, даже ее фантастическая надежность имела свои пределы.
Из-за кирпичной постройки выскочил гном, сжимающий в руках свое странное оружие. Когда-то кирпичи были белоснежными, но сейчас покрыли копотью и потеками расплавленного камня. Из-под черепичной крыши поднимались струйки дыма. Один из атлантов выстрелил в низкорослого воина — с такого расстояния промахнуться было невозможно, импульс ударил гнома прямо в грудь и, преломившись на гранях темно-красных стеклянных доспехов, разлетелся жгучими брызгами, поджигая все вокруг, что еще могло гореть.
След даже не замедлил шага, продолжая неуклюже и не слишком быстро бежать вперед, принимая доспехами импульс за импульсом и оставляя за собой полосу сплошного огня. Из его оружия вылетел сноп зеленоватого пламени, ударил во Властителя Шердена. Тот вспыхнул — но мгновением позже стало ясно, что горела всего лишь одежда, открывая ничуть не пострадавшую чешую.
Вмешаться в этот поединок Ярослав не мог, будучи связан боем с двумя оставшимися Архонтами. Дьен лежал пластом, не подавая признаков жизни. Его броня могла удержать прямое попадание энергоразряда, способного вскипятить камень, но Страж слишком понадеялся на доспехи, забыв о чудовищной силе беловолосых гигантов. Не мудрствуя лукаво, Галас от всей души двинул Дьена кулаком в голову. Удар был столь быстр, что Страж не успел отклониться и теперь пожинал плоды своей неловкости, пребывая в глубоком нокауте.
Если бы не способности к футурпрогнозу, Ярослав уже давно был бы испепелен. Пока что чувство грядущей опасности выручало, ему удавалось уклоняться от разрядов, но и дотянуться до Архонта хотя бы кончиком меча он не мог. Галас был гибок как змея... нет, по сравнению с ним и самая гибкая змея показалась бы засохшей палкой. Оценив угрозу, исходящую от странного, никогда раньше им не виданного оружия, Галас ускользал от ударов столь быстро, что его тело виделось смазанным, при этом успевая изредка стрелять в ответ.
Дирек лежал за невысокой каменной балюстрадой и, прижавшись глазом к окуляру прицела, высматривал цель. Особой надежды на успех он не питал, понимая, что мощь его оружия, невероятная для этой планеты, вряд ли поможет справиться с чешуей Архонтов. Зато была надежда на другое — отвлечь, дать шансы товарищам...
Он плавно надавил на спуск, и голубой луч ударил в грудь Шердена, но тот не обратил на стрелка внимания, луч расплескался по чешуе, не причинив ни малейшего вреда, а Шерден продолжал всаживать в приближающегося к нему карлика разряд за разрядом. Дирек сделал еще два выстрела и, ругнувшись, отбросил оружие — бластер мог бы пробить броню танка, но, к сожалению, его лучи не обладали физической составляющей, не могли ни сбить атланта с ног, ни хотя бы заставить пошатнуться. Его взгляд упал на бесчувственное тело Дьена — точнее, на меч, лежавший от того в паре шагов. Дирек вскочил и, проклиная свою тяжелую и совершенно бесполезную сейчас броню, побежал к оружию.
Раздались выстрелы — покрытый коркою крови и грязи, из-под которой проглядывала докрасна обожженная кожа, полковник Торнтон стоял, пошатываясь, на коленях, и в его руках плевался огнем тяжелый «Desert Eagle». Вряд ли он был в состоянии толком прицелиться, оружие дрожало, пули большей частью летели в белый свет...
Но одна все же нашла цель.
Свинец смялся, ударившись о полупрозрачную вишневую пластину, выпуская наружу стальной сердечник. Удар заставил гнома на мгновение остановиться... Полковник потряс головой, надеясь, что застилающая глаза кровь обманывает его глаза — от удара тяжелой пули любой человек оказался бы сбитым с ног. Он попытался выстрелить еще раз... и глухо застонал, услышав, как сухо щелкнул боек. А мгновением позже двенадцатимиллиметровая пуля, выпущенная из винтовки RAMO M650, попала полковнику Торнтону точно в голову, разом оборвав все его надежды на героическое, наполненное событиями будущее. Отброшенное чудовищным ударом, практически обезглавленное тело врезалось в стену и сползло по ней, оставляя за собой кровавый след.
И гном тоже опустил глаза, глядя на глубокую щербину на багровой нагрудной пластине. Щербину, пронизавшую стеклянную пластину насквозь — пуле не хватило лишь самой малости энергии, чтобы вонзиться в плоть.
В этот момент Шерден вновь нажал на спуск излучателя.
Как и раньше, разряд преломили и отразили доспехи — но каверна пропустила сквозь себя крошечную часть импульса, и гном заорал, сжигаемый изнутри. Мгновенно вскипела кровь, обуглилась и рассыпалась комками горячего пепла плоть... След сделал еще шаг — но в этом движении не было уже ничего живого. А потом он рухнул лицом вперед... внешне совершенно целый, в своих не сумевших отразить последний удар кроваво-красных доспехах.
Лишь на мгновение отвлекся Шерден — совершенно непозволительно для опытного воина. Лишь на мгновение остановил взгляд на поверженном враге, заставившем его немного понервничать, — а в следующую секунду что-то тяжелое обрушилось на него сверху, сбивая с ног. Что-то неприятно проскрежетало по чешуе, выбитый из руки излучатель откатился в сторону. Уворачиваясь от следующего удара, воин откатился в сторону, рука коснулась горячего металла. Он вскочил, сжимая в руках винтовку, тут же задергавшуюся, выплевывая струю огня и свинца. Тело Шенка, принимая в себя пули, отлетело в сторону, измочаленное, окровавленное... вампир находился в боевой трансформации, и теперь пули в клочья рвали тонкие кожистые крылья, крошили изогнутые, острые как бритва когти. Пару раз дернувшись, крылатое тело замерло...
Примерно в это же время Ярославу улыбнулась удача. Нет, Галасу по-прежнему удавалось уберечь себя от светящегося клинка, но его излучателю повезло меньше — рассеченное надвое, оружие упало на землю бесполезными обломками.
Только к этому моменту пришел в себя Дарбек. Он не был воином, его способности скорее касались вопросов планирования и администрирования, а потому смерть Арделла Биззара, великого Лорда-Протектора, повергла его в шок. Коротко оглядев поле боя, Дарбек потратил целую секунду на принятие решения — вступить в схватку или благоразумно ретироваться. В целом это было ошибкой, решение следовало принимать сразу, без размышлений, повинуясь интуиции и рефлексам. Быть может, он сделал бы правильный выбор, избавив истекающих кровью Стражей от необходимости драться с тремя Архонтами сразу, но этому невольно помешал Сергей. Увидев, что оружие в руках беловолосого великана медленно поворачивается в сторону Ярослава, и понимая, что тому вряд ли удастся до бесконечности уворачиваться от смертельных сгустков огня, Бурун выпустил короткую очередь из своего АКСУ, уже больше с целью отвлечь внимание Архонта на себя, чем в надежде причинить тому реальный вред.
И попал... чудом попал прямо в излучатель в руке атланта. Материал, из которого был изготовлен корпус излучателя, выдержал бы и не такое, но пули выбили оружие из рук.
Дарбек замер, с недоумением разглядывая свою пустую ладонь. А затем поднял глаза и увидел человека с оружием. И послал в него мощнейший пси-разряд, в надежде мгновенно подчинить смертного своему влиянию, сделать своим невольным, но абсолютно преданным союзником, заставить стрелять в спину товарищам.
И это было его второй и последней ошибкой.
Дирек подхватил меч, выпавший из руки Дьена, и метнулся к замершему, сосредоточенному Дарбеку, еще не понимавшему, что его ментальные атаки пропадают зря, что энергия его разума расходуется впустую. Архонт не хотел, не желал признавать, что столкнулся с редчайшим случаем полного иммунитета к магии атлантов. Биологическую защиту чешуйчатых то'орк, как оказалось, все же можно было преодолеть. Выработанную долгими упражнениями магическую защиту рианнских Стражей в теории можно было пробить, но и без этого Страж, подвергшийся пси-атаке, на мгновение терял подвижность от боли. А природный иммунитет землян, встречающийся в одном случае на миллион, взлому не поддавался просто потому, что ментальное воздействие разумом иммунного начисто игнорировалось.
Властитель Дарбек так и не понял, в какой момент умер. Дирек понимал, что это — бой, не дуэль, не благородный поединок, где во главу угла ставится скрупулезное соблюдение правил и законов. В бою все иначе, в бою нет места никаким принципам, кроме одного — победить. Цена промедления, цена благородных жестов и красивых, эффектных поз может оказаться слишком высокой — не только твоя жизнь, но и жизнь твоих друзей, а то и исход схватки в целом. Страж ударил Архонта в спину, матово-прозрачное лезвие меча безо всякого усилия преодолело и несокрушимую чешую, и податливую плоть. Из огромной раны ударил фонтан крови, а клинок продолжал свой путь, пока тело Архонта не распалось на две неравные части...
Еще через секунду импульс из излучателя Властителя Шердена ударил Дирека точно в грудь. Доспехи почти остановили поток плазмы, но надежность шлема была чуть ниже, и поляризованная лицевая пластина, способная выдержать удар крупнокалиберной пули, взорвалась брызгами расплавленного бронестекла. Обугленное, дымящееся тело Дирека рухнуло в трех шагах от Архонта, только что павшего от его руки.
Галас, в очередной раз увернувшись от стремительного взмаха меча, метнулся в сторону — излучатель Мариатта, все еще сжимаемый обрубком руки в золотой чешуе, был вполне исправен и лежал на земле всего лишь в нескольких шагах. Этот маг недурно владел мечом, практически не оставляя Галасу шанса, а с оружием этот шанс все же был. Он ожидал, что маг будет его преследовать — но тот вдруг взмахнул рукой, и ослепительная звездочка понеслась в сторону Шердена. Ухватив излучатель, Галас замер... именно сейчас надо было стрелять, но он, словно загипнотизированный, следил за полетом боевой звезды.
Шерден небрежно отклонился — серебристый шарик пронесся мимо, ударился в стену виллы. Раздался грохот, во все стороны полетели обломки камня, один из них задел плечо Архонта, заставив на миг пошатнуться. И тут же на него налетел Ярослав, его меч самым кончиком полоснул по руке Шердена, вскрывая чешую. Не будь этого, Галас рискнул бы выстрелить — импульс мог и не повредить Архонту... но теперь, когда чешуя была пробита и кровь заливала руку воина, плазменный разряд оказался бы смертельным для обоих. И Галас ждал, выбирая подходящий момент.
Откуда-то донесся гулкий звук выстрела. Пуля ударила Шердена в бок, не сумев пробить чешуи, но сбивая его с ног, чем не замедлил воспользоваться Ярослав, снова достав противника. И снова лишь чуть-чуть зацепив его, оставив глубокую кровавую рану на бедре. Галас напрягся, пытаясь ощутить присутствие стрелка, а затем послал короткую пси-команду, которую лучше всего можно было охарактеризовать одним словом — «умри». Приказ достиг цели, хотя расстояние было слишком велико — где-то неподалеку здоровенный негр, с ног до головы покрытый татуировкой, бессильно ткнулся лицом в землю, выронив приклад снайперской винтовки.
Надежды Ярослава на снайперов практически не оправдались. Двое стрелков погибли в самом начале схватки, не успев сделать ни одного выстрела — пси-атака Архонтов, направленная против то'орк, зацепила снайперов лишь краем, но этого оказалось достаточно, чтобы выжечь их мозг. Лишь негр уцелел тогда. Его позиция была чуть в стороне...
Галас продолжал сканировать пространство, одновременно следя глазами за отступающим Шерденом и ожидая подходящего момента для выстрела. Он уловил присутствие еще нескольких разумов, но они были слишком далеко для ментальной атаки...
Но он не ощутил присутствия еще одного разума, который находился от него всего лишь в нескольких шагах. Не уловил, потому что для него этот разум был невидим, словно пустое место. Человек в камуфляжном костюме с коротким автоматом в руках и сам в немалой степени удивился тому, что сумел подойти к атланту почти вплотную, но дальше искушать судьбу был не намерен. Автомат выплюнул струю огня, пули ударили Галаса в руку, заставив выронить оружие. Почти в тот же миг раненая нога подвела и Шердена, тот споткнулся, теряя равновесие...
И меч, описав аккуратную дугу, начисто снес Властителю верхнюю часть черепа.
Галас в панике обернулся, тут же несколько пуль ударили его в грудь. Он откатился в сторону — к сожалению, в сторону и от выпавшего оружия, а стрелявший уже наклонялся, чтобы поднять с земли меч с тускло-прозрачным лезвием. Меч, убивший Дарбека. Галасу понадобилось лишь одно мгновение, чтобы оценить свои перспективы. Противников по меньшей мере двое... нет, их трое — тот, что все еще лежит неподвижно, вряд ли убит — вероятно, он скоро придет в себя, а его броня не поддается действию излучателя... которого к тому же у Галаса уже нет. Но между ним и излучателем стоит человек с мечом, странный человек, сумевший подойти к Архонту вплотную... и совершенно невидимый в пси-диапазоне. И на помощь ему уже бежит другой... и тоже с мечом... проклятие... Архонт тут же отмел мысль о том, чтобы вступить в бой — слишком мало шансов было преуспеть там, где потерпел поражение сам Шерден, опытный, профессиональный боец. Галас швырнул в лицо человеку-невидимке первое, что попалось под руку — это, кажется, была кисть руки Мариатта, — и бросился к дому. Там, в подвале, было спасение...

14

Удушливый дым, волнами растекающийся по полу, заставил Исаака Смита искать другое укрытие. Угол, в который он забился, уже не казался столь надежным — особенно после взрыва, от которого дрогнуло все здание. Паника к этому моменту уже отступила, и Смит мог более или менее трезво оценивать обстановку. Бой все не заканчивался, он слышал выстрелы, а значит, Властителям не удалось так быстро ликвидировать угрозу. Почти ползком подобравшись к окну, Смит осторожно выглянул наружу... и почувствовал, как холодок ужаса снова пробегает по спине. Неподвижные тела... много неподвижных, мертвых тел — и среди них сразу бросались в глаза мощные фигуры беловолосых Властителей... Смит успел заметить троих — и никто из них, похоже, уже не встанет. Еще один Архонт — бывший хозяин виллы не мог с уверенностью сказать, кто именно — стремглав несся к дому.
— К черту, — прошептал Исаак. — Бежать, бежать отсюда...
Черный ход, предназначенный для прислуги, был перекрыт огнем — горели гобелены на стенах, мебель, паркет... Еще один выход, ведущий в гараж, был завален камнями — именно туда попала граната, подорвав кое-что из доставленных Торнтоном боеприпасов. К тому же там тоже все горело.
От этой мысли Смит поежился... взорвавшиеся ящики были не единственными. Какую же глупость допустил полковник, приказав солдатам занести свою проклятую амуницию в дом! Если пожар будет распространяться и дальше, то вся вилла может взлететь на воздух.
Выйти через парадное? Поднять руки? Кричать о своей непричастности?
Смит всегда считал себя трезвомыслящим человеком. Враги, кем бы они ни были, пристрелят его — просто ради самосохранения. Угробив столько народу, в том числе и солдат национальной гвардии (что само по себе казалось делом немыслимым и одновременно, безусловно, свидетельствовало о серьезности намерений нападавших), они вряд ли на этом остановятся.
Следовательно, оставался только один все еще потенциально свободный выход — тот, что начинался в подвале... куда с недавних пор вход Смиту был категорически запрещен. Под страхом смерти.
Только, похоже, привести эту угрозу в исполнение уже некому...
В соседней комнате раздался оглушительный треск, из приоткрытой двери ударила волна дыма вперемешку с пламенем, похоже, там обрушился потолок. Это словно подстегнуло Исаака Смита, и он, спотыкаясь и поминутно хватаясь за бешено стучащее сердце, бросился в подвал. К тому времени, как враги отыщут этот ход, он будет уже далеко... может, они не станут организовывать погоню?
Дважды он упал — первый раз просто споткнувшись, второй — услышав, как лопнула лампочка, и приняв этот звук за выстрел. Дорогой костюм Смита был покрыт грязью и копотью, но сейчас Исаак не обращал на это внимания. В иное время малейшая пылинка на костюме вызывала у него раздражение... но те времена давно уже прошли.
Дверь в подвал, ранее всегда запертая, сейчас была открыта настежь. Смит опустился на карачки, осторожно высунул голову из-за косяка. В комнате, через которую ему необходимо было пройти, чтобы обрести желанную свободу, кто-то был. Высокая фигура с рассыпанными по плечам сребристыми волосами стояла на одном из уложенных на полу диске. Смит вгляделся... узнать Властителя со спины было трудно.
Воздух вокруг фигуры начал светиться, постепенно сияние становилось все более плотным, затягивая Архонта в яйцеобразный кокон. Его еще можно было разглядеть, но с каждым мгновением кокон становился все менее и менее прозрачным...
— Что это за дерьмо? — прошептал Смит.
Разумеется, вопрос остался без ответа. Впрочем, Смит всегда считал, что логика была его сильной стороной. «Архонт явно спасался бегством, — думал он, одновременно прикидывая, не пробежать ли сейчас через весь подвал к двери, от которой начинался ход наружу. — Он спасался бегством, но все еще здесь... Может, дверь закрыта? Да нет, пожалуй, с его силой замок не устоит и от одного удара... значит, этот кокон — что-то защитное, какое-то поле? Возможно, возможно... видимо, эта штука кажется Властителю более надежным выходом, чем уносить ноги из этого дома».
Где-то за его спиной послышались шаги, кто-то произнес длинную фразу на незнакомом Смиту языке. «Они» были уже в доме. Смит вдруг понял, что его затея с бегством имеет одно, но очень слабое место.
«Кто сказал, что „они“ не окружили дом? Кто сказал, что „они“ полные идиоты?»
Он все еще стоял на коленях возле двери... Решение необходимо было принимать быстро. Весьма вероятно, что Властитель залез в свой кокон, который уже стал совершенно непрозрачным и казался твердым, именно потому, что за пределами виллы его ждала засада. Прислушаются ли «они» к словам Смита, поверят ли, что он здесь совсем ни при чем?
«А сам я в это верю?»
Нет, судя по тому, что нападавшие, не раздумывая, перебили всех защитников виллы, и учитывая, что они наверняка понесли серьезные потери — в конце концов Торнтон, мир его праху, был профессиональным военным и вряд ли продал свою жизнь и жизнь своих парней задешево, — сомнительно, что кто-то кого-то будет слушать.
Мысленно воззвав к Богу — сейчас он бесконечно сожалел, что ранее вспоминал о Всевышнем не слишком уж часто, — Смит пополз вперед. Добравшись до одного из свободных кругов, он залез на него, выпрямился и уставился на дверь. Что делать дальше, он не имел ни малейшего представления. Быть может, следовало что-то нажать? В поле зрения не наблюдалось подходящей кнопки... вернее, в подвале было немало приборов, и на них хватало и кнопок, и всякого рода выступов, которые можно было бы нажать, повернуть или передвинуть. Но Смит знал — со слов Властителей, — что стоит дотронуться до приборов, и защита испепелит наглеца. Верить Властителям или нет...
Лучше верить. Смит уже имел возможность неоднократно убедиться, что это куда полезнее для здоровья, чем скептицизм.
На лестнице послышались шаги. Кто-то спускался в подвал... Раздалась кроткая фраза, а затем в дверь влетело что-то маленькое, темное. Расширившимися от ужаса глазами Смит наблюдал, как ребристая граната подкатилась почти к самым его ногам. Он стиснул зубы и зажмурился — сейчас граната взорвется, горячие осколки нашпигуют его тело, такое хорошее, такое здоровое... ну, почти здоровое.

Предыдущая страница 26 Следующая страница


27 Дмитрий Воронин

Секунда, другая...
Смит осторожно открыл глаза.
Граната все так же лежала в метре от диска, на котором он сейчас стоял. Затем ребристая поверхность задрожала, начала раскалываться, из щелей медленно выползли языки пламени, обломки металла поднялись в воздух и неспешно двинулись в разные стороны... нет, Смит нутром чувствовал, что все — или почти все — осколки летят ему в голову, в живот, в сердце...
«Правду говорят, что перед смертью перед глазами проходит вся жизнь, — отрешенно подумал Смит. — Пока они долетят, я успею вспомнить все...»
Осколки приближались, но с каждым мгновением их полет замедлялся. Вот они повисли в воздухе... Смит хотел было вздохнуть с облегчением, но вдруг понял, что не может этого сделать. Тело не подчинялось ему, легкие напрасно пытались протолкнуть в себя немного воздуха, но это не вызывало чувства дискомфорта... Да и мысли вдруг стали двигаться лениво, неспешно, словно сквозь густую, липкую патоку.
Последней из этих угасающих мыслей был вопрос, заданный Смитом самому себе: «В какое же дерьмо я влез?»
Вполне вероятно, когда-нибудь ему удастся получить ответ. Но это будет очень и очень не скоро.
Дым от взрыва еще не успел толком рассеяться, как в подвал влетели двое. Один сжимал в руках массивный автомат с коротким стволом, второй казался невооруженным — и в самом деле, не считать же оружием недлинный черный цилиндр, зажатый в правой руке.
— И зачем надо было это делать? — недовольно буркнул Ярослав, кашляя и щуря слезящиеся от гари глаза.
— Старая и хорошая практика, — Сергей тоже зашелся кашлем, — в подозрительный дом входят по очереди. Сначала граната, потом ты.
— Умник... сам придумал?
— Где-то вычитал, — честно признался Сергей. — А что, хорошая мысль, не так ли? В теории...
— Слушай, теоретик... — неодобрительно покачал головой Верменич. — Здесь чертова уйма оборудования атлантов. Я даже не говорю о том, что его ценность просто неизмерима, но атланты оперировали энергиями, которые вашей планете и не снились. От твоей гранаты, как ты говоришь, «в теории», тут все могло взлететь на воздух. Включая нас. В следующий раз давай уж без самодеятельности...
— Ты командир, тебе видней, — хмыкнул Бурун, закидывая автомат на плечо. — Итак, они все же ушли, верно?
— Четверо валяются на улице, здесь включены два кокона...
— Это и есть пресловутое стасис-поле?
— Оно самое.
— А отключить?
— При... ваших возможностях — никаких шансов.
Короткая пауза в этой реплике не укрылась от Сергея.
— А при ваших, господин Страж?
Вместо ответа Ярослав развернулся и двинулся вверх по лестнице. Предстояло оказать помощь раненым товарищам. Если кто-то из них еще жив.
Атланты проиграли этот бой, но можно ли было назвать победу окончательной? Двоим удалось скрыться в коконах, в несокрушимых, неподвластных ни технологии, ни магии, ни самому времени защитных оболочках. Вся техника может быть переправлена в другой мир — Земле еще не время познакомиться с аппаратурой Империи, и заодно Ярослав лелеял надежду переправить коконы в Мир Хаоса, а оттуда — на какую-нибудь необитаемую планету, необитаемую в полном смысле этого слова. Чтобы даже микробы там не выживали...
Этим планам не суждено было сбыться.

15

Пеллистер брел по лесу, спотыкаясь о коряги и скользя по сырой, напитанной водой земле. Это место не было создано для него — интеллектуала, ученого, владеющего секретами Великой Империи. Ему бы работать в лаборатории, среди своих приборов, среди выдающихся достижений Атлантиды — несмотря на прошедшие двенадцать тысяч лет, люди этой планеты не приблизились к тому совершенству, которого достигла Атлантида в прошлом.
Правда, это совершенство и привело ее к гибели.
Пеллистер был в достаточной мере реалистом, чтобы не слишком сожалеть о своей нынешней участи. Да, Лорд-Протектор имел привычку требовать у ученого исполнения своих желаний, не особо задумываясь, насколько они исполнимы в принципе. Да, остальные Архонты зачастую не желали видеть в Пеллистере равного себе — хотя ни один из них в иной ситуации не был бы удостоен даже беседы с ученым. Кроме разве что Галаса, который отличался по крайней мере некоей рассудительностью.
Альтернативой такому положению была смерть. Империя погибла, и Пеллистер совершенно не собирался, исходя из какой-то там принципиальности, гибнуть вместе с ним. Другое дело, что сейчас ситуация несколько изменилась... или имела шанс измениться. Если Архонты в очередной раз — а Пеллистер не раз замечал за Лордом-Протектором этот недостаток — в очередной раз недооценили противника и вынуждены будут искать спасения в стасис-коконах.
Ученый чуть заметно усмехнулся... Как бы Лорду-Протектору не пришлось пожалеть о том, что миссию эту он возложил на него, Властителя Пеллистера, тем самым оставив его единственным Властителем на этой планете.
Он на несколько секунд остановился, прижавшись к шероховатому сырому стволу. Интересно, а почему эта крамольная мысль не вызвала, как раньше, такого отторжения? Почему идея первый раз в жизни служить не кому-то, служить самому себе, своим интересам, не заставила его вздрогнуть от внутреннего отвращения?
Может, потому, что эта мысль была правильной? Или тому были иные причины?
Он снова побрел вперед, размышляя над своим будущим. Да, его способности к ментальному воздействию на простых смертных были существенно ниже, чем у Биззара и других Архонтов. В конце концов он был рожден, чтобы повелевать машинами, а не рабами. Но и его талантам можно найти применение... эта раса, заполонившая всю планету, помешана на технике — что ж, он даст сильным мира сего многое.
Не бесплатно, разумеется.
Да, поначалу земляне будут рады свалившемуся на них счастью. Понимание придет несколько позже... они поймут, что лишь Пеллистеру известно устройство сложнейшей техномагической аппаратуры, что лучшие их ученые не способны разобраться в работе простейших приборов Атлантиды, тем более — воспроизвести их. То, чего не сумел добиться Биззар при помощи грубой силы и психологического рабства, Пеллистер достигнет другими методами. Ему будут платить — и постепенно в его руках окажутся сосредоточены огромные средства. Пусть пройдут годы, десятки или сотни лет. Время не имеет значения, важны лишь те сокровища, что прячутся у него в голове. Рано или поздно цель будет достигнута.
И тогда он просто купит их. Купит их всех.
Ученый замедлил шаг, с грустью разглядывая недостроенный пилон защитного купола. Печально, но все драгоценное оборудование попадет в руки этого странного техномага, появившегося неведомо откуда и, похоже, не имеющего с этой планетой ничего общего. Захочет ли он делиться с землянами? С точки зрения самого Пеллистера, ответ был очевиден. Если бы техномаг стремился к богатству или к власти, он не жил бы в простеньком доме на окраине пусть и большого города, пусть и столицы — но столицы несколько отсталой страны. Нет, полученную технику он прибережет для себя... следовательно, ученому он не конкурент.
А защитный периметр уже никогда не будет достроен. И оставлять противнику заложенное в пилон оборудование — верх глупости.
Пеллистер вскрыл нишу в тыльной части пилона, извлек оттуда генератор поля. Прибор был не слишком тяжелым, и пока ученый не знал, куда сможет применить его. Но... но было бы оборудование, а возможность использовать его найдется.
Он уже собрался идти дальше — вокруг было тихо, выстрелы, ранее заставлявшие его вздрагивать, уже затихли, — как вдруг понял, что возле пилона есть что-то еще, что-то такое, чему здесь не место. Пеллистер присел на корточки, разглядывая странную конструкцию. Несколько мятых брикетов чего-то... он пытался подобрать подходящее сравнение, но ничего в голову не приходило. В середину этой стопки брикетов был воткнут небольшой прибор размером с ладонь, ритмично мигающий красными лампочками.
— Интересно... — протянул Пеллистер, пытаясь просканировать прибор.
Увы, поле, закрывающее его голову, не только мешало ему дышать, но и в немалой степени снижало его способность к ментальному сканированию. Нанести пси-удар, парализовать волю разумного существа... или просто убить его — на это не требовалась особая точность, и невидимый шлем не был помехой для подобных операций. Сканирование чужой техники — дело иное, тут важна точность действий... Быть может, Лорд-Протектор или, к примеру, тот же Галас в подобной ситуации без труда сумели бы определить назначение прибора — Пеллистер не мог не признавать, что их пси-способности были куда выше.
А вот ему придется отключить душащий шлем.
Ученый еще раз огляделся — ни одной живой души вокруг. Скорее всего сейчас все нападавшие сосредоточились у дома, если вообще живы. Не исключено, что Лорд-Протектор сумел одержать победу, и сейчас Архонты и уцелевшие рабы завершают зачистку территории. Или противник загнал Властителей в стасис-коконы и теперь наслаждается достигнутыми успехами. В любом случае здесь никакой угрозы нет.
Пальцы Пеллистера прикоснулись к сенсору, и чуть заметно мерцающий ореол защитного поля погас. Он с наслаждением вдохнул свежий, прохладный воздух и склонился над подмигивающим ему прибором.
В километре от него мистер Антонио Каррере, несколько минут назад закончивший установку последнего детонатора в последнюю упаковку С-4, уютно устроился в неглубокой яме и нажал кнопку радиодетонатора. Антонио Каррере был реалистом и прекрасно понимал, что лучше выполнять скучную работу и остаться в живых, чем поучаствовать в захватывающем приключении и не дожить до его окончания. Может, именно потому он и вызвался поработать взрывником.
Громыхнуло разом... недостроенный обелиск взлетел на воздух, как и его собратья, окружающие виллу правильным кольцом. Каррере грубо выругался, когда тяжелый обломок, рухнувший прямо с неба, врезался ему в плечо. Он надеялся, что кость уцелела... в любом случае необходимо было показаться врачу.
— Не стоило закладывать столько пластита, хватило бы и трети... — пробормотал он вслух, поднимаясь.
От каменной конструкции осталась лишь неглубокая воронка да куча обломков.
— Хорошая работа, — поздравил себя Каррере, все еще морщась от боли. Сейчас он испытывал потребность с кем-нибудь поговорить, хотя бы и с самим собой. — Что ж, посмотрим, что там устроил Вирм. По крайней мере стрельба закончилась...
Достав на всякий случай пистолет, он неторопливо направился в сторону виллы, стараясь ступать предельно бесшумно.
Тело Властителя Пеллистера неподвижно лежало под грудой камней — пилон обрушился прямо на него. Тело почти не было повреждено — лишь крохотный осколок камня ударил в шею, без труда перерезав одну из артерий, несшую кровь к мозгу, разом превратив в ничто все планы ученого по покорению этого мира, по достижении экономического и интеллектуального могущества... Взрывчатка была заложена не слишком удачно — пилон не разлетелся обломками, он просто рухнул, похоронив Архонта заживо. Да, он все еще был жив — но жизнь эта уходила с каждой каплей впитывающейся в землю драгоценной крови.
Если бы кто-то смог бы сейчас заглянуть под каменный вал, он бы увидел странную картину. Пеллистер улыбался...
Будь его руки свободны, он сумел бы зажать рану — и спустя несколько секунд зарастить ее. Но руки были придавлены к земле тяжелыми обломками, и кровь продолжала фонтаном бить из перерубленной артерии. Ученый не чувствовал боли... он просто лежал, закрыв глаза, и ждал конца.
И улыбался тому, что его смерть принесет смерть и великой идее возрождения Империи.

16

— Ну, как он?
Дьен перевел вопрос, все еще мучаясь от гула в голове. Доспехи удержали удар и не позволили шее сломаться, но все же сила в руках Архонта таилась чудовищная. В себя он пришел лишь минут пятнадцать назад, с горечью осознав, что вся битва уже закончилась и что сам он сыграл в ней далеко не самую значительную роль. Или, если точнее, вовсе незначительную — так... мальчика для битья.
Синтия подняла на Дьена заплаканные глаза, ее милое личико было перемазано грязью и кровью. Не ее кровью.
— Жив... нас трудно убить... ему сейчас нужна... ну, ты понимаешь.
— Понимаю. — Дьен принялся отстегивать пластины брони с левой руки.
— Может, ты все же ответишь на мой вопрос? — с ноткой сарказма поинтересовался Ярослав.
С утратой то'орк, безжизненное тело которого Сергей принес и положил рядом с мертвым гномом, общение со Стражами стало настоящей пыткой. Пока не пришел в себя Дьен, объясняться с Синтией и Таяной приходилось буквально на пальцах. Волшебница нарвалась на шальную пулю — почти в самом начале боя, когда умер то'орк. Пуля лишь зацепила девушку, оставив кровавый след на черепе, разорвав кожу и оцарапав кость, — но этого оказалось достаточно, чтобы Таяна лишилась сознания.
Теперь же она с аккуратно наложенной повязкой — Сергей постарался — возилась с рианнским Стражем, руки волшебницы сияли переливами радуги, в ход шла сильная магия, недоступная Ярославу. Он не мог сказать, какую пользу могла бы принести волшебница в бою, но сейчас ее дарования были более чем уместны.
Во всяком случае, Дирек дышал... дышал, несмотря на чудовищные раны.
Пришедший в себя Дьен обеспечил минимальную коммуникацию между членами отряда. К сожалению, он часто забывал своевременно переводить вопросы Ярослава и еще чаще — ответы на них. Куда больше его волновало самочувствие золотоволосой спутницы, чья великолепная прическа сейчас была частично скрыта постепенно набухающим кровью бинтом. Его забота оказалась столь навязчивой, что сама волшебница в весьма резких выражениях потребовала у Дьена не путаться у нее под ногами.
Немного обидевшись, он все же отошел в сторону, и с этого момента общаться с девушками Ярославу стало немного легче.
— Прости, — отозвался Жаров, — Синтия говорит, что ее друг будет жить. Но ему нужна свежая, живая кровь, хотя бы немного.
— Ты собираешься поить его своей?
На лице Дениса отразилось искреннее недоумение.
— Чьей же еще? Животных здесь нет... и времени искать их — тоже. Тем более много ему не надо, только для начала, чтобы подстегнуть метаболизм и ускорить процессы регенерации.
— Я... могу?
Жаров мгновение подумал, затем неуверенно покачал головой.
— Пожалуй, не стоит. Мы все-таки уроженцы разных миров, Страж. Даже моя кровь будет ему, мягко говоря, не слишком приятна. Энергии добавит, но вот насчет... гм-м... вкуса...
— Уже приходилось пробовать этот метод?
— Приходилось. Разные случались ситуации. Как он прореагирует на твою — еще вопрос, и лучше не рисковать, он слишком ослаб.
— Подозреваю, — усмехнулся Ярослав, — кровь твоей подруги подошла бы лучше всего, так?
— Так, — не стал спорить Дьен. — Но ты ведь понимаешь, Вирм? Она и так ранена, потеряла немало крови... Если другого выхода не будет, тогда...
Не прекращая разговора, он освободил запястье, затем аккуратно надрезал вену. Тяжелые темные капли начали падать в приоткрытый Синтией рот Шенка. Спустя пару минут тело вампира дрогнуло, дернулось, несколько драгоценных капель упало на землю.
Девушка что-то коротко приказала, Дьен тут же перехватил запястье, зажимая разрез.
— Она сказала, что этого пока хватит, — сообщил он Ярославу. — Он выкарабкается... но какое-то время будет очень ослаблен. Твой земляк тоже будет жить... но Таяна говорит, что не сможет вернуть ему зрение. Лицо очень пострадало.
— Главное — доставить его на Рианн. Там сумеют помочь.
— Кстати, что ты собираешься делать с этим, — рукой в бронированной перчатке Денис провел вокруг.
И впрямь работа предстояла та еще... множество мертвых тел, обугленное и покореженное здание, в котором кое-где еще продолжался пожар. Подвал, заваленный уникальным оборудованием... Где-то там, в здании, сейчас копается Каррере, наверняка лопающийся от желания прихватить что-нибудь «на память». И мистер Антонио Каррере — тоже проблема.
— Я постараюсь все уладить, — вздохнул Ярослав, понимая, что вскорости ему предстоит в очередной уже раз наступить на горло собственным принципам и попытаться откорректировать память итальянца. Получится ли — вот в чем вопрос. То'орк сумел бы сделать это без особого труда, но то'орк мертв, его мозг сожжен атакой атлантов... Талантов к подобной работе у Ярослава немного... зато в избытке магической энергии. Может, что и получится.
— Много тут их техники?
Судя по постановке вопроса, под «их техникой» Денис понимал отнюдь не образчики современных земных технологий.
— Полный подвал.
— Будешь переправлять все в Гавань?
Почему Мир Хаоса Жаров упорно называл какой-то Гаванью, Ярослав так и не понял. Да и по большому счету не стремился понять — очевидно же, что у разных народов это пространство называлось по-разному. Только Лавка, как ни странно, везде была именно «Лавкой» — или чем-либо, предельно похожим по смыслу.
— Это было бы оптимально...
— Не возражаешь, если я возьму одну из этих пушек? — Денис крутанул на пальце излучатель. — Я так понял, что техника атлантов работает и в магических, и в технологических мирах?
— Насколько я знаю, да, — кивнул Ярослав. — Бери, бери... кто знает, что понадобится в дороге. Я покажу Таяне, как его подзаряжать. И лук взял бы...
— Нет, лук я брать не стану, — покачал головой Жаров. — Эта штука создавалась для магов, а я ведь человек простой, от магии далекий. О чем иногда, признаться, жалею. Тебе он может оказаться нужнее... к тому же у меня, знаешь ли, жизнь довольно динамичная. А у тебя свободного времени много — вот и займись им, попытайся понять принцип действия.
— Да, и нужно изготовить несколько Ключей.
— Ключей?
Ярослав кратко объяснил Жарову, что представляют собой межпространственные Ключи атлантов. Глаза у того загорелись.
— Я слышал об этой штуке... надо же, «Привратник»! Таяна будет в восторге... и еще одна наша знакомая. Надо будет обязательно рассказать ей... Да, несколько таких шариков, про запас, нам не помешают. Да и тебе стоит иметь их под рукой, верно?
— Этим и займусь. А ты проследи, пожалуйста, чтобы мне не мешали. Это дело достаточно опасное... да, еще возьми Сергея и присмотрите с ним за Антонио, не дай бог, убежит. Ищи его потом...
Сейчас, когда бой закончился, когда Империя Атлантида умерла, так и не успев повторно родиться, Ярослав чувствовал в душе какое-то опустошение, какую-то апатию. Трое из его команды погибли — хорошие люди... пусть их и нельзя было с полным основанием назвать людьми. Их смерть, безусловно, была славной... была жертвой, принесенной ради победы, — и все же это была смерть. Смерть всегда одинакова, приходит ли она к храбрецу или к трусу, к глупцу или к мудрецу. Это только кажется, что она бывает геройской или позорной, неожиданной или долгожданной, мучительной или легкой. Все это — лишь прелюдия к смерти, а сама она — один крошечный, бесконечно крошечный миг, разделяющий бытие и небытие. Так сказал когда-то Линус Биранн... а несколькими десятками лет позже и сам выбрал смерть в ситуации, когда мог бы избрать жизнь. Что тут еще сказать... Дирек искалечен, и, возможно, навсегда. Распался пеплом старик Зобов, в прошлом гиперборейский маг и греческий бог Гермес, исполнивший дело, которому отдал немалую часть своей бесконечной жизни. Погиб След, явившийся на зов о помощи и не дрогнувший под плазменными ударами. Сгорел мозг то'орк, коммуникатора шестнадцатого уровня, не побоявшегося вступить в схватку с куда более могущественными в ментальном плане противниками. Убито несколько десятков других людей — они не были хорошими парнями, они были подлецами и негодяями, отбросами даже в своей собственной среде. И все же это были люди. Все это должно было заставить Ярослава проявить какие-то эмоции...
Но он был спокоен.
Выигран еще один бой. Как и тот, на холме... Выигран, несмотря на гибель друзей. Ярослав хотел считать и оставшегося безымянным то'орк, и Следа, и Гермеса своими друзьями — потому что такой дружбой мог бы гордиться каждый. Этот мир пойдет к своему будущему своим собственным, не навязанным извне путем. Он будет делать свои ошибки и, возможно, сам себя загонит в угол, из которого уже не найдет выхода. Но это будет его собственный путь.
Старик Зобов, древний бог Гермес, был прав. Этот мир все еще нуждается в мудром руководстве, он безалаберен и разобщен. У Архонтов получилось бы, они смогли бы собрать в единый кулак все ценное, что есть в этом мире, построить новое общество, прекрасное или жестокое, доброе или злое...
Но это было бы ИХ общество, ИХ путь.
В иной ситуации Ярослав не стал бы вмешиваться. Гермес говорил верно, миру нужен цемент, чтобы он не развалился, не превратился бы в хаос бесполезных и бессмысленных обломков. Архонты могли бы стать этим цементом, могли бы стать стержнем новой цивилизации. Но их деятельность угрожала не только установившемуся миропорядку.
Не дело Стражей вмешиваться в жизнь миров.
Их дело — беречь Границы.
Ярослав вздохнул и направился в подвал. Предстояло заставить «Привратника» изготовить несколько Ключей.
Жизнь продолжалась...

Глава 10 Встречи и расставания

…
Так что на самом деле предвещает собой Лансингская бойня? Новый виток мафиозных войн в Детройте?
— Наш специальный корреспондент Алан Лидерман побывал на печально известной вилле «Желтая Роза», более известной в окрестностях Лансинга как «Нора Смитов». Скажите, Алан, что, по-вашему, произошло?
— На территории виллы произошло настоящее побоище. Десятки трупов... Сейчас там работает полиция Детройта, и пока у стражей закона куда больше вопросов, чем ответов. Удалось опознать некоторые тела — это солдаты национальной гвардии, из части, что расквартирована неподалеку от Лансинга.
— Установлено, кто ответственен за эту акцию?
— Пока полиция воздерживается от комментариев. Нападавшие были вооружены армейскими винтовками и гранатометами. Вероятно, это были боевики одного из мафиозных кланов Детройта, только у них достаточно сил и наглости выступить против армии.
— По всей видимости, сражение было нешуточным?
— Армия потеряла бронетранспортер М-113, по меньшей мере двадцать солдат. Также опознано тело полковника Чарльза Торнтона, командующего базой национальной гвардии. Как нападавшие, так и обороняющиеся не ограничились одной лишь стрельбой, в дело пошли гранатометы и, по всей видимости, огнеметы. Территория виллы выжжена дотла, само здание сильно пострадало. По словам полиции, пока неясно, как был уничтожен бронетранспортер — похоже, он побывал в адском огне...
— Что, по-вашему, послужило причиной нападения?
— Мне не хотелось бы бросать тень на национальную гвардию, но посудите сами — что делала армия, включая своего командира, в частном доме довольно крупного детройтского бизнесмена Исаака Смита? Конечно, сам Торнтон мог поддерживать со Смитом дружеские отношения, но дружба не подразумевает присутствия двух десятков солдат и бронетранспортера.
— Торговля оружием?
— Пока об этом говорить рано, но подвальное помещение виллы было превращено в склад. К сожалению, что бы там ни хранилось, к моменту появления полиции это уже было вывезено в неизвестном направлении. Думаю, расследование даст свои результаты.
…
Ежедневная вечерняя газета «Детройт ньюс»
«Кровавая трагедия в Лансинге»

1

Жаров и Таяна уже битых полчаса обсуждали с Лавочником вопросы оплаты за помощь, оказанную раненым. Сегодня он выглядел почти что человеком и вел себя совсем как обычный лавочник — долго и многословно причитал о понесенных убытках, тонко намекал на то, что захваченное оборудование атлантов было бы вполне уместной платой...
Таяна в ответ на это только улыбалась. Денис горячился, спорил, доказывая, что затраты Лавочника были не такими уж большими, драгоценный маяк был возвращен ему в целости и сохранности, а все прочее вполне может быть оплачено обычным путем.
— Ну как вы не понимаете! — всплеснул руками толстяк. — Ведь я...
— Это вы не понимаете, Лавочник, — взорвался Жаров, которому весь этот спор уже порядком надоел. В отличие от Лавочника, для которого сам процесс торговли был в немалой степени развлечением, Денис испытывал одно лишь раздражение.
Таяна уже оправилась от полученной раны. Лечение не заняло много времени, здесь, в Мире Хаоса, магия творила чудеса в буквальном смысле. Но даже выдающееся искусство специалистов Хаоса не смогло вернуть зрение Диреку, лицо которого местами обгорело чуть ли не до кости. Синтия, не мудрствуя лукаво, предложила Стражу обращение — способности вампира к регенерации позволили бы Диреку вырастить новые глаза, пускай и не скоро. Полгода, год — и от шрамов, уродующих лицо, не останется и следа.
Но Дирек отказался. Он уже не испытывал боли, шевеля обожженными губами, об этом позаботились в первую очередь, но тело плохо слушалось его, губы двигались с трудом, слова выходили невнятными, еле слышимыми. Ярослав попытался объяснить Синтии точку зрения Дирека — обращение безвозвратно, и это пугало искалеченного рианнца больше, чем перспектива навсегда лишиться зрения. Тем более что специалисты Рианна могли обеспечить Дирека глазами — пусть и биоэлектронными. Что же касается следов от ожогов на лице... не только на Земле изобрели поговорку о шрамах, украшающих мужчину.
Шенк все еще чувствовал себя отвратительно, но беспокоиться о его здоровье не приходилось — фактически он наглядно демонстрировал всем преимущества вампира, способного довольно быстро залечить очень тяжелые раны. И все же Синтия ни на шаг не отходила от постели своего возлюбленного, дожидаясь того момента, когда его можно будет переправить в другой, более безопасный мир. Пока что проход через портал для раненого был чреват непредсказуемыми последствиями. Хватило и того, что им пришлось спешно убираться с Земли.
— Это вы кое-чего не понимаете, Лавочник, — повторил Жаров уже более спокойным тоном.
Он не собирался ворошить прошлое, хотя бы потому, что считал это не вполне этичным. И его вполне устраивало, что Лавочник не вспомнил, или не счел нужным вспомнить, об их первой встрече, которая произошла много лет назад... очень давно для самого Лавочника и всего несколько лет по счету Жарова. О, его-то воспоминания были еще достаточно свежи... Что ж, если его вынуждают, он пересмотрит свое решение.
— Хотелось бы освежить в вашей памяти одну давнюю историю... о двух Стражах, которые пришли к вам за покупками и, насколько мне известно, честно уплатили названную вами цену. Но вам этого показалось мало, не так ли? Вы предпочли захватить гостей в плен, чтобы по капле выпускать из них кровь...
Лавочник прищурился, разглядывая Дениса, затем перевел внимательный взгляд на Таяну, зачем-то снял свои старомодные очки и принялся старательно протирать их.
— Да... — наконец усмехнулся он. — И в самом деле, я, кажется, узнаю вас. Думаю, мне не стоит говорить, как я сожалею о случившемся тогда...
— И в самом деле сожалеете? — язвительно поинтересовался Денис.
— Убытки от этого неосмотрительного шага были куда больше, чем доходы, — развел руками толстяк. — Так что... можете считать, что я в высшей степени наказан.
— Значит, сейчас мы можем окончить разговор о компенсациях за ту помощь, которую вы оказали Вирму?
Лавочник несколько мгновений помолчал, затем чуть заметно кивнул.

Предыдущая страница 27 Следующая страница


Наследник Атлантиды 28

— Замечательно... стало быть, оборудование будет переправлено в мир Рианна, и сделано это будет за ваш счет, так, уважаемый?
Еще один обреченный кивок.
— И мы не станем говорить о такой малости, как стоимость лечения моих товарищей.
На этот раз кивок сопровождался столь печальным вздохом и столь явным страданием, написанным на лице, что Денис счел себя вполне отмщенным. Если еще поторговаться, наверняка в закромах Лавочника можно было бы найти немало всякого рода полезностей... но жадность еще никого не доводила до добра.
Поэтому он решил сменить тему.
— Думаете, земляне не сумеют обнаружить коконы?
Лавочник явно испытал чувство облегчения от того, что Жаров перестал заниматься прямым шантажом. Фактически он был готов пойти и не на такие уступки... и отнюдь не потому, что опасался мести. До тех пор, пока он сам рассказывал эту историю своим хорошим знакомым, рассказывал как анекдот, как ошибку юности — хотя и тогда он был уже неизмеримо стар, — все было куда проще. Но с появлением живых свидетелей... у Лавочника появилось странное чувство, в котором он вряд ли когда-нибудь и кому-нибудь признался бы.
Ему просто было стыдно.
Поэтому сейчас он был готов на любую разумную компенсацию. И условия Жарова для него оказались вполне приемлемы.
Если уж положить руку на сердце... где бы это сердце в данный момент ни располагалось, Лавочник мог признать, что его затраты на операцию, вполне достойную легенд, были не так уж и высоки. А если информация о той роли, которую он сыграл в падении последнего — или одного из последних — островка древний Империи Атлантида, то это вполне может привлечь к нему новых клиентов.
— В ближайшее время — не сумеют, — уверенно ответил он на вопрос. — Пока не изобретут способа преодолевать магическую защиту. Учитывая, что эта Земля идет исключительно по технологическому пути развития, это произойдет не скоро. Если вообще когда-нибудь произойдет.
— Мы бы предпочли, чтобы коконы были отправлены в более надежное место.
— Увы. Переправить их через обычный портал невозможно, — вздохнул Лавочник, — это трудности чисто м-м... технического характера. Но не беспокойся, Дьен, коконы спрятаны надежно, и сами они раскрыться не могут. Даже я не мог бы вскрыть стасис-поле. Хотя, сознаюсь, хотелось бы...
— Зачем?
— Видишь ли... — Лавочник на мгновение замялся, вспомнив о своем давнем принципе, что информация является тем же товаром, и иногда весьма дорогостоящим. Затем решил, что сейчас не лучшее время для торговли. — Под грудой камней... кажется, это был эффектор защитного поля атлантов, который вы изволили взорвать, обнаружили тело одного из Архонтов.
— Но ведь...
— Да, да, я знаю. Четверо погибли, пятый на ваших глазах бежал в дом. Шестого нашли мои специалисты. Но коконов два... не жди объяснений, Дьен, у меня их нет. Не знаю, откроется ли когда-нибудь эта тайна, узнаем ли мы, кто укрылся во втором коконе...

2

Антонио Каррере потер виски, затем вынул из кармана плоскую фляжку с коньяком, сделал долгий глоток. В голове несколько прояснилось, но тумана еще хватало.
Он попытался сосредоточиться на происходящем. Огляделся по сторонам, узнавая знакомую улицу. Машина стояла неподалеку от виллы дона Вальцоне — достаточно близко, чтобы можно было дойти пешком, не заводя машину и не кружа по переулкам в поисках более удобного места для парковки, и достаточно далеко, чтобы охрана не заинтересовалась дремлющим в машине водителем.
«Что я здесь делаю?»
Он выбрался из машины, потянулся... по всей видимости, он и в самом деле задремал — мышцы болели от долгого пребывания в не слишком удобной для сна позе.
Каррере попытался вспомнить события, которые привели его к дому хозяина. С воспоминаниями явно что-то было не в порядке... они ускользали, наслаивались друг на друга, перемешивались и от этого становились все более и более нечеткими. Мелькнуло несколько лиц. Все они были знакомыми, но вспомнить имена Антонио не мог. Так же, как и то, почему ближайшее прошлое связано с этими людьми.
Он сделал шаг, нога поскользнулась, и пришлось ухватиться за крыло машины, чтобы не упасть.
«Что за черт?»
Обувь была покрыта засохшей грязью. Он растерянно оглянулся по сторонам, словно бы здесь, в элитном районе Детройта, можно было так угробить хорошие ботинки.
«Кстати, почему ботинки?»
Обычно он предпочитал дорогую, стильную обувь. Преимущественно — лаковую. Но сейчас Каррере был одет не так, как привык, — черно-серый камуфляжный костюм, армейские ботинки... Память выдала картинку — лес, мокрая земля, каменное сооружение. Крупным планом — руки, вдавливающие радиодетонатор в брикет пластита.
Антонио взглянул на часы. Семь вечера... В памяти всплыли слова дона Вальцоне о том, что вечером необходимо прийти и доложить.
«Доложить о чем?»
Как бы там ни было, заставлять хозяина ждать не стоило. Каррере неспешно двинулся к нужному дому. Охранники бросали косые взгляды на всегда элегантного, а нынче порядком измазанного грязью шефа службы безопасности, но задавать вопросы не решились. За что Каррере был им благодарен... ему еще предстоит отвечать на вопросы дона Вальцоне... только вот какими будут эти вопросы и что он может на них ответить?
При виде входящего Антонио Памела встала из-за стола, как и положено воспитанной секретарше, и, сделав пару шагов, приоткрыла перед ним дверь кабинета.
— Он ждет вас, мистер Каррере.
— Спасибо, — буркнул он.
Дон Вальцоне, как обычно, сидел в кресле и смотрел на огонь в камине. При звуке шагов он обернулся, морщинистое лицо расплылось в улыбке.
— Рад видеть тебя, сынок. Ну, садись, рассказывай... налей там себе чего-нибудь, вижу, тебе это сейчас нужно.
Каррере плеснул в хрустальный стакан на два пальца коньяка, выпил залпом, закашлялся. Затем подошел к хозяину поближе, но в кресло садиться не стал — побоялся испачкать дорогой гобелен перемазанной грязью одеждой.
— Итак?
Антонио молчал. Затем виновато развел руками.
— Дон Вальцоне... простите меня, напомните, о чем я должен был вам рассказать?
Старик нахмурился.
— О Вирме, разумеется.
— О Вирме... — протянул Антонио, буквально выдавливая из непослушной памяти обрывки информации. — Нуда... он... они... я разместил их в вашем загородном доме, как мы и договорились. Вчера... да, вчера подвезли оружие, все, как он и просил...
— Антонио, сынок, — ласково перебил его дон Вальцоне. — Я все это уже знаю. Ты ведь вчера был здесь, вечером, мы пили коньяк, курили хорошие сигары, и ты мне все это рассказывал. Про спутников Вирма. Про то, как твои мальчики ходили на эту проклятую виллу, про то, что с ними случилось потом.
— Ну да... — без уверенности пробормотал Каррере, но спорить с хозяином не стал. — Да, конечно, я... рассказывал. А сегодня с утра мы... поехали...
Он замолчал.
— Куда вы поехали, сынок? Наверное, к Лансингу, к той самой вилле, верно?
— Верно, — медленно выдавил из себя Каррере. Он все еще пытался заставить память раскрыться, выдать информацию. Пока получалось плохо, но кое-что выудить удалось. — Мы приехали в лес... Вирм отправился с остальными... с ним были еще люди, новые... странные... оружие странное, я такого не видел... и что-то вроде бронежилетов, необычные, Вирм сказал — экспериментальная модель. Кажется, это он солгал. Они пошли к вилле, а я...
Он замолчал, словно ожидая наводящего вопроса.
— А ты?
— Я... Вирм сказал, что надо взорвать... сказал, обязательно надо взорвать... эти ублюдки, отбросы... никто не сумеет, я сам взял взрывчатку, детонаторы...
— Антонио, вспомни, что ты взрывал?
Прошло не менее двух часов, прежде чем дон Вальцоне признал свое поражение и согласился с тем неприятным фактом, что полезной информации от своего подчиненного он не получит. Во всяком случае, не сегодня, а скорее всего — никогда. Что бы ни сделал с ним Вирм, это вряд ли угрожало здоровью Антонио... но вот память его, похоже, была начисто стерта. Не вся память — несколько последних дней. Как можно этого достичь, дон Вальцоне не знал, хотя много бы отдал за такое знание, возможность править памятью людей могла оказаться более чем полезной.
Из выуженных у Каррере обрывков воспоминаний картина складывалась занятная. Особенно если дополнить ее статьей из вечерней «Детройт ньюс». Вирм со своими спутниками устроил у виллы бойню... при этом положил всех направленных ему в помощь подонков. О них дон Вальцоне не жалел — в любом случае рано или поздно Семья сама вынуждена была бы избавиться от этого дерьма. Кажется, Вирм потерял и кого-то из своих приятелей. Сам, как этого и следовало ожидать, уцелел. Это Антонио еще вспомнил... а вот все последующие воспоминания были уничтожены практически полностью — вплоть до того момента, как он очнулся в машине.
— Ты молодец, Антонио, — мягко прошептал старик, убедившись, что более ничего полезного из головы итальянца он извлечь не сможет. — А теперь иди отдохни... или, знаешь, поезжай-ка ты куда-нибудь на море. Белый песочек, красивые девочки... Так и сделаем, сейчас ты пойдешь и как следует выспишься. А завтра на самолет — и во Флориду. Памела обо всем позаботится. Иди, иди, сынок... а я еще посижу, подумаю...
Проводив взглядом послушно отправившегося спать Каррере, старик закрыл глаза. Так, с закрытыми глазами, под треск горящих в камине поленьев, очень хорошо думается. Ему сейчас обязательно нужно принять правильное решение.
Итак, Вирм выполнил свою миссию и снова исчез. Можно надеяться, что исчез он навсегда — обрывок долларовой банкноты распался хлопьями легкого пепла, и больше эта бумажка не будет висеть камнем над душой старика. Стоит ли копать, стоит ли пытаться разобраться, в чем состояла эта миссия, что на самом деле произошло в лесу возле Лансинга? Или лучше воспользоваться многочисленными связями Семьи, чтобы как-то замять это дело, или по крайней мере добиться, чтобы утихла шумиха вокруг этой бойни?
Стоит ли пытаться выяснить, куда он отправился? В эту далекую, странную Россию? Вряд ли получить эту информацию будет сложно.
Только вот надо ли?
А может, просто вычеркнуть Бирма из своей жизни? Вычеркнуть его из памяти, как он стер пару последних дней из головы доверчивого Антонио. Забыть навсегда о визите этого гостя из прошлого, словно и не было его, этого визита. Как сказано в книге Екклесиаста, «Во многой мудрости много печали; и кто умножает познания, умножает скорбь».
Возможно, стоит прислушаться к Священному Писанию?

3

— Ну, вот вроде бы и все...
Панарин задумчиво крутил в руках дорогую ручку с золотым пером. Насколько Сергей знал, эту ручку ему подарили еще года два назад, но полковник ею практически никогда не писал. Зато очень любил щелкать колпачком, извлекая на свет божий сияющее паркеровское перо, разглядывать его с преувеличенным вниманием... как правило, это происходило, когда он обдумывал очередную неприятную реплику.
Как сейчас, к примеру.
— Значит, так... попытаемся резюмировать, — протянул полковник, щелчком загоняя перо в колпачок. — Ты в течение года разрабатывал инопланетянина...
— Не совсем инопланетянина, — осторожно поправил шефа Бурун. — Он из...
— Да, я помню, — серьезно кивнул Панарин. — Из параллельной вселенной. Не будем цепляться к словам, Сергей Павлович. Раз он не с Земли, значит, инопланетянин. Итак, в течение года часть... немалая часть сил уголовного розыска, а также оперативно-поискового управления, экспертов и других служб была занята разработкой инопланетянина. Не какого-то там, а «хорошего» инопланетянина. Как говорят наши бывшие враги, а ныне заклятые друзья из-за океана, «хорошего парня». Так?
— Так, — согласился Бурун. Трактовка полковника ему не очень нравилась, но по существу все было верно.
— И этот «хороший парень» дал вам понять, что на Земле также присутствуют другие инопланетяне. Очень, можно сказать, «нехорошие парни». Убивают московских бабушек. Мечтают захватить мир. Так?
— Так, — послушно подтвердил Бурун. Прозвучавшая постановка вопроса нравилась ему еще меньше. Можно сказать, не нравилась вообще.
— И, безусловно, все добрые и светлые силы человечества, в лице уже упоминавшегося инопланетянина, деда-пенсионера и бравого капитана уголовного розыска просто обязаны были вмешаться и... не будем скромничать, назовем вещи своими именами. Вмешаться, чтобы спасти этот мир. Так?
— Э-э...
— Так, — согласился сам с собой полковник. — Все нормально, все вполне разумно и, можно сказать, естественно. В голливудских боевиках я встречал истории и похлеще. Все сказанное здесь звучало вполне логично, и я согласен с тем, что каждый уважающий себя мужчина просто обязан спасать мир... хотя бы разок. А лучше — регулярно. А уж как — это кому как повезет, одни борются с загрязнением окружающей среды, другие спасают уссурийских тигров, третьи грудью встают на пути злобных захватчиков. Последнюю ситуацию мы рассмотрим подробнее.
Он замолчал, «паркер» снова был открыт и начал, повинуясь воздействию пальцев, совершать вращательные движения. На одном из оборотов он выскользнул из руки полковника и грохнулся на стол, оставив на полированной столешнице несколько темных капелек. Панарин неторопливо достал из стола лист бумаги, промокнул разлившиеся чернила, затем аккуратно надел на ручку колпачок. В двадцатый за сегодняшний день раз.
— Эти «плохие парни», как и следовало ожидать, местом своей дислокации избрали территорию наших заокеанских оппонентов. Америку. США. Нет, ну в самом деле, с чего еще можно начинать захват власти над миром... не с Люксембурга же. Хотя, если подумать, на их месте я бы избрал Ватикан... да, Ватикан...
Панарин почесал затылок, причмокнул, словно пробуя идею на вкус, и утвердительно кивнул.
— М-да... ну да что с них взять. Сами они не местные, реалий наших не знают, оценить значение религии в обществе толком не могут. С другой стороны, США — страна развитая, большая, на мировой арене опять же влиянием пользуется. Хотя и без любви.
Он снова замолчал. Сергей еще не понимал, к чему клонит полковник, но ход его рассуждений не обещал ничего хорошего.
А поначалу все казалось не таким уж безнадежным. Игнат Семенович выслушать своего опального подчиненного согласился, и честно его слушал — по меньшей мере часа полтора. Слушал внимательно, не перебивая и не задавая вопросов. И — если об этом можно судить по внешнему виду — даже вроде бы верил. Да и сейчас говорил обычным своим тоном, без яда или издевки — тоном констатации факта, только вот факты в его подаче выглядели по меньшей мере подозрительно.
Быть может, следовало бы что-то сказать... или обратить все это в шутку. Хотя какие здесь шутки, черт бы их побрал.
— А вот дальше, — теперь полковник говорил иным тоном. Не то чтобы обличающим... но достаточно близко, — а дальше началась в некотором роде самодеятельность. Вместо того чтобы бить тревогу и созывать народ, спасители мира решили все сделать сами. Для начала они отправились в Америку... нет, началось с того, что один из «спасителей» скрыл от следствия важную, можно сказать, важнейшую информацию. А уж потом, нарушая подписку о невыезде, отправился в Америку вместе с «хорошим инопланетянином» и уже упоминавшимся пенсионером. Причем отправились они туда в обход таможни, по поддельным паспортам.
— Не...
— Да, я помню. Не по поддельным, а просто задурив голову работникам аэропорта. Несущественно. Прибыв в Штаты, они заручились поддержкой представителей организованной преступности... я верно сформулировал?
— Верно, — убитым голосом признал Сергей.
— Очень хорошо. Так вот, вместе с боевиками местной мафии «спасители» организовали маленькую войну, в которой на стороне противника выступала армия США. Итог, как и следовало ожидать по законам жанра, вполне удовлетворительный. «Плохие парни» перебиты, мир спасен, справедливость восторжествовала, безымянные герои вернулись на родину, не ища славы и признания... поскольку действовали исключительно из благих побуждений, а не ради фанфар и правительственных наград. Я ничего не упустил?
Сергей помотал головой, затем, поймав выжидательный взгляд полковника, с явным трудом выдавил из себя:
— Ну... так оно все и было, но в вашем, Игнат Семенович, изложении, все это выглядит как-то...
— Паршиво, — подсказал Панарин.
— Именно.
— Я рад, что ты хоть это понимаешь.
Он снова замолчал, словно ожидая, не пожелает ли Бурун что-нибудь добавить. Но Сергей, уже отчаянно жалеющий о том, что вообще поднял этот разговор, держал рот на замке. По большому счету это следовало бы сделать с самого начала. И дернул же его черт припереться к шефу с честным рассказом о событиях прошедших дней.
Словно в ответ на его мысли полковник заговорил снова:
— Когда ко мне приходят офицеры — взрослые, заметь, люди — и рассказывают сказки про больного родственника, про колики в животе или про водопроводчика, который именно сегодня должен отремонтировать их драгоценный унитаз, я иду им навстречу. Заметь, Сергей Павлович, не «верю», а именно «иду навстречу». То есть киваю, принимаю сочувственный вид и даю им то, за чем они пришли. То есть отгул. Хотя и понимаю, что этого «экстренно заболевшего» вполне могу встретить на футболе... если бы у меня было время и желание ходить на стадион. Когда опер проваливает простое дело и пытается объяснить это всякого рода стечениями обстоятельств, маскируя собственную лень и некомпетентность, я тоже иду навстречу. То есть вставлю по первое число... но в определенных пределах, поскольку оперу этому еще работать — глядишь, со временем научится чему-нибудь полезному. Но ты... ты перешел все границы... выражаясь словами одного известного кино-персонажа, тебе бы не протоколы, тебе бы книжки писать.
— Все-таки вы мне не верите, — вздохнул Сергей. — У меня ведь есть и...
— Ты меня не перебивай, — нахмурился полковник. — Я не закончил. Я вполне допускаю, что ты готов представить мне доказательства. Какой-нибудь супермегаинопланетный прибор, который тут же меня убедит во всем, в чем угодно. Хотя если твой Верменич и в самом деле инопланетянин и если он человек умный, то, вероятно, будет против такой демонстрации.
Бурун почувствовал, как уши его наливаются краской. Он и в самом деле собирался заявить о наличии доказательств, но заявление это было бы совершенно голословным. Ярослав категорически отказался демонстрировать перед официальными властями и свои способности, и то немногое оборудование, которым располагал. Как и устраивать особо недоверчивым экскурсии в иные миры. Позицию Стража понять было можно, его жизненные принципы не включали в себя оказание помощи слаборазвитым цивилизациям — в тех вопросах, которые напрямую не касались их, цивилизаций, выживания.
— Но дело тут в другом, — продолжал Панарин. — Я хочу, чтобы ты понял меня, Сергей. Если я тебе «не верю», то твое поведение может быть расценено как злостное манкирование своими обязанностями, некомпетентность и откровенное разгильдяйство. Это все дела привычные, и пути их решения тоже вполне известны. Строгач. Неполное служебное. Увольнение. И все...
Он снова замолк — примерно на минуту. На исходе этой минуты ручка хрустнула в железных пальцах полковника, исторгнув на стол лужу чернил. Панарин еще несколько секунд задумчиво разглядывал обломки, затем с тяжелым вздохом швырнул их в корзину.
— А вот если я тебе верю, Бурун, тогда дело поворачивается иным боком. Незаконное пересечение границы. Связи с оргпреступностью. Убийство... ну, или покушение на убийство. Причём на территории другой страны. Причем пребывая там нелегально. Это — тюрьма, Сергей.
Бурун понимал, что все, чем были наполнены последние дни, находилось, мягко сказать, не в ладах с законом. Но рассматривать свои похождения в столь суровом аспекте он не пробовал.
— Поэтому сейчас мы сделаем так. — Панарин открыл ящик стола, извлек оттуда прозрачную папку, достал из папки лист бумаги и размашисто написал несколько слов. — Отдашь в канцелярию. Того, что ты мне тут рассказывал, я не слышал. И не рекомендую в дальнейшем с кем-нибудь подымать эту тему. Поясню почему. Если тебе не поверят — рискуешь оказаться в психушке. Если поверят — всю оставшуюся жизнь будешь под колпаком у соседей... и ладно, если у них одних.
Сергей взял протянутый лист. Это было его заявление — с начальственной резолюцией «не возражаю».
— Вопросы?
— Нет вопросов, — покачал он головой.
И на самом деле, спрашивать или тем более спорить тут было не о чем. Бурун встал, сунул заявление в папку.
— Я могу идти?
— Иди. И... — полковник на мгновение замялся, — не держи зла, Сергей Павлович. Ты свой путь выбрал сам. Если на мгновение допустить, что ты говорил одну только правду, возможно, вы сделали очень большое, очень нужное дело. Быть может, самое важное в твоей жизни. Но мне здесь нужны не спасители человечества. Мне нужны простые опера, которые ловят простых уголовников. А к этому делу душа у тебя, я знаю, не лежит. Не надо быть балластом, капитан.
Сергей подошел к двери и вдруг улыбнулся.
— А что... это ведь идея.
Полковник вопросительно приподнял бровь.
— Насчет книжки... надо над этим подумать.

4

Капли дождя, срываясь с хмурых, неприветливых облаков, тут же подхватывались ветром и мчались вниз, все ускоряясь и ускоряясь, собираясь в тугие струи, холодные и колючие. Удары этих ледяных плетей срывали немногие уцелевшие листья, уже даже не желтые, хотя еще недавно радовавшие глаз ярким золотом, а коричневые, пожухлые и мертвые. Все вокруг казалось тусклым и немного неживым... Лишь венки из искусственных цветов и пластмассовых еловых веток, отмытые от пыли, становились ярче, сочнее. Хотя здесь яркие краски были неуместны.
Высокий человек стоял неподвижно, прислонившись к витой железной ограде. Длинное пальто из дорогой шерсти пропиталось водой, очень короткие, черные с проседью волосы слиплись. Он мог хотя бы поднять воротник, чтобы дождь не проникал за шиворот — нет, он мог бы и многое другое. Разогнать тучи, выпустив на небо уже давно не греющее осеннее солнце. Или заставить капли испаряться, не долетев до пальто. Или сделать так, чтобы эти холодные струйки шарахались от него, словно в испуге.
Но он просто стоял, не ощущая промозглого холода. И силы, которыми он владел, оставались в покое. Просто это место не терпело суеты, не терпело заботы о живущих, ибо принадлежало тем, кто ушел.
— Здравствуй, Солнышко, — прошептали чуть посиневшие от холода губы. — Здравствуй. Видишь, я пришел...
Он снова надолго замолчал, глядя на фотографию в рамке, тщательно закрытую стеклом, дабы никакая непогода не смогла хотя бы в малейшей степени повредить улыбке юной девушки, смотревшей на него со скромного каменного обелиска. Он сам выбрал этот снимок, на котором Солнышко была молодой, хотя прошло много, очень много лет с тех пор, как он видел ее такой. Но морщины, утратившие юную жизненную силу, пряди волос, чуточку выцветшие губы... все это лишь маска, которую каждый надевает с годами. Надо уметь видеть сквозь отпечатки лет, сквозь шрамы, оставленные ударами безжалостного времени. И тогда смотрящему откроются молодость, красота и очарование души — то, что никуда не уходит с течением лет.
И еще он выбрал этот снимок потому, что на нем Солнышко выглядела счастливой. Много ли у нее было по-настоящему счастливых дней? Раньше он думал, что много. Раньше он не задумывался над тем, какой была ее жизнь — рядом с ним, сильным, нестареющим, всегда уверенным в себе. Да, она всегда была рядом — и прошло на удивление мало времени, прежде чем он стал воспринимать это как само собой разумеющееся.
— Прости меня, девочка...
Странные слова. В последние годы все считали, что Солнышко — его мать. А она не спорила, улыбалась, и в речи все чаще проскальзывали слова «сынок мой».
— Я вернулся, — повторил он. — Я знаю, ты ведь хотела этого.
Слова звучали еле слышно, и даже окажись здесь кто-то из людей, выбравших для посещения кладбища столь неподходящую погоду, он не расслышал бы фраз, обращенных к фотографии. Но человек в мокром шерстяном пальто был один.
— Но знаешь, Солнышко, я ведь вернулся не потому, что ты об этом просила. Твоя просьба для меня значит много... но ведь ты не этого хотела, верно?
Ему показалось, или улыбающаяся девушка на снимке и в самом деле чуть заметно кивнула?
— Ты предпочла бы, чтобы я сделал это не ради тебя. Так и произошло, Солнышко. Я остаюсь, потому что нужен здесь. Твой мир стал и моим тоже, ему нужна защита.
Он снова надолго замолчал, затем, вздохнув, продолжил:
— А еще я вдруг понял, что должен хотя бы иногда приходить сюда, к тебе. Просто поговорить...
Девушка на снимке продолжала улыбаться. Но глаза ее вдруг стали по-особому ласковыми, словно солнце, отдавая последнее тепло, сумело пробиться сквозь мрачные тучи и бросило лучи прямо в зрачки.
Он наклонился и медленно положил на могилу большую, невероятно большую желтую розу, яркую, словно вобравшую в себя всю силу осеннего солнца.
— Я всегда буду неподалеку, Солнышко. И не волнуйся, я присмотрю за этим странным, безалаберным миром. С ним все будет хорошо, обещаю.

Магадан,
Апрель-декабрь 2005 г.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 4)
  • Глава 2 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 5)
    • 5 (Страница 5)
    • 6 (Страница 5)
    • 7 (Страница 5)
  • Глава 3 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 7)
  • Глава 4 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 10)
    • 10 (Страница 10)
    • 11 (Страница 11)
    • 12 (Страница 11)
  • Глава 5 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 13)
  • Глава 6 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 14)
    • 6 (Страница 14)
    • 7 (Страница 15)
    • 8 (Страница 15)
    • 9 (Страница 16)
  • Глава 7 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 17)
    • 5 (Страница 18)
    • 6 (Страница 18)
  • Глава 8 (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 20)
    • 5 (Страница 20)
    • 6 (Страница 20)
  • Глава 9 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 22)
    • 4 (Страница 22)
    • 5 (Страница 22)
    • 6 (Страница 23)
    • 7 (Страница 23)
    • 8 (Страница 24)
    • 9 (Страница 24)
    • 10 (Страница 25)
    • 11 (Страница 25)
    • 12 (Страница 25)
    • 13 (Страница 26)
    • 14 (Страница 26)
    • 15 (Страница 27)
    • 16 (Страница 27)
  • Глава 10 Встречи и расставания (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • 4 (Страница 28)


Дмитрий Воронин

Наследник Атлантиды

Цикл: "Стражи Границ" - 4

 Читать книгу

Аннотация

Стражи. Некогда они защищали Границы, разделяющие миры, а потом — исчезли. Куда? Этого не знал никто... Но теперь они ВОЗВРАЩАЮТСЯ!Можно ли предположить, что обычный беззаботный москвич НЕ ЯВЛЯЕТСЯ ЧЕЛОВЕКОМ?! И владеет древней магией АТЛАНТОВ, которые хотят ЗАХВАТИТЬ ЗЕМЛЮ? Именно теперь миры нуждаются в возвращении Стражей, призванных хранить Порядок. Удастся ли спасти Землю? Иногда судьбы МИРОВ решают считанные минуты...

Содержание

Создание книги: LARRY (larry@fromru.com)
Программа: ChmBookCreator
Исправление ошибок: LARRY
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel