Дмитрий Воронин - Гавань Семи Ветров

1 Дмитрий Воронин

Глава 1 КОЛЬЦО

Каким образом я попал в этот мир? Несмотря на то, что это обсуждалось не раз и мне довелось выслушать мнения и людей, и тех, кого давно уже людьми назвать нельзя, я так и не перестаю удивляться случившемуся. Вернее, это даже не удивление… сложно подобрать подходящее слово. Прошло лишь немногим более полугода с того момента, когда я столь опрометчиво шагнул в уже готовый рассыпаться портал. По словам Таяны — легко отделался, последствия могли не ограничиться потерей памяти и временным умопомрачением, меня вообще могло разорвать на куски. На очень-очень маленькие кусочки. Если бы я знал тогда, чем все закончится! Хотя кто знает, изменились бы от этого мои действия или нет? Сам я судить не берусь.
Кто из нас, имеющих дело с дальним космосом, не увлекался в детстве фантастикой? Единицы… Я тоже не прошел мимо этого увлечения и, может быть, именно потому воспринял этот мир как реальность, а не как бред душевнобольного. Читая о магах, волшебных созданиях и иных мирах, я часто представлял, что попадаю в это невероятное окружение. Ну, допустим, иных миров мне досталось полной мерой, в конце концов, десант путешествует по галактике ничуть не меньше, чем самые завзятые Пуристы. Правда, цели путешествий несколько однообразны, и пейзажи вокруг имеют тенденцию гореть, взрываться и разрубаться другими, не менее впечатляющими способами. Но это дело прошлое. Не думаю, что когда-нибудь еще ступлю на палубу межзвездного лайнера. Этот мир, в который меня занесло, последний. Наверное.
Идея о множественности миров тоже была не новой — на Земле немало говорят об этом и на полном серьезе, а не только в литературе. Правда, пока разговоры только теоретические. Интересно, сколько из маститых академиков продали бы душу дьяволу за право оказаться на моем месте?
Итак, подведем итоги. Миров много, хотя первоначально, где-то в первые моменты возникновения вселенной, их было меньше. Один, наверное. А потом миры начали делиться… нет, неподходящий термин. Амебы делятся… а тут дело обстоит иначе. Я все равно до конца не понял — вроде бы миры… раздваиваются, что ли? В каких-то узловых моментах, при каких-то важных событиях… а потом начинают жить каждый своей жизнью, постепенно изменяясь, все больше отдаляясь друг от друга, пока не становятся совсем разными. Вплоть до фундаментальных физических законов. И если в моем родном мире правит бал техника, то здесь она не более чем падчерица, вынужденная плестись в хвосте магии.
Будь я одним из вышеупомянутых академиков, я бы задумался — а что есть магия? И попытался бы подвести под это явление научную базу. Этим можно было бы заниматься всю жизнь… но это не для меня. Какой, к дьяволу, из меня ученый — я солдат, пусть даже последние годы и был далек от настоящих боевых действий. Образ мышления так легко не изменишь.
Ну да ладно, суть не в том. Итак, началось слияние миров. Кто был в этом виноват? Не знаю, Оракул говорит одно, Таяна — другое. А старый Хариус — третье. И, весьма вероятно, все хором неправы. Плевать, когда-нибудь разберусь. Важно, что из-за этого слияния оба мира могли погибнуть. Так говорит Оракул — и я ему верю. Во всяком случае, звучит это в его изложении вполне логично. Миры надо было спасать.
Вот сейчас написал это, прочел… как напыщенно звучит. Спасать миры. Даже не один мир — а сразу оба. Можно задрать нос и чувствовать себя эдаким исполином духа. Хариус до сих пор считает меня посланцем этой их богини, Эрнис. И даже разговаривает с подобострастием. А я ведь толком ничего и не сделал — все сделала она, Лия, девушка-киборг с пробудившимся сознанием. Несчастное существо, которое не смогло бы жить здесь и было бы безо всякой жалости уничтожено там. Два мира — один исход. При таком выборе только и остается, что быть героем… героиней.
Таяна говорит, что мембрана между нашими мирами затянулась. Магия пришла в норму — а ведь тогда, в лагере ургов, с ней (опять-таки по словам Тэй) творилось что-то невообразимое. Моя боевая подруга утверждает, что раз магия снова послушна воле волшебников, значит, прокол в мембране закрылся окончательно, и взаимопроникновение миров уже никому не угрожает. И все довольны — кроме, наверное, меня. Для меня это означает, что вернуться домой я уже не смогу.
А хочу ли я вернуться? Этот простой вопрос я часто вижу в глазах Таяны, хотя она так ни разу и не произнесла его вслух. Может, боится, что ей не понравится ответ? А что бы я ей ответил? Мне здесь нравится — это хороший, чистый мир, не изгаженный цивилизацией. Но провести здесь всю жизнь? Не знаю…
Можно подумать, у меня есть выбор.
Денис Жаров, личный дневник

1

«Милая моя, нежная моя… как я хочу обнять тебя, прижаться к тебе щекой, ощутить твою упоительную мягкость. Хотя бы ненадолго. Минуток, эдак, на сто двадцать. А лучше сразу на шестьсот. Я хочу тебя, моя чудесная подушка… Потому, что эти занятия меня когда-нибудь доконают».
Керзон поднял меч, и Денис, мысленно застонав, принял оборонительную стойку. Снова со звоном столкнулось оружие, сверкнули ясно видимые даже сейчас, в лучах солнца, искры. Измученное тело тут же отозвалось болью — если Тэй не примет меры, то завтра он просто не сможет встать. Конечно, Керзон — мужик неплохой, особенно когда с ним пьешь пиво и рассуждаешь о тяготах армейской службы, но когда он встает в позицию — держись. Никакого снисхождения.
Жаров прекрасно понимал, что выбора у него нет. В этом Мире мужчина, не умеющий владеть оружием, никогда не сумеет чего-то достичь. И не потому, что меч — обязательный атрибут успеха, а просто потому, что достижение определенного положения в обществе требует времени. А неспособные себя защитить так долго не живут. Первый шаг вверх — и в твою сторону тут же обращаются глаза недоброжелателей и завистников, которые уже облюбовали для себя что-то, принадлежащее тебе. Ступеньку, на которой ты стоишь, твою женщину, твой кошелек. Да, там, на Земле, творится то же самое, только, может быть, немного более завуалировано. Но и там, и здесь правило одно — чтобы жевать лучший кусок мяса, надо как минимум иметь хорошие зубы. И не бояться их время от времени показывать.
Поэтому Денису приходилось по меньшей мере полдня торчать здесь, на тренировочной площадке, вновь и вновь доказывая мастеру меча Керзону, что он, Жаров, чего-то стоит. Пока что доказывать получалось… не очень. Бывший десантник понимал, что его не в полной мере растраченная за мирные годы подготовка дает ему некоторое преимущество перед другими учениками — но они, само собой, учатся владеть мечом с детства. Так что в какой-то мере шансы уравнивались.
Одно можно было сказать с полной уверенностью — сейчас он находился в куда лучшей форме, чем полгода назад.
Острая боль пронзила правое плечо, Денис вскрикнул, выпавший из разжавшихся пальцев меч глухо звякнул о камни тренировочной площадки. Будь оружие должным образом заточено, сейчас эти камни уже вовсю орошала бы кровь — а так к вечеру набухнет очередной лиловый кровоподтек, не более того.
— Подними оружие, Дьен, — хмуро проворчал Керзон, делая шаг назад. — Ты снова думаешь не о том.
— А о чем? — буркнул Жаров, нарочито медленно наклоняясь за опротивевшей железкой, стараясь продлить минуты отдыха.
— Не знаю. Думай о бое. Только о бое. Расслабился — убит. Отвлекся — убит. Я говорил это уже не раз, но ты не хочешь слушать.
— Я все это знаю, Мастер. Но я смертельно устал…
— Это правильно, — удовлетворенно кивнул Керзон. — Это очень правильно. Враг всегда будет ждать, когда ты устанешь. Это даст ему дополнительные шансы. Только на турнир рыцари выходят отдохнувшими, в бою же может случиться всякое.
Не прекращая говорить, он вдруг сделал выпад, который, по логике, должен был нанизать Дениса на меч, как цыплёнка на вертел. Но Жаров уже не был новичком — и успел среагировать, отводя летящий ему в живот клинок в сторону. Двое снова закружили по площадке, оглашая двор звоном оружия.
Пропустив еще два удара, Жаров понял, что выдохся окончательно. Меч, и так раза в полтора тяжелее обычного боевого, сейчас казался и вовсе неподъемным. Тренировку пора было заканчивать, но Керзон, видимо, был намерен в полной мере отработать получаемые за науку деньги, а потому пер вперед, непрерывно атакуя то длинным клинком, то кинжалом в левой руке. По опыту прошедших дней Денис знал, что ни просьбы, ни попытки приказать эффекта не возымеют: положено тренироваться до сигнала к четвертой страже — значит так и будет.
Очередной выпад. Денис бросил меч, перехватил руку Мастера и, надсаживаясь, швырнул стокилограммового воина через себя прямо на камни. Керзон легко перекатился по площадке и спустя мгновение снова оказался на ногах.
— Эти твои приемы весьма эффективны, — заметил он, надвигаясь на безоружного теперь Дениса, поигрывая клинками. — Весьма, ученик. Но здесь им не время и не место. Ты нанял меня, чтобы я тебя учил бою на мечах, так?
С этими словами меч в его руке вновь устремился вперед. Жаров уклонился, снова попытался поймать руку — о, с каким удовольствием он бы ее сломал, — но в тот же момент взвыл от боли. Кинжал Мастера ударил в живот.
— Ты убит, — сухо констатировал Керзон.
Жаров прижал ладони к «ране», картинно рухнул на камни и изобразил что-то вроде конвульсий. Намереваясь в ближайшее время не вставать.
— Прошу прощения, Мастер Керзон, но Его Величество желает видеть сэнсэя.
Знакомый голос показался Жарову песней. Если и было что-то, в связи с чем тренировку можно было бы закончить досрочно, то это как раз вызов от Императора. С таким вмешательством придется смириться даже упрямому мечнику. Что ж, теперь можно и подняться — и даже изобразить на лице неискреннее сожаление по поводу того, что придется оставить это избиение и идти в тронный зал.
— Ладно. — Мастер и не пытался скрыть раздражение, а потому швырнул свой меч в кучу всякого железа, используемого для тренировок, с такой силой, что от звона на мгновение заложило уши. — До завтра… сэнсэй.
В его исполнении это слово носило явно уничижительную окраску.
Денис только вздохнул, провожая взглядом тренера, умудряющегося даже спиной выказывать свое глубочайшее неодобрение. Ну да ладно, не первый раз.
— Тэй… — неуверенно протянул он. — Ну, ты же понимаешь, не могу я появиться пред очами Его Величества в таком виде?
— Если бы ты больше внимания уделял тренировкам, — фыркнула она без особой жалости, — то и вид имел бы куда лучший.
Жаров только тяжело вздохнул. В начале тренировки он, как правило, держался неплохо. По мнению Таяны — а девушка умела держать в руках меч, хотя против Мастера не продержалась бы и десяти минут, — Денис уже мог бы на равных драться с обычными солдатами, не из числа ветеранов. Он и сам понимал, что этого мало, что владение оружием надо непрерывно совершенствовать. Но, с другой стороны, много ли найдется бойцов, способных измордовать на тренировочной площадке Керзона? Здесь, при дворе, — десяток, ну два. Сорокалетний мечник не зря считался одним из самых лучших учителей, какого только можно нанять за золото.
Конечно, оставался еще и Тернер. Но устраивать с ним даже учебный бой было смертельно опасно — тьер не умел учить, зато очень хорошо умел убивать. И если свою тягу к убийствам он, в целом, умел держать в узде — то это умение напрочь исчезало, стоило ему лишь ощутить вкус схватки. Четыре вызова, четыре трупа. Вернее, трупов было больше, но остальные — Денис даже толком не знал сколько — были всего лишь шайкой бандитов, решивших изучить содержимое карманов одинокого горожанина, возвращающегося домой поздней ночью. Можно допустить, что они не ожидали, что горожанин окажется воином, — но если бы даже и так, это вряд ли отпугнуло бы удалую компанию. Большая часть грабителей промышляла этим делом достаточно давно и, следовательно, умела за себя постоять. Так что с воином они, возможно, совладали бы без особых жертв. А вот с тьером… В общем, за устранение одной из разбойничьих шаек Тернеру даже были благодарны. Четверо же остальных покойников обеспечили его устойчивым кругом недоброжелателей, ни один из которых, впрочем, не оказался настолько глуп, чтобы стать пятым.
Сам же Тернер, выслушивая упреки, лишь усмехался. Денису — а в присутствии Жарова тьер испытывал прямо-таки патологическую потребность поговорить — он пояснил, что и впредь не намерен уклоняться от схватки.
— При чем тут уклонение, — пожал плечами Жаров. — Ты же их откровенно провоцировал.
— Ну… немного, — не стал спорить тот. — Но ты согласись, что юнцы напрашивались на неприятности. И потом, у меня, как ты выражаешься, рефлексы.
— Ты бы меньше прислушивался к моим словечкам.
— Я всю жизнь к чему-нибудь прислушиваюсь, — флегматично ответил Тернер. — Всегда полезно узнать что-нибудь новое. Никогда не знаешь, где пригодится.
— Скажи спасибо, что каждый раз находилось чуть не с десяток свидетелей, что юнцы сами полезли в драку.
— Это была не драка, юноша, — нравоучительно заметил Охотник. — Это был правильно обставленный вызов, и даже Де Брей не нашел, за что зацепиться.
— Еще бы, — хмыкнул Жаров, неодобрительно качая головой. — В последний раз ты был столь нагл, что даже я еле сдерживался, чтобы не съездить тебе по физиономии.
— Ты же сдержался. А этот сопляк, возомнивший себя воином, — нет.
— А если бы и я не сдержался?
Тернер сразу стал серьезен. Он некоторое время молчал, затем тихо, но с некоторой, пусть и незначительной, но все же ощутимой угрозой в голосе сказал:
— Не надо, Денис. Мне не слишком понятно, что означает слово «дружба», у меня никогда не было и, видимо, никогда не будет настоящих друзей, но тебя мне не хотелось бы убивать. Сейчас. Но если ты поднимешь на меня руку, мои рефлексы могут не оставить мне выбора.
Оговорка насчет «сейчас» Жарову не понравилась. Он понимал, что противоборство с тьером может иметь только один исход — фатальный. И знал, для кого именно. По слухам, даже ньорк, признанный мастер боя, не способен устоять в поединке один на один с этим порождением древней магии, существом, специально созданным для того, чтобы убивать. Что уж говорить о человеке — да будь он хоть трижды умелым воином, будь он лучшим из лучших, — итог один. Человек не способен сравниться с ньорком, а уж с тьером — и подавно.
Потому с Тернером и невозможно было проводить тренировки — в один далеко не прекрасный момент охотник мог расценить выпад ученика как настоящую атаку — и тогда все. Конец. И заунывный голос монаха, читающего прощальную молитву и призывающего благословение Эрнис на голову безвременно ушедшего.
— Тэй, ну я прошу тебя.
— Ладно уж, — вздохнула девушка. — Закрой глаза.
Каждый раз его так и подмывало подсмотреть. Но, по уверению волшебницы, заклинание, снимающее боль, может вызвать временное ухудшение зрения. Почему-то закрытым глазам ничего не грозило, и Денис с готовностью зажмурился.
Боль постепенно начала отступать. Прошло несколько минут, и Денис ощутил себя заново родившимся.
— Спасибо… ну, я пошел?
— Иди, Его Величество ждет.
— Что ему надо, не знаешь?
Девушка пожала плечами. Денис покачал головой и встал. Не стоило заставлять Императора ждать… пусть он хоть трижды Справедливый.

2

В свое время ему приходилось видеть дворцы — настоящие дворцы, там, на Земле. Бесконечной чередой тянущиеся залы, роскошные и строгие, крикливо-вычурные и демонстративно аскетичные. Хотя, конечно, аскеза для сильных мира сего не свойственна. Пышность, способная поразить воображение и наполнить душу благоговением, — это более характерно для монархов. Вот в демократических правительствах — там как раз к месту сдержанность, мол, «я такой же, как и вы, мои дорогие избиратели». И, что самое интересное, среди избирателей всегда немало находится таких, кто этому верит. Неисчерпаема наивность людская.
Поэтому дворец Его Величества Таласа Шестнадцатого производил на Дениса двойственное впечатление. С одной стороны, это, безусловно, был именно дворец. И застывшие на страже гвардейцы, «черные плащи», как их называли в народе. И многочисленные картины, барельефы, тяжелые серебряные канделябры, заливавшие по вечерам залы дворца желтым светом толстых свечей… по местным меркам все это смотрелось в меру величественно и, безусловно, впечатляло. Но сказывался и дух времени — дворец прежде всего был мощным укреплением. Его строили, говорят, еще гномы — во времена столь седые, что стены эти, может быть, помнили даже тысячелетней давности войну магов. Двери, массивные, окованные металлом, способны были выдержать удар тарана. Лестницы были узкими, и случись нападение — на такой лестнице опытный фехтовальщик может надолго задержать сколь угодно большую толпу.
Мысленно Денис усмехнулся — надо же… раньше ведь просто любовался бы местной экзотикой, а теперь, прожив в этом мире так недолго, уже рефлекторно начинает рассматривать все с иной, армейской точки зрения. И даже прикидывает, сколько нужно поставить гвардейцев там или здесь, чтобы обеспечить максимальную надежность обороны.
— А может, в армию податься? — задал он сам себе риторический вопрос.
Можно было бы и не отвечать. Его знание тактики десантных операций вряд ли могло оказаться востребованным здесь, в мире меча, арбалета и — изредка — боевой магии. Сойдет волшебник, мечущий огненные шарики, за стационарную бластерную установку, а укрывшийся щитами отряд легионеров — за штурмовой танк класса «Единорог»? Да ни в жисть…
Сейчас во дворце было немного народу. К вечеру, когда придет время официальных приемов и неофициальных аудиенций, эти залы наполнятся шумом. Женщины, сияющие драгоценными украшениями, мужчины, не расстающиеся с клинками, слуги, непрерывно снующие между гостями и стремящиеся угодить каждому, — все это будет, но позднее. А пока шаги Жарова гулом отдавались в пустых залах, и только стражи в посеребренных латах и длинных, до пола, черных плащах бросали на него внимательные взгляды, убеждаясь, что этот человек имеет право здесь находиться.
У дверей в личные апартаменты Императора дорогу Денису заступил высокий, на голову выше бывшего десантника, воин, на плече которого золотом сияли крылья — эмблема имперского центуриона.
— Радости тебе, сэнсэй.
— И тебе радости, Гэрис.
За все время пребывания при дворе Денис перекинулся с Каем Гэрисом, командиром «черных плащей» и, что из этого вытекало, начальником личной гвардии Императора, не более чем несколькими фразами. Молчаливый воин вызывал к себе уважение, а шрамы, покрывавшие его лицо, говорили о том, что он не понаслышке знает, что такое бой. Но Гэрис держался отчужденно — может быть, потому, что должность, им занимаемая, обязывала. Командир стражи никогда не знал, против кого ему придется направить мечи своих воинов, если вдруг придет нужда, — и потому старался не обзаводиться друзьями. А заодно и врагами.
— Император ждет тебя. Твое оружие.
Денис чуть было не хлопнул себя по лбу. И в самом деле, одеваясь после этой изнурительной тренировки, он чисто механически затянул на талии пояс, даже не вспомнив о пристегнутом к нему кинжале. Здесь все были с оружием, всегда. Отправляясь на веселую пирушку в кабак, пробираясь в спальню к замужней красотке, мечтающей о новых ощущениях, отправляясь в лес, чтобы насладиться первозданной природой, — оружие всегда было спутником мужчин. А зачастую и женщин тоже. Последние, правда, предпочитали в качестве оружия надежных спутников.
И только в двух местах вход с оружием был под запретом. Храм Эрнис и покои Императора.
— Прости, Гэрис… — Денис отстегнул кинжал вместе с ножнами и протянул его центуриону. Тот лишь качнул головой в сторону оружейной стойки, и Денис увидел, что там уже стоит чей-то меч в простых кожаных ножнах. Вряд ли этот клинок принадлежал кому-то из знати, он был для этого слишком прост… и в то же время видно было, что это оружие предназначено отнюдь не для красоты. — У Его Величества гость?
Центурион лишь пожал плечами. И в самом деле, о чем тут говорить?
Пристроив кинжал рядом с мечом, Денис прошел в предусмотрительно распахнутые одним из стражей двери.
Его Величество Талас Шестнадцатый любил комфорт. Он был равнодушен в отличие от многих своих предшественников к бьющей в глаза помпезной роскоши, не стремился и выставить себя суровым воином, каковым и не являлся. А потому личные покои Императора представляли собой весьма, с точки зрения Дениса, приятное местечко. Глубокие уютные кресла, камин, где трещали поленья, распространяя по залу чудный аромат драгоценного сандала. На крошечном маленьком столике, вырезанном из цельного куска переливающегося всеми оттенками зелени малахита, стояло хорошее вино. А сам хозяин этих хором сидел, развалившись, в кресле и, потягивая рубиновый напиток, беседовал с мужчиной, стоящим перед властителем навытяжку. Учитывая более чем либеральные взгляды Таласа, Денис сразу понял, что мужчина — не более чем слуга. Может быть, достаточно высокого ранга, но все же слуга. Воину или магу Император предложил бы сесть.
— Да славится Император! — церемонно поклонился Жаров.
Его Величество знаком приказал слуге замолчать и благожелательно кивнул.
— Ты как раз вовремя, сэнсэй. Можешь сесть.
Не дожидаясь, пока Жаров опустится в указанное ему кресло и, повинуясь кивку головы, нальет себе вина — непохоже было, чтобы где-то здесь сшивался слуга-виночерпий, — Император снова повернулся к неподвижному слуге.
— Значит, ты говоришь, трое?
— Да, Ваше Величество.
— И вас тоже было трое?
— Да, Ваше Величество.
— И вы не вмешивались?
— Нет, Ваше Величество.
— Почему?
Похоже, вопрос поставил слугу в тупик. И, судя по каплям пота, выступившим на его висках, ответ — правильный, конечно, — был для него жизненно важен. Для него было совершенно очевидно, что, если речь шла о серьезном проступке, Император мог на некоторое время забыть о своем желании войти в историю под именем Справедливый. Пока мужчина мучительно подбирал слова, Денис, в который уж раз, разглядывал первое лицо государства.
Таласу не суждено было родиться воином. Его отец — если верить картинам — был мужчиной видным и ростом, пожалуй, не уступал своим гвардейцам. Хотя, как известно, придворные художники обычно делятся на льстивых и казненных. Или, в зависимости от степени деспотичности самодержца, наглеца, посмевшего отобразить в своем произведении истину, могли просто изгнать. Признаться, столь явное благодушие властелины проявляли относительно редко.
Но в случае с Таласом Шестнадцатым изображение его в виде великана, попирающего бронированным сапогом очередного дракона, было бы по меньшей мере издевательством. А откровенную издевку Императоры любят ничуть не больше, чем режущую глаз правду. И потому нынешнего властителя на многочисленных портретах изображали мудрым, но не слишком воинственным.
А он, собственно, таким и был. Склонный к полноте, близорукий, любящий хорошо поесть и подремать в мягком кресле Император выглядел эдаким добрым дядюшкой, мягким и безобидным. Но это впечатление было обманчивым, этот вялый рот мог мягким, можно сказать, даже ласковым голосом и объявить о награде, и отправить на эшафот. Когда это было нужно, Талас умел быть твердым — а мог действовать и исподтишка, если это было необходимо для решения поставленной задачи.
И все же за время своего правления Император довольно заметно приблизился к поставленной перед собой цели. Его обрюзгшее тело не давало надеяться на ратные подвиги, отсутствие сколько-нибудь значимых полководческих талантов не позволяло вести в бой имперские легионы… зато эти тридцать лет были ознаменованы введением относительно справедливых законов. И расстановкой на ключевые посты людей, которые умели проводить эти законы в жизнь.
— Я… — наконец выдавил из себя слуга, но Император, видимо, устав ждать, махнул пухлой ручкой.
— Иди отсюда.
— Да, Ваше Величество.
Последняя фраза прозвучала с нескрываемым облегчением. Слуга исчез за дверью в считанные мгновения, а Император обратил свой взор на Жарова.
— Знаешь, зачем я позвал тебя, сэнсэй?
В который раз уже Жаров проклял свой длинный язык. Несколько месяцев назад, когда они с Таяной только прибыли ко двору и он лихорадочно искал себе занятие, на котором можно было бы зарабатывать на жизнь, оказалось, что его навыки бойца вполне востребованы. Рыцари не слишком уважительно относились к тому, что здесь называли кулачным боем, но как истинные воины признали, что в иной момент, когда под руками нет меча или копья, умение справиться с противником безо всякого оружия может оказаться весьма полезным.
Несколько уроков одному из центурионов барона де Брея, решившему продемонстрировать изученный захват приятелям, обеспечили в конечном счете достаточное число желающих учиться у заезжего Мастера. А когда слухи дошли до Его Величества, тот предложил Жарову взять в ученики цесаревича.
Спустя несколько дней, видимо, получив от семнадцатилетнего отпрыска благожелательный отзыв, Император официально назначил Жарова… и вот тут возникла проблема. Слово «Мастер», если речь шла об учителях наследника, применялось к тем, кто учил паренька обращаться с оружием. Слово «наставник» использовалось для обозначения учителей, задачей которых было вбить в ветреную голову юноши знания по математике, философии и прочим наукам. «Мэтра» и «магистра» следовало уступить магам. Ну и так далее.
Император пребывал в некоторой растерянности — должность следовало обозначить. Тогда-то Денис и ляпнул, что его в свое время учил сэнсэй… Этого оказалось достаточно. С того момента Жарова стали называть сэнсэем. Сочное, а главное, новое словечко моментально разошлось по дворцу, и если в одних устах оно звучало почтительно, то в других — например, в исполнении Мастера Керзона, — откровенно издевательски. Поначалу ему это даже льстило чуть-чуть — Мастеров, вообще говоря, много, а сэнсэй — единственный в своем роде. Потом стало раздражать.
— Нет, Ваше Величество, не знаю.
— Как успехи моего сына в изучении… — Император на мгновение замялся, — … этого твоего боя без оружия?
— Цесаревич достиг определенных успехов. — Денис старался говорить осторожно, поскольку прекрасно понимал, что его пригласили сюда отнюдь не ради столь простого вопроса. Видимо, Императору рассказали что-то важное, может быть, даже неприятное. Хотя повелитель не выглядит особо разгневанным, это обнадеживает. — Да, успехи очевидны, но нужно еще работать и работать.
Собственно, Денис не кривил душой. Юноша и впрямь к занятиям относился с должным рвением. А повалявшись как следует в пыли и заполучив несколько впечатляющих синяков, стал проявлять и осторожность. В целом Жаров был доволен учеником, хотя в обучении цесаревича были определенные сложности. Так, к примеру, ударить наследника престола ногой в челюсть Денис мог — этот вопрос был особо оговорен с самого начала, — а вот, скажем, поднять голос… Пройдя в свое время обучение на базе десанта и привыкнув к практикуемым там методам, Жаров с трудом представлял себе процесс обучения, совмещенный с необходимостью соблюдать изысканную вежливость.
Император кивнул.
— Вчера ночью цесаревич решил отправиться на прогулку. Выйти в народ… Видите ли, сэнсэй, большинство облеченных властью время от времени заболевают этой болезнью. Им хочется на какое-то время оказаться среди простонародья. Послушать разговоры, поискать приключений…
— На свою задницу, — не удержался от избитой реплики Денис. Хотя, возможно, в этом мире она была не столь уж избитой.
Император на мгновение нахмурился, но затем его пухлые губы растянулись в подобие улыбки.
— Да, метко сказано. Я запомню. Так вот, цесаревич не избежал этого поветрия. Разумеется, я ожидал чего-то подобного и принял меры. Его охраняли… издалека, так, чтобы не бросаться в глаза.
— Такая охрана немногого стоит, — покачал головой Жаров.
— Возможно. Но наследника нельзя держать взаперти, хотя вы правы, сэнсэй, охрана может и не успеть вмешаться. Так и произошло. Цесаревич перекинулся несколькими словами с троицей сервов, к тому времени изрядно уже набравшихся. Ничто не предсказывало, что у этого разговора могут быть последствия.
— О чем они говорили?
— Это не важно, к тому же мои люди не разобрали слов. Когда наследник покинул таверну, эти трое вышли вслед за ним.
— И охрана не обратила на это внимания?
Его Величество нахмурился, на скулах заиграли желваки.
— Кое-кто за это ответит. Но речь не об этом. Сервы напали на цесаревича. Подло, со спины.
— Это неудивительно, — усмехнулся Жаров. — Рыцарские замашки уместны только на ристалище. А в уличной драке хороши все средства. Кто ударит первым… обычно тот и окажется победителем.
— Мне кажется, — тихо сказал Император, но в его голосе прозвучал холод, — вы слишком часто перебиваете меня, сэнсэй.
— Простите, Ваше Величество.
— Прощаю. Так вот, я знаю, что черни далеко до понимания и тем более до соблюдения рыцарских канонов. К тому же цесаревич должен был знать, чем рискует. Охрана, как вы справедливо заметили, оказалась не на высоте и не успела вмешаться. Но это и не потребовалось. Цесаревич справился сам.
По лицу Жарова было видно, что он весьма доволен услышанным. Приятно было осознавать, что уроки не прошли даром и юноша не только научился теории, но и сумел применить полученные навыки в деле. Но он ничего не сказал, продолжая слушать речь Императора.
— Мне жаль, что я не был свидетелем. Но те, кто должен был оберегать наследника, сказали, что он был очень… в общем, один из нападавших был убит, двое других теперь нуждаются в услугах лекаря. Если, конечно, они смогут их оплатить.
— Убит? — По лицу Дениса пробежала тень неудовольствия. Видимо, юноша не в полной мере контролирует свои силы, убийство в обычной уличной драке вряд ли было оправданно.
— Он достал нож. — Император, казалось, не обратил внимания на то, что его снова перебили. — Цесаревич отобрал оружие и использовал его по назначению.
Талас надолго замолчал, и Денис осторожно поинтересовался:
— Вы вызвали меня, Ваше Величество, чтобы сообщить об этом… происшествии?
— В общем, да. А еще, — Император усмехнулся уголками губ, — еще я хотел сообщить вам, сэнсэй, что я доволен. И пусть это будет свидетельством моего удовлетворения.
На стол перед Денисом, глухо звякнув, лег кожаный мешочек. Учитывая, что вряд ли Император снизойдет до серебра, а уж о том, чтобы наполнить этот кошель медью, не могло быть и речи, содержимое мешочка наверняка существенно превышало размер жалованья, которое до сих пор получал Жаров.
— Благодарю вас…
— Вы заслужили награду. И я надеюсь, что цесаревич сможет еще многому у вас поучиться, сэнсэй. А пока вы свободны…
Прикрыв за собой дверь императорских покоев и убравшись из-под бдительных взглядов охраны, Денис развязал тесьму кошелька. В свете свечей тускло блеснули массивные золотые кругляши. Это было хорошо… очень хорошо.
Со времени памятных событий, связанных с нашествием ургов и последовавшим за ним разрушением статуи алмазного голема или, как его называли сами урги, Алмазной Тверди, прошло уже немало месяцев. Все это время Дениса порядком беспокоило его собственное будущее. Он смирился с тем, что вряд ли сумеет вернуться в свой родной мир, — и, откровенно говоря, не слишком-то и рвался. Там, за серым маревом портала, его не ждало ничего особо хорошего, ничего такого, ради чего стоило бы вернуться. Работу он потерял… пусть даже бывшие хозяева и сменят гнев на милость и восстановят Жарова в прежней должности — былого доверия не вернуть, да он и сам не хотел этого. Тот, кто раз заподозрил в тебе предателя, без промедления сделает это снова и снова.
Искать другую работу? Связываться с криминалом он не хотел — хотя как раз там перспектив было немало, в том числе и с учетом помощи старых приятелей. Стать телохранителем — слишком скучно. Попытаться найти работу в службе безопасности? С тех пор как Федерация перестала рваться на части под ударами внутренних конфликтов, армия порядком поредела, а куда пошли все оказавшиеся не у дел профи?
Короче, там, дома, особо радужных перспектив не наблюдалось. Да и что уж там говорить — дверь назад закрылась. Ключик, прямо скажем, сломался… Теперь следовало обустраиваться в этом мире. И в первую очередь надо было подумать о том, чтобы не сидеть на шее у Таяны. Там, дома… да и здесь тоже немало находилось мужчин, которых вполне устраивала богатая подруга, обеспечивающая своему мужу-любовнику-другу сытую и безбедную жизнь. Но самому Жарову столь потребительское отношение к женщине было неприятно.
И еще его порядком беспокоило отношение к нему Таяны. Вроде бы между ними ничего не было, хотя она была красивой молодой женщиной, и в другое время и в другом месте Денис наверняка обратил бы на нее самое пристальное внимание. Но их знакомство началось тогда, когда он, напрочь лишившись памяти, был, по сути, совершенно беспомощен. Этот мир был для него совсем чужим, непонятным и выводящим из равновесия… а она ухаживала за ним, лечила, кормила и одевала. Симпатия и даже влюбленность между пациентом и очаровательным доктором возникает легко… но эти отношения бесперспективны.
Она — и он готов был признать это — ему нравилась. Как нравилась многим другим мужчинам при дворе. Но Жаров подозревал, что это теплое, может быть, даже более чем теплое чувство — всего лишь отголосок благодарности за помощь, участие и поддержку. Ему надо было некоторое время побыть одному, встать на ноги, утвердиться в этом мире, найти свое место… в конце концов, научиться самому обеспечивать свое существование. Тогда они смогут общаться на равных. Поэтому он так и стремился в Тирланту, столицу — там, в деревне, где свила себе гнездышко молодая волшебница, ему ничего не светило. Не имея никаких навыков ремесленника, он не заработал бы и медного гроша — и, следовательно, продолжал бы пользоваться милостью Таяны… милостью, слишком уж напоминающей милостыню. Это было выше его сил.
Когда он впервые заявил о том, что намерен попытать счастья в Тирланте, то ожидал всего — возмущения, обвинений в неблагодарности или, наоборот, равнодушного пожелания удачи. Он видел, что его слова девушке неприятны, и приготовился долго, нудно и многословно объяснять свою позицию.
Но неожиданно Тэй не только не стала спорить, но и выразила желание сопровождать его. А его робкие попытки отвертеться от этой опеки были пресечены в зародыше видом ее надутых губок.
И вот теперь они здесь, в императорском дворце. Из прежних разговоров Денис знал, что Тэй в свое время оставила столицу именно потому, что ей претила жизнь среди пышной знати. Что же изменилось теперь? Волшебница пересмотрела свои позиции… или вернулась ко двору, превозмогая себя, только из-за него? Он не знал. Она почти никогда не давала ему повода думать, что испытывает к нему более чем просто симпатию… во всяком случае, вела себя скорее как старый друг, чем как влюбленная девчонка.

1 Следующая страница


Гавань Семи Ветров 2

Жаров подкинул на ладони мешочек и усмехнулся. Что ж, приятно осознавать, что в последнее время он уже не ощущает себя альфонсом. И вдвойне приятно, что теперь он сможет заняться тем, что следовало бы сделать уже давно. Выспрашивая девушку о законах, обычаях и правилах этого мира, он выяснил, что одна из традиций его родины вполне может быть привнесена и сюда.
Здесь не было принято дарить подарки на день рождения.
А день рождения Таяны — завтра.
Денис вновь довольно улыбнулся. Что ж, он все равно собирался сегодня побродить по городу и поискать дар для молодой волшебницы. Теперь же у него на руках была достаточная сумма, чтобы подобрать что-нибудь по-настоящему достойное. Лишь бы девушка не увязалась за ним… а иначе — какой же это сюрприз.
Город встретил Дениса шумом, гамом, убойной смесью запахов дыма, навоза, еды… те города, что остались в его прошлом, пахли иначе. Там главенствовал запах асфальта и металла… запах мертвый, тревожный. Довелось ему встречать и иные места. Стерильный, безжизненный воздух космических станций, пьянящий аромат девственных лесов, злую вонь горящих домов и перегретой брони боевых машин. Но никогда раньше он не сталкивался с городом, в котором до такой степени пахло жизнью — во всех ее, пусть и не самых приятных, проявлениях.
Отовсюду доносились крики зазывал, расхваливающих товары своих хозяев, — сами хозяева предпочитали степенно сидеть под навесами или в маленьких лавках, попивать горячий травяной отвар и, с достоинством встречая потенциальных покупателей, неспешно отвечать на их вопросы. Где-то раздавались звуки ударов молота, это чеканщики делали свою работу прямо перед публикой… конечно, здесь, на улице, не создаются шедевры, но и стоят эти поделки немного. Тут же на раскаленных железных решетках жарилось мясо, выглядящее и пахнущее столь аппетитно, что мало кто из тех, в чьем кармане звенели монеты, удерживался, чтобы не отведать горячего угощения.
Тут Денис не оказался исключением и, уплетая за обе щеки сочный кусок мяса, стараясь не испачкать жиром одежду, продолжал лавировать в толпе, одновременно раздумывая, что же подарить Таяне.
Он, не особо задерживаясь, прошел через ряды деревянных дел мастеров, подозревая, что резные чашки, миски, прялки, всякого рода статуэтки и прочее деревянное добро вряд ли произведет впечатление на девушку. Ненадолго задержался возле чеканщиков — здесь были товары подороже, в том числе и привозные. Медные кувшины, покрытые серебряной насечкой, украшенные затейливыми орнаментами… всякого рода утварь из бронзы, олова, железа, реже из серебра — все это было, наверное, полезно… но, выбирая подарок, он предпочитал думать не о пользе, а о том, чтобы вещь была приятна для души. А о том, чтобы снабдить дом оловянными, медными или даже серебряными подносами, кубками или кувшинами, можно будет подумать и позже. Если у него когда-нибудь появится здесь по-настоящему свой дом.
Почти не задерживаясь, прошел сквозь ряды торговцев тканями, хотя там было на что посмотреть. Но Таяна была очень придирчива в выборе одежды, к тому же Денис считал, что дарить девушке отрез ткани, пусть и дорогой… это как-то неинтересно. Да и не чувствовал он себя достаточно опытным в вопросах моды.
Оружейники, занимавшие целый квартал, задержали Дениса чуть ли не на час. Ни один мужчина не способен равнодушно скользить взглядом по сверкающему оружию, а руки сами просят опробовать удобство рукояти и баланс клинка. Тем более что за свою жизнь Денис видел очень много образчиков — в основном безликих, серийных, лишенных собственной души, индивидуальности. Только пожив у хозяина несколько лет, оружие — даже заурядный бластер или пистолет — обретает свое, собственное, неповторимое лицо. Если хозяин относится к оружию с должным вниманием.
Имперская армия вооружала своих легионеров по возможности типовым оружием. Качеством чуть выше среднего, можно даже сказать, хорошим — но типовым. Мечи легионеров ковали тысячами, любая кузница, помимо обычного налога, платила и изделиями — в строгом соответствии с требованиями Империи. Только офицерам разрешалось вооружаться по своему вкусу. До сих пор, пытаясь научиться фехтованию, Денис пользовался обычным оружием — здесь же, в массе столь же заурядных клинков, попадались вещи, сделанные с любовью. Он долго крутил в руках тонкий, больше похожий на шпагу, меч — слишком легкий, пожалуй, чтобы пробить рыцарские доспехи, но в то же время чрезвычайно удобно сидящий в руке. Такое оружие — не для поклонников грубой силы, им надо уметь пользоваться, и тогда в опытных руках оно станет поистине смертоносным. И все же он пошел дальше, так ничего и не купив. Оружием он займется потом, в другой раз. Во-первых, потому, что сейчас перед ним стоит другая цель, и, во-вторых, потому, что Денису очень уж не хотелось увидеть презрительно-насмешливое выражение в глазах Мастера Керзона. А насмешка непременно будет, стоит Мастеру увидеть драгоценный клинок в руках своего не слишком талантливого ученика.
Тяжелые кованые доспехи и легкие, более декоративные, чем боевые, кольчуги. Бахтерцы, сияющие железной чешуей, кирасы — для тех, кто не может или не хочет приобретать полный доспех. Стальные перчатки и поножи, странные сочетания железных пластин и шипов, предназначенных не только для защиты, но и для нападения. Шлемы — высокие и округлые, открытые и глухие, легкие каски и массивные сооружения, состоящие из множества шарниров и снабженные тонкого плетения хауберками. Топоры, алебарды, тяжелые булавы и боевые молоты-чеканы, мечи всех мыслимых размеров, кинжалы — от смахивающего на шило-переросток корда, до огромных, уже больше подпадающих под определение «короткий меч».
Да уж, судя по обилию орудий убийства, особым миролюбием здешние жители не страдали. Да и с чего бы — вся история Империи, начиная от ее зарождения на обломках изрядно потрепанных во время Войны Магов уделов и заканчивая днями сегодняшними, представляла собой бесконечную череду войн. Войн ради добычи, ради расширения территории — а в последнее столетие в основном ради удержания и сохранения в неизменности уже достигнутого.
Но вот наконец Жаров добрался туда, куда собирался с самого начала. Здесь, в этой части города — одной из самых богатых, — обитали золотых дел мастера. Здесь продавали то, что заставляло сильнее забиться сердца многих и многих поколений женщин. Золото, серебро, а для тех, кому тощий кошелек не позволял прицениваться к ажурному плетению золотых нитей, можно было подобрать что попроще — медные, оловянные и даже железные украшения, изделия из цветного стекла, иногда беззастенчиво выдаваемого особо нахальными торгашами за натуральные самоцветы. Драгоценный морской и дешевый речной жемчуг, драгоценные камни — настоящие, не дешевые стекляшки… Любой знал, что снаружи были выставлены лишь самые заурядные поделки, предназначенные для простонародья. А там, в глубине лавочек, можно было встретить настоящие шедевры, в том числе и старые, пришедшие из давно минувших времен. И цена у них была соответствующая, не с кошельком Дениса было присматриваться к браслетам эпохи Таласа Первого или кольцам, выкованным из красного золота во времена, когда еще не родились создатели Хрустальной Цитадели.
Солнце клонилось к закату, тени на улицах становились все длиннее, и уже слуги стали заносить товар с улиц обратно в лавки — день прошел. Те, кто желал что-то купить или кого удалось зазвать и соблазнить обманчиво низкими ценами, уже сделали свой выбор, а те, кто не успел, — что ж, теперь им надо будет войти в двери. К тому же там, под рукой у хозяина, лежал самый ценный товар… а всякие безделушки — ну не держать же их всю ночь на улице.
Денис постепенно начинал испытывать все большее и большее раздражение. День прошел впустую — он обошел десятки лавочек и нигде не сумел найти ничего подходящего. То, что было ему вполне по средствам, казалось Жарову грубым, лишенным изящества… а вещи тонкой работы, вышедшие из рук гномов или древних мастеров, стоили столько, что были по карману далеко не всякому из лордов. Давно уже надо было бы остановиться на какой-нибудь безделушке… но каждый раз, покидая очередного несколько огорченного торговца, Денис лелеял надежду, что уж в следующем месте он наверняка найдет что-нибудь привлекательное. Такова уж природа человеческая, всегда хочется верить, что лучшее — впереди.
Но надежды эти становились все более и более призрачными. Вот уже широкоплечие слуги — а каких же еще нанимать в ювелирные лавки — начали посматривать на него косо. Мол, добрый человек, пора бы и честь знать, вон скоро и сумерки сгустятся, а хотя стражи на улицах и немало, но вечер — время для пива в тавернах, а отнюдь не для выбора золотых поделок… тем более дорогих. Да и сами хозяева, видимо, нутром чувствовали, что привередливый и в то же время не слишком уж богатый покупатель лишь зря отнимает их время. И хотя на лицах оставалась любезная улыбка, но вот радушия в голосе становилось все меньше и меньше. Что поделать, любой опытный купец с первого взгляда видит, что собой представляет клиент, что ему можно предложить да какую назвать цену — и будет ли скупиться или просто возьмет не торгуясь, небрежно швырнув на стол тяжелые золотые монеты.
Поймав на себе явно недовольный взгляд очередного слуги-телохранителя, Денис вздохнул и покинул очередную лавку. За его спиной слуга, тихо поминая недобрым словом всяких, бродящих тут ради одного «посмотреть», старательно запирал массивную дверь. Стражи в городе немерено, и с темных дел Мастерами патрули особо не церемонятся… но береженого, как говорится, бог бережет. Или, применительно к данному случаю, Светлая Эрнис.
— Слышь, голуба…
Денис почувствовал, как его дергают за рукав. Обернулся. Рядом стояла скрюченная старостью бабка — на вид ей было лет сто, как только жива еще. В свете уже почти скрывшегося солнца было видно изрезанное глубокими морщинами лицо, крючковатый нос и бледные, почти белые глаза. Старуха была вся замотана в какие-то немыслимые обноски… а вот пахло от нее хорошо. Хлебом… свежим, горячим хлебом.
— Чего тебе, бабушка? — рассеянно спросил Жаров, думая о том, что завтра у Тэй день рождения, подарка он так и не присмотрел… и хотя она и не ждет такого знака внимания, но все же…
— Вижу, не лежит душа к этим… — пренебрежительное движение длинного носа в сторону уже прочно закрытой лавки, — к этим побрякушкам. Оно и верно, голуба, что на продажу сделано, то души не имеет, а ежели души нет, то и толку от такого подарка, знамо дело, не будет.
Денис промолчал. Только такой вот советчицы ему сейчас и не хватало. А бабка тем временем продолжала шепелявить, с трудом выговаривая слова и сипло, тяжело дыша.
— А ты не там ищешь, голуба, не там… здесь, знамо дело, что взять-то можно? Себя там украсить, мзду дать… откупиться от чего, али удивить кого дорогой безделицей. А ты ж, голуба, вижу — не себя побаловать хочешь. Не иначе как красавице подарочек присматриваешь, да не простой красавице… ох не простой, а той, что в сердце глубоко запала… да только сердце в том само признаться-то не хочет, так, голуба?
Денис продолжал молчать. Вступать со старухой в беседу ему не хотелось, а уж обсуждать с этой нищенкой свои проблемы было и вовсе бессмысленно. Будучи воспитанным в другое время и в другом обществе, он не мог просто так вырвать рукав из хоть и старческих, но все еще цепких пальцев, не хотел применять силу, разжимая их… бабка дряхлая, а вдруг как кости хрупкие…
То, что сейчас, после этой лекции, бабушка ему что-то предложит, он уже понял. И это «что-то» будет скорее всего какой-нибудь простенькой, невзрачной безделушкой — может, вырезанной из дерева статуэткой, может, еще какой мелочью. И упирать старушка будет на то, что вещь эта сделана-де с особой любовью, а значит, и той, кому достанется, радость принесет. Все было предсказуемо… но бабку надо было понять. Судя по ее виду, мало когда ей удается хотя бы поесть вдосталь. Твердо решив обязательно дать бабушке небольшую монетку, что бы она ни предложила, Денис спокойно стоял и слушал ее бормотание, принимая правила игры и не стремясь их нарушать. Тем более что сейчас ему было уже совершенно некуда торопиться.
Наконец старуха завершила долгий поток нравоучений и перешла непосредственно к делу.
— А вот есть у меня, голуба, вещица одна… долго я ее берегла, да только всему время есть, и вижу я, ты человек добрый, и красавица твоя, верно, добрая… а вещица эта с любовью сделана, да с легким сердцем, а потому злому человеку не будет проку от нее. Так вот ты погляди, голуба, может, понравится тебе вещичка эта, да и подаришь ее той, что на сердце у тебя…
— Рад буду, бабушка… — начал было Денис, поворачиваясь к навязчивой нищенке и доставая из кармана большую медную монету, на которую той можно будет пару, а то и тройку раз сытно поесть.
И осекся.
На морщинистой ладони лежало кольцо.
Оно выглядело очень простым — тонкий золотой ободок, голубой камень, никаких особых изысков, кружева золотых нитей, даже огранка камня не слишком сложна. Но сразу же, с первого мгновения было ясно, что в данном случае простое — не значит дешевое. Ободок разительно отличался от всего, что видел сегодня Денис. Отполированное, оно казалось произведенным в его родном мире, мире технологии, не магии. А камень… его голубизна завораживала, притягивала глаз, и сейчас, когда света вокруг было еще достаточно, видно было, как в глубине камня колышутся волны света.
Несколько долгих мгновений Денис заворожено смотрел на кольцо. Да, это был бы изумительный подарок. Сразу видно, что перед ним не простая, пусть даже дорогая, поделка. Эта вещь была уникальна.
Конечно, старуха видела оцепенение Дениса, и он понимал, что его вид красноречивей всего говорит о желании приобрести кольцо. Да он и никогда не умел скрывать свой интерес — за полгода пребывания в этом мире Жаров уже неоднократно убеждался, что неумение держать себя в руках заметно увеличивает цены у торговцев. Но сейчас это его мало волновало.
— Нравится, голуба? — прокаркала старуха. — Вижу, нравится… Берешь?
— Да… — От волнения у Дениса пересохло во рту.
У него мелькнула мысль о том, что здесь, в этом мире магии, предметы далеко не всегда являются тем, чем выглядят. Но, в конце концов, с этим можно будет разобраться позже. Во дворце немало магов, и любой из них с удовольствием… или без удовольствия окажет помощь уважаемому сэнсэю в идентификации покупки.
— Красивое оно, правда, голуба? Твоя девушка будет рада, точно тебе говорю.
— Сколько ты хочешь за него, бабушка?
Старуха с видимым удовлетворением растянула губы в улыбке.
— Это ведь особое колечко, голуба, не такой мусор, каким торгуют здесь. — Снова презрительный поворот носа в сторону лавки. — Оно и стоит немало…
— Сколько?
— Каждая вещь стоит столько, сколько за нее готовы заплатить, — глубокомысленно сообщила бабка старую, как мир истину… не перестающую от возраста оставаться верной. — За это кольцо я хочу получить… двадцать таласов.
Денис уставился на старуху вытаращенными от удивления глазами. Цена была не просто большой, она была немыслимой, непомерной. Кольцо, которое могло бы быть оценено в такую сумму, должно было бы быть изготовлено… даже не сотню лет назад, много больше. Это должно быть таинственное наследие древних времен… или оно должно было на пути своего существования пройти через очень известные руки, обретая свою собственную, уникальную историю, зачастую куда более ценимую, чем просто золото и драгоценный камень. Но кольцо казалось совсем новым…
И потом, откуда она знает, сколько монет лежит в полученном от Императора кошельке? А названная сумма была точной — ровно двадцать тяжелых кругляшей с несколько приукрашенным в сторону мужественности профилем Его Величества Таласа Шестнадцатого покоились сейчас в кожаном мешочке.
И все-таки он не мог оторвать взгляда от кольца. Может быть, в этом была какая-то магия, и он понимал, что его жажда обладать этим украшением, непреодолимое желание преподнести его в дар Таяне… было во всем этом что-то необычное.
— Хорошо, — с немалым удивлением услышал он свой собственный голос и почувствовал, как рука ныряет в карман. Массивный кошель тяжело плюхнулся в протянутую морщинистую руку.
— Вот и славно, голуба, вот и славно, — бормотала старуха, засовывая золото в недра своих лохмотьев. — Ты не думай, голуба, твои деньги потрачены не зря. А теперь иди, иди… она ведь ждет тебя, а завтра уже скоро.
Денис, как лунатик, взял из рук бабки кольцо, повернулся и странной неуверенной походкой двинулся по направлению ко Дворцу… сделав несколько шагов, он обернулся. Улица позади него была пуста, старухи-нищенки уже и след простыл. Хотя теперь, заполучив золото, она вряд ли могла считаться нищенкой. Сейчас, когда наваждение исчезло, он и сам не мог понять, как поддался на уговоры старухи, как сам, своими руками отдал ей золото. И все же в глубине души он совсем не жалел о случившемся. Во всяком случае, сюрприз выбран, и завтра у него будет возможность создать здесь, в этом мире, новую, такую замечательную традицию. Дарить подарки на день рождения.
Улыбнувшись, он уверенно зашагал сквозь сгущающиеся сумерки ко дворцу. Еще предстоит немало сделать.

3

Фарид Затар, старейший и, пожалуй, самый сильный маг Империи, задумчиво вертел в руках кольцо. Жаров уже битый час молча сидел в кресле, не решаясь нарушить сосредоточенность волшебника неосторожным словом. Но он уже начал терять терпение — может быть, старик вообще забыл о том, что ему нужно сделать? В его возрасте легкий склероз — вещь вполне объяснимая.
Затар был очень стар. Магия сильна, она может существенно продлить жизнь того, кто умеет ее применять, — и чем сильнее маг, тем больше он может. Но всему есть пределы, и Затар, прожив уже более сотни лет, подошел к той грани, когда сила и знания отступают под неумолимым давлением времени. Уже лет пятьдесят занимая должность ректора Академии, воспитав множество учеников, среди которых были весьма неплохие волшебники, он не только не растерял, но и приумножил свои знания. Его уважали, немного побаивались… а Император, не нынешний, а еще его отец, назначив Затара Верховным магом Империи, проявил предусмотрительность и мудрость, заручившись поддержкой волшебника, имеющего довольно суровые представления о чести.
Но сейчас Затар был уже стар, точнее, даже дряхл. Изучению магических фолиантов и составлению сложнейших зелий он все чаще и чаще предпочитал глубокое кресло у камина и чашу с подогретым, сдобренным пряностями, вином. Уже очень давно его не видели не только на поле битвы, но и на кафедре лекционного зала Академии… хотя нет, там он еще бывал по старой памяти. Но редко, очень редко.
И все же он оставался самым мудрым и самым опытным магом современности. По крайней мере среди известных знатоков этого дела.
Наконец Затар вздохнул и аккуратно положил кольцо на столик.
— Не знаю. — Он пожал плечами, и его тонкие, бескровные губы изогнулись чуть виновато. — Ничего не могу сказать…
— Совсем ничего? — обескуражено пробормотал Денис, не ожидавший такого ответа. В его представлении маг такого уровня мог вообще все. Несмотря на то, что из рассказов Таяны и частично Оракула и Тернера он знал, что за прошедшие века утрачено очень много древних знаний, все равно возможности волшебников превосходили фантазию обычного человека. И даже Жаров, знакомый с «чудесами» высокотехнологического мира, иногда просто поражался тому, что умеют местные маги, даже не лучшие из них.
Старик снова покачал головой:
— Ничего, юноша. Эта вещь сделана давно, так давно, что я даже не могу определить время.
— Она не выглядит старой.
— Мало что как выглядит, — невесело усмехнулся Затар. — Я могу выглядеть двадцатилетним, но артрит, юноша… от этой иллюзии он не исчезнет. М-да… Так вот, это кольцо старое. Но я говорю так не потому, что знаю это. Просто сейчас такие вещи уже не умеют делать.
Он поднялся, кряхтя и охая, и шаркающей походкой двинулся к полке, сплошь уставленной шкатулочками, старыми книгами, многочисленными баночками с зельями и мазями. Каждый раз, попадая в покои Затара, Денис поражался, насколько же точен сформировавшийся у него в детстве образ убежища колдуна. Похоже, здесь не наводили порядок не то, что годами — столетиями. Пыльные чучела странных животных, скелеты целиком и отдельные кости, черепа, явно в прошлом принадлежавшие людям, и такие, владельцев которых можно было представить себе только в страшном сне.
Старик снял с полки одну из шкатулок и медленно вернулся назад, в кресло. Затем откинул крышку. Внутри, на старом, ветхом, почти потерявшем от времени цвет бархате лежала брошь. Казалось, она сделана из серебра — но в отличие от самой шкатулки время явно не сказалось на украшении. Серебро совсем не потемнело, как будто бы оно только что вышло из рук мастера.
В первый момент Денис даже не понял, почему старик показывает ему эту вещицу, и только взяв ее в руки, понял. Эта брошь была похожа на кольцо — та же точность отделки, то же отсутствие каких бы то ни было излишеств. Она была простой и в то же время совершенной.
— Эта вещь передается в нашей семье из поколения в поколение уже много лет, — тем временем рассказывал старик. — Уже дед моего деда не помнил, откуда это украшение появилось у рода Затаров, но эти линии не кажутся ли тебе знакомыми? Если мои старческие глаза не обманывают меня…
— Да, вы правы. Наверное, это делал один и тот же мастер. А каковы свойства этой броши?
— Это серебро.
— Нет, я имею в виду…
— Я знаю, что ты имеешь в виду, юноша. Но увы… в этой безделушке есть магия, но я не знаю ее природы. Более того, я могу видеть магию, заложенную в предмете. В броши магия есть, вот смотри…
Старик взял со столика небольшой нож и с силой провел кончиком лезвия по блестящему металлу, оставляя глубокую кривую царапину. Прошла секунда, другая… прямо на глазах царапина зарастала, затягивалась, как рана, — только в отличие от раны на блестящей поверхности не осталось шрама. Совсем немного времени — и брошь все так же сияла, как новая, полностью избавившись от дефекта.
— Это магия, — прошептал Затар. — Магия, которая мне неизвестна. И перед моим взором эта брошь — не более чем безделушка. Кусок серебра, ничем не отличающийся от тех, что продаются в лавках. Но ты видел… Это вещь, которую мы не можем понять. Во всяком случае, никто из моего рода не писал о том, чтобы брошь как-то себя проявляла. Все эти века она мирно лежала в шкатулке… или украшала наряды женщин из нашей семьи. И никаких магических проявлений.
— А камень?
— Я не знаток драгоценностей. Но, сам понимаешь, юноша… в такую вещь простой камень не вставят.
— Я не знаю, допустимо ли сделать такой подарок…
— Таяне де Брей? Вполне. Она неплохая волшебница и способна справиться со многим. К тому же ей наверняка будет приятно. Но…
— Но?
— Но, юноша, тебе не следует забывать об одной простой вещи… вы, молодые, всегда торопитесь, и вещей, которые лежат на поверхности, не замечаете. Что уж говорить о чем-то спрятанном, пусть даже и кое-как. Ты же не думаешь, что просто вот так пошел и купил колечко, верно?
— Ну… пожалуй, — неуверенно протянул Денис. Признаться, еще несколько минут назад он думал о покупке как об удачном стечении обстоятельств, не более.
— Не надо лгать мне, юноша, — тихонько рассмеялся Затар, — ты ведь даже не подумал об этом. Поверь, такого рода вещи не валяются по углам в нищих лачугах и уж тем более не предлагаются первому встречному. Желай она получить настоящую цену, она принесла бы кольцо мне.
— Настоящую? — удивленно поднял бровь Жаров. Ответом ему была снисходительная усмешка.
— Сынок, я бы отдал за это кольцо не то что двадцать — сотню золотых. Даже нет, не так… я бы отдал столько, сколько будет запрошено. Не так много в наше время сохранилось древних артефактов, и не так уж важно, что неизвестно, какая магия вложена в него. Важно, что это наследие давно ушедших времен. Четыре года назад Академия приобрела древний фолиант, написанный на давно забытом языке. За него отдали четыре тысячи золотых, но пока никто не сумел прочесть ни строчки.
— Может, мне стоит продать кольцо вам, — несколько натянуто рассмеялся Жаров, будучи уверенным, что только что услышал недвусмысленный намек. Но Затар лишь отрицательно качнул головой.
— Нет, в этой жизни многое имеет свой скрытый смысл. Кольцо было предназначено именно для тебя… или для Таяны Де Брей, что, по сути, одно и то же. Не стоит бездумно нарушать ход событий, особенно тогда, когда за ним кто-то стоит. Ты должен понимать, что тебе это кольцо в буквальном смысле слова навязали.
— Кто?
— Если бы знать. Думаю, надо подождать, со временем все станет ясно. А если не станет… это будет означать, что кольцо никак себя не проявит, и, следовательно, волноваться не о чем.
— На моем месте вы бы тоже были так спокойны, мэтр?
— Но я же не на твоем месте, — хитро прищурился старик. — Не стоит волноваться из-за вещей, управление которыми тебе неподвластно, юноша. Я прожил долгую жизнь и понял — что предопределено, то непременно свершится. Я бы не удивился, что выбрось ты сейчас это кольцо в сточную канаву, завтра оно опять появится у тебя в кармане. Пусть все идет своим чередом. На твоем месте я бы, конечно, рассказал Таяне де Брей о том, как тебе в руки попало это кольцо.

4

Таяна вновь взглянула на свою руку. Кольцо сидело как влитое, но снималось легко. Откровенно признаться, Денис всерьез опасался того, что, надев его один раз, Тэй больше не сможет стянуть его с пальца. Казалось, своим беспокойством он должен был бы заразить и девушку, но Таяна отнеслась к странному подарку на удивление спокойно.
— У вас замечательные обычаи, — улыбнулась она, когда Денис рассказал ей о том, что в его мире принято дарить подарки на день рождения.
— Увы, не все, — усмехнулся он чуть печально. Праздника не получилось. Наверное, стоило бы и в самом деле купить какую-нибудь безделушку, а кольцо это отдать потом. Или попробовать выбросить, в крайнем случае этим он проверил бы мысль Затара. Но Денис решил все-таки вручить именно его… А потому торжественный момент был изрядно подпорчен ожиданием неприятностей.
Но ничего не случилось. Кольцо никак себя не проявляло, обычный золотой ободок, голубой камень — ювелирное изделие, ни больше ни меньше. Таяна даже посмеялась над опасениями Жарова…
А он вдруг с пронзительной отчетливостью понял, что спокойной жизни пришел конец. Несколько месяцев нормальной жизни… что ж, спасибо и за это.

Глава 2 ЗОВ

Моя месть будет страшна. Никто не смеет вставать на пути великого Дорха дер Лидена. Этот негодяй понесет кару — как и та сучка, что посмела усомниться в моем праве стоять в ряду величайших магов мира. Собственно, я, Дорх дер Лиден, прекрасно понимаю, какое место занимаю в этом ряду. И это справедливо… в конце концов, кто знает, сколько правды и сколько вымысла в этих россказнях о могуществе Древних. Может быть… да что там может быть, наверняка ни один из них не способен сравниться со мной.
Сегодня я сумел свершить великое колдовство. Вернуть руку, что подло отрубил этот негодяй. Справедливость требовала, чтобы мне это удалось, — так и произошло. А тот сопляк, чья рука теперь принадлежит мне, — что его ждало в этой жизни? Нищета, голод, болезни? Стало быть, то, что ему пришлось отдать жизнь ради меня, Дорха дер Лидена, есть высшая справедливость. Во все времена низшие служили высшим — а кто посмеет утверждать, что более величественен, нежели я, величайший из магов?
Может быть, мне стоило бы убить этих троих негодяев лично. Вор, невежественная волшебница и грубый наемник… но не слишком ли это мелочно? Безусловно, месть должна свершиться… но будет куда лучше, если эта работа будет сделана другими, столь же низкими и подлыми существами. В этом тоже есть своя справедливость — каждое существо в этом мире рождается и живет с определенной целью. И если Эрнис создала достаточное количество всякого отребья, склонного к грязной работе, — пусть они ее и выполняют. В этом мире слишком много непонимания и глупости, а потому некоторые из представителей этих серых масс могут неправильно понять мое стремление к установлению справедливости.
Я нашел нужных мне людей. Они при всем своем скудоумии могут выполнить мое поручение. Правда, придется разговаривать с ними осторожно — не все способны понять истинное величие… это понимание приходит либо сразу, либо его надо постигать медленно, долго. Я не намерен столько ждать.
Дорх дер Лиден, записи в назидание благодарным потомкам

1

Дорх оглянулся по сторонам и несколько раз стукнул молотком в неприметную дверь, одну из многих в этом квартале, похожих друг на друга, как две капли воды.
Последние месяцы были для Дорха далеко не самыми светлыми. Лишившись кисти в глупой драке, он потерял одним махом возможность творить большую часть известных ему заклинаний — они требовали использования обеих рук. Ко всему прочему, все его мысли теперь занимала жажда мести. В попытках найти и уничтожить виновников всех своих бед он растерял большую часть своего состояния, и в лучшие времена не бывшего особо значительным. И вот теперь, стоя практически в самом конце своего пути, он еще имел достаточно средств, чтобы оплатить помощь профессиональных убийц. Но и только — последние резервы ушли на подбор необходимых ингредиентов для заклинания по восстановлению своей потерянной руки.
Это было не слишком сложное заклинание, проведенное к тому же с некоторыми шероховатостями. Любой выпускник Академии сумел бы сделать то же самое, но с куда меньшими затратами силы и средств. Но Дорх дер Лиден, считавший себя наимогущественнейшим магом современности, на самом деле был не более чем самоучкой. Надо признать, способности у него были, но огромное самомнение не позволило ему потратить годы на обучение у признанных мастеров. Он всего достиг сам, копаясь в старых книгах, спотыкаясь там, где уверенно прошли другие, заменяя непонятые слова или названия тем, что ему казалось правильным. Может быть, в другое время и в другом месте, пройдя соответствующее обучение, он стал бы неплохим магом средней руки. Но пока что он был, по сути, бомбой с испорченным механизмом активации — немалый запас силы и не слишком отточенное умение этим богатством пользоваться. Вот и приращивая себе руку, он сумел достичь нужного результата лишь с шестой попытки. И, соответственно, оставил позади шесть трупов. Его, впрочем, эти «неудачи» расстраивали мало.
Но теперь наконец у него снова была рука. Слушалась она, правда, не очень, но работать с заклинаниями он сможет. До этого он не рисковал соваться к наемникам, люди они грубые, горячие, чуть что — сразу за меч хватаются. Теперь же он был готов к встрече.
За дверью раздались тяжелые шаги, затем массивные створки со скрипом отворились. Перед Дорхом стоял настоящий великан — гора мускулов, увенчанная непропорционально маленькой головой. Глаз был перетянут черной полосой кожи. На нем была короткая меховая безрукавка мехом наружу — такие обычно носят дикари в северных горных долинах. На поясе потертых кожаных штанов — увесистый кинжал. Явно охранник.
— Ты хто? — буркнул великан. — Чего надо?
— Меня зовут Дорх дер Лиден. Волшебник дер Лиден. Меня ждут.
Великан пожал плечами:
— Ну, тады проходи, волшебник.
Охранник провел гостя в дом. Это был большой, очень большой дом, здесь давно уже обитали наемники — не те, что предлагают свои клинки сильным мира сего, и не те, что всегда готовы стать мечом и щитом торговых караванов, богатых домов или хотя бы трусоватых владельцев толстых кошельков. Здесь обитали другие — те, кто за небольшую плату был готов решить некоторые проблемы заказчика. Проблемы весьма специфические — и решение было соответствующим.
Здесь можно было за золото купить чью-нибудь смерть. Можно было даже за серебро — если требовалось убрать кого-нибудь, не способного оказать сопротивление.
Каждый Император рано или поздно принимал решение выжечь Гильдию наемных убийц каленым железом. На худой конец, как следует проредить их. Как правило, это ни к чему хорошему не приводило. Мастера убийств из-за угла не принимали открытого боя, легко скрываясь и растворяясь среди простонародья, зато гвардия потом, бывало, недосчитывалась кого-то из офицеров. И ранг безвременно усопших офицеров напрямую зависел от активности кампании по изничтожению наемных убийц. Спустя некоторое время очередной Император понимал сделанные ему намеки и гонения на наемников прекращал. И все снова возвращалось на круги своя.
Вот и сейчас Гильдия жила спокойно уже лет пятнадцать, внешний Император переболел желанием покончить с нею, его сынок был еще слишком молод и право на трон получит не скоро. Так что сейчас наемные убийцы находились на пике благополучия — а потому взвинтили цены выше всяких разумных пределов. По крайней мере с точки зрения Дорха.
Пять лет назад Утар Белоголовый, один из самых известных убийц и глава Гильдии, попал в довольно сложную ситуацию. Он, конечно, выпутался — он всегда выпутывался. Но в этот раз он оставил за собой не только десяток трупов, но и собственный правый глаз. Прекрасно понимая, что увечному не место во главе бессмертной и смертоносной Гильдии, и не желая в одну из темных ночей получить под ребро кусок заточенной стали или проглотить с пивом порцию отравы, Утар нашел совершенно блестящий и практически беспроигрышный выход. Как уже говорилось, он всегда умел выкручиваться из сложных ситуаций.
Официально объявив о своем отречении от звания главы Гильдии, Утар Белоголовый потребовал, чтобы его место занял самый достойный. И таковой нашелся… правда, в процессе выяснения, кто же более всего достоин высокого звания, число членов Гильдии заметно сократилось. А сам Утар остался при новом лидере — немного телохранителем, немного советником, немного учителем для подрастающего поколения мастеров ночных дел. А при необходимости играл роль обычного привратника — тупого, зато сильного. И многие гости, приходящие сюда за хорошо оплачиваемой помощью, даже не подозревали, что уши великана ловят каждое слово и потом, когда проситель удалится ожидать решения, его, Утара, голос будет значить много.
За последние несколько сотен лет Утар оказался единственным главой Гильдии, который всерьез предполагал закончить жизнь в покое и достатке. И у него были на это все основания. Тем более что с нынешним лидером наемных убийц он замечательно ладил.
Помещение, в котором оказался Дорх, было довольно скромным — никакой бьющей в глаза роскоши, все очень функционально и все подчеркивает: здесь люди занимаются серьезным делом. Седой охранник впустил волшебника в зал, где стояло всего два кресла, а сам скромно занял место у двери.
Одно из кресел было занято — в нем сидела ослепительной красоты женщина. Ей было лет тридцать, не больше — а выглядела она гораздо моложе. Дорогое платье из темно-красного шелка обрисовывало все изящные линии великолепной фигуры, драгоценности, сделавшие бы честь благородным леди, казались простенькими в сравнении с ее красотой. Густые черные волосы изумительно сочетались с густым кроваво-красным цветом наряда. Палец с длинным ногтем указал Дорху на свободное кресло. Тот сел, стараясь сохранить достоинство. Увидеть здесь женщину он ожидал менее всего.
— Вы желали встретиться и обсудить заказ? — Голос женщины мягкий, чуть хрипловатый… он, казалось, обволакивал, зачаровывал. — Теперь вы здесь, волшебник, я слушаю вас.
— Я просил о встрече с главой Гильдии, — несколько резко заявил Дорх. — Я, кажется, немало заплатил за эту… привилегию.
Он едва удержался, чтобы не вставить слово «сомнительную».
— Вы получили именно то, за что заплатили, — с легким оттенком нетерпения заявила женщина. — Меня зовут Черри Лесс. Я — глава Гильдии.
— Дикая Кошка Черри? — потрясение прошептал Дорх. Об этой женщине он знал давно — более того, о ней знали почти все, кто хоть иногда держал глаза и уши раскрытыми. Дикая Кошка Черри получила свое прозвище, когда при дележе добычи после одной весьма прибыльной операции пятеро бойцов Гильдии решили, что шестой — совсем еще молодой девчонке — вполне достаточно половинной доли. Одного из них Черри оставила в живых — просто для того, чтобы при необходимости он мог подтвердить, что это было не более чем самозащита. О том случае в свое время много говорили, и новенькой прочили блестящее будущее. А оно оказалось куда более блестящим, чем можно было предположить.
— Итак?
— ?..
— Итак, вы пришли сюда, чтобы заключить контракт, — терпеливо сказала красавица, однако в ее интонациях прозвучали холодные нотки. — Переходите к делу, волшебник.
— Ах да… ну, их трое.
— Трое? — Черри изогнула безукоризненную бровь. — Трое — это хорошо. Большой контракт, большие деньги. И кто они?
— Один… его зовут Дьен Жаров, он один из советников при дворе Императора.
— Один из советников, — усмехнулась красавица. — Это не вполне подходящие слова. Он владеет неизвестными нам приемами борьбы и считается непобедимым.
— Никакой знаток уличной драки, — презрительно скривился Дорх, — не устоит перед отравленной стрелой.
— Возможно, — кивнула Черри. — Гильдия принимает заказ. Цена составит сто золотых таласов. Это не обсуждается.
Дорх почувствовал, как от злобы заскрежетали его челюсти. Сто золотых… за такие деньги он лично убил бы человек двадцать. Да, названная сумма была весьма и весьма впечатляющей, и все же он был готов к этому.
— Второй, вернее, вторая… ее зовут Таяна де Брей. Она…
— Волшебница, длительное время отсутствовала в столице, но недавно вернулась. Магией владеет средне, но ей прочат неплохое будущее, если она займется своим образованием. Имеет диплом Академии. Волшебница — не самая простая из мишеней, но Гильдия не видит в этом заказе ничего невозможного. Цена составит… сто золотых. Это не обсуждается.
Дорх снова скрипнул зубами. Но в самой глубине души он вдруг испытал чувство удовлетворения. Он предполагал, что и за вора, и за молодую нахалку, именующую себя волшебницей, убийцы запросят больше. Значит, у него еще останутся значительные средства.
— Третий… это простой солдат, наемник. Его зовут Тернер. Он путешествовал вместе с волшебницей и этим… любителем подраться.
Красавица брюнетка нахмурилась. Дорх не заметил короткого взгляда, брошенного ею в сторону массивного охранника.
— Пятьсот золотых, — коротко бросила Черри. — Это… обсуждается. В сторону увеличения гонорара.
— Пятьсот??? — Дорх вскочил, но в то же мгновение ему показалось, что ему на голову обрушился потолок. Массивная ладонь стража притиснула его обратно к креслу.
— Здесь не надо резко двигаться, — прогудел за спиной низкий голос седого.

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

— Я не намерена объяснять расценки Гильдии, — голосом холодным как лед заявила Черри, и в ее словах Дорх услышал угрозу. — Я не намерена, но все же скажу. Этот… человек уже один раз перешел нам дорогу, и пятеро моих бойцов попытались его убрать. Теперь в Гильдии имеется пять вакансий. Поэтому заказ будет трудным. Гильдия никогда не отступает, но мы должны предусмотреть гонорар, достойный сложности задания. Пятьсот пятьдесят…
— Согласен, — почти крикнул Дорх, понимая, что еще мгновение, и эта и без того невероятная цена увеличится еще на десяток-другой монет. Даже названная сумма была на пределе его возможностей. Отсюда он выйдет нищим… подумать только, еще несколько часов назад он был богатым… ну, относительно богатым человеком. И теперь все деньги уйдут на оплату этого заказа. Может быть, все-таки ограничиться этими двумя, а с солдатом разобраться самому?
Но тут Дорх вспомнил, что имел глупость произнести сакраментальное «согласен». А значит, даже откажись теперь он от заказа, деньги уйдут Гильдии. А он останется ни с чем.
Слегка дрожащими руками он вынул из кармана тяжелый мешочек. Стараясь не делать резких движений, которые можно было бы неправильно истолковать, он протянул деньги Черри, но на полпути его рука была остановлена, и могучая лапища седого сгребла кошель.
— Это задаток, — просипел он неожиданно севшим голосом.
— Я вижу, — кивнула Черри. — В этом мешочке никак не поместятся семьсот пятьдесят монет. Но ты, волшебник, не вызываешь у меня доверия, а я привыкла со вниманием относиться к своим ощущениям. А потому я требую всю сумму вперед.
— Да, конечно… — пробормотал Дорх, чувствуя себя невероятно униженным. В другое время и в другом месте он, возможно, полез бы на рожон, но сейчас он испытывал настолько сильный страх перед этой женщиной, известной своей безжалостностью, и ее странным телохранителем, что даже не думал о мести обидчикам. — Да, леди, деньги у меня дома. Твой слуга может сходить со мной, и я выплачу всю сумму.
— Хорошо, — кивнула черноволосая красавица. — И вот еще, Дорх… я не советую вам играть с Гильдией. Недобросовестные заказчики в Гильдии очень непопулярны. И такие контракты, — она сделала многозначительное ударение на слове «такие», ясно давая понять, что имеет в виду, — такие контракты мы исполняем очень дешево. Практически бесплатно.
— Да, да, я понимаю, леди. Никаких игр, все будет честно. Я не намерен уклоняться от оплаты.
Провожая глазами волшебника, которого Утар подталкивал к выходу, Черри думала о том, не совершила ли она сегодня ошибку. Редко, очень редко волшебники приходили в Гильдию с заказами. Обычно им вполне хватало сил самостоятельно решать свои проблемы. А этот Дорх, нагло именующий себя дер Лиденом… Черри никогда не встречалась с людьми, не выяснив о них всего, что только было возможно. Он действительно неплохой волшебник, да и не слишком заботящийся о чистоте своих рук. Если кое-что из того, что ей удалось выяснить, стало бы известно тем, кого Империя поставила поддерживать закон и порядок… тело этого подонка давно болталось бы на виселице. До сего момента Лиден предпочитал разбираться со своими противниками сам — а теперь все же пришел в Гильдию. Что-то подсказывало Дикой Кошке, что этот контракт может оказаться куда сложнее, чем десятки других, которые она заключала в прошедшие годы. И даже немыслимая сумма золотом, которая прозвучала сегодня, может оказаться смехотворно малой…
Женщина передернула плечами, отгоняя неприятные мысли. Контракт принят, и следует заняться работой — подобрать исполнителей, наметить планы и приступить к их реализации.

2

Денис почувствовал, как кто-то трогает его за плечо, и проснулся. Ощущение было странным — как будто бы он находится под водой и с трудом, напрягая все силы, выныривает на поверхность, как будто легкие жаждут воздуха, а он где-то там, вверху, и нужно рвануться к нему всем телом, чтобы вдохнуть полной грудью. Глаза были застланы туманом, в котором скрывалась обстановка скромно обставленной комнаты: покои сэнсэя, выделенные ему во дворце от щедрот Императора, были пока еще не слишком похожи на нормальное жилье. Но за свою жизнь привыкнув и к тесноте корабельных кают, и к крошечной палатке одинокого охотника, и к предельной функциональности собственной, уже навсегда брошенной квартиры, он не испытывал неудобства и здесь. Кровать, чтобы не спать на земле, стол, чтобы не есть на ходу, — это уже неплохо. А уют придет со временем, тем более что это жилье — не навсегда. При дворе не принято было жить в помещениях дворца более, чем это было необходимо. В конечном счете эти покои предназначались для гостей не слишком высокого ранга. А сэнсэю, учителю цесаревича, следовало бы подумать и о более престижном обиталище.
Таяна, как обычно, ночевала дома — в Тирланте было немало эдаких мини-дворцов, и дом де Бреев был среди них не самым пышным, но все же довольно впечатляющим. Она не раз и не два предлагала Денису покои в фамильном гнезде барона Арманда, куда более комфортабельные, но он вновь и вновь отказывался, не желая зависеть от девушки, не желая сидеть у нее на шее. Тем более что денег «за постой» она бы, ясное дело, не взяла, а чувствовать себя нахлебником… Это чувство Жарову и так уже порядком надоело.
Он несколько раз зажмурился и резко открыл глаза в надежде, что скрадывающий окружающие предметы туман уйдет, — но тщетно, по-прежнему все виделось как сквозь дымку. Денис всмотрелся в полумрак — возле постели стояла фигура человека. Увидеть его целиком как-то все не получалось, только частями — черная, теряющаяся во мраке, подобно облачению воинов-ниндзя, одежда, серебристые волосы…
— Оракул, — прошептал Жаров.
— Да, в некотором роде, — услышал он знакомый голос. — Радости тебе, воин.
— И тебе, — ответил Денис, пытаясь подняться и убеждаясь, что сделать это он не в силах. Не то чтобы что-то сдерживало движения, скорее просто тело не желало подчиняться.
— Давно не виделись, — вздохнул Оракул, опускаясь в мягкое кресло.
На мгновение в голове у Дениса мелькнула мысль о том, что в его комнате отродясь не было подобных кресел. Но он тут же вспомнил, что Дерек дер Сан был мастером иллюзий, а уж сотворить для себя удобную обстановку — это умение он совершенствовал более тысячи лет. Оракул шевельнул рукой, и где-то позади Дениса вспыхнули свечи, разгоняя тьму. Не до конца, впрочем.
— Более полугода…
— Вы могли бы и в гости заглянуть, — укоризненно сообщил маг, но затем чуть печально улыбнулся и вздохнул. — Хотя у вас, молодых, свои интересы в жизни, не так ли? Я понимаю. Жизнь коротка, и надо успеть найти в ней свое место…
— Знаете, магистр, я, честно скажу, очень рад вас видеть, но вы ведь пришли в гости не для того, чтобы поболтать по-стариковски. — Денис сделал еще одну попытку подняться, столь же безуспешную, как и предыдущие. Хотя в этот раз эффект все же был — тело вопреки желаниям хозяина вдруг перевернулось на бок, а рука скользнула под щеку. Теперь Жарову приходилось отчаянно косить глаза, чтобы видеть ночного гостя. — Что со мной?
— С тобой? С тобой все в порядке. Ты просто спишь. Меня здесь, разумеется, нет, по вполне понятным причинам я не могу покинуть свою пещеру, поэтому приходится общаться вот так. Не более чем иллюзия.
— Во сне я все-таки могу двигаться, — пробурчал Жаров, не слишком довольный неудобством позы. Да и выглядело это не лучшим образом — в доме гость, а хозяин лежит пластом, да еще по-детски, чуть не калачиком свернувшись.
— Сейчас не твой сон, — резонно заметил Дерек. — Ну да ладно, речь не об этом, потерпишь немного. Ты прав, я пришел не для пустой беседы.
— Миру снова грозит беда, — патетически провозгласил Жаров, упрямо стараясь хотя бы вытянуть руку из-под щеки.
— Не стоит ёрничать. — Дерек был серьезен. — Безопасность мира не есть повод для шуток. И ты прав, назревают весьма неприятные события, и в какой-то мере они связаны с вами… нет, нет, вы все сделали верно. Уничтожение Алмазной Тверди, безусловно, было необходимо, и угроза твоему родному миру этим была устранена. Но есть кое-что, чего вы не учли…
Он вздохнул снова, чуть виновато.
— И я не учел. Приведу небольшую аналогию. Представьте себе бассейн, наполненный прозрачной, кристально чистой водой. На краю бассейна стоит статуя, извергающая в бассейн все такую же чистейшую струю… И вдруг вместо прозрачной воды из статуи начинает бить поток грязи. И тогда кто-то мудрый… — он горько усмехнулся, явно давая понять, о ком идет речь, — кто-то мудрый решает, что лучший способ сохранить чистоту воды в бассейне — это разбить загрязняющую его статую…
— Простите, магистр, — осторожно прервал старого волшебника Жаров. — Вы знаете, кто я и откуда. Может, мы в виде исключения, попробуем разочек поговорить как равные?
— Как равные? — Магистр явно был удивлен. — Ну что ж, можно попробовать…
— В таком случае, — голос Дениса прозвучал капельку более резко, чем следовало, — избавьте меня, ради всего святого, от ваших аналогий. Можете просто сказать, в чем проблема?
Дерек несколько оторопел от такой отповеди, но все же сдержался и не стал проявлять агрессивность. Жаров понимал, что разговаривать в таком тоне с Оракулом не следует, но старик, сильно ограниченный в общении, мог разглагольствовать часами, получая истинное удовольствие от самого процесса.
— Ну ладно, — несколько суховато ответил Оракул, — давай без аналогий. То, что вы уничтожили, не являлось в полой мере виновником угрозы миру. Алмазная Твердь, вернее, питающий в ней дух Зарида дер Рэя, был лишь проводником.
— Вы же говорили…
— Я помню, что я говорил, — поморщился Дерек. — Увы, я с самого начала должен был понять, что у Зарида, запертого в статуе, не должно было хватить сил на создание врат между мирами. Во всяком случае, он никак не мог делать это столь часто. Безусловно, сила шла к нему извне, он лишь направлял ее. Мне потребовалось слишком много времени, чтобы понять это… я, конечно, пытался проследить источник силы, но…
— Но?
— Это оказалось мне неподвластно.
— Я думал, что в этом мире вы знаете все.
— В этом и скрывается корень всей проблемы, — серьезно кивнул Дерек дер Сан. — Если бы я и в самом деле знал все, как бы просто решались сложности. Видишь ли, я не могу ответить на самый главный вопрос — для чего вообще Зарид открывал порталы в другие миры? Это ничем не обосновано — подумаешь жертвы, оружие, драгоценности… тем более, как я понял, в твоем мире урги толком ничего полезного и не нашли. Тогда зачем? Рисковать целым миром ради побрякушек? Нелогично… и к тому же совсем не в духе Зарида.
— Он, помнится, рискнул проникнуть в Гавань, чтобы создать статую.
— Да… и все же я не понимаю. Ну ладно, пусть он затеял все это ради того, чтобы потешить ургов. Или ему на старости лет захотелось поиграть с высшими силами. Я ни в чем не уверен… точнее, уверен лишь в одном — источник силы, питавшей Алмазную Твердь, находится не в этом мире.
— Так ли уж это важно, где находится источник, если статуя мертва?
— Ты, воин, считаешь себя умнее многих просто потому, что вышел из иного мира, жители которого кое-чего достигли. Не стоит себя переоценивать, — снисходительно, даже язвительно заметил магистр. — Вернемся к столь нелюбимым тобою аналогиям. Статуя больше не представляет угрозы, и грязь не льется в бассейн… но вот уровень воды в нем все убывает и убывает… Так происходит и теперь. Я чувствую отток магической энергии… очень, очень похоже на открытый портал, когда часть магии этого мира перетекает в другой. Но это только похоже, на самом деле энергия магии как-то… слабеет, что ли. Ее становится меньше.
— То есть кто-то высасывает магию из нашего мира?
— Да, так.
— И никто ничего не замечает?
— Пока нет. Когда грань, расшатанная ургами, готова была вот-вот лопнуть, это заметили многие, в первую очередь — маги. Их заклинания перестали действовать так, как должны были. Теперь же воздействие куда более незаметно, нарушаются очень тонкие связи…
— Так вам не удалось установить источник угрозы? — В какой-то момент Жарову показалось, что фигура Дерека становится прозрачной.
— У меня есть только предположение. — Голос магистра стал заметно тише. — О, проклятие, контакт рвется… а я еще не успел сказать главного. Вы с Таяной должны срочно прибыть в мою пещеру. Расстояние слишком велико, и наш разговор вытягивает из меня силы. Я умираю, Дьен, и потому поспешите. Ежели вдруг вы не застанете меня в живых, запомни, что это наверняка Зорген, это его рук дело…
Голос Оракула становился все тише и тише, Денис отчаянно напрягал слух, чтобы разобрать слова. И теперь он ясно видел, что сквозь тело гостя, да и сквозь спинку его кресла просвечивает угол комнаты.
— Если что, ищите ответ в Гавани Семи Ветров, ищите путь в Ноэль-де-Тор, она цела, но она не в этом мире. Я не знаю… туда… дороги… ищите… в Гавани…
— Где, где она, Гавань? — Денис почти кричал. Но поздно, в воздухе уже еле угадывался силуэт старого мага, а голос вообще превратился в почти неразличимый шепот. Вот исчез и призрак, а вместе с ним и голос. Исчез окончательно. И в тот же момент Денис проснулся, на этот раз — по-настоящему.
Одним рывком он сел на кровати — в комнате он был один.
— Дерьмо!
Он всегда считал, что тупейшие сцены из мелодрам, когда какой-нибудь герой долго и муторно что-то говорит и в результате умирает, так и не успев сказать или сделать самого главного, случаются лишь по волеизъявлению тупых режиссеров, и никогда не думал, что и сам окажется в подобной ситуации. Черт бы побрал Дерека с его словоблудием, начни он сразу говорить по делу — глядишь, успел бы все толком объяснить. Так нет же, нужно обязательно пускаться в длинные разглагольствования…
— А может, это просто сон? — спросил он, и обращенные к себе самому слова прозвучали неожиданно неуверенно.
Что ж, это вполне мог быть и сон, но в этом мире, где самое невероятное вполне могло оказаться реальным, не стоило отбрасывать никакую, даже кажущуюся совершенно фантастической версию. И потом, позавчерашний разговор с Затаром, это кольцо… Денис, что было вполне естественно, думал о странной покупке достаточно много, чтобы подсознание сыграло с ним дурную шутку. Но можно ли отбросить посетившее его видение как ничего не значащие игры утомленного разума?
Он встал, подошел к бадье, стоящей на низком столике, — вечером, когда миловидная служанка принесла ее сюда, вода была горячей, но сейчас уже остыла, и Денис с наслаждением умылся, сгоняя остатки сонливости. Вытерев лицо куском ткани, он принялся одеваться — все равно заснуть уже не удастся, значит, пора начинать новый день.
Жаров стоял спиной к двери, когда услышал тихий скрип петель, и внезапно все чувства буквально взвыли, а в мозгу отчаянно запульсировала мысль: опасность, опасность! Он резко метнулся в сторону, чувствуя движение воздуха возле уха — что-то маленькое, но, он был в этом уверен, весьма смертоносное просвистело мимо головы и с глухим щелчком ушло в обитую деревянными плашками стену.
Продолжая начатое движение, Денис развернулся и атаковал в тот момент, когда человек, одетый во все черное, уже вновь подносил ко рту короткую трубку. Жаров не сомневался, что это оружие, да на сомнения и не оставалось времени — сейчас тело работало само, разом вспомнив долгие тренировки и пуская в действие отработанные рефлексы. Бросок… незваный гость успел дунуть, но вновь промахнулся — Жаров ушел с траектории полета крошечной стрелки, чувствуя, как холодеет спина. Метательный, точнее, пневматический снаряд вряд ли мог нанести серьезную рану — так, царапину, не более. А значит, враг позаботился, чтобы и царапина оказалась смертельной.
Кинжал был далеко, но Денис был достаточно тренирован, чтобы полагаться на оружие, которое всегда под рукой. Он крутанулся на полу, нога подсекла человека в черном, тот рухнул навзничь, и Жаров точным ударом выбил из рук убийцы его оружие. А уже через мгновение черный лежал на полу, изо всех сил стараясь не шевелиться — болевой захват грозил переломить кости в любой момент.
Стянув гостю руки за спиной его же собственным поясом, Жаров без особой вежливости швырнул его на кровать.
— Кто тебя послал?
Черные глаза, едва выглядывающие из узкой прорези маски, закрывающей все лицо, чуть заметно блеснули, и Денис, уловив этот блеск, снова пришел в движение. Он рано успокоился — хотя мог бы и подумать о том, что убийца вряд ли будет один. Одиночка, посланный, чтобы убрать сэнсэя, — это же, можно сказать, насмешка.
И точно, в дверном проеме за его спиной стоял второй — такой же, весь затянутый в черную кожу.
— Только ниндзя здесь и не хватало, — рыкнул Жаров. Одновременно его рука рванула лежащее на краю кровати одеяло и швырнула его в голову второму убийце. Тот потерял буквально одно мгновение, отбрасывая в сторону тяжелую ткань, но этого оказалось достаточно — Денис уже сжимал в ладони кинжал. Рукопашный бой — это, конечно, хорошо… но, имея дело с ядом, а в том, что оружие убийц отравлено, он нисколько не сомневался, лучше не доводить дело без нужды до физического контакта. Отточенное движение — и стальное лезвие на половину своей длины ушло в грудь врага. Этот кинжал Жаров выбирал себе сам — и отнюдь не за красивый эфес. Отменно сбалансированный клинок был просто создан для метания.
Закрыв дверь и для надежности задвинув массивный засов, Денис повернулся к пленнику.
— Ну, дружок, а теперь мы поговорим…
И замолчал. Связанный убийца неподвижно полулежал на кровати, и из глаза, в который глубоко ушла маленькая черная стрелка, стекала на простыню тонкая струйка крови. Было очевидно, что он уже вряд ли будет красноречив.

3

Гэрис внимательно осмотрел трупы и бросил хмурый взгляд в сторону Жарова.
— Кому это ты перешел дорогу, сэнсэй?
— Кто они?
— Ночные воины. Наемные убийцы. Элита.
Денис пожал плечами. В этом мире было не слишком сложно обзавестись врагами, но за собой он ничего предосудительного не помнил.
Дверь распахнулась с такой силой, что чуть не слетела с петель. Рука центуриона метнулась к клинку — и тут же расслабилась. В комнату вихрем ворвалась Таяна.
— Живой?
— Как видишь, — улыбнулся Жаров. Улыбка получилась немного натянутой.
— Слава Эрнис, — прошептала девушка и, бросив взгляд в сторону покойников, вздрогнула. — Ночные воины? Во дворце?
— Гильдии придется дать кое-какие объяснения, — буркнул Гэрис и кивнул двоим легионерам. — Будете охранять сэнсэя.
— Мне не требуется…
Центурион смерил Жарова тяжелым взглядом, затем нехотя, сквозь зубы, процедил:
— Здесь я отвечаю за жизнь гостей. И я решаю, что и как будет делаться, чтобы эту жизнь сохранить.
Денис подумал… и не стал спорить. В самом деле, у каждого своя работа, и лучший способ не нажить себе дополнительных неприятностей — это не лезть со своими советами к тем, кому они не требуются. Он лишь отвесил центуриону короткий поклон — знак вежливости и того, что он принимает решение командира телохранителей Императора.
— Тела уберут, я распоряжусь. А сейчас я оставлю вас.
Легионеры четко, как на плацу, развернулись и вышли вслед за своим командиром, судя по звукам, заняв место у двери.
— Как ты-то здесь оказалась? Я думал, ты дома.
— Ночевала во дворце, — пожала она плечами, осторожно, как источник заразы, обходя лежащее на полу тело. — Так получилось… Может, все-таки расскажешь толком, что случилось?
— Я и сам не знаю, — пожал плечами Денис. — Как-то все неожиданно получилось… Я надеялся, что этот, — кивок в сторону второго тела, на кровати, — сможет что-то рассказать. Но тот, второй, дунул в меня стрелкой… и попал в приятеля. Досадно.
— Досадно? — возмущенно зашипела волшебница. — Да ты вообще чудом жив остался. От ночных воинов редко кому удается спастись. И еще реже — в одиночку.
— Кто они, ты мне можешь объяснить?
— О них мало кто знает… вернее, слышали многие, а вот тех, кто видел и мог потом рассказать, — единицы. Эта Семья служит Гильдии.
— Гильдии?
— Ну… Гильдии наемных убийц. Тебя это удивляет?
— Признаться, немного.
— Ничего удивительного, если есть Гильдия торговцев, Гильдия пекарей… почему бы не быть и Гильдии убийц? В основном там, как ты понимаешь, собралось полное отребье, но есть и настоящие мастера. Говорят, ночные воины никогда не принимают в Семью людей со стороны, только свои… и они не то чтобы члены Гильдии, скорее просто выполняют отдельные контракты за плату. За очень большую плату. Можешь гордиться, — она невесело усмехнулась, — тебя оценили высоко. Ночным воинам поручаются лишь самые сложные задачи, и они на самом деле лучшие.
— Отравленное оружие, духовые трубки… в моем мире были подобные им. Их называли ниндзя. Хотя я о них мало что знаю, Так, слышал когда-то.
— Дело вот в чем, ночные воины никогда не убивают по собственному желанию… если, конечно, ты не умудришься как-нибудь оскорбить их. То, что они пришли за тобой, означает, что на твою голову заключен контракт. И еще… это означает, что тебе надо бежать отсюда. Гильдия известна еще и тем, что всегда доводит работу до конца. В другой раз тебе может не повезти.
— Бежать? — Жаров усмехнулся. Все сводилось к тому, что его прямо-таки понуждают уехать из столицы. — Знаешь, Тэй мне сегодня приснился странный сон.
Он рассказал ей о ночном явлении Оракула, втайне ожидая, что девушка рассмеется и скажет, что это — не более чем обычное сновидение, напрочь лишенное скрытого смысла. Но она стала вдруг еще серьезней, хотя казалось, это уже невозможно.
Таяна сложила пальцы в странную фигуру и прошептала несколько непонятных слов. Комнату залило мягкое зеленоватое свечение, исходящее из рук волшебницы. Девушка продолжала бормотать слова на чужом языке, слова, состоящие, казалось, из одних лишь шипящих звуков. Постепенно свечение становилось все более и более неравномерным. Там, где во сне Денис видел фигуру Оракула, зеленых искорок было заметно больше, они собрались в сгусток — более того, облачко света формой как будто бы напоминало контуры сидящего в кресле человека.
— Очень старое заклинание, — невесело усмехнулась она. — Вот уж не думала, что когда-нибудь пригодится. Это, знаешь ли, из «Книги бесполезной магии», есть такая. Туда собраны разного рода заклинания, которым так и не смогли найти применения. В том числе и это… оно, если верить написанному, должно показать, что здесь была кем-то использована магия дальнего разговора.
— Почему же оно бесполезное?
— Потому что уже много веков никто не знает, что такое эта магия дальнего разговора, — вздохнула волшебница, одним резким движением кисти заставляя зеленый рой погаснуть. — Многое забылось, я рассказывала. В том числе и это… А вот Дерек — он, пожалуй, мог владеть этим знанием, оно происходит как раз из тех времен. А значит…
Денис замер. Слух, обостренный недавно перенесенным стрессом, уловил за дверью подозрительный шум.
— Тихо, — прошептал он одними губами. Его рука потянулась к кинжалу, уже извлеченному из тела и очищенному от крови.
Дальнейшее произошло столь быстро, что он ничего не успел ни сделать, ни сказать. Дверь слетела с петель, и в проеме появилась темная фигура. А в следующее мгновение с пальцев Таяны сорвался огненный шар и расплескался по груди стоящего в дверях человека. Волна жара ударила в лицо Денису, ему показалось, что затрещали, вспыхивая, волосы, и он одним движением под аккомпанемент вопля моментально вспыхнувшего убийцы опрокинул Таяну на пол и прикрыл ее своим телом.
Когда он осторожно поднял голову, в комнате было не продохнуть от дыма. Часть стенных панелей почернела, кое-где плясали язычки пламени. На полу, у порога, виднелась скрюченная фигурка, ранее, видимо, бывшая человеком, а теперь чудовищно обугленная, источающая отвратительный запах паленого. И Денис не был уверен, что такой же запах сейчас не исходит от него самого — волосы наверняка пострадали.
— Ты с ума сошла, — пробормотал он. — Эти шуточки с огнем в закрытом помещении до добра не доведут.
— Я… испугалась… — просипела с пола волшебница, и Денис вдруг осознал, что все еще прижимает ее к доскам всей своей немаленькой массой. Он встал, помог подняться девушке. Затем осторожно выглянул в коридор — как и следовало ожидать, по обе стороны от дверей безвольными куклами лежали стражи. И не подавали признаков жизни.
Он неосторожно задел останки убийцы, и тот моментально рассыпался кучкой даже на вид неприятной жирной сажи. Не уцелело ничего — ни одежда, ни кости, ни металл… если он был у ночного воина.
— Досадно, что этот тоже ничего уже не расскажет. Но в этом есть и кое-что хорошее…
— Что? — Голос Таяны звучал слабо, воздух, наполненный дымом, явно был не предназначен для дыхания. Она закашлялась.
— Ты не спалила весь дворец.

4

Кай Гэрис, в полном боевом облачении, стоял посреди зала, где недавно принимали Дорха дер Лидена. Позади него сверкали латы десятка воинов, каждый из которых ни ростом, ни боевым умением не уступал своему командиру. И оружие они держали наготове.
Центурион не принял приглашения сесть. Черри Лесс расположилась в своем кресле, в котором она всегда принимала тех гостей, которые настаивали на личной встрече. За ее спиной возвышался Утар Белоголовый, живая легенда преступного мира Империи. Впрочем, Дикая Кошка Черри тоже была уже живой легендой. Словно демонстрируя свою добрую волю, они приняли разъяренного центуриона вдвоем — хотя Гэрис прекрасно знал, что в доме наверняка находится не менее десятка бойцов Гильдии, готовых примчаться на первый же подозрительный звук.
— Я требую объяснений! — Его голос обещал Гильдии вообще и Дикой Кошке в частности массу неприятностей в самом ближайшем будущем.
— Прости, центурион, но Семья ночных воинов не подчиняется мне, и ты это знаешь. — Голос Черри был совершенно спокоен. Его чарующие, мягкие обертоны заставили бы сердца большинства мужчин учащенно забиться, но Гэрис был холоден как лед.
— Это не тот ответ, который мне нужен.
— Это единственный ответ, который я могу дать, — улыбнулась она краешками изящно очерченных губ. — Я клянусь милостью Эрнис, что ни один из членов Гильдии не приказывал Семье совершить нападение на этого… как вы сказали, центурион? Сэнсэя? Странное слово.
— Семья убивает только за деньги, — хмуро возразил Гэрис, уже чувствуя, что ничего хорошего из этого разговора не выйдет.
— Деньги может протянуть не только моя рука, — с ноткой превосходства заметила Черри. — Возможно, Семья заключила частный контракт.
— Я хочу видеть главу семьи.
— Полноте, центурион! Тебе надо бы знать, что никто и никогда не видел главу Семьи. Ночные воины приходят без приглашения и уходят не прощаясь. Даже я не знаю, как позвать их. Но… если кто-то из них появится в моем доме, я передам твою просьбу.
Центурион резко развернулся и, лязгая металлом доспехов, двинулся в сторону двери. Уже у порога он снова посмотрел на черноволосую красотку. Казалось, его взгляд способен сжечь ее прямо на месте.
— Не стоит играть со мной, Кошка. Я еще не забыл времена, когда членов Гильдии развешивали на деревьях вокруг столицы. Ты хочешь возвращения тех дней?
— Нет, не хочу. — Черри хотела сказать какую-нибудь резкость, но неожиданно для самой себя ответила тихо и совершенно серьезно. Гэрис был, бесспорно, прав — ни один контракт не стоит начала новой войны между Гильдией и имперской армией, войны, в которой она, вполне вероятно, станет первой жертвой. А если и не она, то многие из ее слуг, в том числе и тех, кто в той или иной степени дорог ее сердцу. — Не хочу, центурион.
— Тогда подумай над моими словами.
Он вышел, не сказав больше ничего, и вслед за ним покинули зал и гвардейцы в черных плащах.
— Не слишком ли опрометчиво клясться именем Эрнис? — прогудел Белоголовый, осуждающе покачав головой. — Не стоит лишний раз играть с именем богини.
— Это меня беспокоит мало, — тихо ответила Черри, все еще упираясь остановившимся взглядом в захлопнувшиеся створки дверей. — Я не солгала… ты ведь не член Гильдии, ты Учитель и телохранитель, но ты не принимаешь заказы и не исполняешь контракты. Так что я не солгала, Семья получила заказ не от Гильдии… Нет, Утар, я боюсь другого. Три ночных воина не справились с этим сэнсэем. И теперь Семья может задать нам очень неудобные вопросы… признаться, их я опасаюсь куда больше, чем Гэриса. Он прям как меч, он не умеет бить в спину… а семья может захотеть отомстить за своих, если решит, что мы их подставили. Ты должен встретиться с ними, Утар, и объяснить… что это не наша вина.
— Да, госпожа.
— Утар, это очень важно. Менее всего сейчас нам надо ссориться с Семьей.
— Я все сделаю, госпожа.

5

Его Величество был не в духе. Его вполне можно понять, монархи и так редко отличаются благодушием, а тут еще столько неприятностей — убийцы, проникшие во дворец, двое погибших гвардейцев, воинов опытных и не раз доказавших свое право носить черные плащи, — и убиты, судя по тому, что ему доложили, всего лишь одним человеком. Правда, из числа ночных воинов, но, покарай его Эрнис, в конце концов, это же просто человек! Справиться с двумя латниками так, что они даже не успели схватиться за оружие, — если бы Императору не было доподлинно известно, что сила ночных воинов не имеет ничего общего с магией, он бы решил, что здесь поработал волшебник.
И в довершение ко всему теперь ему надо отпустить сэнсэя. Нет, самому Императору этот Дьен, по большому счету, нужен не был, но вот цесаревич… мало того что, по словам самого сэнсэя, курс обучения еще не закончен, так и сын привязался к учителю.
— Мне очень жаль, Ваше Величество.
«Еще бы тебе не жаль, — с иронией подумал Император, — заполучить врага из числа ночных воинов — этого никому не пожелаешь».

Предыдущая страница 3 Следующая страница


Гавань Семи Ветров 4

Конечно, можно было бы принять лежащие на поверхности меры. Облавы, допросы с пристрастием. Ввести в столицу пару гвардейских легионов, отозвать де Брея, пусть наведет дома порядок. Чем это закончится, Император прекрасно знал. Наверняка удастся захватить и красиво развесить в людных местах два-три десятка лихих парней. Не самых серьезных, и уж точно вряд ли в эту сеть попадется по-настоящему крупная рыба. Можно пойти и другим путем… взять, к примеру, эту стерву Черри и публично повесить. Нарушив тем самым собственноручно же подписанные законы, которые обещали каждому справедливый суд. Его Величество поморщился — бывают случаи, когда слово «справедливость» вызывает лишь раздражение.
Да и потом — что реально могут сделать легионеры, кроме как, бряцая железом, бродить по городу и отлавливать неосторожных подонков из тех, кто либо глуп, либо лишен везения, а значит, и в том, и в другом случае рано или поздно угодит на виселицу. А остальные затаятся и начнут мстить. Что толку даже от самых хороших доспехов, если из темного проулка тебе в спину летит арбалетный болт? А легионы и так достаточно потрепаны — несмотря на убедительную победу, урги все же заметно проредили имперскую армию. Еще сейчас нужно вновь выставить гарнизоны в приграничных крепостях, нужны средства для обновления их ветхих стен. А пираты, нюхом хищника чувствуя временную слабость Империи, опять начинают шалить, и теперь де Брей с лучшими людьми торчит на юге, пытаясь наладить с помощью магов систему обнаружения пиратских эскадр и если не разбить… да и кто мог бы похвастаться, что сумел уничтожить неистребимую пиратскую вольницу? Пожалуй, это куда тяжелее, чем разбить пусть и многочисленную, но все же вполне предсказуемую Орду. И вряд ли это удастся де Брею, спасибо, если хоть сумеет на время приостановить эти бесконечные набеги.
Нужна ли сейчас эта маленькая война в столице? Риторический вопрос…
— Мне правда очень жаль, Ваше Величество, но… — По всей видимости, сэнсэй воспринял молчание Императора как проявление недовольства, направленного на него, Дьена, лично.
На самом деле Талас понимал, что осуждать сэнсэя бесполезно. Не за что… Перейти дорогу Гильдии может любой человек, так же как и любой, имеющий достаточно золота, может заключить контракт на чью-то голову. Есть ли враги у Дьена? А у кого их нет? Придется его отпустить.
— Я прекрасно все понимаю, — кивнул Император, жестом потребовав от присутствующих молчания, — и не нуждаюсь в объяснениях. Сейчас тебе действительно лучше уехать из Тирланты. Ты получишь золото, оружие, скакунов… Если необходимо, десяток «черных плащей»…
— В этом нет необходимости, Ваше Величество.
— Хорошо. — Император даже не счел нужным разгневаться из-за того, что его снова, в который уже раз, перебили. — В общем, ты получишь все, что необходимо. Думаю, что тебе не стоит показываться в городе хотя бы полгода. За это время люди Гэриса постараются разузнать о… заказчике и аннулировать контракт на твою голову, сэнсэй. Поедешь один?
— С вашего позволения, мой Император, я буду сопровождать сэнсэя Дьена.
Таяна постаралась сказать это быстро, чтобы Денис не успел откреститься от сопровождающих. А такое желание было у него на лице написано.
— Вот как? — несколько удивленно поднял бровь Император. — Прятаться от опасности — это не слишком подходящее занятие для молодой леди.
Фраза прозвучала для Дениса по крайней мере оскорбительно, но он не подал виду — не хватало сейчас изображать из себя героя. На самом деле Жаров не слишком опасался наемных убийц, но послание Оракула было не тем, от чего можно походя отмахнуться. А потому все равно пришлось бы ехать. Поскольку он в любом случае не собирался посвящать Его Величество во все тонкости своих отношений с Древним, как и в сам факт существования Дерека дер Сана, то появление убийц в какой-то мере играло ему на руку. Теперь у Жарова был отменный повод быстро удалиться из города, не пытаясь растолковать кому бы то ни было, почему ж это он так сразу оставляет неплохо оплачиваемую работу и, что важнее, обучение наследника престола. Такой финт при дворе могли понять неправильно. А так… все происходит на вполне логичных и законных основаниях.
Изначально он совсем не предполагал, что Таяна отправится вместе с ним. Но теперь было уже поздно говорить об этом, не хватало еще устроить склоку перед лицом Императора.
— Нет, Ваше Величество, мои способности могут пригодиться в этом… — она чуть замялась, тоже, как и Денис, не желая сказать ничего лишнего, — в этом путешествии. Тем более что мы с сэнсэем Дьеном старые… друзья.
Заминка не укрылась от слуха Императора, и потому он лишь согласно кивнул.
— И вот еще что, сэнсэй. Это не приказ, скорее просьба. Этот ваш друг, кажется, его зовут Тернер, не так ли? Будет неплохо, если он поедет с вами. Как мне доложили, он очень неплохо владеет мечом. Возможно, ему следует найти своему клинку иное применение, нежели дырявить им камзолы всякого рода сосунков.
Все понимали, что это был приказ. И Денису оставалось только склонить голову, мысленно размышляя, а согласится ли своевольный тьер добровольно покинуть столицу. Тот все еще лелеял надежду встретить здесь какого-нибудь ньорка, своего давнего, можно даже сказать, генетически запрограммированного врага. А Денис, в свою очередь, с ужасом думал о том, что произойдет, если эти двое и в самом деле столкнутся нос к носу. И если результат этой встречи в общем-то был вполне предсказуем, то вот последствия… Хотя бы тот факт, что об истинной сущности тьера могут узнать, и тогда скорее всего начнется травля. А Тернер, в свою очередь, захочет получить от этой травли максимум острых ощущений, и город умоется кровью. Может быть, с ним справятся. Никакое существо, будь оно хоть трижды магическим, не способно управиться с целой армией. Его просто задавят количеством, но и загонщикам достанется так, что мало не покажется.
— Я думаю, что вам стоит выехать сегодня, — продолжал меж тем Император. — Все необходимые распоряжения будут отданы.
И коротким, скупым жестом дал понять, что аудиенция окончена.

6

Тернер был существом до мозга костей магическим. Не говоря уже о том, были ли у него кости и был ли в тех костях мозг. Учитывая его способность менять облик в невероятных пределах, Денис вряд ли стал бы утверждать что-нибудь наверняка о внутреннем строении приятеля. Да его это и не особо волновало.
Будучи магическим существом, тьер мог с равным успехом спать на камнях, под дождем, под снегом. Мог вовсе не спать. Но за века существования мимикрия стала для него второй натурой. И сейчас, в силу ряда причин изображая из себя человека, он старался не выходить из образа. А потому он прежде всего обзавелся жильем, где время от времени проводил ночи. Хотя тот, кто посетил бы это его обиталище, был бы несколько удивлен весьма скромной обстановкой. Но гостей к себе Тернер не зазывал — а те, что приходили без приглашения, прекрасно знали, что он собой представляет, а потому ничему не удивлялись.
Этому же стремлению скрывать свою истинную сущность были подчинены и другие его действия. Если ранее Тернеру было не слишком сложно сформировать одежду из внешних слоев своего тела, одежду, почти неотличимую от настоящей, то теперь он предпочитал именно настоящую — так было проще.
В целом он старался контролировать себя. Насколько это было возможно — то есть до тех пор, пока не наступало время боя.
Воля создателей, вложившая в него жажду убийства, веками оставалась главным его врагом, объектом постоянной, непрекращающейся ненависти. Вновь и вновь тьер насиловал свой разум, стараясь заставить его выйти из повиновения приказам Хозяев. Прошли столетия, прежде чем ему удалось сделать на этом пути первый, очень короткий шаг к победе. А затем второй, третий… Сейчас ему удавалось держать свою сущность под контролем достаточно надежно — но если кто-то посягал на его жизнь, тьер разом терял всякую власть над своей истинной сущностью, превращаясь в неудержимого демона смерти. Он не был лишен чувства самосохранения — напротив, тьер очень точно мог оценить степень угрозы и в зависимости от этого принять единственно верное решение. По крайней мере так было раньше. Но в последнее время с ним творилось нечто непредсказуемое и от этого наверняка опасное — теперь в его действиях доминировали другие мотивы. К примеру, находиться здесь, в столице Империи людей, среди скопища воинов и магов, было по меньшей мере неразумно. Все время существовала угроза, что хищник вырвется наружу, обнаружит себя — и тогда скорее всего с ним будет покончено. Первый закон магии — совершенства не существует… Он не боялся десятка противников, пусть бы даже и закованных в латы, с презрением отнесся бы и ко вдесятеро большему числу. Две-три сотни врагов уже заставили бы его призадуматься — а те же урги, скажем, почти справились с ним, опутав сетями, разорвать которые было не под силу даже тьеру. Повторения той истории Тернер не хотел.
И уже полгода торчал в городе.
Он и сам не понимал, почему так поступает. Куда умнее было бы покинуть обжитые людьми места… а то и вернуться назад, к остаткам Хрустальной Цитадели. Люди так любят это странное словечко — «родина»… Что ж, для него родина — именно там, на выгоревшей под ударами боевой магии пустоши, под вечным дождем, среди руин того, что никогда не было, но могло бы стать его домом.
До вчерашней ночи Тернер мало задумывался над этими вопросами, но теперь, после того, что произошло, он решил, что из города стоит убраться. Даже если это будет означать ссору с Дьеном.
Тернер знал, разумеется, значение слова «дружба», хотя и не вполне понимал, что это такое на самом деле. Но при мысли о том, что ему придется надолго, а может быть, и навсегда расстаться с Дьеном и Таяной, почему-то становилось тоскливо.
И все-таки это было неизбежным. Не только потому, что после событий прошлой ночи ему может угрожать опасность. Другая опасность, куда большая, подкралась незаметно. Когда проявились первые симптомы болезни? Он не знал, как не знал и того, как справиться с этой напастью. И вряд ли даже мудрые и ненавистные Хозяева могли ожидать, что их создание вдруг заболеет… человечностью. А может, они знали об этом, а потому и вложили в него почти непреодолимую жажду убийства?
Эта болезнь началась… с чего? Тернер шаг за шагом уходил в свои воспоминания о прошлом, стараясь нащупать тот момент, когда впервые инстинкт хищника, ярость и стремление напасть вдруг уступили, пусть и на миг, другим чувствам — любопытству, сопереживанию, жалости, желанию защитить. Он был воином, а потому прекрасно понимал, что слабеет. Не физически — духовно. Тьер-одиночка, беспощадный и равнодушный ко всему, кроме поставленной цели, был куда менее уязвим, чем тьер, умеющий чувствовать. Он испытал это на собственной шкуре тогда, среди ургов, — инстинкт кричал, что врагов слишком много и надо отступить, но другой голос, тихий и едва-едва слышный, настаивал на другом. Помочь Дьену. Защитить Таяну. И результат не заставил себя ждать — сети и унизительное положение пленника. Да, в тот раз все обошлось, но ведь могло случиться и иначе.
А может, он сам виноват? Может, ломая себя, упрямо сопротивляясь идущим от самого его естества приказам, Тернер заодно сломал и какую-то хрупкую стенку, разделяющую воина и… и того, кем или чем он стал сейчас.
В дверь раздался осторожный стук.
— Не заперто, — коротко бросил он.
С противным скрипом дверь открылась. На пороге стоял Дьен, из-за его широкой спины выглядывала изящная фигурка Таяны.
— Радости тебе, Тернер!
— И я рад вас видеть. — Его губы неожиданно для самого тьера вдруг шевельнулись, изобразив отдаленное подобие улыбки. Денис, заметив это, удивленно поднял бровь. На его памяти было не так много случаев, когда на лице Тернера отражались хоть какие-то эмоции.
А тот вдруг задумался об интересном совпадении. Именно сейчас ему нужно было бы переговорить с Дьеном, придумать что-нибудь убедительное, объяснить причину своего отъезда. И пожалуйста — Дьен сам пришел в гости. Почувствовал, что ли? Тьер бросил на мужчину испытующий взгляд и вдруг почувствовал, как кольнуло ощущение опасности. Его инстинкт хищника подавал предупреждающий сигнал.
— У вас неприятности, — скорее констатировал, чем спросил он.
— С чего ты взял?
— На твоем месте я бы спросил не «с чего ты взял», а «откуда ты знаешь», — хмыкнул тьер, жестом приглашая гостей проходить и присесть.
Сам он остался стоять у двери, наиболее уязвимого места в доме. Оконца крошечные, туда и при желании не сразу пролезешь, а дверь хлипкая, не выдержит и одного хорошего пинка. Тернер привык доверять инстинкту. Мгновение подумав, он все же взял в руки прислоненный к спинке стула меч и, вынув клинок из ножен, поставил его рядом с собой. Опершись о стену, он приготовился выслушать, по какому поводу нежданно нагрянули гости.
— Ты чего-то опасаешься? — В голосе Дьена не было и намека на насмешку.
— Нет, — не меняясь в лице, солгал тьер. — А стоит?
За время общения с людьми одно он усвоил очень прочно. Всегда говорить правду и только правду — несусветная глупость, ведущая прямиком в могилу. Даже в тех случаях, когда вокруг все свои.
Жаров коротко рассказал о событиях прошедшей ночи. В какой-то момент ему показалось, что на лице Тернера вновь заиграла усмешка. А может — только показалось, может, это просто свет из крошечных, порядком грязных окошек вызвал прихотливую игру теней.
— В общем, мы решили покинуть город. На время. Если то, что я видел, было действительно посланием Оракула, то следует отправляться к нему как можно скорее. Вряд ли Дерек станет поднимать шум без повода.
— Ясно, — спокойно заметил в ответ Тернер.
На самом деле ясного в этом деле было очень мало. События прошедшей ночи, те, в которых он принял самое активное участие, и факт покушения на жизнь Дьена были, безусловно, связаны. Но он не собирался рассказывать приятелю ничего — пока. Там будет видно, но в данный момент Дьену не стоит знать все. И то, что эта парочка решила удалиться из города, весьма устраивало тьера.
— И нам бы хотелось… прости, если эта просьба… ну, в общем, может быть, ты поедешь с нами?
На самом деле после рассказа Дьена в душе Тернера — если этого странного существа была душа — отчаянно боролись два стремления. Первое, самое очевидное — это, несмотря ни на что, остаться в городе и разобраться в причинах этих ночных событий, докопаться до самой сути — и плевать, каким количеством крови это будет сопровождаться. Слишком много страдая в свое время от скуки, Тернер нюхом чувствовал приближающиеся приключения — и здесь, в Тирланте, и там, за пределами столицы. Оставалось только выбрать, что станет первоочередным. До того как Дьен приступил к рассказу о своем сновидении, Тернер был склонен все-таки, временно закрыв глаза на вопросы личной безопасности, остаться.
Но как только прозвучало имя дер Зоргена, все сомнения были в тот же миг отброшены. Нет, лицо тьера не исказила гримаса ярости, он просто понял, что шанс добраться до древнего мага он упустить не может. Чего бы это ему ни стоило. Все остальные приключения могут подождать.
В целом Жаров знал отношение тьера к магам, создавшим его тысячу лет назад, и потому почти не сомневался, что его странный спутник не устоит перед перспективой поквитаться с Ульрихом. Что ж, Древнего надо было найти, это явно непросто — но вряд ли кто-то будет лучшим попутчиком в этих поисках, чем неутомимый, почти неуязвимый, не ведающий страха воин. К тому же он подозревал, что вряд ли Зорген встретит их с распростертыми объятиями — если им вообще удастся найти потерянный Шпиль Хрустальной Цитадели.
А потому готовность Тернера их сопровождать Жарова нисколько не удивила. Может быть, тьер и был великим бойцом, может быть, он и обладал кучей выдающихся и невероятных способностей, но он все же был вполне предсказуем.
— Скакуны на улице, — заявил он, — припасы в дорогу собраны. Так что можем отправляться прямо сейчас.
— Ты был так уверен, что я соглашусь? — прищурился Тернер.
Жаров улыбнулся — тепло, открыто, дружески.
— Знаешь, я просто очень в это верил.

7

Стража у городских врат совсем не заинтересовалась шестью скакунами и тремя всадниками, направляющимися куда-то по своим делам. А если бы и заинтересовалась, то у Жарова нашелся бы пергамент, несущий на себе печать самого Императора. Пергамент, дающий право сэнсэю Дьену и его спутникам свободно передвигаться по всей Империи. Глядя на такой документ, первое, что захотел бы сделать любой уважающий себя легионер, — отдать салют его владельцу. Поскольку простые люди вряд ли могли рассчитывать на подорожную, подписанную лично Его Величеством.
Но, как уже говорилось, выезд путников из столицы стражам был безразличен. Чего нельзя было сказать о других людях, которые наблюдали за троицей очень внимательно, — их как раз очень интересовало, куда и зачем направляются два воина и молодая женщина. Проследив троицу до ворот, наблюдатели разделились — один помчался куда-то, видимо, с докладом, а трое других двинулись следом за Дьеном и его товарищами. В это время на тракте было немало народу, и даже тьер не почувствовал, что каждый его шаг, пусть и издалека, сопровождается пристальными взглядами.
А если бы он и почувствовал, то лишь мысленно поздравил бы себя с тем, что приключение, с которым он практически распрощался, явно намерено само последовать за ним. И, значит, рано или поздно их дорожки пересекутся.

8

Черри тупо смотрела на стену, чувствуя, как скрипят ногти, медленно входящие в дерево подлокотников. То, что она сейчас ощущала, было даже не бешенством. Скорее — отчаянной решимостью. Утар стоял рядом с креслом, и его лицо тоже было почти неподвижно. Он навидался на своем веку всякого и потому не склонен был воспринимать происходящее столь же болезненно, сколь и его воспитанница. Он даже был бы готов объяснить ей, что во всем при желании можно найти положительные моменты. Но молчал — ибо понимал, что сейчас Черри просто не в состоянии никого слушать, она слышит только себя.
В который уже раз Утар обозвал себя круглым идиотом.
Надо же было так сглупить, ну зачем, зачем он потащил девочку туда, в тот дом? Не надо было… ведь можно было просто рассказать — да и не сейчас, потом, через седмицу, через две. Рассказать как о делах прошедших, о которых стоит помнить, но не более того. Служанку же, что видела начало бойни и бросилась бежать куда глаза глядят, посадить на время под замок. Или вообще… все, что видела, она уже рассказала, и теперь была не слишком-то нужна. А теперь, после того как Черри увидела все это своими глазами… девочка была импульсивна и самолюбива и теперь видит в происшедшем не просто несколько, пусть даже много, смертей. Она видит вызов — вызов ей, главе самой могущественной и самой опасной Гильдии.
— Я их уничтожу… — прошипела красавица, и даже отнюдь не страдающий излишней добротой Утар содрогнулся, столько злобы звучало в этом тихом, змеином шипении. — Я их уничтожу, всех. Никто не смеет бросать вызов… Гильдии.
Учитель и телохранитель знал, что она хотела сказать «бросать вызов мне». Но удержалась — это было уже неплохим признаком. Власть главы Гильдии велика, и никто не посмеет спорить с ней. Кроме него, конечно. А потому только у него и есть сейчас шанс удержать девушку от опрометчивых шагов, о которых потом можно будет только сожалеть.
— Послушай меня, девочка моя. — Никто и никогда не мог бы себе представить, что этот гигант, в свое время запятнанный кровью по самую макушку, может говорить столь ласковым голосом. — Послушай меня, Черри, не надо поспешных действий. Ты должна подумать, все взвесить. Я понимаю, что гибель Семьи станет для нас тяжелым ударом, но все же…
— Нет, Утар, ты не понимаешь. — Он вдруг с ужасом понял, что она говорит уже абсолютно нормальным тоном, а значит, сумела взять себя в руки. И принятое ею решение станет окончательным. А он уже подозревал, какое оно будет, хотя отчаянно надеялся ошибиться. — Все не так. И дело не в том, что кто-то сумел вырезать подчистую всю Семью, всех ночных воинов. И дело даже не в том, что эта тварь разорвала их на куски, на мелкие куски… Дело в том, мой дорогой учитель, что до сего момента был один-единственный человек, которому позволялось… да, я помню, чему ты учил меня, мы и в самом деле позволяли ему охотиться на нас. Императору… и больше никому. А теперь нам объявили войну. Не я первая ее начала, мы заключили честный контракт…
— Черри, опомнись. С кем ты собираешься сражаться? С этим… человеком?
— Мне плевать, человек он или нет.
— Он не человек. Человек не может прийти в дом Семьи и вырезать почти сорок человек. Я не говорю про женщин, детей, стариков — сорок воинов, сильных, опытных. Раньше с ночным воином никто не мог сравниться, ну или почти никто. Ты думаешь, что с ним справятся твои головорезы, способные при встрече с членом Семьи наделать в штаны?
— Этих встреч больше не будет, — резко оборвала его брюнетка. — Семьи больше нет. И никогда не будет. Он убил всех, воинов, женщин, детей… ты видел, Утар, он же убил даже всех собак в доме. Все живое… И мне правда плевать, кто он или что он, этот, называющий себя Тернером. Я найду его и убью. Я…
— Черри, остановись.
— Я, глава Гильдии убийц, властью, данной мне нашим законом…
Она выговаривала каждое слово твердо, отчетливо, как будто бы вколачивая его в голову своего единственного слушателя. А тот смотрел на нее умоляющим взглядом и тихо шептал:
— Нет, Черри, девочка… я прошу, не надо, опомнись…
— … властью, данной мне этим званием, властью, данной мне памятью пролитой крови, приказываю объявить Большую Охоту на существо, именующее себя Тернером, и его спутников, именующих себя Дьеном и Таяной де Брей. И пусть также обратится Большая Охота на всякого, кто протянет ему руку помощи, кто встанет с ним рядом, кто даст ему кусок хлеба, глоток воды или крышу над головой. Такова моя воля.
В комнате повисла тяжелая тишина. Казалось, она была столь тяжела, что под этим необоримым грузом согнулся старый Утар Белоголовый. А может, это был просто поклон — Знак того, что приказ госпожи услышан и отныне будет претворяться в жизнь.
Традиция Большой Охоты уходила своими корнями в далекое прошлое, когда Гильдия еще не была столь сильна, но изо всех сил старалась утвердиться, зарекомендовать себя. И тогда родился закон, гласящий, что по приказу своего главы вся Гильдия соберется в единый кулак и устранит любую угрозу. Услышав повеление Большой Охоты, каждый член Гильдии должен был приложить все усилия, чтобы самому или с помощью товарищей по профессии уничтожить того, кто стал жертвой Охоты. А тот, кому удавалось убить жертву, получал великий приз — право стать главой Гильдии. И, услышав этот приказ, каждый убийца пускал в ход все — удачу, умение, золото, связи, — лишь бы достичь цели.
В первые десятилетия это происходило довольно часто, у Гильдии было достаточно врагов, в том числе и имеющих за собой немалую силу. Потом необходимость в Большой Охоте отпала, поскольку силу общества убийц признали, и никто уже не желал идти против них, по крайней мере, делать это в открытую. Более того, каждый глава Гильдии твердо знал — объявление Большой Охоты почти наверняка приведет к тому, что власть свою придется передать другому. А среди убийц не было принято оставлять в живых свергнутых владык. Утар Белоголовый был чуть ли не единственным исключением.
За последующие века Большая Охота применялась раз шесть. В одном случае все разрешилось быстро — прослышав о возобновлении древней традиции, родственники преследуемого сами притащили его голову главе Гильдии, надеясь таким образом спасти свои жизни. Остальные случаи были сложнее — пролилось много крови, а в двух последних, когда жертвами были назначены очень уж «согрешившие» пред Гильдией Императоры, и сами охотники оказались на грани истребления. Но Большая Охота всегда настигала свои жертвы. Любой ценой.
И сейчас Черри намеренно приносила на алтарь мести свое звание, а возможно, и жизнь. Как, впрочем, и множество жизней своих «подданных». Несмотря на все слова Белоголового, у нее не было выбора — Гильдии не просто брошен вызов. Ей объявлена война. И в войне этой исходом могла стать только победа или смерть. Третьего не дано.

9

Трое путников мерно покачивались в седлах. Пожалуй, это было не самое лучшее время, чтобы отправиться в путь, — голые, утратившие листву деревья, темная, даже на вид холодная земля, местами припорошенная тонким слоем снега — зима в этом году, по уверению Таяны, была по-особому холодной. Денис, который бывал в местах, где минус два по Цельсию считались чуть ли не очень теплой погодой, лишь снисходительно посмеивался.
— Что-то мне это напоминает, — мрачно заметил Тернер. — Кажется, это уже было.
— Что? — рассеянно поинтересовалась Таяна.
— Ну, все это. Три путника, дорога к Оракулу. Знакомо?
— В тот раз не было так холодно.
Облачка пара, вырывавшиеся из губ при дыхании, подтверждали ее правоту. Жаров, который в отличие от Таяны находил погоду очень даже приятной, промолчал. А Тернеру вообще погода была безразлична — дождь ли, холод, жара… Организм тьера мог без вреда для себя перенести условия, которые отправили бы любого обыкновенного человека прямиком в лучший мир. А на такие мелочи, как, к примеру, клопы в гостинице…
Они были в пути уже три дня. Отсюда, от Тирланты, дорога к Оракулу должна была занять не менее двух недель. У них были прекрасные скакуны, теплая одежда и достаточно денег, чтобы ни в чем себе не отказывать, — но все равно путь обещал быть достаточно сложным.
Пока Тернер перекидывался с Таяной ничего не значащими фразами, Жаров снова и снова думал о том, что его жизнь в этом мире все больше и больше напоминает… что? Уж во всяком случае, на обычный ход событий это явно не похоже. Нормальным людям удается просто жить — работать, развлекаться, любить… Почему же ему, Денису Жарову, приходится уже который месяц участвовать в чем-то вроде заурядной игры, где каждое действие надо делать последовательно, где герою приходится исполнять дурацкие, придуманные разработчиком задания? Такое впечатление, что его старательно ведут куда-то, к какой-то цели, известной, как и в игре, только создателю да самому игроку. А он, пешка, нарисованный персонаж, не имеет свободы воли и вынужден просто подчиняться тому, кто жмет на кнопки.
Это было неприятно. Еще там, дома, он привык играть по чужим правилам, подчиняясь приказам начальства, — иногда не зная истинной цели тех или иных распоряжений. Тогда это казалось вполне правильным — каждый винтик в огромной машине принимает посильное участие в общем процессе в меру своих возможностей. И не дело винтика знать, зачем вращается агрегат в целом. Тогда это казалось приемлемым…
А попав в этот мир, Денис почему-то решил, что оказался в сказке. Подвиги, приключения, прекрасные женщины — и, главное, полная свобода воли. Делай что хочешь — спасай мир, сражайся, уйди на покой. Все в твоих руках, все зависит от тебя. И никаких начальников, никаких ценных указаний и руководящих инструкций.
И некоторое время он пребывал в спасительном заблуждении, считая, что все происходящее подчиняется его воле. Но в последние дни он опять почувствовал, что кто-то направляет его действия. И Жаров не без оснований предполагал, что этот кто-то — Оракул. Это древнее создание, претендующее на осведомленность во всех мыслимых делах, упрямо навязывало ему свою волю.
Во всяком случае, так казалось на первый взгляд.

Глава 3 НЕЖЕЛАТЕЛЬНЫЕ ВСТРЕЧИ

А чтобы изготовить зелье, возьми одну меру листьев огневки, да не тех, что темного цвета стали, ибо силу уже те листья утратили и для зелья годны быть не могут. А и если младые листья возьмешь, какие детской ладони меньше, то и тогда должного зелья сотворить не сумеешь, ибо сила в огневке не сразу нарождается. А к одной мере листьев, что для зелья потребны и пригодны, возьми такоже зимнего корня две малые меры, да воска пчелиного одну малую меру, да ягоды волчевики десять и две. Листья истолки да с остальным смешай, и варить надо на малом огне с полудня до первых звезд. А пока варишь, ложкою в посуде шерудить непрерывно надобно, дабы в комки не сбилось зелье. Да ложку не деревянную потребно, а железную али из стекла.
А пока варишь зелье, лицо шарфом замотай али тканью какой, да чтобы мокрая была, а как высохнет, снова водой смочи. А забудешь про то, такоже и сам с жизнью прощайся, ибо сила огневки не в одном лишь зелье, а и в духе его, коий под жаром огня свободы жаждет и из посуды той повсюду лезет. А и не забудешь про шарф мокрый, все одно болеть будешь и вывертом, и горячкою, и плачем, и болезнь та седмицею али двумя пройдет. А зелье ранее, чем другим годом, делать и не думай, ибо убиет тебя сила огневки такоже верно, как и со стрелы травленой.
А как сделаешь зелье, остыть ему позволь, но чтобы хладом не обернулось, а ровно столько, сколько надобно. А как станет зелье густым да вязким, то и стрелы да другое какое оружье мазать в нем пора пришла. Да ежели мастер полер на оружие навел, так оно не сгодится для зелья, а возьми камень точильный, грубый да повози по нему железо, дабы исцарапилось оно. А как исцарапишь железо, так его и мазай зельем да на просушку клади. А просушивать седмицу, никак не меньше, а потом и на дело брать можно.
А коли не спользуешь стрелы те али иное какое оружье, как пять лун сойдет, тако можешь и руками трогать, и языком, ежели дурь в голове, ибо утратит силу огневка, и новое зелье для того оружья готовить надобноть.

Книга «О ядах всяких, в деле Гильдии потребных, а такоже
о других каких зельях, составленная мастером Сартапиусом
Капитулом по собственному разумению и во славу Гильдии»

1

— Всадник, — коротко бросил Тернер, даже не соизволив оглянуться.
— Где? — равнодушно поинтересовался Жаров.
Ответ его не особенно волновал. Дорога становилась все более и более скучной, одна за другой ложились лиги под когтистые лапы скакунов. Однообразно утомительные, холодные, равнодушные к путникам, к их проблемам. Да и гостиницы у дороги были в чем-то такими же — и их хозяева бросали время от времени на путников немного удивленные взгляды: что, мол, потянуло вас в путь? По такой-то погоде…
И впрямь, только там, у уже оставшейся далеко позади столицы, чувствовалась какая-то активность. И дорога была не такой уж пустой — то торговый караван, небольшой, десятка в полтора-два возов, торопящийся скорее закончить свой путь, то солдаты, то еще кто-нибудь. А потом тракт как-то незаметно опустел, и сегодня, с самого утра, путникам не встретилось ни одно живое существо. Это было вполне ожидаемо, а потому Дениса нисколько не интересовал какой-то там всадник, которого нелегкая несет куда-то.
Видимо, по его виду и Тернер понял, что отвечать на заданный вопрос не требуется.
Всадник показался вдалеке лишь спустя минут десять, и Денис в очередной раз удивился чуткости своего спутника. Да и удивление было таким же бесцветным, как эта дорога. Ну, услыхал… силен… да уж… А потому он даже не обратил внимания на то, как вдруг подобрался Тернер, как бросил поводья скакуна на луку седла, освобождая руки. А всадник тем временем мчался вперед, не меняя аллюра, как будто буквально в полу-лиге впереди его ждала уютная гостиница с жарко натопленным очагом, дымящимся мясом и крепким пивом. Или, может, его гнал вперед какой-то приказ?
Жаров даже чуть дернул поводья, заставляя свой меланхоличный транспорт сместиться чуть к краю тракта, — дорога, может, и широка, но всадник очень уж торопится, не стоит создавать помех движению. До праволевосторонней организации грузопотоков тут еще не додумались, и временами Жаров всерьез размышлял о том, чтобы подкинуть эту идею кому-нибудь из советников Его Величества. Не жалко, пусть благодарные потомки припишут авторство одному из этих стариков, зато толк будет. Да все как-то не собрался.
Дорога хороша, чтобы думать. Сидя в седле, не беспокоясь о том, чтобы выбирать направление — умное животное вполне разберется само, тем более что направлений всего-то два, «туда» и «обратно», — можно поразмыслить о вещах куда более важных. И Жаров был немало удивлен тому, что мысли, посещавшие его в эти дни, разительно отличались от прежних. Одна за другой лезли в голову идеи глобальных перемен, которые он, представитель технологического мира, мог бы внести в патриархальный уклад этого общества. И не надо радикальных изменений… но так, по мелочам — можно сделать очень даже немало. Водопровод, например. Ну почему, спрашивается, никто тут не додумался до такой в общем-то простой вещи? И для того, чтобы зарабатывать деньги, совсем не обязательно махать мечом, куда-то ехать, изображая из себя героя… Жаров уже достаточно повоевал, чтобы чувствовать некоторое пресыщение этим занятием.
Позади раздался звонкий щелчок, не очень, правда, различимый на фоне шлепанья лап скакунов. Одновременно охнула Таяна… Жаров резко обернулся, и рука сама собой прыгнула к рукояти меча.
Всадник — укутанный в длинный темный плащ так, что наружу торчали одни глаза, отбросил разряженный арбалет и рванул с седла второй. Тьер несколько картинно разжал пальцы, и пойманная на лету стрела упала на припорошенную снегом землю.
— Ну, сынок, — тихо сказал, почти прошипел он. — Давай попробуй еще раз.
Сынку бы услышать и осмыслить сказанное, а потом поворотить коня, да гнать его так, словно за плечами черти бешеные… но нет, голос разума был глух, вернее, совсем не слышен — и юнец (а Жарову почему-то казалось, что этот человек молод) снова, чуть привстав в стременах, чуть наигранно прицелился в волшебницу. Видимо, он уже понял, что воин, ловящий стрелы на лету, вряд ли позволит так просто уложить себя.
Руки Тернера взметнулись, посылая в полет нож (левой) и тяжелую флягу с водой (правой). К мечу он даже не прикоснулся. Нажать на спуск несостоявшийся убийца не успел — молнией ударивший клинок перерубил тетиву, а в следующее мгновение фляга врезалась стрелку в лоб, опрокидывая его навзничь, сшибая со скакуна.
Тернер легко спрыгнул на землю, подобрал стрелу, задумчиво повертел ее перед глазами, затем почему-то понюхал, нахмурился… Затем подошел ко все еще не подающему признаков жизни стрелку и, одним коротким движением разорвав укутывавший того плащ, принялся связывать тому руки за спиной обрывком ткани. Только в этот момент Жаров вышел из ступора и, немедленно покинув высокое седло, принялся помогать напарнику. Тот, впрочем, совсем не нуждался в помощниках. Неизвестно, где тьер научился вязать узлы… но Жаров уже неоднократно убеждался, что его спутник знает куда больше, чем можно предполагать, исходя из его сущности.
— Ну вот, теперь мы можем и поговорить, — пробормотал Тернер, все еще вертя в руках стрелу и небрежным движением выплескивая поток ледяной воды из фляги на лицо стрелка.
Это и в самом деле был совсем еще молодой парень, на вид — лет двадцать или немного больше. Некрасивое, покрытое оспинами лицо, несколько шрамов — явно не свидетельств героизма в битве, скорее следы кабацкой драки. В водянистых глазах, уставившихся на Тернера, бились злость и растерянность. Видать, он считал себя неплохим бойцом и теперь все никак не мог понять, как же его, такого умелого и ловкого, завалили… да еще и толком не прикоснувшись к оружию. Надежная, хорошей работы кольчуга ясно говорила то ли о том, что этот парень не такой уж новичок в военном ремесле и умеет думать о безопасности тела, то ли просто об определенном достатке. Денис краем глаза посмотрел на валяющийся в снегу арбалет — оружие было явно штучным, дорогим… такие вещи редко попадают в руки простых солдат. Скорее предмет мог бы принадлежать профессиональному наемнику — эти ценили отменное оружие и всегда готовы были хвалиться друг перед другом боевой сталью.
— Кто тебя послал? — будничным тоном поинтересовался Тернер.
— Иди ты… — Убийца грязно выругался.
— Не хочешь отвечать? — хмыкнул Тернер. — Ну-ну… видали мы таких стойких. Еще раз спрашиваю, кто тебя послал? Если будешь правдив… — Он посмотрел на Таяну, затем на Дениса и вздохнул с явным огорчением. — Ну, может быть, я тебя отпущу.
— Ты и так отпустишь, дерьмо, — сплюнул кровь с разбитой губы юноша. — Ты не посмеешь.
— Ты слишком хорошо обо мне думаешь, — задумчиво пробормотал Тернер, а в следующее мгновение его рука совершила молниеносное движение, и воин вскрикнул, когда кончик его же собственной стрелы царапнул его по носу.
Глаза пленника, казалось, залил животный ужас. А Тернер как ни в чем не бывало снова понюхал наконечник стрелы, затем слизнул с металла крошечную капельку крови. Увидев это, убийца снова, в который уже раз, переменился в лице. Теперь сквозь страх и злобу явственно проступало торжество.
— Ты дурак, Тернер. Дурак и труп. Я все-таки побил тебя, подонок.
— Вот как? — удивленно поднял бровь тьер и, повернувшись к Денису, заметил: — Забавно, он знает мое имя. Значит, я не ошибся, его послали. За нами… или только за мной. Очень интересно, кто же нас так не любит. Думаю, мы это узнаем.
Он опять обратил взгляд на воина — тот, казалось, изо всех сил пытался разглядеть царапину у себя на носу. Его била сильная дрожь, на лбу, несмотря на более чем прохладный воздух, выступили бисеринки пота.
— Значит, так, сынок, — Тернер говорил мягко, почти ласково, только слова как-то не слишком сочетались с тоном, — я хочу предложить тебе выбор. Если ты все расскажешь, все как на духу, я тебя убью прямо сейчас. Ну, когда услышу все, что мне нужно, разумеется. Ну а если нет… могу оставить тебя здесь, на дороге. Сам понимаешь, скакал ты быстро, так что видел — тракт пуст, никто тебя здесь не найдет.
— Дерьмовый выбор, — презрительно скривился убийца. — Да и сам ты…
— Я? А… ты про огневку? — Тернер снова лизнул наконечник стрелы и причмокнул, — Мастер делал, не иначе. Очень сильный состав, а ведь с лета держится. Почитай, еще на месяц хватит, верно? Да ты не дергайся, воитель, мне эта гадость не опасна… вот если бы ты в кого-нибудь из моих спутников стрелял, тогда…
— Ты…
— Я, я. Видишь ли, не все так просто в этой жизни, — философски заметил Тернер и, присмотревшись к парню, покачал головой. — А у тебя времени немного, дружок. Давай рассказывай, и тогда я сделаю тебе этот подарок. Обещаю.
— Иди ты…
Тернер пожал плечами и отвернулся.
— Я не понимаю, о чем вы говорите? — Таяна поежилась. Смотреть на то, как связанный стрелок дергается, пытаясь разорвать со знанием дела наложенные путы, было немного неприятно.

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

— Этот юноша пытался убить нас… меня. Нет, все же нас, последний выстрел явно предназначался вам, леди.
— Это как раз понятно, — передернула плечами волшебница. — Я не о том…
— Его стрелы, — продолжал Тернер, отнюдь не прислушиваясь к ответным репликам девушки, — смазаны огневкой. Денис, ты вряд ли знаешь, что это такое, а судя по тому, как побледнела наша очаровательная спутница, ей-то это средство хорошо известно. Огневка — это яд. Вообще говоря, сам куст ядовит, но не слишком сильно. А вот молодые листья, если их правильно собрать и приготовить, становятся потрясающе убийственным ядом. Защиты от него нет. Лечения нет. Спасения тоже нет — ни магия, ни знахарское искусство не поможет.
— То есть он умрет? — тихо спросил Денис.
— Обязательно, — кивнул Тернер. — Непременно. Нет способа помочь ему, просто нет. Не придумали. Но умереть, заметь, можно по-разному. Можно быстро, от клинка. А можно от яда. Яд это не простой, тело начинает гореть, сначала слабо, затем — как будто в рану плеснули кислотой.
— Ты знаешь, что такое кислота?
— Кожа, мясо, — выпад тьер оставил без внимания, — все это начинает чернеть. Боль при этом… ну, объяснить я этого не могу, сам не испытывал. А те, кто попробовал… они очень громко кричали. И очень просили смерти.
— Убей меня, подонок, — послышался из-за спины Тернера голос связанного стрелка. — Убей… прошу.
— Я не раздаю подарков просто так, — сообщил Тернер Жарову, будто бы продолжая фразу. Но ясно было, что слова эти предназначаются пленнику, и только ему.
— Я… я все скажу, — вдруг спокойно сказал пленник. — Ты прав, Тернер, я не хочу боли. Она придет, я знаю. Не думай, я не боюсь умереть.
— Это хорошо. — Тьер встал, подошел к своему скакуну и извлек из ножен меч. — Я обещаю, что если ты скажешь все, что нужно, то я подарю тебе легкую смерть.
— На вас объявлена Большая Охота.
Жаров услышал, как рядом охнула волшебница. По-видимому, эта новость была более чем неприятной.
— Вот как… — протянул Тернер. — И что же это такое, Большая Охота? Первый раз о ней слышу.
По лицу пленника вновь пробежала целая гамма эмоций. Удивление, непонимание, насмешка…
— Большая Охота — это особого рода контракт, выписываемый Гильдией убийц, — тихо заговорила Таяна, и голос ее чуть заметно дрожал. — Я слышала о ней. В смысле — об Охоте. На нас ополчатся все убийцы Империи… очень уж ценен приз. Но непонятно другое, кому ж мы помешали?
— Этого я не знаю, — усмехнулся пленник, явно удовлетворенный замешательством своих несостоявшихся жертв. — Но после того, что натворил в доме Семьи этот ваш приятель, которому хочется именовать себя Тернером, странно было бы ожидать чего-то иного.
— И что он натворил? — осторожно спросил Денис. Большая часть ответа была ему уже известна. Ну что еще может натворить тьер, кроме как устроить форменное побоище? И какое еще деяние могло бы повлечь за собой столь радикальные ответные действия?
— Он сам вам расскажет, — горько усмехнулся пленник. — Если захочет.
— Кто объявил Большую Охоту?

— Глава Гильдии, кто ж еще? — Убийца вновь попытался сплюнуть кровь, в этот раз менее удачно. Пузырящаяся красноватая жидкость потекла по щеке. Тернер с преувеличенной заботливостью вытер лицо пленника куском его же собственного плаща. — И вам не уйти от Гильдии. Вас догонят и убьют.
— Где найти главу Гильдии? — поинтересовался Тернер но в ответ убийца лишь рассмеялся.
— Этого я не скажу тебе. И не потому, что хочу умереть героем, смерть — она для всех одинаковая, и для героя, и для труса. Просто не знаю. Дом главы Гильдии известен многим, но сейчас, во время Большой Охоты, он пуст. По вашему следу пошли все, понимаешь, Тернер… или как там тебя на самом деле зовут? Все, от молодых до стариков. Таков закон Охоты.
— Могу ли я что-нибудь сделать, чтобы Охота была остановлена?
Денис был удивлен. Точнее, он был поражен до глубины души. Тьер, хищник, существо, специально созданное для боя, — вряд ли он мог всерьез опасаться каких-то там убийц. Сколько бы там их ни было… И вдруг это желание окончить дело миром. Странно. Может быть, хищник чувствует за собой какую-то вину, может, и ночное нападение на Жарова было следствием чего-то, сделанного Тернером?
— Нет… разве что заколешь себя сам. — В голосе пленника звучала насмешка. — Или твои приятели зарежут тебя во сне.
— Ну, нет, значит, нет, — легко согласился тьер и встал. — Что ж, парень, ты ответил на мои вопросы. И получил право на удар милосердия. Пора?
— Нет, погоди еще немного. — Голос был спокоен, как у человека, принявшего свою участь и смирившегося с ней. — Скажи, ты, называющий себя Тернером… ты ведь не человек, верно?
— Верно, — кивнул в ответ тьер. Запираться не имело смысла, вокруг были все свои… а тот, кто к «своим» не относился, скоро оставит это общество навсегда.
— А кто? Ни эльф, ни гном, ни ург не способны выжить… ты прав, эту стрелу огневкой покрывал мастер, и яд еще силен. Кто ты? Прошу, покажи свое истинное лицо. Это последняя просьба умирающего, она священна.
— Священна, вот как? — хмыкнул Тернер и вдруг кивнул. — Ну хорошо, смотри…
Тогда, в битве у подножия Алмазной Тверди, Жаров не разглядел процесса превращения своего спутника в зверя. На то не было времени, надо было думать о своей защите да еще не подпускать обозленных ургов к товарищам. Он лишь знал, что тьер вполне может сам о себе позаботиться, да так, что врагам это очень не понравится, — а потому и не присматривался к метаморфозам хищника. И потом, когда наступили более спокойные времена, он тоже ни разу не стал свидетелем трансформации. К тому же это — по словам самого Тернера — было небезопасно. Сбрасывая личину человека, хищник становился немного другим. Каждая форма несет в себе частичку внутренней сущности, и никто, в том числе и сам тьер, не мог предсказать, как поведет себя измененное существо, хватит ли ему силы воли удержать себя в руках-лапах, не броситься на собственных же приятелей. И потому Тернер в один из немногих моментов, когда разговор между ними становился откровенным, попросил: увидишь, мол, что я изменяюсь, — беги без оглядки…
Но конечный продукт — боевой облик хищника-тьера — Денис видел. А потому сразу понял, что тьер сейчас избрал иной, более пугающий облик.
Отдаленное подобие с человеком сохранилось. Во всяком случае, у существа, форму которого медленно принимал Тернер, было две ноги и две руки. Но на этом сходство заканчивалось — все черты существа словно специально были созданы для того, чтобы внушать ужас. Длинный хвост, кончик которого был похож на ощетинившегося иглами ежа, огромные кривые когти на пальцах могучих, перевитых мощными мышцами рук. Да и на лапах были внушительные кривые лезвия, явственно отливающие металлом.
Тернер сильно раздался в плечах и стал выше — теперь в нем было почти два с половиной метра росту. Голова утратила всякое сходство с человеческой, шипы, клыки, светящиеся даже в лучах солнца красные глаза. Меж тяжелых челюстей, способных, наверное, перекусить пополам и стальной меч, молнией метался алый раздвоенный язык. А кожа… шкура покрылась чешуей, и Жаров вдруг понял, что эта природная броня в случае чего окажется куда прочнее любых доспехов.
Несколько долгих мгновений пленник зачарованно смотрел на возвышающегося над ним монстра, а затем вдруг по его лицу скользнула удовлетворенная улыбка.
— Демон? Ты демон, верно?
— Верррно! — пророкотал глухой голос, в котором не осталось ничего человеческого.
— И у меня не было никаких шансов?
Когти тьера полоснули по большому валуну, лежащему у дороги. Брызнули искры, камень разлетелся на куски.
— Я проиграл не потому, что был плохим воином? — В голосе пленника сквозь сдерживаемую боль прозвучали радость и удовлетворение. — Я проиграл потому, что ты демон и ни один человек не может убить тебя.
— Ты прррав, смеррртный. — Рев тьера заставил даже Жарова чуть отступить и на всякий случай положить руку на эфес меча. Видев пару раз своего спутника в бою, он прекрасно понимал, что в сказанных словах одна лишь истина. Человек, сколь бы ловким и умелым он ни был, не может представлять угрозы бойцу, созданному в незапамятные времена силой магии.
— Это хорошо, — через силу улыбнулся пленник. — А теперь… пора… Боль уже пришла… ты обещал мне быструю… смерть, демон… и я… требую… этот дар…
— Умррри с миррром… человек!
Стремительно ударили когти — как тонкий пергамент, они разорвали кольчугу и глубоко погрузились в тело. Парень выгнулся дугой, пару раз дернулся и затих.
Обратное превращение было быстрым, не прошло и десяти секунд, как Тернер снова принял свой обычный вид. Хотя… что можно считать обычным для этого создания? Когда пришла надобность, он сумел прикинуться и сучковатым поленом. Да так, что урги, тащившие его на кострище, ни о чем не догадались.
Тем временем тьер занимался довольно странным на первый взгляд делом. Неторопливо распряг скакуна убийцы, затем сложил всю сбрую на мертвое тело. Туда же полетели переметные сумы, оружие… последней, сверху, упала стрела с темным наконечником.
— Я прошу вас, леди, — он отвесил в сторону Таяны легкий поклон, — если это не будет слишком затруднительным…
Она поняла. Лицо девушки скривилось от явно рвущегося наружу неудовольствия, но она сдержалась. Денис видел, каких трудов ей это стоило, и мысленно похвалил волшебницу. Сейчас их маленькой группе меньше всего нужны размолвки… хотя сам намеревался при первом же удобном случае сказать Тернеру пару отнюдь не ласковых слов.
— Надеюсь, это именно огненное погребение, а не желание скрыть следы преступления, — прошептала она, хотя было очевидно, что тьер с его феноменальным чутьем услышит каждое слово. А затем, громко и торжественно, обратилась к мертвому: — Спи. Твой бой закончен. Ты был силен, но искал слабейших. Ты был умелым, но убивал беззащитных. Ты плохо жил, но умер с честью. Ты не воин и не имеешь права на последнее пристанище, но я дарую тебе огненное погребение. Спи. Пусть никто не потревожит твой покой.
С пальцев волшебницы сорвался огненный шар и ударил в цель. Взвихрилось пламя — а когда оно опало, лишь куча пепла да изуродованные жаром до неузнаваемости металлические части оружия и сбруи свидетельствовали о том, что здесь еще совсем недавно лежало тело.
А еще спустя несколько секунд внезапно поднявшийся ветер — то ли прихоть матушки-природы, то ли опять магическое воздействие Таяны — разметал пепел по земле.
В путь двинулись молча. Девушка явно была в плохом настроении, Денис тоже чувствовал себя подавленным. И даже поведение Тернера несколько изменилось — теперь он постоянно был настороже, все время к чему-то прислушиваясь и время от времени бросая взгляды на дорогу за спинами путников.
И только когда черное пятно копоти, явственно выделявшееся на белом снегу, скрылось за очередным поворотом тракта, Тэй не выдержала и взорвалась.
— Ну почему, покарай тебя Эрнис, ты его убил?
Тернер как будто не ожидал подобного вопроса. А потому его удивление выглядело вполне искренним.
— Он напал на нас, леди… и, если вспомните, и на вас тоже.
— Я знаю, знаю… — От рвущегося наружу гнева она сильно покраснела и, Денис вынужден был это признать, стала в этот момент еще красивее, чем обычно. — И если бы ты убил его в бою… но безоружного! Слабого! Лежащего у твоих ног! Беспомощного!!!
— Я не вижу разницы. — Теперь в голосе хищника слышалось раздражение, однако Таяна, раздираемая на части возмущением, не была склонна что-либо замечать. — Я не вижу разницы в том, как убить врага. Это не благородный поединок. Это война, волшебница, которую объявили нам.
— Тебе!
— Нам, нравится тебе это или нет, девчонка! Да, я перебил тех недоносков, что посмели поднять на меня руку. Я убил их всех, и тех, кто пытался сопротивляться, и тех, кто просил пощады. Что, неприятно слышать? В Тирланте больше нет ночных воинов, ни одного. Я убил всех — мужчин, женщин… и детей тоже. Сорняк надо выжигать с корнем, иначе он возродится. Я тысячу лет живу войной, волшебница. Я знаю, что это такое.
— Детей???
Жаров схватил Таяну за руку, пытаясь остановить ее. Он уже понял, что сейчас произойдет, — и последствия этого было страшно даже представить. Но разъяренная женщина уже не контролировала себя. Вырвав пальцы из ладони Дениса, она, чуть наклонившись в седле, с размаху залепила Тернеру пощечину.
— Убийца! Негодяй!
Тернер дернулся, как будто бы не узкая женская ладонь, а стальная рыцарская перчатка нанесла удар. Несколько секунд он внимательно смотрел на волшебницу, а потом, ни слова не говоря, повернул скакуна и, с силой впечатав шпоры в чешуйчатые бока зверя, послал его в неуклюжий, но быстрый галоп. И, ни разу не обернувшись, умчался назад, туда, откуда пришел за ними молодой убийца, даже смертью своей сумевший внести разлад в их еще недавно казавшуюся сплоченной команду.

2

— Что ты натворила? — тихо спросил Денис.
С момента исчезновения Тернера, больше похожего на бегство, прошло около получаса, и это были первые слова, сказанные с тех пор.
Волшебница повернулась к Жарову и процедила сквозь зубы, не пытаясь скрывать злость:
— Если человек подонок, то он должен об этом знать.
— Я не о том, — вздохнул он. — Тэй, я очень прошу тебя, постарайся выслушать меня внимательно. Ты судишь о людях слишком скоро, на уровне одних только эмоций. Так нельзя… подожди, я же просил тебя выслушать.
Таяна, явно намеревавшаяся выпалить что-то очень нелицеприятное, подавилась фразой. А Жаров продолжал говорить — спокойно, веско, в надежде, что его слова пробьются сквозь пелену гнева.
— Тьер не человек, и не стоит подходить к оценке его поведения с человеческими мерками. Когда-то давно мы с ним говорили об этом. Знаешь, ведь он — несчастное создание. Его сделали, чтобы убивать. Это — смысл всего его существования, но разум тьера постоянно протестует против бессмысленного кровопролития. Не потому, что он не любит боя, а потому, что ему ненавистна сама мысль о предопределенности его же собственных поступков. Но он мало что может сделать, слишком силен зов крови. Тернер много лет старался побороть в себе тягу к убийству, но это невозможно, и он сам понял это. Единственный выход, который он сумел найти, это давать волю инстинктам лишь тогда, когда угрожают его жизни. И не только его… ты просто не хочешь замечать, что нас с тобой он считает чем-то вроде друзей или даже своей семьи. Иначе… на твой удар он отреагировал бы по-другому.
— Это его не оправдывает.
— Это многое оправдывает, Тэй. Думаешь, он просто пошел и вырезал десяток-полтора ни в чем не повинных людей? Голову даю на отсечение, что эти, как их… ночные воины напали первыми. На него, на меня — кто-то позаботился заплатить за наши головы. Ты уверена, что и твое имя не звучало в том контракте? Тернер просто повел себя так, как диктовали ему инстинкты бойца. Враг? Уничтожить врага.
— А дети? Дети тоже угрожали ему?
— Когда тьер вступает в бой, он с большим трудом может отделить виновных от невинных. Если вообще может… С этим нельзя ничего поделать, такова его природа. И потом, этот юнец — он ведь и в самом деле хотел нашей смерти. Отпустить его? Мне кажется, это было бы ошибкой. Или ты веришь в то, что наемный убийца способен сразу стать белым и пушистым, осесть в какой-нибудь деревеньке и начать выращивать хлеб? Не смеши.
— Он же был без…
— Без оружия? Верно… а до этого, вспомни, он совершенно спокойно стрелял в Тернера, отнюдь не желая предложить тому честный поединок. И в тебя, в женщину, безоружную… ты сама-то понимаешь, что Тернер тебе жизнь спас? Достаточно было малейшей царапины… или я неправильно понял разговор об этом яде?
Девушка потупилась, ее лицо чуть покраснело — и краска эта была явно не от гнева, скорее от стыда.
— Да… — наконец тихо сказала она. — А я ведь совсем забыла.
Некоторое время они ехали молча. Слова сейчас не были нужны, все, что необходимо, — уже сказано. Денис понимал, что девушке требуется время, чтобы все осмыслить по-новой, попытаться взглянуть на вещи с другой стороны. Сам же он до зубовного скрежета сожалел, что Тернера больше не было с ними. Раз уж на путников объявлена эта странная Охота, то подобные стычки наверняка будут еще не раз. И очень может быть, им еще предстоит горько пожалеть о том, что рядом с ними не будет неуязвимого, не ведающего страха бойца. Что может сделать он, кое-как владеющий мечом, чтобы защитить девушку от убийц, профессионалов своего дела, у каждого из которых за душой, наверное, немало загубленных жизней? Разве что подставить грудь под удар — и то, если успеет. Во всяком случае, ловить на лету отравленные стрелы, подобно Тернеру, он явно не сможет.
Весь этот день он ожидал, что Тернер сумеет понять и простить горячность девушки, никогда толком не сталкивавшейся с болью и несправедливостью войны, и снова присоединится к их маленькому отряду. Тщетно — тьер исчез.
Не появился он и наутро.

3

Черри открыла глаза, и ее рука чуть шевельнулась под подушкой, тонкие длинные пальцы стиснули рукоять стилета. В будуаре кто-то был — она не слышала ни шороха, ни дыхания и все же была совершенно убеждена в том, что она сейчас не одна.
На не очень долгом, но порядком тернистом пути к титулу главы Гильдии ей приходилось ночевать и в лесу, завернувшись в одеяло, и в богатых клопами дешевых гостиницах, и даже в земляной тюрьме, яме, закрытой сверху толстой решеткой из деревянных брусьев. Даже сейчас, по прошествии немалых лет, она помнила, как хлюпала на дне ямы раскисшая грязь и как время от времени выползали из рыхлых стен земляные черви… в тот раз ей удалось бежать, оставив на дне тюрьмы, в грязи, труп очень уж любвеобильного стража, решившего, что осужденная на смерть преступница не будет против маленького утешения напоследок.
Тот приговор никто не отменял, но теперь на Черри имперские законы почти не распространялись. Все по той же весьма простой причине — казнь одной убийцы, пусть даже имеющей на своих руках немало крови, не стоит войны между Двором и Гильдией. Не стоит… а потому она и не боялась, что кто-то потребует с нее ответа за прошлые грехи. Конечно, если Император все же решит начать войну… тогда на плаху она взойдет первой. Это обратная сторона высокого положения, теперь Дикая Кошка Черри известна многим, а потому она все время на виду. Ее знают в лицо, у магов Императора наверняка есть и ее волосы, и какие-нибудь ранее принадлежавшие ей предметы. Заклинания поиска не слишком сложны даже для начинающих волшебников, а потому в случае чего гвардейцы его Величества найдут ее быстро.
Но они не приходят ночью, под покровом тишины и тьмы.
Кто в комнате? Может, один из конкурентов, желающий устранить ее, чтобы самому занять место главы? Мысленно Черри усмехнулась — нет, только не сейчас. Не тогда, когда объявлена Охота, поскольку теперь право на высшую ступень в иерархии убийц получит только тот, кто сумеет настичь жертву. А не тот, кто всунет Черри клинок под ребро… В другое время — возможно. Но не сейчас.
В самой глубине души Черри вдруг пожалела о том, что в последние годы перестала, как это не раз бывало раньше, спать в кольчуге. Да, богатство и роскошь быстро входят в привычку. Когда грубое шерстяное одеяло сменяется дорогим шелком простыней и пуховыми перинами… как-то быстро уходят в прошлое навыки быть всегда готовой к схватке. И потом, странно было бы ложиться на изысканный черный шелк в боевом облачении.
— Я чувствую, что ты не спишь, — раздался вдруг незнакомый мужской голос.
Она вздрогнула, и пальцы крепче сжали стилет. Атаковать не удастся, длинный пеньюар, кажущийся невесомым, как паутинка, все же помешает быстрым движениям, в нем легко запутаться… Черри дала самой себе клятву, что, если останется жива к утру, впредь будет спать голой.
— Кто здесь? — Немного испуга, немного дрожи, капельку недоумения. Незваный гость ни в коем случае не должен заподозрить в ее голосе угрозы. Она медленно, словно выныривая из сладкого сна, приподняла голову, и ее глаза стремительно пробежали по будуару.

Бесполезно. Часть комнаты была залита лунным светом, но мужчину она не увидела — кем бы ни был гость, он неплохо умел прятаться.
— Что… что вы хотите? Вам нужны деньги?
Последовавшая за этой робкой, неуверенной фразой тишина лучше всего доказывала, что в будуар проник отнюдь не грабитель. И Черри не удивилась бы, если бы в ответ прозвучал лишь смех. Но гость молчал. А может, не хотел звуком своего голоса указать женщине на то место, где прячется. Среди слухов, ходивших о Дикой Кошке, был и тот, что клинки она умеет метать без промаха. В целом весьма правдивый слух.
Черри усмехнулась. Мысленно. Что ж, вряд ли гостю нравится сложившаяся ситуация. Стоит ему шевельнутся или заговорить, и она нанесет удар.
А нужно ли это? Если бы ее хотели убить… пока она спала, сделать это было нетрудно. Получается, что мужчина пришел не за ее жизнью? Тогда зачем? Она чуть расслабилась, но оружие из руки не выпустила.
— Ты хочешь поговорить? — Теперь в голосе не было и намека на робость или страх, теперь говорила женщина, уверенная в себе, осознающая свою силу и положение. — Тогда говори, я выслушаю тебя. Или так и будешь молча сопеть?
— Слова, слова… — ответил мужчина, выходя в полосу лунного света. — Ты поиграла в испуганную девочку, потом во властную хозяйку. Какой будет следующая роль?
Он повернулся к ней спиной, и в его руке вспыхнул огонек. Огненная палочка, довольно полезная штука, созданная алхимиками безо всякой магии, была недорога, и люди покупали их охотно. Даже волшебники — стоит ли тратить Силу на зажигание свечи, если можно обойтись и без этого…
Одна за другой загорались свечи. Черри даже обиделась — этот нахал ее ни в грош не ставил, спокойно поворачиваясь спиной к главе Гильдии убийц. Это была откровенная наглость… нет, это было почти прямое оскорбление. Может, стоит все же его… или хотя бы позвать стражу?
— Нам и в самом деле надо поговорить. — Мужчина закончил зажигать свечи и опустился в глубокое кресло. Из такого кресла не сразу и вскочишь… или он не понимал, что дает Черри очередное преимущество? Наверное, все же понимал, но делал это намеренно, с вызовом.
— Я бы хотела одеться, — сухо бросила она.
— Это излишне, — пожал плечами мужчина. — Разговор не продлится долго, а потом я уйду. Ночь только началась, ты еще сможешь выспаться.
— И все же я оденусь, — бросила она. Черноволосая красавица давно перестала беспокоиться о взглядах мужчин, направленных на ее безупречное тело. Бывало иногда, что это тело позволяло ей выпутываться из довольно сложных ситуаций, а потому Черри любила его, гордилась им… и воспринимала восторженные взгляды мужчин не более чем как знаки внимания. Некоторые, кто посмел от одних только взглядов перейти к делу без ее на то соизволения, теперь изучали мир исключительно на слух, на вкус и на ощупь. Их было немного — трое или четверо. Остальные усвоили урок.
Она встала, оставив стилет под подушкой. Это было немного неосмотрительно, но, очевидно, прямо сейчас опасность ей не угрожала. Спокойно сбросив длинный пеньюар, и без того почти ничего не скрывавший, она принялась неторопливо одеваться — тонкие шерстяные лосины, мягкие сапожки, свободная рубаха… наряд, подошедший бы мужчине. В другое время она бы предпочла длинное платье и россыпь драгоценностей, но сейчас подол до щиколоток был не слишком уместен. Изобразив короткую дрожь — наверное, гость догадается, что ей холодно, — она накинула поверх рубахи еще и куртку. На вид — простая кожаная куртка отменной выделки, но там, внутри, меж слоями кожи вшита тонкая кольчуга, старая, работы гномов. Такая остановит любой кинжал, а повезет — так и стрелу. Закончив одеваться, Черри снова опустилась на кровать — поближе к стилету.
— Ну и о чем мы будем говорить?
— О Большой Охоте. — Голос мужчины был спокоен. Черри почувствовала, как по спине пробежал холодок.
— Ты принес мне голову Тернера или кого-то из его спутников? — Голос девушки звучал напряженно, а рука снова лежала на рукояти стилета.
— Нет, не принес. Я бы хотел узнать, почему объявлена Охота.
«Может, это кто-то из вольных охотников?» — подумала Черри, снова переходя от напряжения к некоторой расслабленности.
Так называли убийц, предпочитавших действовать самостоятельно, а не по контрактам Гильдии. Таковых было немного, и они, по сути, подбирали лишь объедки со стола Гильдии, ибо все самые дорогие контракты доставались Черри и ее подручным.
— Зачем тебе знать это? — фыркнула она. — Известна жертва, известен приз. Этого недостаточно?
— Этого недостаточно, — в тон ей ответил мужчина. — Хотелось бы услышать объяснения. Меня зовут Тернер. Как ты понимаешь, именно тот самый Тернер.
В голове Черри стремительно пронеслись мысли — вот он, явился сюда. Убить… и тогда я останусь главой Гильдии… и…
Додумать она не успела — тело начало действовать само, еще до того, как разум в полной мере осмыслил прозвучавшие слова мужчины. Серебристой рыбкой сверкнул в воздухе стилет, а сама Черри, даже не полюбопытствовав результатом броска, уже метнулась к стене, где висело оружие. Руки рванули один из мечей — легкий, тонкий клинок был славно напитан ядом, да не одним — здесь смешалось не менее пяти разных смертоносных отваров, любого из которых было достаточно для того, чтобы отправить человека в лучший мир. А также, с равным успехом, гнома, эльфа, урга… да кого угодно.
Девушка двигалась так стремительно, как только могла. Покрытое грязноватыми потеками лезвие метнулось к мужчине — она уже видела, что стилет глубоко ушел ему в правое плечо, и, значит, правую руку можно уже не считать. И еще она успела подумать о том, что зря этот Тернер пришел сюда…
Правая рука мужчины, которой полагалось бы неподвижно висеть вдоль тела, взметнулась навстречу клинку. Удар Черри был не слишком силен, она никогда не отличалась бычьей силой, такой, как у Утара или других, но пальцы сумасшедшего, возжелавшего голой рукой остановить стремительный полет стали, уж по-любому должны были посыпаться на пол.
Но не посыпались. Наоборот, слух резанул пронзительный звон, как будто бы клинок натолкнулся на металл, а не на податливую плоть. Черри показалось, что из подставленной под удар ладони брызнули искры. А в следующее мгновение сильный толчок в грудь отбросил ее на кровать.
Мужчина неторопливо выдернул кинжал из плеча, задумчиво осмотрел лезвие, а затем, явно не прилагая особых усилий переломил тонкий клинок пополам и небрежным жестом обломки в сторону.
— Ну что, очередная игра в могучую воительницу завершилась, и мы все же сможем поговорить?
— Что ты такое? — прошептала девушка, зачарованно впиваясь взглядом в гостя.
— Кажется, я первый задал вопрос, — хмыкнул мужчина. — Ну да ладно… я… ну, скажем, демон. Такое объяснение тебя устроит?
Она осторожно кивнула, медленно отползая от мужчины по широкой постели. Позади нее на стене висел арбалет. Правда, тетива не была натянута, и вряд ли он даст ей такую возможность…
— Ты начинаешь мне надоедать, — заметил он. — Ну хорошо… можешь попробовать еще раз.
И ей вдруг расхотелось хвататься за оружие. Человек не может остановить ладонью удар клинка… к тому же, получи он хоть царапину, сейчас у ног Черри уже извивалось бы от боли молящее о смерти тело. Этот же сидел спокойно и даже не сделал попытки встать. Похоже, его и впрямь совсем не беспокоит женщина… пусть даже и со взведенным арбалетом в руке.
— Что ты такое? — еще раз повторила она, чувствуя, как сел голос. От страха или от ненависти… наверное, имело место и то, и другое.
— Я уже ответил на твой вопрос. — Мужчина стал проявлять нетерпение. — Ты выбрала не ту жертву, девочка. Я тебе не по зубам. И тебе, и всем твоим прихвостням, вместе взятым. Отмени Охоту, так будет лучше для всех.
— Охоту нельзя отменить. — Черри отвернулась к стене, чувствуя, как по щекам ползут бессильные слезы ярости. — Нельзя, понимаешь, ты, демон… кто бы ты ни был. Охота — это закон, нерушимый. Рано или поздно и на тебя найдется управа. Воины или маги, кто-нибудь сумеет тебя достать. И твою голову все-таки принесут…
— Не тебе, — равнодушно вставил он.
— Пусть не мне, — легко согласилась она. — Пусть я сегодня умру, давай, я готова. Но ты… никто и никогда не мог устоять перед Гильдией, тут ведь дело не во мне одной, ты способен это понять? Ты вырезал подчистую Семью… да, я знаю все, что ты можешь сказать. Что они были убийцами, что они заслужили наказание… И если бы ты перебил воинов, то… это было бы понятно. Но дети, что они тебе сделали? Их-то за что?
— Если не выпалывать семя сорняка, сорняк прорастет снова.
— Да что ты можешь знать о сорняках, демон? О том, кто есть сорняк, а кто нет? Я, глава Гильдии, объявила Большую Охоту, но не в моей власти остановить ее. Даже если бы я и хотела. Но я не хочу. Ты — зло, именующий себя Тернером, и ты будешь наказан. Вчера приходил этот самовлюбленный остолоп Гэрис… он предлагал выкупить контракт. Его Величество предложил десять тысяч золотом, огромная сумма, не так ли? Увы, я отказала ему. Как сейчас отказываю тебе.
— Как я понимаю, первоначально это был самый обычный контракт, верно?
— Верно, демон. За твою шкуру заплатили хорошо… как я теперь понимаю, это была смехотворно маленькая сумма.
— Кто хотел моей смерти?
Взгляд Черри стал жестким.
— Я не скажу тебе. Гильдия никогда не выдает заказчиков. Это тоже закон.
— Ты хоть понимаешь, что я могу заставить тебя сказать мне все? — тихо спросил Тернер, чувствуя, как в глубине его души появляется пока еще слабенькое, но несомненное восхищение мужеством женщины, одной ногой уже стоящей в могиле. Точнее, находящейся буквально в полушаге от очень болезненной и очень мучительной смерти. Поистине эта красавица была достойна преклонения.
Черри встала с кровати, сделала шаг по направлению к Тернеру. Затем еще один.
— Я знаю, что тебе вполне по силам меня убить. Даже голыми руками. Я не боюсь смерти. Она и так скорее всего наступит, когда завершится Большая Охота. Так что я готова встреться с ней — а раньше или позже, так ли уж это важно. Я понимаю, что ты можешь причинить мне боль. Если желаешь, попробуй, смогу ли я вынести ее. Но даже у убийц есть своя гордость… и своя честь. Я ничего тебе не скажу.
Внезапно Тернер, еще мгновение назад сидевший в кресле оказался рядом с ней. Женщину отбросило к стене, и тут же сильные пальцы сдавили ее горло. Лицо мужчины стремительно изменялось, превращаясь в ужасный лик чудовища. В лицо Черри пахнуло смрадом и вроде бы даже запахом гари, а из распахнувшейся пасти, украшенной страшными клыками, послышался уже другой, не имеющий ничего общего с человеческим голос:
— А если я буду у тебя на глазах рвать на куски твоих друзей? Ты дашь им умереть?
— Любой из них скорее расстанется с жизнью, чем пожелает, чтобы из-за него глава Гильдии нарушила закон и свое слово чести. — Ее голос дрожал, но слова были тверды. Сейчас она и в самом деле не боялась смерти, уже смирившись с ее неизбежностью, ожидая ее, и мечтая лишь о том, чтобы Эрнис даровала ей силы принять эту смерть достойно.
— Я уничтожу и тебя, и твою Гильдию. Всех до одного.
— Значит, такова судьба. — Черри задыхалась, но старалась смотреть чудовищу прямо в огненно-красные глаза. — Ты, кажется, сказал, что нам уничтожить тебя не по силам… я найду тех, кто сможет. Или они найдут тебя сами.

Предыдущая страница 5 Следующая страница


Гавань Семи Ветров 6

А в следующее мгновение она вдруг поняла, что куда-то летит. Прямо на нее стремительно надвигалась стена, и Черри отчаянно попыталась выставить руки, чтобы хоть немного смягчить столкновение. И видела, что не успевает. От сильного удара она потеряла сознание…
Когда она очнулась, ночь за окном уже сменилась днем. В комнате никого не было, и лишь кровь, запекшаяся на разбитой голове, покосившаяся кровать, да еще ее меч, вбитый по самую рукоять в деревянную стену, говорили о том, что все пережитое ею не было сном.
А спустя всего лишь несколько часов по городу поползли слухи, что Гильдия убийц предлагает совершенно невероятную сумму в пятьсот золотых авансом любому магу, готовому принять участие в Большой Охоте, и двадцать тысяч тому, кто сумеет принести убедительные доказательства гибели существа, именующего себя Тернером. Двое остальных пока подождут…

4

Городок назывался очень оригинально — Синие Холмы. Говорят, в незапамятные времена какой-то полоумный маг пытался в здешних местах управлять погодой, после чего тутошние холмы чуть не половину зимы покрывал снег приятно синего цвета. Уже давно истерлись в памяти людской и очевидцы тех событий, и имя неумехи-волшебника… а название осталось. И в таверне вам с удовольствием расскажут о тех голубых снегах, каждый раз приукрашивая историю все новыми и новыми деталями.
Людей здесь жило немного — сотни четыре, от силы — пять. Но гостиница была на диво неплоха — в этих местах имперский тракт был довольно оживленным. По крайней мере в другие времена года, например, летом, когда через городок непрерывным потоком шли богатые караваны, когда зажиточные торговцы останавливались на постой и щедро платили за комнаты и угощения. Или осенью — когда местные жители торопились сбыть то, что осталось от урожая после выплаты налогов и заполнения закромов на предстоящую зиму. Но то летом или осенью — а сейчас здесь было довольно пусто. В этом можно было обнаружить и свои плюсы — в изобилии имелись свободные комнаты, на всех немногочисленных постояльцев хватало горячей воды, а жаркое явно было приготовлено с душою и в небольшой емкости, а не в чане, из которого можно накормить центурию голодных легионеров.
Большое здание — частично даже каменное, что и вовсе в этих местах было редкостью, — встретило усталых путников гостеприимно распахнутыми дверьми, откуда доносился восхитительный аромат ужина.
Таяна, увидев чистые простыни, даже застонала от предвкушения удовольствия. Последние три дня пути были отнюдь не усыпаны розами, пару раз им пришлось ночевать в крестьянских домах… О да, конечно, платили они полновесным серебром, и им предоставили все возможные удобства. Возможные, ясное дело, для хозяев. А это означало ведро подернутой ледяной корочкой воды для умывания, миску отварной картошки на ужин и тюфяк, набитый соломой, в качестве постели. И пусть даже картошкой дело не ограничилось и магические способности Таяны обеспечили им — и хозяевам тоже разумеется, — роскошный ужин… Но никакая иллюзорная пища не способна надолго заменить еду настоящую. Особенно для того, кто осознает ее иллюзорность.
Услышав же теперь от хозяина, немало обрадованного появлением в его доме платежеспособных посетителей, выгодно этим отличающихся от местных мужиков, так и норовящих выпить в долг под доходы от следующего урожая, о том, что для госпожи готова бадья с горячей водой и вдосталь мыла, Таяна и вовсе разомлела. А Денис понял, что придется отложить дальнейший путь хотя бы на день. Девушке жизненно необходим отдых — путешествие летом, когда вокруг тепло и зелень радует глаз и добавляет сил, сильно отличается от зимней дороги — серой, мрачной и холодной.
Тем более что особых причин для спешки вроде бы и не было. До пещеры Оракула еще максимум неделя пути, а слова Дерека о том, что он, мол, умирает, Денис не мог заставить себя воспринимать всерьез. В устах существа — назвать Дерека человеком язык не поворачивался — слова «скоро» могли означать и год, и два, и десять.
— Господа желают горячий ужин?
— Да! — ответили они хором. Причем голос Таяны прозвучал чуть ли не громче, чем у ее спутника.
— Один момент, господа, один момент… вот самолучший столик, господа, здесь вам будет удобно. Криста сейчас все принесет, она девчонка шустренькая.
Денис и в самом деле устал. И усталость эта была не только телесной — его постоянно мучила мысль о том, что они с Тернером расстались… Таяна тоже переживала, причем чем дальше, тем больше. Уже к вечеру следующего после ссоры дня она во всем винила себя одну и все порывалась повернуть скакуна и отправиться на поиски тьера. Денис даже не стал доказывать волшебнице, что это пустое занятие и что найти Тернера, если на то не будет его собственного желания, не смогут и все маги этого мира. Будучи почти неуязвим для боевых заклятий, тьер был недоступен и для магического наблюдения. И волшебница это прекрасно знала — пару месяцев назад она попробовала… Мало того, что толком ничего не вышло и поиск, который с обычным человеком дал бы четкий и однозначный результат, в случае с тьером оказался лишь пустой тратой времени, так еще через час появился сам Тернер и потребовал объяснений. Причем это было сделано в таких выражениях, что разъяренного тьера пришлось долго утихомиривать. После он объяснил, что отношение к магии у всех порождений таланта древних алхимиков было, мягко сказать, не слишком добрым. О том, что применять против ньорка магию — верный способ отправиться на тот свет, Денис слышал и раньше. По всей видимости, тьеры на такого рода воздействия реагировали столь же бурно.
Поэтому поиск обещал стать занятием долгим и, весьма вероятно, бесперспективным. И тратить на него время не стоило — но доказать это взбалмошной, чувствующей свою вину девушке было, наверное, невозможно. И Денис не пытался — он просто прицепил поводья ее скакуна к своему седлу и старался не обращать внимания на робкие попытки девушки поступить по-своему. В конечном итоге разум победил — пускаться на поиски в одиночку было выше сил Таяны.
Постепенно от самобичевания Тэй метнулась в другую крайность. И крайним — за неимением лучшего — оказался Денис. Теперь он был виноват во всем — и в том, что не остановил ее вовремя, и в том, что не сумел объяснить. Жаров спокойно выслушивал упреки, большей частью пропуская их мимо ушей…
Но теперь он хотел только одного — отдыха.
А потому и не заметил взгляда, брошенного на него одиноким человеком, сидящим за маленьким столиком в самом дальнем, самом темном углу зала. Человека, все время почесывавшего явно зудящую правую руку.
И не заметил он, как этот странный человек исчез, отправившись куда-то на ночь глядя. А если бы и заметил — вряд ли его это заинтересовало бы.

Глава 4 ЗАМОК ФЛУР

— Нет, уважаемый барон, это совершенно безопасно. Смотрите сами, заурядная волшебница и мужлан-охранник. Подумать только, она не нашла себе спутника благородных кровей! Да, мельчает род волшебников, мельчает.
— Мне говорили, что мечом он владеет недурственно.
— Более чем посредственно, барон, более чем. Я позволю себе утверждать, что еще несколько месяцев назад он вообще не знал, с какого конца берутся за оружие. В те времена я был с ним… э-э… неплохо знаком.
— И с тех пор дорожки разошлись. — Не вопрос, утверждение, сопровождаемое снисходительной ухмылкой.
— Эрнис ведет своих детей разными путями… — Очи долу, в голосе нотки подобострастия.
— Еще пива, маг? Пиво здесь доброе… знаете, я два года назад приобрел одного мастера, он из холопов, но дело знает. Так теперь пиво здесь самое лучшее в округе. Твое здоровье, маг!
— Может, хватит о пиве, уважаемый барон? И пива, и о пиве…
— Ты забываешься, маг!
— Простите, уважаемый барон. — Поспешный поклон, заискивающая улыбочка. — Но ведь если они покинут ваши земли… подумайте, барон, столь большое вознаграждение, и оно ведь буквально само идет к вам в руки. Они устали с дороги, спят — сейчас самое время.
— Может, ты и прав, маг. А тебе какой интерес в этом деле?
— Ну… я бы не стал утверждать, что лицезрение трупов этих двоих наполнит меня такой радостью, что я забуду обо всем на свете…
— Маг, ты можешь говорить короче? — Язык чуть заплетается, и мысли в голове путаются.
— Я думаю, скромная сумма в тысячу золотых…
— Ты вконец потерял рассудок, маг! — Кубок, отброшенный в порыве гнева, летит в угол, заливая кроваво-красным вином дорогой ковер. Если бы в окна врывались лучи солнца, было бы заметно, что дорогим этот ковер был очень давно, а сейчас местами вытерся почти до основы и покрыт немалым числом пятен, вывести которые не под силу прислуге. — Тысяча золотых! За что? Или ты пойдешь брать магичку впереди моих дружинников?
— Тогда бы я взял все… — Это сказано тихо, себе под нос, так, чтобы никто не услышал. Вслух же звучали другие слова: — Но помилуйте, барон! Если бы не я, вы и вовсе не узнали бы об Охоте и о том, что эти двое сейчас в ваших землях.
— Откуда я знаю, сколько заплатит Гильдия? Может, ты ошибся, маг, и эти две головы ничего не стоят. Ну ладно, получишь десятую часть.
— Барон очень щедр… — Зубовный скрежет и играющие на скулах желваки.
— Да? Не знал… ладно, что сказано, то сказано. Вот, стало быть, еще пива…
— Может быть, следует позвать воинов, чтобы готовились к этому делу, барон?
— Не учи меня… ик… воевать, маг. Мои… ик… воины всегда… ик… готовы к хорошей… ик… драке.
Замок Флур, владение барона Жинаса ди’Флура.
Никем, к сожалению, не подслушанный разговор

1

Сон упорно не шел. Денис пытался убедить организм, что завтра… ну или послезавтра опять дорога, а значит, отдых необходим. И организм вроде бы с этим соглашался, то есть глаза слипались, а челюсти рвала зевота… но, уже который час ворочаясь с боку на бок, заснуть он так и не мог.
Может быть, в воздухе витало ожидание неприятностей?
Вечер прошел более чем спокойно, ужин был отменным, вода в чане и в самом деле горячей, а кровать — довольно удобной. Гостиница почти пуста, местные жители, заглядывавшие сюда на огонек пропустить кружечку-другую пива, путников не беспокоили… тишь да гладь, одним словом. И вроде бы после дороги, после горячей еды самое милое дело залечь на боковую — и до утра. А лучше — до обеда.
Так ведь нет. Не получается…
Жаров встал, потянулся. Взял со стола крынку с водой, глотнул, с наслаждением чувствуя, как заломило зубы… да уж, здесь комнатная температура не слишком отличается от уличной, до центрального отопления не додумались, а камин с вечера он приказал топить не слишком сильно — а теперь угли в нем уже давно остыли. Денис сделал еще глоток из крынки, а потом выплеснул горсть воды себе в лицо, надеясь, раз уж не удастся уснуть, хотя бы согнать остатки сонливости.
В гостинице было тихо. Он подошел к окну — небо было темным, до рассвета еще далеко. Тело было вялым, отдыха как такового не получилось. Жаров принялся разминаться, в этот раз ограничившись приседаниями, отжиманиями и еще парой упражнений, — крошечная комнатка не слишком подходила для этого, но идти куда-то еще не хотелось. Вообще ничего не хотелось.
Он кое-как умылся остатками холодной воды, вытерся грубым, жестким полотенцем и уже почти закончил одеваться, когда вдруг послышалось бряцанье металла, очень тихое, но несомненное. Еще раз, еще… Денис весь обратился в слух — казалось, по коридору осторожно, чтобы никого не разбудить, идут воины. Он был еще недостаточно опытен, чтобы в полной мере распознать звук… но это было очень похоже на колышущуюся при ходьбе кольчугу.
Уже потом, когда появилось время все обдумать и взвесить, Денис решил, что побеспокоиться все же стоило бы. Ну не дело постояльцам, буде даже таковые в гостинице имелись бы, выходить из своих комнат ночью в полном боевом облачении. Смысла нет. Доспехи, кольчуга… только в тупых, рассчитанных на невзыскательного зрителя фильмах герои не вылезают из тяжеленных доспехов, так и ходят в них, исходя потом и источая соответствующие ароматы. Обычно же — и Денис, оказавшись в этом мире, очень быстро понял столь простую истину, — место доспехам всех мастей исключительно во вьюках. Ну, допустим, отправляясь в путь, воин все же кольчугу наденет. Но только тот, кому довелось провести в седле пять-шесть часов подряд, да еще имея на плечах десятикилограммовую кольчугу, поймет, что к выбору облачения для долгой дороги местные воины подходили с определенной осторожностью.
А вот служба — дело иное. Здесь уж хочешь не хочешь — а надо. И ежели в мирное время ночная стража Тирланты носила исключительно жесткие кожаные куртки, способные неплохо оборонить от ножа — а как, извините, за ночными татями гоняться, в железе, что ли, — то в военное время и патрули усилены будут, и кольчугами, а то и кирасами, воины не пренебрегут. Поскольку задачи другие — не воришек мелких ловить, а в случае чего тревогу поднимать да держаться, пока помощь не прибудет.
В общем, совершенно нечего делать людям в кольчугах ночью в гостинице. Совершенно. Только все эти разумные мысли в тот момент не пришли ему в голову.
А в момент следующий стало уже поздно.
Дверь вышибли разом — да это хлипкое сооружение, гордо именовавшее себя дверью, не особо и сопротивлялось. В комнату ворвались сразу двое — ох недаром здесь дверные проемы были столь широкими, не иначе, как на то был негласный указ какой. Чтобы вот так вот выбивать двери да к постояльцам ночью врываться сподручнее было.
Денис среагировал мгновенно и первого из нападавших встретил ударом ноги. Тот, явно не ожидавший такого от жертвы, которой и вовсе в этот час спать мирным сном полагалось, отлетел назад, сбив по пути еще одного из лихоимцев. Но на этом счастье Жарову изменило. Сработали старые рефлексы, намертво вбитые в тело еще на учебе в Академии, — кулак с размаху врезался ближайшему противнику солнечное сплетение, и Денис взвыл от боли, ощутив под стиснутыми пальцами не податливую мягкость живота и даже не литой мышечный каркас брюшного пресса, а сталь мастного нагрудника.
Секундного замешательства оказалось достаточно — на него навалились все разом, притиснули к полу… А еще мгновением позже Жаров ощутил тяжелый удар в лоб — видать, бронированной перчаткой саданули, — и потерял сознание.

2

— Ты его не убил ли часом, Сван? — Барон Жинас ди’Флур пребывал не в самом лучшем состоянии духа. Хотя большинство тех, кто находился сейчас в зале замка, куда доставили двоих пленников, это не удивило — барон редко бывал благодушным.
— Никак нет, господин. Очухается, что ему сделается… — пробурчал дюжий десятник, потирая ладонью саднящую челюсть.
«А может, и сдохнет, — добавил он про себя. — Невелика потеря… Ишь саданул-то как, чуть все зубы не повышибал».
— Значит, так… этого, — барон небрежно кивнул в сторону кулем лежащего Жарова, — в темницу.
— В какую изволите? — угодливо изогнулся в поклоне тощий человечек, даже в распрямленном состоянии не достававший рослому барону и до плеча. — В подвал, к крысам, али в ту, что возле пыточной… или в иную какую? Нонче в замке вашей светлости пустых камер множество превеликое.
Над этим простым вопросом барон задумался, и задумался надолго. Затем, даже не повернувшись к главному смотрителю замковых казематов, пробормотал:
— В эту… в последнюю обитель.
— Будет исполнено, господин.
Барон дернул головой, будто отгоняя назойливую муху, затем в очередной раз прошелся мрачным взглядом по лицам присутствующих.
— Так о чем это я? М-да… этого, стало быть, в темницу. А девку — в опочивальню. В ту, что на верхушке башни. Ты! Иди сюда!
Мясистый палец барона уперся в грудь еще одного тщедушного человечка, но в отличие от первого этот носил чудной халат, расшитый блестками, казавшийся совершенно неуместным среди этих мрачных стен. Было очевидно: под вычурным, наверняка не слишком удобным и уж явно не особенно теплым, одеянием скрывается что-то вроде местного чародея. И, судя по всему, чародея, весьма запуганного грозным хозяином, поскольку на узком крысином лице человечка тут же появились испуг, угодливость и вина. Не важно, что человечек не знал, в чем провинился, — барон придумает, это он умеет, придумает и объяснит.
— Да, господин, чем могу служить?
— Зелье сделаешь или еще что — чтоб спала. Не приведи Эрнис, ежели магичка проснется… первым на дыбу пойдешь, понял?
— Понял, господин, понял… все сделаю как велено, спать будет — набатом не подымешь…
Чародей, явно испытавший огромное чувство облегчения от того, что в данный момент барон не намеревается обратить против него свой гнев, говорил еще что-то, но Жинас уже утратил к своему придворному магу всякий интерес.
— А теперь все вон отсюда.
Что ж, и это было в порядке вещей. Может, иногда бы барону и стоило сказать что-нибудь типа «попрошу вас оставить меня» или хотя бы «все свободны». Но барон вполне справедливо считал, что если суть фразы во всех случаях остается одинаковой, зато первое повеление выполняется не в пример быстрее, то и нет причины что-либо менять.
Очень скоро в полутемном, освещенном лишь несколькими факелами зале остались двое. Барон и его гость, заявившийся в замок еще вечером, потребовавший — неслыханная наглость, не попросивший, а именно потребовавший — немедленной аудиенции. И, что интересно, получивший требуемое.
— Вот и сделалось по-твоему, маг. — Барон тяжело рухнул в кресло. Хмель еще не выветрился у него из головы… наверное, прогулка по свежему воздуху совсем не повредила бы Динасу ди’Флуру, но он считал себя человеком разумным, а потому захватывать магичку и ее спутника отправил только воинов во главе с десятником Сваном. Мало ли что могла магичка выкинуть — барону были известны случаи, когда разбушевавшегося мага удавалось остановить лишь тогда, когда тот исчерпывал все свои силы. Как правило, к этому моменту число противников мага заметно сокращалось.
— Прошу прощения, господин барон… мы, помнится, договаривались, что обоих надлежит убить, просто и без затей.
— Не помню таких договоров, — фыркнул барон. — А если бы и так, то что? Считай, маг, что я передумал. Ежели за головы этих двоих награду назначили, не иначе, за живых-то больше дадут.
— Не зазорно ли будет благородному барону торговаться будто в лавке?
— А это мне решать, что зазорно, а что и нет, — насупился ди’Флур, буравя мага неприязненным взглядом из-под косматых бровей. — И тебе, Дорх, следует придержать язык. А то он, думается мне, слишком уж длинен стал. Не пора ль укоротить…
— Может быть, господин барон вспомнит, что он беседует не с темным крестьянином, а с магом! — вспыхнул Дорх дер Лиден, которого и так донельзя утомляла необходимость лебезить перед бароном. Теперь, когда дело было почти сделано и объект его мести был, можно сказать, на расстоянии вытянутой руки, Дорха злила каждая секунда промедления, и он начал уже постепенно утрачивать контроль над своими поступками. — Может быть, господин барон подумает о том, что не след иметь мага своим врагом? И что стоит подумать об исполнении обещаний, даденных господином бароном.
Даже в полумраке было видно, как наливаются бешенством глаза барона. Огромная фигура Жинаса ди’Флура поднялась с кресла и шагнула по направлению к Дорху. Тот отступил назад, шаг, еще один, и еще… Сам Дорх считал себя человеком рассудительным, и если половина его души возмущалась творимой бароном несправедливостью (а нарушать данное ему, Дорху дер Лидену, слово, было, безусловно, верхом несправедливости), то другая часть шептала, что сжечь сейчас барона, хозяина этих земель, — это совсем не то что устранить пару тройку мелких личностей, о которых никто потом и не вспомнит. Конечно, он, Дорх дер Лиден, великий маг… но вступать в бой со всей замковой стражей — это, пожалуй, лишнее…
Додумать он, впрочем, не успел. Может быть, Дорх и достиг кое-чего в магии, может, он и сумел прирастить себе новую руку взамен отрубленной, но обзавестись глазами на затылке он не позаботился. А потому он воспринял кивок барона как согласие того с предъявляемыми требованиями. А не как знак тому, кто стоял за спиной у мага.
Что бы там ни говорили, а лучший способ заставить мага не колдовать — это как следует дать ему по голове. Впервые в жизни Дорху пришлось убедиться в справедливости этого мнения на собственном опыте.
— Угрожать мне вздумал, червь?
Барон, презрительно пнув бесчувственное тело, усмехнулся. Затем повернулся к здоровенному, еще крупнее барона, слуге, исправно выполнившему свою миссию и теперь ожидавшему дальнейших указаний.
— Его тоже в темницу… — Он на мгновение задумался, затем мстительно добавил: — В ту, с крысами. И не кормить… жрать захочет — пусть охотой займется. У двери часовых с арбалетами, двоих… нет, четверых. Ежели что — стрелять сразу, не жалеть. И прикажешь скакуна оседлать, с утра в столицу поеду. Сван и еще трое — со мной. Остальным службу блюсти. Ясно? Ну так и вон отсюда.
И в самом деле, зачем менять свои привычки?

3

Процесс возвращения сознания был похож, наверное, на отчаянные попытки тонущего вырваться на поверхность. Отчаянный рывок, глоток живительного воздуха — но что-то тяжелое тянет вниз, и снова медленное погружение в пучину беспамятства. И вслед за глотком воздуха — вспышка боли. Каждый раз, снова и снова…
Постепенно он начал медленно осознавать, что все еще жив и что это непрерывное выныривание и погружение — более чем игра воображения, попытка сознания найти компромисс между болезненной реальностью и куда более приятным небытием.
Он открыл глаза. Ничего не изменилось — та же чернота, что была перед ним и ранее, осталась и сейчас. Подумав, он решил, что сейчас тьма все же не столь уж непроглядная… нет, определенно можно было что-то разглядеть. Денис даже попытался сосредоточить разбегающиеся глаза на каком-то относительно светлом пятне, как чей-то сапог с силой врезался ему под ребро. Боль словно шилом пронзила тело, и против собственной воли Жаров издал короткий стон.
— Воистину тьма есть враг людской, — проворчал невидимый в темноте человек. Похоже было, что он не намеренно пнул пленника, а просто споткнулся в потемках. Послышался звон металла.
Через некоторое время зрение почти вернулось. Оказалось, что в окружающем Жарова пространстве не так уж и темно — крошечная лампа, явно масляная, немного освещала просторное помещение, окруженное стеной, сложенной из массивных каменных блоков. А еще он понял, что привидевшаяся ему тяжесть действительно существует, — правую ногу охватывало что-то жесткое… Кандалы?
— Где… я?..
Слова давались тяжело, язык, обычно такой послушный и гибкий, теперь ворочался во рту с явным трудом, а потому и речь получалась невнятной, больше похожей на мычание.
— Гляди ж ты, очнуться изволил! — В голосе тюремщика, тощего человечка, одетого во что-то темное и, кажется, не очень опрятное, сквозило откровенное удивление. — Надо же! А Сван врал, что ты полдня проваляешься. Видать, стареет бугай, не тот уж удар. Да, стареет…
— Где я? — снова спросил Жаров, чувствуя, что по крайней мере владение языком к нему возвращается.
Человечек присел на корточки и подергал какую-то железку. Эти движения отозвались болью в ноге. Жаров скосил глаза — теперь он мог разглядеть, что ногу охватывает кольцо, судя по ощущениям, явно с шипами на внутренней поверхности, от которого тянется куда-то в темноту железная цепь.
— Ты в гостях у его светлости барона Жинаса ди’Флура, да ниспошлет ему Эрнис долгих лет жизни, — высокопарно произнес хлюпик, гордо выпятив подбородок, как будто бы это титулование относилось к нему самому. — Как тебе покои, нравятся?
— Неплохо, — просипел Жаров, изо всех сил стараясь не дернуть ногой: при малейшем движении шипы впивались в кожу так, что хотелось взвыть. — Очень уютное… местечко. Только вот не помню, чтобы принимал предложение барона наведаться в гости.
— Любое приглашение допускает возможность несогласия, — глубокомысленно изрек хлюпик, — а потому господин барон никого не приглашает. Он желает — и его желания, что характерно, незамедлительно исполняются.
Жаров вдруг с удивлением поймал себя на мысли, что подобная манера речи как-то не особо вяжется с обликом тюремщика. Да и внешне этот коротышка на тюремщика походил мало — вообще говоря, это место для какого-нибудь здоровяка с выражением тупого садизма на лице… Или это типичный образ палача? Жаров понял, что немного запутался.
В любом варианте с этим тощим определенно стоит побеседовать. И обстановку разведать, и, может быть, узнать что-нибудь о судьбе Таяны. Интересно, ей удалось уцелеть или, может, эти здоровые мужики приходили только за ним? Хотя вряд ли… до сих пор все происходящее связывало их друг с другом все больше и больше, сомнительно, чтобы сейчас что-то изменилось.
— Вы, безусловно, правы, уважаемый, — протянул он, стараясь подстраиваться под манеру речи собеседника. — А поскольку несогласие приглашаемого оказать честь приглашающему своим прибытием является в немалой степени оскорблением для проявляющего гостеприимство, то, несомненно, лучшим способом избежать неуместных оскорблений, могущих повлечь за собою…
Этот бред сивой кобылы лился плавно, без повторов, хотя где-то в первой трети фразы Денис уже полностью утратил над ней контроль и начисто забыл, что собирался сказать. Оставалось только надеяться, что где-нибудь ближе к концу тирады мысль выкристаллизуется сама. А тюремщик слушал эту ахинею открыв рот и чуть ли не пуская слюни от удовольствия. По всей видимости, среди этих стен было не слишком много мастеров изящной словесности.
— … и мое нахождение здесь в столь плачевном виде должно со всей определенностью означать, что у его светлости были все основания полагать, что с моей стороны был возможен совершенно недопустимый…
Челюсть тюремщика отвисала все больше и больше, глаза начинали подергиваться поволокой. Денис подумал, что еще немного, и дохляк окончательно впадет в ступор. Впрочем, сам он к этому времени уже выдохся, да и язык, похоже, намеревался объявить забастовку, намертво присохнув к нёбу.
— … а потому я готов лишь склонить голову пред беспредельной мудростью его светлости.
Денис с облегчением перевел дух, с удовольствием наблюдая, как на лицо тюремщика постепенно возвращается осмысленное выражение.
— Я вижу, — несколько неуверенно начал тот, — что и вам знакома речь благородного сословия, что отличается от грубого мужицкого говора, как песнь соловья от кваканья лягушки. Ибо думал я, что предо мною не более чем мужлан, единственною ипостасью которого является лишь махать железом.
Жаров вздохнул. Мысленно — так, чтобы собеседник этого не заметил. Что ж, передышка была мала, но и то хорошо.
— Увы, друг мой… — Назвать тюремщика другом было по меньшей мере глупо, но «высокий штиль» того требовал. — Увы, умение владеть презренным металлом всегда было мне чуждо, ибо истинное величие лишь в полете мысли, в умении осознать свою причастность к прекрасному…
Разумеется, Жаров понимал, что несет чушь. И к тому же «презренный металл» вроде бы всегда был синонимом золота… или это только в его родном мире? Вполне возможно… да и не так уж важно. Главное, что тюремщик воспринял данную идиому как должное.
Разговор тек плавно, тюремщик, назвавшийся Игнасиусом Курфом, откровенно наслаждался велеречивым собеседником, именовал его теперь не иначе, как «уважаемый», и даже позволил тому глотнуть воды из небольшой глиняной плошки, чем еще больше расположил к себе Жарова. Тот и впрямь был готов видеть в тщедушном человечке родственную душу — по крайней мере до тех пор, пока этот уродец сидит здесь и болтает, остается возможность выудить из него что-нибудь действительно полезное. Вопрос только в том, как отделить зерна от плевел, как извлечь крупицы нужной информации из вороха цветистых оборотов и витиеватых сравнений.
— … не всегда был отягощен сиим неблагодарным занятием, ибо вы, уважаемый, понимаете, что должность главного смотрителя баронских тюрем отнюдь не то место, где можно во всем блеске проявить незаурядные способности. А ведь было время, когда в моем ведении была несравненная библиотека замка Флур. И скажу я вам, уважаемый, что многие благородные дома могли бы гордиться и втрое меньшим собранием уникальных рукописей и редчайших инкунабул. Однако же жизнь, по воле Светлой Эрнис, совершает иногда странные повороты, повергая возвышенные души в темные пучины…
— И это великой жалости достойно! — вставил Денис вычитанную где-то фразу. Она оказалась очень даже к месту.
— Увы, в недобрый час задушил один из узников, не осознающий необходимости смирения и послушания, моего предшественника на этом скромном посту, — горестно покачивая головой, сообщил Игнасиус.
Денис подумал, что если предшественник библиотекаря был хотя бы вполовину столь же многословен, то лично он душой и телом солидарен с упомянутым душителем. Что ж, теперь надо что-то сказать… поддержать разговор.
— Мне горько осознавать, что все великолепие библиотеки замка Флур навеки останется недосягаемым для меня, — патетически проворковал Денис, одновременно мечтая оказаться подальше и от замка, и от библиотеки, и от ее хранителя вкупе с хозяином. — Думается мне, что и сам этот замок есть величайшее творение искусства, ибо вижу я, что кладка стен этих несет на себе печать великого мастерства…
Ничего такого, ясное дело, в мрачной каменной кладке Жаров не видел. Просто вспомнились вдруг слова Таяны, как-то вскользь оброненные, что гномы являлись наиболее почитаемыми строителями в Империи. И неудивительно было, что все благородные господа, кто дела ради, а кто из одного лишь желания пустить пыль в глаза окружающим, всячески стремились завлечь немногочисленных подземных жителей, готовых за полновесное золото вкалывать на поверхности, на постройке своих родовых гнезд.
Как оказалось, он попал в точку.
— Сразу видно знатока, уважаемый, сразу видно! — чуть не взвыл от восторга экс-библиотекарь. — И ум ваш пытливый не подвел, в самом деле не человеческие руки обтесывали камень что лег в нерушимые стены великого замка Флур…
И пошло-поехало… Видать, брошенная наугад фраза затронула какую-то плотину в душе Игнасиуса Курфа, пробив ее навылет, — и теперь из тощего извергался неиссякаемый фонтан красноречия. Жарову же оставалось с тоской корить себя за неосторожные слова и, сдерживая зевоту, ждать окончания кажущегося бесконечным монолога.
В течение ближайшего часа он узнал массу фактов из жизни благородного барона Берга ди’Флура, построившего замок в незапамятные времена. Барон, при жизни прозванный Хитрецом, имел массу достоинств помимо умения недурственно владеть оружием. Где лестью, где подкупом, где запутанными интригами, а где и прямой силой барон Берг сумел существенно расширить доставшиеся ему от отца крошечные владения и в достаточной мере набить свои сундуки золотыми монетами, чтобы иметь возможность пригласить гномов для строительства величественного замка, которому надлежало стать на века пристанищем славного рода ди’Флуров.
Он же начал и собирать библиотеку, о которой заговорили уже лет через двадцать. Последующие поколения, как это обычно и происходит, вели себя по-разному. Кто пополнял собрание книг редкими экспонатами, а кто и порядком прореживал уникальное собрание сочинений… Но одной лишь тягой к литературе таланты барона не исчерпывались.
Одним из чудачеств барона как раз и была эта тюремная камера, с легкой иронией названная им последней обителью. По всей видимости, барон понимал, что рано или поздно один из его сыновей, не желая ждать наследства, захочет убрать папулю куда-нибудь с глаз подальше. А потому и была построена величественная башня, построена гномами — и за немалые деньги. И барон издал указ, гласивший, что единственная камера новой тюрьмы предназначена лишь для людей благородной крови, своим бесстрашием, мудростью или иными талантами достойных окончить свои дни в зачарованном гномьеи магией застенке.
Была в этих стенах магия или нет, о том доподлинно было неизвестно. А вот что было известно точно, так это тот факт, что, дожив до седых волос, барон и впрямь не на шутку увлекся черной магией, якшался чуть ли не с демонами и вообще вел образ жизни, отнюдь не подходящий для человека благородного сословия.
Стоило ли сомневаться, что в один далеко не прекрасный момент за седым Хитрецом захлопнулась толстая каменная дверь последней обители, а в баронское кресло опустилась худая задница старшего из его предприимчивых отпрысков. Просидел он там недолго — дня то ли два, то ли три. А потом началась вполне ожидаемая в подобном случае разборка из серии «кто круче», в ходе которой о старике напрочь забыли. Все забыли, включая тогдашнего смотрителя тюрем… ну, его позже повесили, как водится, но суть не в этом. А суть в том, что когда последний из уцелевших наследничков вспомнил о корнях и решил порадовать папочку вестью о том, что дело рода ди’Флур теперь в надежных руках, последняя обитель оказалась пуста.
Вернее, не совсем пуста. Посреди круглой камеры стоял величественный рыцарь, облаченный в фамильные доспехи рода ди’Флуров, да только под кованым железом были лишь выбеленные временем кости да скалил источенные временем зубы череп, смотря невидящими провалами глазниц сквозь прорези тяжелого шлема. Ну, как уже говорилось, смотрителя тюрем повесили, а поскольку крайнего все же надо было найти, заодно рядышком вздернули и другого слугу, которому надлежало приглядывать за оружейной, хотя он, поминутно поминая Светлую Эрнис, клялся, что еще намедни фамильная реликвия исправно занимала положенное ей место… ну, клятвы клятвами, а факт, как говорится, налицо…
Посовещавшись, наследник и челядь решили, что тут не обошлось без черной магии. Приглашать профессиональных Колдунов для разбирательства не стали — и магов не слишком баловали, и потом, мало ли что они пронюхают. К отцеубийствам ни тогдашний Император, ни последующие с излишней терпимостью не относились, благо сами имели в чем-то схожие проблемы. А потому останки папеньки предали очистительному огню — доспехи сынок в последний момент все же пожалел — да на том дело и закрыли.
Внезапно смотритель хлопнул себя по лбу.
— Ох, уважаемый, беседа наша столь прекрасна, что совсем забыл я о времени, ибо труды каждодневные зовут меня все настойчивей.
— Труды — это весьма серьезно, друг мой. — Душа Дениса пела. Похоже, пытка разговорами подошла к концу. — Ибо лишь трудом своим можем мы заработать достойное место в этой жизни, и…
Он и сам не знал, как закончить фразу, но этого и не понадобилось. Игнасиус последний раз поклонился, пробормотал что-то типа «Не скучайте, уважаемый, нам еще предстоит поговорить о многом» и скрылся за дверью. К чести смотрителя, задвинуть массивный засов он не забыл.
Денис остался один среди мрачных каменных стен. Небольшой язычок пламени над масляным светильником, то ли случайно забытым, то ли намеренно оставленным экс-библиотекарем, немного разгонял тьму. Жаров сел, стараясь не дергать ногой — шипы при каждом неосторожном движении норовили проткнуть кожу и, возможно, уже кое-где сделали свое черное дело. Теперь можно было разглядеть кандалы как следует. Кольцо, обхватывавшее ногу, было заперто на громоздкий замок, дужка которого была толщиной чуть ли не в палец. При необходимости Жаров сумел бы, пожалуй, открыть это архаичное создание местных ремесленников, тем более что его не раздели и даже толком не обыскали. Только оружие отняли — но кольца, крепившие кинжал к поясу, можно было разогнуть, получив при этом пятнадцатисантиметровый кусок толстой проволоки… вряд ли уж замок особо сложен.
Другое дело, что, даже справившись с замком и избавившись от цепей, он вряд ли сможет выбраться из камеры. Дверь — единственный выход отсюда — была надежно заперта снаружи, никаких окон или иных отверстий не было и в помине. Он прислушался — где-то капала вода. Сразу же весь организм просто завопил от желания немедленно глотнуть хотя бы немного жидкости…
Путь к источнику звука было долог — конечно, эти пять шагов в иное время заняли бы мгновения, но сейчас следовало поберечь ногу. Не желая раньше времени избавляться от оков — мало ли, вдруг тюремщику стукнет в голову проведать своего поднадзорного, — он просто оторвал подол рубахи и изобразил из ткани что-то вроде прокладки между шипами и кожей. После этого он смог более или менее спокойно двигаться.
Вода сочилась из отверстия в стене — неглубокая ниша, в которой стояла маленькая оловянная чаша. В чашу капала вода — неспешно, ровно настолько, чтобы наполнять емкость к тому моменту, когда заключенный начнет терять рассудок от жажды. Сейчас чаша была полна, и Денис с наслаждением проглотил холодную чистую воду, подумав, что для полного счастья таких вот емкостей надо выпить подряд три-четыре. Увы, теперь следовало ждать, пока посуда наполнится снова.

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

Кап… первая капля упала на дно чаши. Кап — вторая.
Теперь следовало бы обдумать, что делать дальше. Из вороха информации, вываленного словоохотливым смотрителем баронских тюрем, полезного было не так уж и много. Прежде всего Жарова поместили в тюрьму для привилегированных лиц — то есть его явно не собираются скормить червям… это, в общем, было ясно и так. Скорее всего ночное нападение связано со все той же объявленной на них Охотой — сомнительно, что Денис успел обзавестись с бароном личными счетами. Во всяком случае, сам он ничего подобного не помнил. Значит, барон намерен получить награду… сам Жаров на его месте попытался бы урвать кусок пожирнее — и его светлость, видимо, поступит так же. То есть попытается продать пленников Живьем и в более-менее приличном состоянии. Итак, какое-то время в запасе есть — но вряд ли его много.
Он мысленно прикинул варианты побега… Приевшийся, набивший оскомину способ с прокапыванием тоннеля отпадал сразу. И времени на это нет, и вряд ли гномы-строители построили башню столь халтурно. Значит, путь графа Монте-Кристо не реализуем. Хотя, вспомнив Дюма, можно прикинуться покойничком — только Денис совсем не был уверен в том, что сумеет изобразить труп с нужной степенью достоверности. Да и в этих диких краях наверняка его ткнут ножом под ребро — для гарантии, так сказать. Нет, этот вариант не слишком перспективен.
Снять кандалы и двинуть ими по голове первому, кто войдет в камеру? Ну… если барон не полный идиот, то вряд ли это будет способствовать побегу. Достаточно иметь вторую дверь на выходе из башни, закрытую на засов, да охранника… Приставить смотрителю нож к горлу и пообещать зарезать его, если не выпустят? Так барон с удовольствием придет посмотреть на этот спектакль. И еще советы давать будет, как побольнее резать.
А интересная история с этим… как его? Берг ди’Флур, прозванный Хитрецом… Денис сел, прислонился спиной к каменной стене и задумался. В рассказе бывшего библиотекаря содержалось определенное рациональное зерно. Если, разумеется, эти преданья старины глубокой воспринимать как истину. Итак, старый барон заключен в темницу… весьма сомнительно, что он соизволил в считанные дни оголиться до костей. И стоит ли тут приплетать черную магию? Но тогда как скелет в парадных фамильных доспехах оказался в наглухо запертой камере?
Признаться, Денис давно был уже готов поверить во все что угодно, и все же в каждом конкретном случае стоило поискать более простые решения. Самым простым в данном случае было предположение о том, что камера была заперта не так уж и наглухо. Особенно учитывая тот факт, что барон строил тюрьму, явно думая о собственном будущем, он просто обязан был принять меры. Зря ли его прозвали Хитрецом…
— Итак, примем в качестве гипотезы, что из этой камеры есть способ бежать. — Размышлять вслух Жарову было проще, тем более что вряд ли хоть один человек в этом замке смог бы понять, о чем он говорит. Несмотря на то, что местным языком он уже владел неплохо, частично за счет своих способностей, частично за счет магической помощи Таяны, у которой, видимо, имелись подходящие колдовские приемы на все случаи жизни, думать (в том числе и вслух) он предпочитал на родном языке. — Бежать можно, вопрос лишь в том, как именно. Скорее всего, здесь есть потайной ход, который можно открыть изнутри. Барон открыл ход, добрался до оружейной, приволок сюда доспехи, красиво поставил их посреди камеры и ушел. С концами… Это все очень похоже на правду, поскольку в противном случае придется пускать в дело мистику.
Денис встал и, приволакивая скованную ногу, принялся ощупывать каменные стены. Если тут и в самом деле был какой-то скрытый рычаг или кнопка, то запрятаны они были на диво тщательно — везде, куда ни ткнись, ладони встречали только вполне заурядный камень и ничего более. Постепенно он обошел по периметру всю камеру, не пропустив ни одного камня, начиная от пола и заканчивая там, куда мог дотянуться. Ничто не реагировало на нажатия, сдвиг, не отличалось особо по цвету или на ощупь… Да уж, гномы были мастерами своего дела и сумели запрятать дверь как следует… если она вообще не является плодом его, Жарова, воображения.
Он чувствовал, что устал — сказалась почти бессонная ночь. К тому же чуть не час ощупывать камни, таская за собой пудовую цепь… Денис снова опустился на пол камеры, на кучу соломы — спасибо хоть не гнилой. Глаза закрывались сами по себе, и он, мысленно махнув рукой, сдался — утро вечера мудренее. В любом случае отдых необходим.
Сон наползал медленно и неотвратимо. Наверное, Жарову стоило бы удивиться — обстановка вокруг не слишком способствовала расслаблению и умиротворению. По теории, он должен был до полного изнеможения метаться по камере, как тигр в клетке… интересно, здесь есть тигры? Наверное, есть, животный и растительный мир очень похож на Землю. Мысли становились все более и более тягучими и неповоротливыми…
И когда дверь камеры открылась, Жаров уже нисколько не сомневался, что это происходит не на самом деле. Что перед ним — обычный сон.
Вот только обычный ли?

4

Два бородатых воина в тяжелых кольчугах втолкнули в камеру немолодого, лет пятидесяти, мужчину. От толчка он потерял равновесие, тяжело упал на камни и что-то вполголоса пробормотал — то ли выругался, то ли проклял обидчика. Один из воинов громко помянул Эрнис такими словами, что Светлая богиня наверняка покраснела бы от возмущения, услышь она подобное святотатство, а второй сделал рукой замысловатый жест, отгоняя зло.
— Простите, ваша светлость, — хмуро буркнул он. — Простите. Не со зла.
— Язык бы вырвать, — проворчал первый, тот, что богохульствовал. — Чернокнижникам завсегда язык вырывать надо и пальцы отрезать под корень, дабы чародейство свое подлое не творили.
— Брось, Талег, брось… простите его, ваша светлость, он не ведает, что говорит.
Этот, что пытался быть вежливым, явно занимал в замке более высокое положение. Во всяком случае, его напарник не огрызнулся. Молча покинув на некоторое время камеру, он принес охапку шерстяных одеял и бросил их в угол. Вслед за одеялами появилась корзинка, в которой лежало несколько кусков хлеба, ломоть вяленого мяса и несколько вялых яблок.
— Поскорей бы, Хван, — пробормотал он.
Тот, которого назвали Хваном, принялся заковывать лежащего без движения барона. Бросалось в глаза, что солдат был не в восторге от своей миссии, но не смел пойти против приказа нового владельца замка. Шипованный железный браслет он надел прямо поверх сапога — вряд ли шипы легко пройдут сквозь толстую кожу, а значит, кандалы не причинят узнику лишних страданий. Тот, видимо, понял это безмолвное проявление сочувствия, потому что взглянул из-под седых бровей с явной признательностью.
Укрепив на стене коптящую лампу, воины вышли, плотно прикрыв за собой дверь. Загремел задвигаемый засов.
Пленник тяжело поднялся на ноги. Глухо загремела железная цепь… Теперь его можно было хорошо рассмотреть — человек мало походил на воина. Спина сутулилась, глаза подслеповато щурились — все признаки ученого, много времени проведшего над книгами. Видать, не зря о бароне ходили слухи, что он связался с чернокнижием. А скорее всего — просто потратив силу и задор молодости, он нашел себе дело по душе, не связанное с риском кровопролития. А была в тех книгах черная магия или нет — кто теперь разберется.
Косматые брови, крючковатый нос… тонкие губы, изогнутые в презрительной ухмылке, явно адресованной тюремщикам. Что ж, их ждет занятный сюрприз. Интересно, есть ли среди этих двоих тот, кому суждено быть повешенным? Жаль, если эта судьба достанется Хвану, он, похоже, не такая уж сволочь. Может быть, просто немного трус.
Прихрамывая, старый барон подошел к дальней от входа стене. Тяжелая цепь волочилась за ним, но узника это, видимо, нисколько не смущало. Денис наблюдал за ним, как зачарованный, не в силах произнести ни звука. Впрочем, он был совершенно уверен, что даже начни он, как буйнопомешанный, скакать по камере и что-нибудь кричать, старый барон его не услышит и не увидит — сон и есть сон, у него, сна, свои законы, которые никому не суждено нарушить.
Сухая ладонь барона легла на камни — те самые камни, которые Жаров ощупывал совсем недавно. Неожиданно ярко блеснул в свете масляной лампы массивный перстень на среднем пальце. Вторая рука тоже коснулась стены, затем колено…
«Вот оно что, — мелькнуло в голове Дениса. — Не одна кнопка, три…»
И действительно, барон с силой надавил на стену руками и ногой. Раздался тихий, едва слышный скрип, и часть стены повернулась вокруг оси, обнажив узкий темный проем потайного хода. Пожалуй, для иного толстяка этот путь к спасению оказался бы бесполезен, в отверстие не слишком широкоплечий узник протиснулся с видимым трудом. Послышалось кряхтенье, затем лязг металла, и обратно в опустевшую камеру вылетела цепь с разомкнутым браслетом. Видать, там, внутри, имелся и подходящий к случаю ключ. Старый хитрец предусмотрел все. Тяжелая каменная дверь медленно закрылась, сразу слившись со стеной.
А сон продолжался. Довольно долго ничего не происходило. Затем снова зашевелились камни, открывая проход, из которого замелькали отблески огня. Из щели, как и следовало ожидать, появился бывший владелец замка. На его месте Жаров никогда бы не вернулся в оставленное узилище — никогда не знаешь, в какой момент надсмотрщику взбредет в голову проведать заключенного. Весьма вероятно, что здесь он мог бы встретить толпу обозленных охранников, каждый из которых уже рисовал в своем воображении картины возмездия за упущенного пленника. Но камера была пуста… она и должна была быть пуста — если верить словам библиотекаря, о плененном бароне забыли чуть ли не на неделю, пока в стенах замка шел поиск наиболее достойного на власть и титул.
Тяжело дыша, фыркая и поминутно поминая незлым тихим словом Пресветлую Эрнис, старик свалил на пол камеры груду железа. Затем на свет масляной лампы явился и скелет. То ли этот экспонат был заготовлен заранее, то ли белые кости — все, что осталось от одного из прежних обитателей темницы, сумевшего найти секретный проход, но так и не разыскавшего путь на волю… Барон принялся обряжать костяк в доспехи. Кости все время норовили рассыпаться, и ему поминутно приходилось смазывать их какой-то мерзкого вида дрянью, здорово напоминавшей клей. И вот наконец посреди камеры встал рыцарь. Мрачные латы, глухой шлем с плотно надвинутым забралом. Руки в железных перчатках сжимают огромный, чуть не в рост самого рыцаря, двуручный меч. Видать, это и в самом деле была семейная реликвия, барону размер доспехов был явно велик.
Окинув удовлетворенным взглядом результат своей последней в этих стенах шутки, старик криво усмехнулся и исчез в потайном ходе. На этот раз — окончательно.

5

Жаров открыл глаза. Тело ныло, затекшее от неудобной позы, но голова была ясной. Судя по тому, что лампа еще горела, поспать ему удалось недолго, но сон этот удивительным образом освежил сознание.
Пришедшее видение Жаров помнил до самой мельчайшей черточки. Стоило закрыть глаза, и перед мысленным взглядом как живой представал старый барон, его ехидное и немного злое лицо. Вряд ли он был благодушным человеком при жизни и скорее всего вполне заслужил помещения под стражу. Да только предусмотрительность хозяина замка оказалась не по зубам его наследникам — старик провел всех. Кто знает, может быть, и ряд смертей кандидатов на баронскую корону, последовавших вскоре за этим побегом, был его рук делом? Возможно… важно только, что, по словам библиотекаря, барон так и не объявился. Видать, решил, что спокойная жизнь в безвестности куда приятнее, чем риск в один прекрасный момент нарваться на более удачливого или более предусмотрительного претендента.
Теперь оставалось проверить, является ли видение истинным отражением давно минувших событий, или это просто фантазия усталого мозга, измученного к тому же велеречивыми излияниями библиотекаря. Денис встал и двинулся туда, где — если верить сну — находились потайные кнопки.
И вот тут-то оказалось, что он не может точно вспомнить, куда именно давил старый барон. На ощупь все камни казались одинаковыми. Прошло не меньше часа — ладони и колено уже саднило, а Денис все пробовал и пробовал различные комбинации. Безуспешно…
— Кажется, я выжил из ума, — прошептал он, сползая по стене. — Приснится черт-те что, а я тут, понимаешь, поверил.
Звук собственного голоса немного отрезвил, и он принялся размышлять о своем видении, стараясь быть объективным. И чем больше Жаров думал об этом, тем с большей уверенностью приходил к выводу, что тут что-то нечисто. Слишком уж в руку сон, слишком он яркий и запоминающийся — и очень похожий на тот, другой, недавний, связанный с явлением Оракула. Послан ли этот сон ему свыше?
В любом варианте не следовало относиться к происходящему равнодушно. Тем более что у узника не было другого занятия — разве что тупо сидеть и плакаться о своей судьбе-злодейке. Пассивного ожидания неизбежного Денис не любил, его выучка десантника настоятельно требовала действия.
И он снова взялся за стену.
Какая попытка оказалась удачной — пятидесятая, сотая?.. не так уж важно. А важно лишь то, что при очередном нажатии камни подались — все три сразу. Ушли в стену они на полпальца, не больше, но этого оказалось достаточно.
Скрежет, казалось, соберет сюда всех тюремщиков, стражей и прислугу замка. Денис даже зажмурился, ожидая, что вот-вот сюда ворвутся ощетинившиеся оружием воины. Но нет, все было тихо, и ни один звук, похоже, не вырвался из этого каменного склепа.
Стена сдвинулась — точно так же, как и во сне. Только в этот раз дверь отошла от каменного монолита лишь ненамного — в образовавшуюся щель можно было просунуть пальцы, даже руку — но не больше. Денис чуть не взвыл от разочарования и, ухватившись за край двери, уперся ногой в стену и потянул…
Мышцы готовы были в любой момент лопнуть от напряжения. Он скрипел зубами, пальцы соскальзывали, ломая ногти… и все же тяжеленный кусок фальшивой стены поддавался — медленно, по сантиметру, но щель становилась все шире и шире. И вот наконец проход стал достаточным, чтобы Денис, обдирая одежду, сумел в него протиснуться. Он выпустил каменную дверь, затаив дыхание и в любой момент ожидая, что она захлопнется, отрезая ему путь к свободе.
Он снял с крюка на стене лампу и заглянул в темный тоннель. По коже пробежал неприятный холодок — если сейчас дверь закроется, его, как гильотиной, разрежет пополам. Но ничего не произошло…
Прямо в полуметре от дверного проема в стену был вбит крюк, на котором висел ключ от кандалов. Висел… какое грустное слово. Неизвестно, меняли ли за годы, прошедшие со дня создания этой тюрьмы, вмурованные в стену кандалы — выглядели они не очень чтоб уж старыми. Но вот ключ явно не меняли — и он умер от старости, осыпавшись на пол ржавой трухой. А то, что осталось, переломилось прямо в пальцах Дениса, когда он попытался снять ключ с крюка.
Пришлось вспомнить о железном кольце на поясе. Оказалось, что профессия взломщика куда более сложная, чем это может показаться с первого взгляда. Во всяком случае, вскрыть замок одним легким и изящным движением не получилось. И вторым не получилось. Прошло минут двадцать, прежде чем в глубинах архаичной конструкции что-то щелкнуло и дужка отскочила в сторону. Денис поздравил себя с успешным началом весьма непопулярной в обществе карьеры и с наслаждением освободил ногу от железного браслета.
Искренне пожалев о том, что где-нибудь под руками нет доспехов и скелета, Жаров вновь двинулся в темный коридор. Лампу пришлось взять с собой — конечно, исчезновение узника вместе с лампой совсем не так эффектно, как просто исчезновение, — но блуждать по переходам на ощупь он не собирался. Кнопку для закрытия дверей он нашел сразу. Здесь, внутри, прятать ее не было смысла, а потому она просто-таки бросалась в глаза — массивный камень, выступающий из стены и прямо напрашивающийся на то, чтобы на него как следует надавили. «Кнопка» мягко ушла в стену (при этом рядом выдвинулась другая, до этого почти незаметная), и поворотная дверь закрылась. Прикладывать силу не пришлось, старый механизм, видать, порядком проржавевший за прошедшие годы, вполне разработался и теперь действовал на удивление легко, вызывая восхищение мастерством строителей.
Жаров двинулся по узкому — лишь немногим шире его плеч — коридору, который, изгибаясь и повторяя собой контур башни, вел в неизвестность. Впрочем, он не сомневался, что сможет найти выход. И тогда надо будет подумать о том, как помочь Таяне… если она здесь.
Первый глазок он обнаружил через полчаса. Нога поскользнулась на камне, порядком заросшем мхом, рука, поддерживая равновесие, уперлась во все такую же замшелую, стену… и ладонь ощутила маленький каменный выступ, который больно впился в кожу. Денис рассмотрел каменную пробку, а затем медленно, по миллиметру, вынул ее из стены и приник глазом к образовавшемуся отверстию.
Ничего интересного с той стороны не было — пустая комната, видать, давно не открывавшаяся и не убираемая. Кровать с пыльным и порядком траченным молью балдахином, окно, лишенное стекол и, видимо, потому пропускающее в комнату изрядное количество света — видимо, снаружи уже занималась заря. Денис пожал плечами и заткнул глазок — здесь не было ничего интересного, и, если надо, вернуться сюда он всегда успеет. Дальнейший осмотр стены подтвердил его предположение — уже знакомая каменная кнопка наверняка впустила бы его в эту комнатку — только зачем. Без оружия, без информации… нет, появляться на свет божий было не время.
Теперь он внимательно осматривал стены и, наверное, именно потому забыл смотреть под ноги. Вполне вероятно, что именно это его и спасло.
Все произошло практически одновременно — Денис споткнулся обо что-то, лежащее на полу, потерял равновесие, попытался удержаться на ногах и все-таки упал — не плашмя, а на колени, отчаянно стараясь удержать лампу от встречи с полом и, если получится, сохранить в целости пляшущий огонек. И это ему удалось… А почти в то самое мгновение, когда его колени встретились с каменным полом, раздался шипящий звук, и волосы на голове шелохнулись от порыва ветра.
Чувство опасности взвыло подобно сирене. Денис замер в полной неподвижности, пытаясь определить источник угрозы. Затем, скосив глаза, увидел, обо что споткнулся, и понял. Понял сразу все — в том числе и то, почему старый барон, совершив столь удачный побег, так и не предъявил права на замок. Почти разрушенный от его падения, на каменном полу лежал скелет. По всей видимости, смерть человека была мгновенной и безболезненной — черепа не было видно, но Денис понимал, что, если поискать, он обязательно его найдет откатившимся куда-нибудь в темный угол. Тонкая щель, тянущаяся на уровне шеи человека среднего роста, наверняка содержала в себе скрытый клинок, предназначенный для любителей погулять по потайным коридорам замка без ведома хозяина. То ли старый барон, пробираясь по тоннелю, забыл про ловушку, то ли просто отвлекся и сделал неверный шаг — но этот шаг оказался для него последним. Денис задумчиво снял с пальца, тут же развалившегося на отдельные фаланги, массивный перстень. Хорошо, можно сколько угодно размышлять о тайнах подсознания, подкинувшего ему способ побега, — но именно это кольцо он видел во сне. Время ничуть не повредило ни золотому ободку, ни темно-красному, насколько это можно было определить при неверном свете чудом не погасшей лампадки, камню. Значит, нет сомнений — это именно он, Хитрец, свершивший шутку, ставшую легендой в веках… и не сумевший воспользоваться плодами ее. Даже жаль…
Рука наткнулась на металл — под ворохом почти полностью истлевшего тряпья оружие Жаров сразу и не заметил. Теперь же он извлек на свет клинок, ничуть не пострадавший от времени. Кинжал… длинный, узкий, сделанный с исключительным вкусом и умением. Камень в навершии очень похож на тот, что был вправлен в перстень, но крупнее и огранка попроще. Лезвие, кажется, ничуть не тронуто ржавчиной — откуда здесь нержавейка? Или это что-то вроде зачарованного клинка? Мало ли какие тайны хранят местные мастера. Может, этот клинок и есть представитель столь восхваляемого гномьего оружия, про которое каких только баек не рассказывают?
Итак, перстень во избежание потери надет на палец, кинжал в руке… Жаров вдруг осознал, что желание гулять по темному тоннелю у него исчезло напрочь. С одной ловушкой повезло, но кто знает, сколько их еще кроется в этих стенах. Древние механизмы, видать, работают весьма неплохо — и испытывать заточку очередного лезвия на своей шее Денис не желал.
Возвращаться к запыленной комнате с выбитым окном или поискать другой выход? Путь до найденного глазка был не близок, и если на протяжении этого пути Денис не вляпался ни в одну ловушку, это совсем не означало, что их там нет. Подумав, он решил все же двигаться вперед, но дал себе честное благородное слово, что воспользуется первым же выходом.
Уже потом, много позже, он понял, что куда умнее было бы вернуться. По крайней мере в пыльной комнате его не поджидала стража, можно было спокойно выскользнуть из потайного хода и хотя бы оглядеться. А то и покинуть замок через разбитое окно. Но умные мысли, как правило, приходят слишком поздно.
Ближайший глазок и, соответственно, камень-рычаг, открывающий потайной выход, оказались, к явной радости Дениса, буквально в двух десятках шагов от ловушки. Осторожно выглянув в отверстие, он увидел опять-таки спальню, только теперь на кровати дрых здоровенный мужик. Его мощный храп казалось, заставлял даже стены дрожать — и Жаров сомневался, что какой-то там скрип каменной двери способен прервать эти громовые раскаты. Но проверить это ему было не суждено. Послышался сильный стук в дверь, и храп тут же прекратился, словно сработал выключатель.
— Кто? — зарычал мужчина, приподнимаясь на постели.
— Кони готовы, господин барон, — раздался из-за двери голос. — Вы приказали разбудить вас, господин барон, не извольте гневаться…
— Ладно, — бросил великан, пробормотав что-то донельзя грубое то ли в адрес посмевшего его разбудить слуги, то ли в адрес обстоятельств, требующих раннего подъема.
Он встал, и Жаров поразился, насколько же барон — а это, видимо, и был упоминавшийся смотрителем тюрем его светлость барон Жинас ди’Флур, нынешний владелец замка, — массивен. Будучи выше Дениса, пожалуй, на голову, в плечах он был шире вдвое. И учитывая, как легко он проснулся, пожалуй, на скрип потайной двери он среагировал бы столь же быстро… и тогда вряд ли Денису помог бы его кинжальчик. Барон, с детства обучаемый владению оружием, наверняка мог дать бывшему десантнику несколько очков вперед.
Жинас плеснул в лицо холодной воды, вытерся и принялся одеваться. Оружие он, видимо, все время держал под руками, как и кольчугу…
«Интересно живет его светлость, — подумал Денис, — если даже в спальне не расстается с кольчугой и мечом».
Наконец дверь за бароном закрылась, и Жаров надавил на рычаг. Стена шевельнулась, послышался треск рвущейся материи — видать, стены отделали тканевыми гобеленами и только чудом не залепили глазок. Денис скользнул в открывшийся проход…
И одновременно с этим услышал скрип вновь распахиваемой двери.
— Вор!!! — раздался рык барона, от которого, наверное, вздрогнул весь замок, и его рука рванулась к мечу.
Будь у Дениса время на размышление, он бы признал, что поединок с этим великаном, да еще в относительно небольшой комнате, был совершенно нежелателен. Здоровый бугай просто порубит его в лапшу, или, что более вероятно, на шум драки прибегут слуги, которые с готовностью помогут обуздать сбежавшего узника и вернуть его в камеру. В этот раз скорее всего в другую. А то и зарежут на месте, пытаясь показать хозяину рвение. И потому тело, сработавшее словно бы само по себе, избрало наилучший в данной ситуации выход…
Мелькнул в воздухе клинок, и рев барона вдруг сменился бульканьем. Сознательно или подсознательно кинжал Жаров метнул в горло — пробить кольчугу он не надеялся. Метнул — и попал именно туда, куда было нужно. И теперь великан, пошатнувшись, рухнул на колени, а потом завалился набок, ломая и опрокидывая высокие, с резной спинкой, стулья.
Денис склонился над умирающим. Под телом уже расползлась большая лужа крови, барон еще был жив, он что-то пытался сказать, но разобрать нельзя было ни слова. Воздух вырывался из легких с хрипом и бульканьем, на губах вздувались и лопались багровые пузыри. Вот Жинас ди’Флур дернулся раз, другой… тело выгнулось и замерло. И еще Жаров заметил, что взгляд поверженного колосса до самого последнего момента был направлен в одну точку.
На перстень, надетый на средний палец его правой руки. Перстень с огромным кроваво-красным камнем.
В дверь спальни, гремя железом, ворвались двое солдат — в полном боевом облачении, даже в шлемах. То ли у барона было так заведено, то ли здоровяки по собственной инициативе напялили кольчуги и каски — но, глядя на них, Жарову захотелось завыть от отчаяния. Он подхватил с пола меч барона, одновременно вырывая кинжал из горла покойника, и отпрыгнул к стене, выставив перед собой клинки. Насчет своего будущего он не обольщался — даже будь он великим мечником, вряд ли ему удалось бы пройти путь отсюда до замковых ворот, отправляя в лучший мир всех встречных и поперечных. А с его умением владеть клинком… скорее всего минут через несколько либо эти два молодца, либо те, что маячат у них за плечами и ждут своей очереди протиснуться в ставшую вдруг на удивление тесной комнатку, сделают из Жарова винегрет.
Воины, удостоив павшего господина одним коротким взглядом, не стали пускаться в глупые разговоры типа «а кто ты такой» и «что ты тут делаешь». Они просто напали. Молча.
После первого же обмена выпадами Жаров понял, что противники ему попались не из тех, кто носит меч, только чтобы перед девками покрасоваться. Эта двое владеть оружием умели — и любой из них в состоянии был справиться с Денисом и в одиночку. Пока ему удавалось более или менее ловко отражать удары, градом сыпавшиеся со всех сторон, но проигрыш был всего лишь вопросом времени. Мысль о том, чтобы напасть самому, Денис оставил — едва хватало времени на защиту, какие уж тут ответные выпады.
Прошло еще секунд тридцать. Левый рукав начал набухать кровью — вражеский меч зацепил бицепс лишь кончиком, оставив длинную глубокую царапину, но еще минута-другая, и раненая рука подведет. Еще пара менее значимых порезов украсила бедро и щеку. Воины уже не столько стремились убить — первый запал прошел, началась смертельная, жестокая игра. Кошка и мышь. Еще немного, и они начнут соревноваться друг с другом, кому первому удастся снести Жарову ухо… наверняка кто-нибудь да победит.
Выпад… парирование… протяжный звон металла… спазм боли в раненой руке.
Позади надежная каменная стена. Будь противник один, тогда еще, может быть… может быть, у Дениса были бы еще шансы.
Хитрый финт, и меч, словно угорь вывернувшийся из кисти, отлетел в сторону. Оба воина дружно осклабились… пользуясь краткой паузой, Денис перебросил кинжал в правую, все еще неповрежденную руку. Сколько еще ударов он сумеет отразить? Один, два… вряд ли больше.
— Стойте!!!
Вопль прорезал воздух, болью ударив по ушам. От неожиданности оба бойца замерли. Наверное, в этот момент Денис мог бы нанести удар — один, первый и последний. Может быть даже сумел бы свалить одного из солдат — только вот смысла в этом не было. Умереть, захватив с собой одного из этих? Он не испытывал к ним ненависти — они лишь выполняли свою работу, творили месть за убитого хозяина. Как ни посмотри, правда была на их стороне. Были ли эти двое среди тех, кто пришел вязать его ночью? Может, это просто честные ратники, знающие, в чем сейчас их долг?
— Стойте!
Тщедушная фигурка бросилась между воинами и Денисом, рискуя напороться на клинки. Бросилась — и упала на колени.
— Господин! Прости! Не признали…
В коленопреклоненной фигуре Денис с удивлением узнал хлипкого Игнасиуса, экс-библиотекаря и, по воле судьбы и Пресветлой Эрнис, смотрителя баронских тюрем.
— Ты головой повредился, старый дурак? Какой это тебе господин? Он убийца… — послышался чей-то голос.
К чести воинов, ни один из них рта не раскрыл. Клинки следили за малейшим движением Жарова, и ни один из бойцов не расслаблялся. Ни на мгновение. Опыт — он дорогого стоит. Сколько поединков проиграно из-за секундной слабости.
— Завещание… завещание барона Берга. Опустите мечи… прошу… принесу бумагу… опустите мечи.
— Что за бумага? — визгливо поинтересовался еще один коротышка, закутанный в крикливый халат, весь вышитый золотыми звездочками. — Ты чего удумал, Курф? Что за завещание?
— Принесу, сейчас принесу, — торопливо бормотал Игнасиус, разом утратив тягу к велеречивости. — Только молю, опустите оружие.
На сцене появилась еще одна личность. Здоровенный детина, тоже в кольчуге и шлеме, на плечах — тяжелый плащ темно-синего сукна. Не иначе как не из простых вояк, этот чувствовал себя хозяином положения. И могучая ладонь, лежащая на рукояти меча, явно знала толк во владении оружием.
Здоровяк бесцеремонно растолкал собравшихся, затем сделал короткий жест — и воины отступили на несколько шагов. Но клинки не убрали. Более того, за их спинами еще один солдат вскинул арбалет, и теперь тяжелый наконечник железного болта смотрел Жарову прямо в грудь.
— В чем дело, Курф?
— Сван, молю… не убивайте. Есть завещание барона Берга. Я принесу, я быстро.
— Хорошо, неси, да поскорей, — мгновение подумав, кивнул детина. Затем повернулся к Денису. — А ты, если хочешь жить, не шевелись. Понял?
Библиотекарь вскочил с колен и умчался, спотыкаясь и хватаясь руками за стены, чтобы вдруг не упасть. Великан мрачно рассматривал Жарова.
— Зачем?
Вопрос был короток, но большего и не требовалось.
— Зачем я убил барона? — уголками губ усмехнулся Денис. — Он напал, я защищался. Ты же не думаешь, что я зарезал его спящего?
— Как ты оказался здесь?
— Бежал из вашей тюрьмы… — Еще одна усмешка.
— Я знаю тебя, — внезапно заявил Сван. — Я знаю тебя, ты тот парень, которого ночью брали.
— А зачем брали-то?
— Вопросы здесь задаю я, — прорычал великан, и Денису тут же расхотелось спорить. — Я распоряжаюсь в замке в отсутствие хозяина…
Тут Сван осекся. Сказанное имело оттенок черного юмора. Похоже, отсутствие хозяина будет долгим. Подумав, он за неимением лучшего приказал:
— Брось оружие.
Жаров отрицательно покачал головой.
— Воин должен умирать с оружием в руках.
Кажется, таковы были взгляды викингов, неистовых воинов из истории Земли. Видимо, нравы настоящих бойцов были одинаковы везде, потому что Сван хмуро кивнул, пожимая плечами:
— Эта честь тебе будет оказана, вор.
— Я не вор, — вспыхнул Жаров. — Я воин. Как и ты.
Неизвестно, до чего бы они договорились, скорее всего еще реплика-другая, и в этих стенах опять раздался бы звон стали, но тут опять на горизонте появился изрядно запыхавшийся библиотекарь. В руках он тащил какой-то весьма древнего вида свиток.
— Сначала… расскажу… — Он отдернул свиток от протянутой лапищи Свана. У Дениса мелькнула мысль, что если этот здоровяк еще и грамоте обучен, то он и в самом деле не заурядный вояка.
Несколько раз глубоко вздохнув, чтобы унять одышку, Игнасиус рухнул на один из не опрокинутых стульев.
— Простите, господин. — Это адресовалось Жарову, но удивляться тому уже надоело. — Простите, что сижу, но стар уже, ибо…
— Короче! — рыкнул Сван, которому, видимо, многословие смотрителя тюрем давно уже стояло поперек горла.
То, что поведал Игнасиус Курф, поминутно срываясь на «высокий штиль» и столь же поминутно обрываемый рыком здоровяка Свана, и в самом деле заслуживало внимания.
Речь шла все о том же бароне Берге ди’Флуре, который, видимо, поставил своей целью отравить жизнь потомкам самим своим существованием, а заодно и собственной смертью. Оказывается, его светлость написал завещание. Как водится, ознакомить с его содержанием потенциальных наследников он не соизволил, а когда в замке началась резня за право надеть баронскую корону, о бумаге и вовсе никто не вспомнил, даже если кто и знал. Документ нашли много позже — чуть ли не через полстолетия. Нашли случайно, при ремонтных работах обнаружив тайник в спальне тогдашнего хозяина замка. Лист пергамента, который теперь любовно прижимал к груди библиотекарь, был тогда воспринят не более чем шутка. И многие поколения воспринимался именно так — причуда Хитреца, забавная идея, не более того. И в самом деле он мало походил на изъявление последней воли… если бы не выцветшие подписи, украшавшие свиток.
В пергаменте говорилось о том, что замок Флур, а равно причитающиеся ему деревни числом семь, а тако же сокровищница и иное имущество завещаются находящимся в здравом уме и твердой памяти бароном Бергом ди’Флуром тому и только тому, кто предъявит Алую Баронскую Печать. В документе ясно говорилось о том, что барону Бергу не было дела до того, кем являться будет предъявитель, и требовал он, чтобы и челядь, и дружина, и сервы преклонили колена пред владельцем той печати.
— Вот и подпись барона, и оттиск той Печати! — вещал Игнасиус, наслаждаясь всеобщим вниманием, которым ранее его явно не баловали. — А ниже, вот смотрите, строки, другой рукой начертанные. Я сейчас прочту. Так… вот… ага… «Я подтверждаю, что строки сии писаны бароном Бергом ди’Флуром в моем присутствии, и тако же жалую титул баронский и право на земли от замка Флур тому люду али иному какому созданию, что сию Печать предъявит. А Печать сию после предъявления разбить следует, дабы воля сия единожды только была исполнена. Писано собственноручно…»
— И кто же написал сии строки? — язвительно осведомился «звездный халат». — Небось того писаря уже и кости ветром ушли…
Он осекся, осознав, что сморозил несусветную глупость. Во всей стране был лишь один человек, кто мог не шутя обещать пожалование дворянского титула. Казалось, все в комнате затаили дыхание — и многие уже поняли, что услышат.
— Кости его никуда не ушли! — торжественно промолвил звенящим голосом Игнасиус. — Кости те хранятся в усыпальнице рода Императоров, ибо подписан сей пергамент Его Величеством Таласом Седьмым, коего еще Защитником называют, собственноручно, и большая Печать приложена.
«Халат» протянул руку, и пергамент перекочевал к нему. Жаров видел, с какой бережностью старческие пальцы расправляют старый свиток, как щурятся подслеповатые глаза, пытаясь разобрать каждую завитушку порядком выцветших от времени чернил.
Наконец «халат» опустил свиток — было видно, как мелко трясутся его руки — и обвел взглядом присутствующих.
— Мне доводилось встречать в старых бумагах подпись Его Величества Таласа Седьмого, — прошептал он, и этот шепот услышали все, — Подпись похожа на истинную. И Печать похожа, очень похожа. Но подделать печать и подпись — умельцы найдутся. А потому…
Рука Свана вновь легла на рукоять меча. Арбалет приподнялся и теперь целился прямо в лоб Жарову. Двое рубак шагнули вперед.
— А потому, — продолжал придворный маг (ибо кем еще мог быть старик, разодетый в подобный наряд), — следует незамедлительно обратиться в Канцелярию Его Величества, ибо известно, что каждое приложение Большой Императорской Печати всенепременно записывается и хранится со всей возможной бережностью. А также надлежит и Алую Печать отвезти в Канцелярию, дабы сверили ее с оттиском и подлинность подтвердили. А человека этого надлежит до поры содержать в замке… — Он на мгновение замялся, затем добавил: — С почестями, владельцу положенными. Но за пределы замка не выпускать.
— Хорошо говоришь, — пробурчал Сван. — Сам в столицу поедешь?
— Сам и поеду, — задиристо прошипел маг.
— Добро, — неожиданно согласился великан. — Да только я с тобой подамся… вы, колдуны, народ хлипкий. Вас оберегать надо. Вот я и оберегу.
Он повернулся к Денису:
— Позвольте Печать… ваша светлость.
Не надо было иметь семь пядей во лбу, чтобы догадаться, о чем идет речь. Денис еще явственно помнил взгляд умирающего барона Жинаса и понимал, что хочет получить великан. А потому он стянул с пальца перстень, подобранный им на останках бывшего узника, и на раскрытой ладони протянул Свану.
— Я бы хотел узнать, где моя спутница. Со мной была девушка… волшебница. Она знатного рода, и…
— Простите… ваша светлость. — Было видно, что обращаться так к еще не так давно потенциальному покойнику было для великана тяжко, но он преодолел себя. Может быть, какой-то стародавний документ и не произвел бы на собравшихся особого впечатления, но Печать и подпись Императора… — Ваша спутница спит в гостевых покоях. Ей не причинили вреда. Но ей, как и вам, пока… не следует покидать стены замка Флур. Охрана будет предупреждена.

6

— Видите ли, господин, закон иногда можно трактовать по-разному…
Жаров сидел в глубоком кресле, медленно потягивая из высокого стеклянного бокала вино странного желтого цвета. Вино было отменным — иного покойный барон, явно не дурак выпить, в подвалах и не держал. Здесь, в библиотеке, было уютно — поленья, горящие в камине, давали приятное тепло, только что был завершен неплохой ужин… Массивные стеллажи, уставленные старыми фолиантами, навевали ощущение покоя и умиротворения. На свободных участках стен — их было не так уж и много, книги занимали почти все доступное пространство, библиотека и впрямь заслуживала внимания — висело оружие, шлемы с пышными плюмажами, щиты с потускневшими гербами. Денису здесь нравилось, и все это было бы просто замечательно, если бы не тот факт, что Жаров все еще оставался пленником в этих стенах. Пусть привилегированным, пусть весьма почитаемым — но пленником. По крайней мере на время.
— Барон Берг не оставил завещания… вернее, как вы уже знаете, оставил, но в нужный момент документ не был найден, а потому на баронскую корону претендовали его сыновья, коих было не так уж мало.
— Что ж сразу не прирезали папашу?
— Признаться, мне тоже приходила в голову такая мысль. — Библиотекарь, на период расследования приставивший себя к новоиспеченному «его светлости» в качестве наставника и поводыря, согласно кивнул. — Но вряд ли это представлялось разумным. Его Величество мог сквозь пальцы смотреть на многое, но отнюдь не на отцеубийство. Куда выгоднее было заставить барона подписать нужные бумаги, а потом тихо спровадить куда-нибудь в тихую обитель… весьма вероятно, как вы, господин, безусловно понимаете, что до обители старый барон мог и не доехать. Дороги неспокойные, тарги ли, разбойники.
— Учитывая, что старика заперли в темнице и забыли там, он мог и вовсе не дождаться предложения что-то там подписать. На хлебе и куске сухого мяса долго не протянешь.
В комнате повисла тишина. Только тихо потрескивали поленья в камине. Игнасиус даже, кажется, перестал дышать. Наконец он тихо прошептал, так, что Жаров едва смог разобрать слова.

Предыдущая страница 7 Следующая страница


Гавань Семи Ветров 8

— Почему вы так сказали, господин?
— Как? — не понял Жаров.
— Вы сказали «хлеб и сухое мясо». Почему? Откуда вы знаете?
— Знаю что? — чуть повысил голос Денис, которого все эти недомолвки и тайны начинали раздражать.
— Я ведь смотритель тюрем, господин, — покачал головой Игнасиус. — Эта работа не есть суть моих устремлений, но хороший слуга должен уметь исполнять все, что поручит ему господин. И я знаю свою работу, можете мне поверить. Узнику из простых полагается лишь хлеб и вода. А знатным еда идет с баронской кухни. Только вот…
Он поднялся и подошел к книжным полкам. После недолгих поисков на маленький столик меж креслами опустился большой рыхлый том, явно составленный из множества листов разного размера и качества. Игнасиус несколько минут в полной тишине перелистывал страницы, затем начал читать, сипло, через каждые несколько слов отпивая из бокала глоток вина. Заметив, что емкость опустела, Денис плеснул туда еще — библиотекарь, казалось, даже не заметил, что новый хозяин замка почти что прислуживает ему.
— «Лиций, старший сын барона Берга, приказал отвести отца в темницу, последней обителью именуемую. И повелел тако же, чтобы доставили ему корону баронскую, дабы смог он приветствовать народ, коий должен был радость проявлять. А чтобы радость…» — Так, это не то, дальше… а, вот… — «А когда Пронций спросил, чего подать старому барону, да какого вина, Лиций только лишь засмеялся да повелел этому, как он сказать изволил, старикану дать лишь хлеба одного да мяса сушеного, дабы старику было чем рот беззубый занять. И еще приказал дать…»
— Яблок, — тихо вставил Жаров.
Рука библиотекаря дрогнула, хрустнула надорванная страница.
— «… яблок, что в саду баронском росли. Ибо, как сказал он, раз уж папенька любил по саду тому прохаживаться, то пускай и вспоминает о саде том, пока ждать сыновьей воли будет».
— Я видел его.
— Кого? — тупо переспросил библиотекарь, не отрывая глаз от пожелтевшей страницы, словно боясь встретиться взглядом с новым господином.
— Барона Берга. Я видел, как его бросили в темницу. Видел корзинку с хлебом, яблоками, ломтем мяса… видел тайный ход, который открыл барон.
И вновь в зале воцарилась тишина. Игнасиус был неподвижен, казалось, он просто окаменел, медленно постигая смысл сказанного.
— Я знал, что перстень на вашем пальце, господин, оказался не случайно… это сам старый барон подал вам знак. — Теперь в голосе Игнасиуса слышалось даже не подобострастие, скорее безграничное уважение и благоговейный трепет. — Значит, великие силы пожелали отдать замок Флур в ваши руки… и не нам, смертным, спорить с ними. Кто посмеет встревать в игры высших сил, господин? Кто посмеет встать на пути Провидения? Только вот кажется мне, господин, что путь, избранный вами в этой жизни, окажется не так прост…
— Он и без того не слишком прост.
— Кто знает, что ждет вас впереди, — глубокомысленно изрек библиотекарь, по-прежнему избегая взгляда Жарова. — Но мне кажется, что замок Флур лишь только начало, лишь крошечная, совсем крошечная глава толстой и очень непростой книги. Сейчас вы листаете первые страницы… может быть, не самые первые, не важно. Впереди еще много глав, много событий.
— Ладно, оставим эту тему, — вздохнул Денис, чувствуя, что слова Игнасиуса наполнили его каким-то подспудным беспокойством, неопределенным, но от этого еще более неприятным. — Когда проснется моя спутница?
— Шамус напоил ее одним из своих настоев. — Библиотекарь, видимо, тоже был рад сменить тему. — Говорил, что леди проспит до шестой стражи, никак не меньше. Может, колдун из него и не так чтоб уж очень умелый, но в травах и отварах старик многое понимает. И уж в таких делах раз сказал — стало быть, именно так и будет. Знаете, господин, может… простите и не сочтите за дерзость… может, лучше, если вы рядом будете, когда леди очнется. Магички, они… сами знаете, ежели осерчают, то…
Жаров усмехнулся. Конечно, Таяну де Брей нельзя было назвать особо жестокой… нет, она была добрейшей души человеком. Но ему уже приходилось видеть, как девушка одним движением руки превратила живого человека в кучку пепла. И он готов был поверить, что первый же, кого увидит осознавшая факт своего пленения волшебница, вряд ли потом сможет рассказать об этой встрече. Пожалуй, библиотекарь прав, и в замке найдется немного слуг, которые рискнут сунуться в покои волшебницы…
Он взглянул на огромные, занимающие весь угол библиотеки водяные часы. Старинный инструмент очень тонкой работы — хитрое переплетение стекла и металла, многочисленные украшения, тонкие барельефы. Тонкая, подобная игле золотая стрелка медленно двигалась по циферблату, постепенно приближаясь к выгравированным на нем воинам — шесть небольших фигурок стояли строем, прижавшись плечом к плечу. Шестая стража… по привычному ему счету — около восьми часов вечера. Стражи здесь начинали отсчитывать с полуночи, ибо первая — самая сложная, приходящаяся на самую темную часть ночи, всегда доставалась ветеранам. Первым по умению, выучке, опыту… оттого и стража — первая.
Он вздохнул, одним глотком допил вино и встал.
— Да, ты прав. Лучше будет, если, проснувшись, леди увидит меня. Позаботься там… вино, фрукты какие. Может, сладости, женщины это любят. Попробую убедить волшебницу, что жечь здесь никого не надо. Пока. Не обещаю, правда, что она меня послушается…

7

— В общем, ситуация получилась очень интересная. Фактически уже много поколений бароны ди’Флур владеют замком и землями незаконно.
Пошел уже третий день пленения. Поначалу Таяна переживала это заточение более чем болезненно — Денис с огорчением скользнул взглядом по огромному, чуть не в полстены пятну копоти. Не имея намерения кого-нибудь убить, девушка выместила злость на мебели и безответной стене. То, что осталось от массивного резного шкафа, слуги уже убрали… там убирать было в общем-то немного. А стена… ну, гобелен все равно старый, и его рано или поздно пришлось бы менять. А глубокая каверна, окруженная потеками расплавленного камня, — ну… заштукатурить можно будет.
К концу второго дня девушка смирилась с мыслью о том, что покинуть эти стены в ближайшее время им вряд ли удастся. А потому прислуга перестала прятаться при ее появлении, и стольничий больше не пытался всучить Денису поднос с легким ужином для леди где-нибудь в коридоре, поскольку сам категорически не желал появляться в отведенных упомянутой леди покоях.
— Почему же? — пожала плечами девушка. — Наследие переходило от отца к старшему из сыновей, все как обычно…
— Этот Игнасиус — просто кладезь премудростей, — усмехнулся Жаров, которому в иные моменты и впрямь доставляли немало удовольствия беседы с библиотекарем.
Тощий книгочей с чувством глубокого удовлетворения оставил не слишком любимую работу смотрителя тюрем и самовольно «приставил» себя к новому хозяину. Поговорить он, что очевидно, любил, но если вовремя поставленными вопросами направлять поток его словоблудия в нужное русло, то можно было узнать немало полезного. В этом мире, где неграмотность даже среди дворян была делом вполне обычным, а среди сервов и вовсе буквы разбирал иногда один на деревню, люди, подобные Игнасиусу Курфу, встречались очень и очень редко. Он был самым настоящим энциклопедистом — проведя все свое детство в стенах замка, побывав и помощником повара, и прислужником на конюшне, юный Игнасик неожиданно для самого себя приглянулся прежнему библиотекарю, который был к тому времени уже довольно стар и весьма озабочен поиском преемника. Паренек с явным удовольствием сменил конский навоз на книжную пыль… и постепенно втянулся. И, обладая великолепной памятью, он за долгие годы службы изучил чуть ли не все великолепное собрание книг и теперь с закрытыми глазами мог найти нужный том.
— Суть в том, — продолжал Денис передавать Таяне слова библиотекаря, урезая их примерно в десять раз, — что завещание, да еще утвержденное лично Императором, имеет куда больший вес, чем родственные узы. Если бы завещание не нашли… или если бы было найдено тело покойного барона и, соответственно, его печать, то все обернулось бы к общему удовлетворению. Печать была бы предъявлена, права подтверждены и дело закрыто. Но — не нашли. Следовательно…
— Тот, кто занял баронский трон после смерти барона Берга, сделал это вопреки его явно выраженной воле.
— Да плевать им было на его волю, — усмехнулся Жаров. — А вот воля Его Величества…
— Я все никак не могу понять… — задумчиво протянула девушка, беря с блюда крошечное пирожное. Повар отчаянно пытался задобрить обиженную волшебницу, а потому каждый день старался придумать что-нибудь новое. Игнасиус, пользуясь моментом, сообщил Жарову, что этот мастер котлов и сковородок был и в самом деле известным умельцем, но его искусство было не востребовано в замке Флур. Барон Жинас разносолов не жаловал, предпочитая выпивку и не задумываясь о качестве закуски. — Я не могу понять, неужели они вот так и отдадут замок в руки… прости, Дьен, первому встречному.
— Да ведь завещание было покойным Бергом составлено именно на этот случай. Думал ведь сбежать да оставить сынков с носом. Видать, был у него кто-то на примете, кому можно было имущество передать, может, сынок побочный, может, еще кто… Завещать замок бастарду при живых сыновьях — на это косо посмотрят и соседи, и Двор не одобрит. А шутку сыграть…
— Шутка не вышла, — вздохнула Таяна.
— Не вышла, — кивнул Денис. — Но благодаря этой шутке мне не снесли голову. И то хорошо.
Волшебница подошла к узкому окну, распахнула ажурную раму. Прохладный ветерок взъерошил светлые волосы.
— А ведь можно сбежать… отсюда до земли — веревку из балдахина сделать. Порвать его на полосы, в жгуты скрутить… А там…
— А там стража.
— Я знаю, — грустно улыбнулась она. — Не убивать же их ни за что ни про что.
Из бесед с Игнасиусом Жаров понял, что на самом деле не все в замке было так уж плохо. Покойный Жинас ди’Флур был порядочной скотиной, но попадались среди обитателей замка личности и весьма занятные. Маг и врачеватель Шамус был стариканом вредным, злым, мог при случае сделать и подлость, а по прямому приказу хозяина способен был вообще на что угодно, но при этом владельцу замка был предан до мозга костей, пережив уже три поколения ди’Флуров и, похоже, дождавшийся четвертого. Ежели найдет подтверждение истинности завещания — более надежного союзника в этих стенах новоявленному владельцу не сыскать. Поскольку преданность относилась не к личности и даже не к роду, а к титулу.
Сван, которого все по привычке называли десятником, был, по сути, капитаном охраны замка и командиром личной дружины барона. Дружина была невелика, всего три десятка воинов… в этих местах давно уже не звенела по-настоящему сталь, и личные войска местных феодалов уже больше напоминали телохранителей. Будучи в молодости лихим рубакой, Сван Бальдур дослужился до этого довольно высокого чина… и на нем застрял окончательно. Может, фехтовальщиком он был и неплохим, да и силой его бог не обидел, но талантов командира у него не было. Даже охрана замка была поставлена из рук вон плохо, будь Жаров один, он без особого труда покинул бы эти стены еще в первый же вечер, несмотря на усиленные посты. Но с ним, во-первых, была Таяна и, во-вторых, очень не хотелось случайно наткнуться при бегстве на какого-нибудь не в меру ретивого стража.
С другой стороны, Сван считался человеком справедливым, и среди замковой челяди было немало таких, кто с просьбой о честном суде шел не к барону, а к его десятнику… а тот, приняв в меру своего разумения решение, не всегда спешил доложить об этом хозяину. Что бы ни случилось, Свану можно было верить… просто верить, не опасаясь предательства, хитрости и вероломства. Воин, прямой как пика, лжи не терпел, говорил лишь то, что думал, — а о чем говорить не хотел, о том просто умалчивал.
Было в замке еще трое-четверо старших слуг, на которых Игнасиус настоятельно советовал положиться. Сам он ни на йоту не сомневался в праве Жарова на титул и владение, весьма близко к сердцу восприняв рассказ о явлении духа усопшего барона Берга и видя во всем происходящем исключительно волю высших сил, может быть, даже самой Пресветлой Эрнис. А потому, несмотря на отсутствие — пока — официальных подтверждений, упрямо именовал Дениса господином и всеми своими действиями давал понять, что уж он-то точно знает, кто в этом доме хозяин.
Это непонятное состояние гостя-хозяина-пленника обещало затянуться. Старый маг вряд ли сможет гнать скакуна галопом, ехать будет неспешно… неделя туда, неделя обратно. Да и в столице, видимо, придется потратить немало времени, сомнительно, чтобы какой-то там маг из богом забытого местечка получил по первому требованию доступ к архивам Императорской Канцелярии. К тому же, учитывая, сколь долго правит род нынешнего Императора, архивы накопились преизрядные, и найти там нужную запись будет непросто. А потому следовало или лезть на рожон, оставлять за собой трупы и наживать себе врагов среди уцелевших, либо смириться, расслабиться и попытаться получить удовольствие. Говорят, что клетка — она всегда клетка, даже если прутья золотые. Это верно… но все же есть определенная разница, сидеть ли на цепи в холодной каменной башне или, как сейчас, неторопливо потягивать вино у камина, устроившись в удобном кресле… Правда, так и спиться можно.
И еще одна положительная сторона была в этом «заточении». Наверное, впервые со дня своего появления в этом мире Денис мог по-настоящему остаться наедине со своими мыслями. Мог позволить себе никуда не спешить, подумать о будущем и о прошлом… и, что там говорить, получше узнать Таяну де Брей, ставшую в этом мире его проводником, его неизменной спутницей — и его другом. Или больше чем другом? Пока Денис не был готов ответить на этот вопрос…

Глава 5 ОРАКУЛ. ПРОЩАНИЕ

Я, милостью Его Величества Императора Таласа Шестнадцатого барон Дьен ди’Флур, принимая под свою руку замок Флур, а также земли, людей и иные богатства усопшего барона Жинаса ди’Флура, этим указом повелеваю:
· даровать свободу узникам замка, кроме тех, кто уличен в убийстве, нанесении увечий или посягательствах на девичью честь;
· всем, кто задолжал по податям, простить налогу одну монету из каждых десяти, на остальное же дать отсрочку в десять седмиц;
· всем, за кем долгов по податям не числится, выплатить из казны по монете за каждые десять внесенных в срок;
· даровать Свану Бальдуру место капитана стражи замка Флур, а также выплатить из казны двадцать таласов золотом;
· даровать титулованному магу Шамусу Кальду место старшего эконома замка Флур, а также выплатить из казны двадцать таласов золотом;
· даровать Игнасиусу Курфу место главного смотрителя библиотеки замка Флур, а также выплатить из казны двадцать таласов золотом;
· даровать Базилю Курфу место главного смотрителя тюрем замка Флур, а также выдать оному бочонок вина из винного погреба.
А также, по причине отъезда по делам государственной важности, повелеваю слугам моим Игнасиусу Курфу, Свану Бальдуру и Шамусу Кальду замок содержать в порядке и сохранности, о приумножении казны заботиться неустанно, вести суд и иные дела вершить именем моим и к чести моей.
Писано собственноручно в день шестьдесят четвертый 1013 года Империи.
Милостью Императора барон Дьен ди’Флур

1

Денис повертел в руках длинное белое перо, почему-то вздохнул и, обмакнув кончик пера в массивную серебряную чернильницу, поставил подпись под текстом.
За последний день он окончательно осознал, что факт владения замком и полагающимися к нему землями, помимо приятных сторон, имеет и другие стороны — различные и многочисленные. И далеко не все из них были приятны.
С момента возвращения Шамуса и Свана, которые привезли лично подписанный Императором указ о подтверждении завещания и даровании Денису титула, в том завещании оговоренного, прошло чуть более суток. Когда старый маг несколько суховатым тоном, поджав губы, поздравил Жарова со вступлением в права наследия, первым желанием Дениса было тут же оседлать скакуна и вместе с Таяной отправиться в путь — все равно куда, только подальше от замка Флур. Но выяснилось, что так просто уехать им не удастся. Необходимо было подписать уйму распоряжений, назначений и указов, освященных разного рода традициями. Одна радость, что Игнасиус оказался бесценным кладезем информации и как мог наставлял новоявленного барона в перипетиях управления его, барона, движимым и недвижимым имуществом.
Оказалось, что одной из традиций было подписание наследником указа, тем или иным образом свидетельствовавшего о щедрости, справедливости или иных достоинствах нового властелина. Игнасиус с готовностью представил Жарову несколько наиболее распространенных вариантов типа смягчения налогов, награждения отличившихся слуг, освобождения невинно осужденных и так далее. Бегло просмотрев бумаги, Жаров решил, что все идеи в той или иной мере заслуживают внимания, а потому повелел библиотекарю объединить их в один указ. Потом нещадно исчеркал полученный документ, выдрав из него ворох цветистых оборотов, ничего не значащих фраз и прочей лабуды, заменил к явному неудовольствию своего советника большую часть архаичных выражений на более простые и понятные, получив в результате вместо длинного невразумительного текста короткий, всего лишь на один лист, указ. Как и следовало ожидать, Игнасиус был возмущен тем, что его новый господин, столь великолепно владеющий искусством благородной речи, свое первое повеление изложил во фразах, понятных даже последнему мужлану. Но, получив обратно вожделенное место хранителя литературных сокровищ, свое мнение весьма разумно высказывать не стал. К тому же место возле тюрьмы он предусмотрительно сосватал своему племяннику, детинушке не обиженному силою, зато порядком обойденному при раздаче ума. Настойчиво рекомендуя племяша Жарову, Игнасиус особо указывал на то, что по причине природной тупости Базиль будет абсолютно предан руке, его кормящей, а также абсолютно же неподкупен, поскольку поныне считает деньги просто блестящими кружочками, ни на что путное не годными. Да еще и грамоте малость обучен… редкость в нынешние времена. Последнее стало решающим аргументом, и, получив с маленького книгочея клятвенное обещание, что с племянника он глаз не спустит, Жаров махнул рукой и с предложением согласился. По большому счету, на данный момент ему было совершенно безразлично, кто будет присматривать за тюремными камерами, которым к тому же суждено было порядком опустеть.
Списки тех, кому предстояло завтра сразу после отъезда нового хозяина выйти на свободу, Денис просмотрел бегло, поглядывая только на выдвигаемое в отношении узника обвинение. В большинстве случаев в соответствующей графе книги, куда Игнасиус ранее скрупулезно записывал все, что следовало помнить о том или ином заключенном, значилось невразумительное «повеление господина барона». На вопрос, чем было вызвано это повеление в отношении того или иного человека, бывший главный тюремщик лишь пожал плечами.
— Его светлость редко изволили посвящать нас, слуг его, в мысли свои. А поелику дело любое первое всего учета должного и контроля требует, не счел я возможным вовсе без примечания сиих пленников оставить, а потому так и написал в учетной книге. Ибо ежели однажды поинтересуется…
Денис, не дожидаясь окончания тирады, подмахнул список, далее не читая. Правда, одно из имен показалось ему смутно знакомым… вроде бы он где-то слышал его, но было это очень давно. Если бы он имел время и желание, может, и вспомнил бы, при каких обстоятельствах коснулось его ушей имя Дорха дер Лидена… но в тот момент у Жарова была куча иных проблем:
… принять присягу у дружины…
… принять отчет о состоянии казны у прежнего эконома…
… выбрать наиболее подходящую камеру для прежнего эконома. По настоятельному совету Игнасиуса (все ж таки знаток) — одну из тех, что с крысами…
… разобрать пару неотложных дел, вынесенных на баронский суд…
… убедить Таяну, что уж этот день точно последний и завтра с утра они непременно отправятся в путь, а потому комоды и диваны разносить вдребезги пока не стоит…
… почтить своим участием церемонию помещения бренных останков его светлости Жинаса ди’Флура и еще более бренных — его светлости Берга ди’Флура в семейную усыпальницу (теперь ведь оба они стали в какой-то мере его, Жарова, родственниками)…
… принять двух напыщенных господ из соседних уделов, не замедливших прибыть с уверениями о совершеннейшем почтении…
… хотя бы малость протрезветь после означенного приема…
… и подписать эту чертову бумагу.
Жаров еще раз присмотрелся к поставленной в самом низу пергамента подписи, убедился, что изображение немного двоится, и решил, что это все же не следствие плохо заточенного пера. Затем с чувством исполненного долга откинулся на спинку кресла и блаженно потянулся. Судя по стрелочке на клепсидре времени было часа три ночи. Завтра с утра — в дорогу, и если ему дорого здоровье, то не следует уговаривать Таяну порождать с отъездом еще день. Значит, следует воспользоваться шансом хоть немного поспать.
— Надеюсь, это все?
— Да, господин барон. — Судя по тяжелому вздоху, в заботливо составленном Игнасиусом списке оставалось еще немало совершенно неотложных и исключительно важных дел, которые никак не могли разрешиться ко всеобщему удовлетворению без его, Дениса, личного участия.
— Вот и славно. — Вздохов и намеков Жаров решил не замечать. Да и вряд ли смог бы — язык заплетался, в голове все порядком перепуталось, а мысли стали ватными и тяжелыми, двигаясь с трудом и окончательно запутывая в стремительно ныряющем в пучину сна мозге все события этого немыслимо долгого дня. — Вот… и слав… но…
— Сопроводить господина барона в спальню?
Но господин барон уже крепко спал, утонув в кресле и явно не желая совершать лишних движений в сторону спальни, какой бы удобной и комфортной она ни была. Впрочем, и самому Игнасиусу не раз в прошлом приходилось засыпать прямо здесь, в библиотеке, в одном из таких кресел… а потому он не стал настаивать, встал, заботливо укрыл нового хозяина мягким шерстяным пледом, подбросил в камин еще несколько поленьев и тихо вышел, аккуратно притворив за собою дверь.

2

— Может, ты соизволишь открыть глаза?
Недовольный голос вырвал Дениса из какого-то замечательного видения. Вернее, он предполагал, что оно замечательное, поскольку не помнил ни единого образа. Помнил только раздражение, которое сопровождало выход из сна.
Он открыл глаза, дернулся — и понял, что сон все еще продолжается. Знакомое уже ощущение — тело совершенно не подчиняется разуму, только слух, глаза… и голос, наверное. Стоит проверить.
— Оракул, это снова вы?
— Сообразительный мальчик. — Обычно приятный голос Дерека дер Сана был теперь резок и до краев наполнен сарказмом. — А почему сообразительности мальчику не хватило поторопиться, как я, помнится, просил?
Денис помолчал. Затем тихо спросил:
— Что-то случилось, Дерек?
— А были времена, когда меня называли исключительно магистром, — вздохнул волшебник.
— Простите, Дерек, — упрямо продолжил Жаров, — в прошлый раз вы за своими разглагольствованиями так и не успели толком ничего важного сказать. Давайте не будем повторять прежних ошибок.
Старый волшебник сверкнул глазами, но все же сдержался и склонил голову, признавая правоту собеседника.
— Молодость, молодость… вы считаете, что вы всегда и во всем правы. Почему вы так задержались, что-то случилось? Я вижу, вы здесь неплохо устроились.
— Мы были в плену.
— Очень комфортабельная тюрьма…
— От этого она не перестает быть тюрьмой. Но мы уже свободны и можем…
— Увы, уже поздно. Мое время истекло. Нарушения в магических потоках этого мира становятся все сильнее, и сейчас они уже напрямую затрагивают основы моего существования. Вы не успеете застать мою… м-м… душу в той пещере. Поэтому идти туда вам не стоит. Как я уже говорил, вам надо искать путь в Ноэль-де-Тор. Я не могу этого доказать, я просто чувствую — все идет оттуда. Шпиль вне пространства и вне времени, и потому у меня есть подозрение, что дер Зорген жив. Уровень воздействия очень силен, хотя я и не могу понять его природу. Магов такого уровня не было в прошлом, нет и сейчас. Если, конечно, не предположить вмешательство кого-нибудь из другого мира…
— Ты говорил о Гавани.
— Да, истоки заклинания, которое упрятало Ноэль-де-Тор в Междумирье, лежат именно там. Проблема в другом… Найти Гавань нетрудно, думаю, Таяна прекрасно знает это место. Но сейчас, да и в мое время тоже, Гавань — не более чем руины, не более чем остатки места, откуда можно было войти в мир Гавани Семи Ветров. Начало пути.
— Так в чем проблема?
— В том, что мне неизвестно, как войти в Гавань. Я рассказывал вам о том, как Зарид просил соизволения на посещение Гавани. О да, он хорохорился и утверждал, что сумеет достичь своей цели даже и без санкции Совета… я даже готов предположить, что дер Рэй и в самом деле знал что-то, мне неизвестное. А я знаю только один путь в Гавань, так называемый Ключ Ветра.
— Красивое название.
— Может, и красивое, суть не в том. Это — один из самых оберегаемых артефактов, которые находились в распоряжении Совета Пяти. Его происхождение… ладно, не стоит об этом говорить. Скажу только, что это вещь не нашего мира. Так вот, он хранился в Тирит-де-Тор, Шпиле Жизни, под присмотром Тионны дер Касс. Тогда было сочтено хорошим решением — доверить Ключ нашей главной целительнице. Но Тирит-де-Тор разрушен, и местонахождение Ключа мне неизвестно. Есть шанс, что тайник находился на первом этаже или где-то в подвалах Шпиля Жизни. Поговори с фантомом Зоргена, сошлись на меня. Хранитель библиотеки несет в себе отпечаток личности Зоргена и знает многое из того, что было известно Ульриху. Лишь бы убедить его поделиться этими знаниями.
— Если мы найдем Ключ… — Денис старался получить максимум информации, понимая, что Оракул может исчезнуть в любой момент. — Если найдем, как его использовать?
— Предельно просто. Ключ Ветра имеет форму шара, состоящего из двух половинок. Необходимо прибыть в Гавань… я имею в виду — в то место, которое называют Гаванью в этом мире, найти Пьедестал Ветра — это небольшой постамент в одноименном храме, в середине постамента — углубление для шара. Поверните половинки шара относительно друг друга и поместите его на Пьедестал. Через десять ударов сердца раскроется портал. Вы можете взять Ключ и войти в портал — тогда он закроется за вами. Увы… скорее всего вернуться вам не удастся. Ключей когда-то было пять… и, если верить дошедшим до нас легендам, четыре были использованы именно так. Никто не вернулся. Если оставить Ключ на постаменте, то портал будет держаться до вашего возвращения. Но если кто-то в ваше отсутствие прикоснется к нему… сам понимаешь.
Денис попытался почесать затылок, убедился, что это невозможно, и вздохнул.
— Все это напоминает какую-то игру. Пойди туда, найди то, потом пойди сюда, найди это, отдай тому. Вам не кажется, Оракул, что вся цепочка событий выглядит несколько натянуто?
— Учитывая, что жить мне осталось не более нескольких часов, — невесело усмехнулся Дерек, — не кажется. Имей в виду, независимо от того, сделаете ли вы то, что нужно, или нет, мне вы помочь уже не сможете. А вот помогать или не помогать этому миру — решать вам. Если что-то высосет из него всю магию… сначала вымрут некоторые чисто магические создания. Их немного, и в этом мире они не играют особой роли. Потом погибнут урги, гномы и эльфы. Их жизнь в какой-то мере основывается на магических потоках. Они продержатся долго, но не вечно. При нынешних темпах оттока магии… не знаю, лет сорок-пятьдесят. Может, сто. Людям в этот раз, возможно, ничего серьезного не грозит… хотя я, признаться, не способен заглянуть очень уж далеко в будущее. Но в любом случае маги из этого мира исчезнут.
— Допустим, я не желаю смерти эльфам или гномам… гномов я в глаза не видел и ничего хорошего о них не слышал, но с эльфами мне как-то приходилось сражаться плечом к плечу. — Жаров нахмурился, пытаясь понять, был ли в словах Дерека подтекст. — Но если исчезновение магии ничем не грозит людям…
— О, Светлая Эрнис, почему же в наш мир не занесло какого-нибудь ученого, а не обычного солдата, — вздохнул волшебник. — Дьен, подумай головой ради разнообразия. Вспомни, с чего все началось. Законы, управляющие миром, формируются тысячелетиями, десятками, а может, и сотнями тысячелетий. И если законы радикально изменятся за какую-нибудь жалкую сотню лет, Границы могут не выдержать. Исчезновение одного из фундаментальных законов этого мира может… я подчеркиваю, может привести к тому, что Границы прорвутся. А может, и устоят… Но ты, — голос волшебника источал яд, — ты можешь махнуть на все рукой. Свой век ты доживешь спокойно.
Похоже было, старый маг разбушевался не на шутку, а может, отдав этому миру тысячу с лишним лет жизни, магистр и в самом деле очень близко к сердцу воспринимал его будущее — куда ближе, чем любой обыватель, чей век — максимум сотня лет, да еще если повезет. В любом случае спорить с ним сейчас Жаров не собирался.
— Хорошо, Дерек, я подумаю об этом позже. Мы отправляемся в Хрустальную Цитадель завтра утром.
— Это хорошо, — голос мага заметно слабел, и теперь, когда из интонаций ушел гнев, стало ясно, что магическая связь может порваться в любое мгновение, — мне остается только пожелать вам удачи. Этот ваш спутник, тьер, он с вами?
— У нас вышла размолвка, и он… в общем, он нас покинул.
— Это плохо… я не могу читать судьбу тьера, он магическое создание, но он как-то связан с вами. Вы трое… Денис, все мое искусство бесполезно, когда речь идет о тебе, линию судьбы тьера я тоже не вижу, но Таяна — теперь и ее дорога скрылась от моих глаз. Объяснение этому только одно: ваши пути слились. Берегите друг друга… и помните, тьер нужен вам. Зачем, для чего… не могу… сказать… не знаю… но…
Голос старого волшебника становился все тише, и даже сам он, казалось, теряет форму, расплываясь, иногда становясь немного прозрачным. Видимо, время Дерека дер Сана стремительно истекало.
— Прощайте, магистр.
— Прощай, Дьен… удачи…
Денис проводил взглядом тающую в воздухе фигуру Дерека и задумался. Что ж, все опять свелось к Границам, к непонятным, таинственным, неощутимым и не поддающимся никаким приборам пленкам, отделявшим миры друг от друга. Пока целы эти мембраны — миры варятся в собственном соку, ничуть не беспокоясь о соседстве с иными пространствами. Но стоит пленке разрушиться — хотя бы на малом участке, — и тогда пространства начинают смешиваться. Каждое передает соседу капельку своих… нет, речь не о физическом взаимодействии. Происходит смешение фундаментальных законов природы. Если они мало отличаются друг от друга, то миры даже не заметят слияния… но если они различаются достаточно сильно, то наложение принципиально различных законов может породить что угодно. Любые мыслимые и немыслимые катаклизмы — вплоть до полного нарушения стабильности мироздания, как произошло в свое время с Гаванью Семи Ветров. Один раз Жарову уже пришлось участвовать в предотвращении подобной катастрофы. Означает ли это, что теперь подобного рода дела станут его повседневной обязанностью?
В любом случае, похоже, скучать в ближайшее время не придется.

3

Тернер похлопал ладонью по морщинистому стволу дерева. Этот великан помнил седые времена, может быть, под его ветвями проходили армии, блистая железом, проплывали овеянные славой боевые знамена, полководцы вели войска в бой за правое дело. Те времена прошли — теперь это было просто старое дерево, одиноко стоящее неподалеку от опушки леса, прямо у дороги. Сколько ему осталось? Тернер был старше, гораздо старше этого великана и, если на его магическую шкуру не найдется управы, будет жив еще долго после того, как морщинистый ствол и раскидистая крона исчезнут из памяти людской.
Сейчас дереву предстояло опять увидеть воинов. Только теперь не мужественные легионеры следуют дорогой чести… теперь здесь сойдутся убийцы, сделавшие это дело своей профессией, и их наемники, прельстившиеся немалой толикой золота и обещанием еще большего в будущем, и их жертва. Почти три десятка профессиональных магов и охотников за чужими жизнями с одной стороны — и он, Тернер, с другой. Что и говорить, весьма неравнозначные силы.
Одним прыжком, глядя на который любой понял бы, что у прыгуна с человеком нет ничего общего, Тернер взлетел на толстую ветвь, расположенную на высоте трех его ростов от земли. Еще прыжок, еще… последний был не слишком удачен — ветвь, оказавшаяся слишком старой, обломилась под тяжестью Тернера. На пальцах мгновенно выросли длинные когти, они впились в дерево, остановив падение. На какое-то мгновение Тернер повис в воздухе на высоте чуть ли не полусотни локтей (Локоть (здесь) – 40 см. прим.автора). Не то чтобы его волновало падение — но тогда придется опять забираться наверх и терять время. Решив больше не доверять ненадежным ветвям, Тернер полез вверх, оставляя в коре глубокие порезы — пожалуй, даже кошка не угналась бы за ним. В считанные секунды он вскарабкался на самую вершину и огляделся.
Далеко, почти у самого горизонта, отлично видимые отсюда, двигались люди. Их было много, даже немного больше, чем ожидалось. Тернер подумал, что стоило ночью побродить вокруг лагеря охотников. Ему в целом было не так уж и важно — двадцать, сорок или сто. Ни воинов, ни колдунов он не боялся. Тернер не считал себя неуязвимым, но он был воином — и верил в себя. И еще за тысячу лет вполне научился правильно оценивать собственные силы.
Ему просто не хотелось убивать врагов. Впервые в жизни. Размолвка с Таяной отдавалась болью в его душе. Тернер никогда не подсчитывал, сколько людей и нелюдей ему пришлось уничтожить за долгие века, но впервые он задумался о том, что иногда милосердие может быть важнее, чем общение. Не то чтобы он согласился с таким взглядом на жизнь — но… но сейчас он не хотел бойни.
И все же хищник в его душе был силен — теперь, после пятидневного бегства, он настоятельно требовал боя. Тернер понимал, что Охота идет не только за ним — угроза Денису и Таяне была ничуть не меньшей, а пожалуй, гораздо большей, поскольку Дьен, несмотря на всю загадочность его появления в этом мире, был весьма посредственным бойцом. Да и Таяна, хотя и считалась перспективной волшебницей, вряд ли смогла бы выдержать прямое столкновение даже с полудесятком профессиональных убийц. А с такой мощной командой — и подавно. И потому, уничтожив преследователей, он хотя бы в какой-то мере защищал и их, своих друзей. Значит, будет бой.
Глаза Тернера изменились, долина резко бросилась навстречу, фигурки людей стремительно вырастали в размерах, и теперь он мог разглядеть все — оружие, скакунов, доспехи тех, кто предпочитал облачиться в сталь, одежду остальных. И даже лица. Он вгляделся…
И замер.
В голове отряда тяжелый, явно выращенный под рыцарскую стать, скакун нес на своей спине хрупкую изящную женщину. Черные волосы развевались на ветру подобно плащу, а по бедру хлопал короткий легкий клинок. Тернер знал этот клинок и знал эту женщину. И если жизни остальных преследователей ничего для него не значили и он принял решение, исходя из соображений целесообразности, то она… Ее убивать он не хотел. Впервые в жизни Тернер по-настоящему не хотел убить врага. И эта двойственность, нарушающая гармонию его естества, раздражала тьера.
Оттолкнувшись от ствола, он пролетел десяток локтей и, вновь вонзив когти в дерево, притормозил падение. Во все стороны полетело крошево иссеченной коры и срубленных ударом мелких веточек. Они еще не достигли корней, а Тернер вновь прыгнул вниз, мысленно извиняясь перед древним деревом за наносимые тому увечья.
Вот наконец его сапоги коснулись земли. Тьер убрал когти, стряхнул с ладоней щепки, осмотрел одежду — кое-где кожа куртки была порядком измазана древесной смолой. Тернер сосредоточился — через несколько мгновений одежда приняла первозданный, чистый и аккуратный вид. Способный к метаморфозам, он не нуждался в вещах, предпочитая выращивать их прямо на теле. Одно время — там, в Тирланте, среди толп людей — он предпочитал одеваться так же, как эти люди, опасаясь выдать себя чем-нибудь. Здесь же надобность в этом отпала — и преследователи наверняка прекрасно знали, с кем им предстоит встретиться.
А вот оружие было очень даже настоящим. Хотя боевая форма тьера обладала куда более эффективными средствами убийства, чем меч или кинжал, принимая человеческую форму Тернер предпочитал иметь на бедре клинок. И он блестяще умел им пользоваться, тем самым избавляя себя от необходимости в случае чего лишний раз обнажать свою сущность.
Солнце вот-вот должно было коснуться краем горизонта. Еще один день подошел к концу. Относительно спокойный день — тьер при желании мог двигаться гораздо быстрее людей. Пусть даже и верховых. А потому то, что для преследователей было бешеной скачкой, он рассматривал всего лишь как приятную прогулку. Но это не могло продолжаться бесконечно, он и так уже несколько дней подряд боролся с собой, не желая устраивать резню. Но и не мог заставить себя убежать — а потому эти дни и превратились в преследование. Душа тьера рвалась на части — разум кричал о том, что бойня не должна случиться, сердце требовало схватки.
Сегодня сердце победило. Эта ночь спокойной не будет. Для кого-то ее вообще не будет, ночи, ни этой… ни всех последующих.
Тернер поправил меч, убедился, что кинжал легко выходит из ножен, и не торопясь двинулся навстречу преследователям. Откладывать столкновение больше не имело смысла. Он дал им все мыслимые шансы, он предупреждал — что ж, время разговоров кончилось. Может, следовало бы подождать ночи и атаковать в темноте? Это было бы мудро с точки зрения тьера, для которого день ли, ночь — все одно, зрение послушно подстроится под нужный суточный ритм.
И все же он не стал ждать темноты. Пусть они нападут первыми. Пусть в очередной раз проявят свою сущность…
Всадники, нещадно нахлестывающие малочувствительных к такого рода воздействию скакунов, приближались быстро. Тернер шел им навстречу пешком. Своего скакуна он уже неделю как оставил в какой-то хижине, хозяин которой вышел навстречу путнику и предложил разделить с ним кров и скудный стол. В тот момент это поразило Хищника — он никак не мог понять, как может человек вот так спокойно пригласить в гости незнакомца, да еще отдать ему часть своего и без того небогатого ужина. Это было странно… как, впрочем, и многое из того, с чем ему пришлось столкнуться, сменив скуку пребывания в Хрустальной Цитадели на полную приключений жизнь странника. Он не нуждался ни в пище, ни в отдыхе… но, неожиданно для себя самого, соскочил с седла. А утром, уходя, оставил в этом весьма небогатом доме скакуна, а заодно и все монеты, что имел. Почему он так поступил? Сам Тернер ответить на этот вопрос не мог…
Первый из преследователей вынырнул из-за холма и резко осадил скакуна. Тот, присев на задние лапы, забил передними в воздухе и лишь через некоторое время успокоился и позволил своему седоку думать о чем-либо, кроме отчаянных попыток удержаться в седле.

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

Мутации, превратившие грациозных лошадей в покрытых чешуей клыкастых и когтистых тварей, заодно поменяли и характер животных. Все без исключения скакуны были законченными флегматиками, почти равнодушными к тому, что происходит вокруг. Все как один нервничали в присутствии мертвецов. Все терпеть не могли быстрой скачки. Но когда они, неохотно повинуясь воле хозяина, переходили в неуклюжий, но довольно быстрый галоп, остановить их было немногим проще, чем сорвавшийся с горы камень.
Всаднику понадобилось лишь несколько мгновений, чтобы убедиться — перед ним вожделенная жертва, сам Тернер собственной персоной.
Вполне вероятно, что всадник был наслышан о том, что преследуемый совсем не так прост, как хотелось бы. Да и то сказать, обычные люди редко становятся объектами Большой Охоты. Но и сам он был отнюдь не простым наемником, а вполне квалифицированным магом… и все же сумма, за которую он подрядился участвовать в погоне, должна была насторожить его. Напомнить, что огромные, неслыханно огромные деньги не даются за просто так.
Ни о чем таком маг не подумал. Он видел перед собой Тернера и помнил только, что тот, кто убьет жертву, получит золото. Много, много золотых кружочков с портретом Его Величества, столько, что и сосчитать-то их будет немалой проблемой. И он очень хотел это золото…
Огненная молния ударила в грудь пешему. Во всяком случае, магу, который в памяти Тернера так и остался безымянным, так показалось. На самом деле мишень, которой следовало бы оставаться неподвижной и принять смерть, мгновенно сместилась в сторону, и пламенный заряд разорвался на земле, подняв в воздух клуб дыма, осколков камней и комочков почвы. А в следующее мгновение маг увидел, что его мишень спокойно стоит в полушаге от дымящейся воронки.
Тернер спокойно переждал еще три или четыре выпада. Маг, противостоящий ему, был неплох. Не столь хорош, как Древние… и даже не дотягивающий до уровня Таяны, но все же он явно не вчера покинул скамью Академии. Любой другой на месте Тернера не имел бы шансов уцелеть. Но тьер не боялся мага.
— Остановись, безумец! — крикнул Тернер, в очередной раз увернувшись от атаки, на этот раз маг воспользовался ледяной молнией. Изрядный участок земли, на котором только что стоял тьер, затянуло ледяной коркой. — Ты что, смерти ищешь? Остановись!
Еще одна атака. В этот раз не хватило даже нечеловеческой изворотливости тьера — голубая молния мазнула его по плечу. И Хищник внутри Тернера прорвался наружу, затмевая сознание, переводя его в состояние боя, когда действует уже не разум — инстинкты, боевые рефлексы, вложенные в это тело еще тысячу лет назад и с тех пор непрерывно совершенствовавшиеся.
Еще какое-то мгновение назад жертва находилась в десятке шагов от мага, мечась из стороны в сторону и отчаянно пытаясь уйти из-под удара. И вдруг она оказалась совсем рядом. Маг даже не понял, что произошло, — руки вдруг стали ватными, в глазах потемнело. Он уже не ощущал, как тонкий клинок, только что пробивший насквозь его сердце, выходит из тела, как это тело, еще недавно такое послушное, теперь безвольно валится из седла на землю. Он уже ничего не ощущал.
Тернер задумчиво посмотрел на окровавленное лезвие.
— Вот и первый…
Второй не замедлил последовать. Если бы у этого боя нашлись зрители, расположившиеся на одном из находящихся на безопасном удалении холмов, то им бы открылась весьма впечатляющая картина. Множество людей — кто верхом, кто оставив седла, нападали… казалось, что нападали они друг на друга. Непрерывно сверкали молнии, вздымали фонтаны земли и пламени огненные шары, свистели стрелы и сверкала сталь. В толчее бойцам немало доставалось и от своих же товарищей. То маг, выпустив в стремительно перемещающуюся тень жертвы заклинание «стальных челюстей», промахнулся — и призрачные зубья разорвали на куски троих мечников, оказавшихся, на свою беду, на пути заклятия. А спустя всего лишь полминуты и сам маг повалился на землю, получив в спину стрелу, обильно смазанную ядом. Яду работы не осталось — тяжелая стрела перебила позвоночник.
А Тернер чувствовал себя в этой толчее как рыба в воде. Конечно, было бы смешно рассчитывать, что ему удастся увернуться от всех ударов, — он уже успел получить не менее полудесятка незначительных ранений, ни одно из которых не повлияло на его подвижность. Смени тьер форму с человека на хищника, ран было бы меньше, а потерь среди нападавших — больше. Менять форму он не хотел… пока.
Увернувшись от очередного выпада, отрубив одному из противников руку, сжимающую меч, и одновременно получив в плечо стрелу, Тернер вырвался из круга взбешенных охотников и, взбежав на вершину ближайшего холмика, остановился. Его грудь вздымалась легко, он ничуть не устал. Такой бой он мог бы вести сутки, двое… да сколько угодно. Одним движением вырвал из плеча стрелу — плохо закрепленный наконечник остался в ране. Это было не важно… или выйдет наружу сам, или то, что заменяло Тернеру кровь, растворит железо, и тело от этого станет только крепче.
— Может, поговорим? — крикнул он.
Только теперь толпа воинов и магов опомнилась, осознав, что их мишени уже нет рядом и что они, по сути, воюют с тенью. Солнце уже зашло, и закат догорал. С каждым мгновением становилось все темнее и темнее, на небе загорелись первые, пока что только самые яркие звезды. Тьеру темнота нравилась — для людей она была извечным врагом, с которым боролись огнем, которого боялись… Ибо во тьме подстерегала опасность, невидимая, неощутимая, вызывающая безотчетный страх.
— Вы потеряли уже половину своих. Хотите продолжать бойню?
Ему не отвечали. Все те, кто стоял у подножия холма, пришли сюда не просто так. Членов Гильдии убийц привел долг и шанс поймать за хвост самую большую в своей жизни удачу — без долгого и трудного пути наверх, без многолетних интриг, подкупа нужных людей и устранения ненужных добиться высочайшего положения. Стать главой Гильдии… и каждый из них готов был пролить во имя этой цели немного крови — или пусть даже много, но желательно чужой.
Где-то в глубине души члены Гильдии, каждый в отдельности, знали — если удастся убить этого Тернера, то с его головой отсюда вернется кто-то один. Потому что кресло главы — одно, и никто не собирался делить его с кем-нибудь другим. И еще больше любой из них боялся мысли о том, что стоит сейчас отступить, уйти, бежать — и тогда наверняка оставшимся улыбнется удача. А он, не решившийся сделать последний шаг, не просто останется ни с чем — он станет посмешищем, даже внуки живущих ныне будут вспоминать о нем не иначе как о трусе…
И потому никто из них не шелохнулся. Только дружно щелкнули курки взводимых арбалетов. Сейчас кованые острия стрел предназначались Тернеру. Друг с другом можно будет разобраться потом. После победы.
Маги тоже имели свои резоны остаться, хотя теперь их стало гораздо меньше, ибо из двух десятков полегших магами было семеро — из десяти, вошедших в отряд. Черри Лесс, Дикая Кошка, нынешняя глава Гильдии, была щедра — но золото, предназначенное победителю, ждало своего часа.
В отличие от профессиональных убийц по крайней мере двое магов подумали о том, что риск неожиданно оказался слишком велик. Но тут же в их душах заговорили иные голоса. Спесь, самомнение… или правильнее было бы назвать это гордостью и верой в себя? Не суть важно… они вспомнили о том, что являются настоящими магами, не какими-то там воинами, ничего, кроме меча и арбалета, не знающими, а настоящими боевыми магами. И о золоте они тоже вспомнили.
Тернер медленно обвел взглядом толпу, мысленно считая. Двадцать два человека. Да, чуть более половины отряда. Слишком слабы, чтобы причинить ему реальный вред. Будь здесь хотя бы один ньорк… тогда у них были бы шансы. Не очень большие, тьер не боялся встречи с ньорком, их все-таки создавали, в первую очередь, именно для борьбы с этими существами. Но у ньорка шансы были… а у людей — нет. Они пришли сюда, понадеявшись на оружие и заклинания — ни то, ни другое не представляло особой опасности. Вот прихвати они с собой сети… магические неразрушимые гномьи сети, которыми однажды сумели его, тьера, спеленать враги. Сами же потом и выпустили — по глупости, по незнанию. Дело прошлое… он усвоил урок и теперь не намеревался попасть в подобную ловушку повторно.
— Тот, кто захочет уйти с миром, — в его голосе не слышно было особой надежды на то, что эти слова найдут отклик в сердцах охотников, — останется в живых. Я обещаю. Остальные же…
— Да он же боится, — послышался насмешливый голос Черри. — Боится… тянет время, старается перевести дух. Вперед!
Наверное, если бы девушка визжала, плевалась слюной и обещала бы на головы малодушным все кары небесные, эффект был бы иным. Хуже. Но насмешка — он была услышана сразу всеми, и каждый поверил — сразу, всем сердцем.
Взвизгнули стрелы, хлестнули по вершине холма гибкие голубые плети молний. Вновь зазвенела сталь…

4

Он перевернул сапогом еще одно тело — труп. Из всего Отряда охотников в живых остались человек семь. Правда, двое или трое вряд ли дотянут до утра. Еще один, восьмой, был настолько плох, что Тернер просто добил раненого — искренне считая это проявлением милосердия.
— Ну и чего ты добилась? — тихо спросил он.
Черри, не получившая в битве… или, вернее сказать, в бойне ни царапины, теперь извивалась, как змея, пытаясь вырваться из тугих узлов веревки, которой ее заботливо спеленал тьер. Пыталась зря, уже местами сорвав кожу и лишь чудом ничего себе не вывихнув, — узлы Тернер вязать умел. Он вообще много чего умел.
— Ты привела этих людей на смерть. — Он дал длинным, отливающим сталью когтям вырасти на пальцах и ухватил ее за горло. — Зачем? Ты же знала, что им не совладать со мной… или тебе так нужна была их гибель?
— Хочешь убить — убей! — прошипела она, задыхаясь.
— Хотел бы — давно бы убил…
С противным чмоканьем в плечо вошел арбалетный болт. Тернер скривился — это все же было немного больно. Обернулся — один из воинов, пятная землю кровью из почти перерубленной ноги, скрипя зубами от боли и бессильной ярости, старался повторно натянуть арбалет. Тернер покачал головой — а это явно неплохой боец. И очень силен, большинство других от такой раны уже давно потеряли бы сознание. Тьер поднял с земли чей-то кинжал и, почти не целясь, бросил его в стрелка. Лезвие вошло тому прямо в рот, сила удара была такова, что клинок пробил кости и выставил кровавую сталь немного ниже затылка. Стрелок рухнул навзничь, выпустив оружие из рук. Число оставшихся в живых сократилось на одного.
— Для тебя люди — грязь, — прошипела Черри, отчаянно стараясь сорвать веревки и чувствуя, как от боли в изуродованных запястьях по щекам ползут слезы. — Ты ведь получаешь удовольствие, убивая, верно?
— С чего ты взяла? — удивленно поднял бровь Тернер, извлекая стрелу из тела. Для этого пришлось немного удлинить руку. Можно было бы, наверное, дотянуться и так, но Тернер привык к пластичности своего тела и не видел причин отказываться от удобств. — Я не собирался нападать, я пытался предотвратить драку.
— Смешно! — Она сплюнула ему под ноги. — Я видела, как ты дерешься. Ты мог бы уйти от погони, и мы не настигли бы тебя.
— Это верно…
— Тебе нужен был повод.
— Опомнись, девчонка! — Голос Тернера громыхнул так, что Черри на мгновение перестала извиваться. — Я просил тебя прекратить Охоту. Я предлагал им уйти с миром. Даже эта ваша Семья, которых я… они ведь напали первыми, ты помнишь? Ты приняла контракт на мою голову, не так ли? Так стоит ли теперь сожалеть, что дичь оказалась с зубами и теперь грызет тело охотника? Тебе стоит понять, девчонка, я не нападаю на тех, кто не делает мне зла.
Ну… в этом Тернер несколько погрешил против правды. Бывали времена, когда тяга Хищника к убийству становилась невыносимой, и тогда он нападал на любое разумное или неразумное создание, которого нелегкая заносила в ближайшие окрестности Хрустальной Цитадели.
— Ты дерьмо, Тернер, — внезапно совершенно спокойным тоном сказала Черри, глядя прямо в глаза Хищнику. — Дерьмо и убийца. Только ты плохой убийца… мы работаем за деньги, спокойно и без лишних сантиментов. А ты… тебе ведь нужно моральное оправдание. Ты хочешь убивать, тебе нравится убивать… но ты желаешь выглядеть при этом правым. Да, ты приходил, предупреждал… но как ты это сделал! И эти… здесь… ты ведь дразнил их, разве не понимаешь? Ты ведь хотел, чтобы они напали. Первыми, заметь. Ты мог убежать, ты мог скрыться… не захотел, а? Не захотел.
— Ты бредишь…
— Нет, Тернер, нет. Я поняла тебя. Ты убийца, который хочет иметь чистую совесть. Но она все равно не будет чиста, Тернер, все равно не будет. Потому что убийства могло бы и не быть.
— Я должен был подставить шею под ваши мечи?
— А если и так, — усмехнулась она. — Ты предпочел вырезать Семью, ты предпочел положить здесь и сейчас сорок человек…
— Еще не сорок.
— Значит, будут… не важно. Ты хотел этого… Так к чему все твои слова?
Он встал, взял еще один лежащий под ногами клинок. Их много теперь здесь лежало — любой профессионал всегда имел при себе не один только меч, выбрать было из чего.
Черри закусила губу, решив, что Тернер нашел единственно верный способ заткнуть ей рот — перерезать горло. Но он лишь с силой вогнал меч в землю, так что на поверхности осталось не более двух ладоней лезвия.
— Немного постараешься — сумеешь разрезать веревки. И не воспринимай это как издевку или, как ты говоришь, попытку дразнить… не преследуйте меня больше. Вам, людям, я неравный противник. Сколько бы вас ни было. Лучше немного позора, чем очень много крови.
Он повернулся и, больше не оглядываясь, зашагал к виднеющемуся вдалеке темному пятну леса, кажущемуся темной стеной на фоне звездного неба. И с каждым шагом все слабее и слабее ощущал давящий на спину ненавидящий взгляд.
— Для людей ты неравный противник… — шептали губы девушки, пока еще не сделавшей и движения в сторону острой, режущей кромки. — Хорошо, Тернер, я найду тебе достойного противника.

5

Несколькими днями позже…
Дверь камеры, протяжно заскрипев, распахнулась. На пороге стоял здоровенный лоб — если бы вывести его на солнышко, то любой мало-мальски повидавший в жизни человек тут же понял бы, что перед ним человек немного не от мира сего. Розовощекое лицо, странный, подолгу ни на чем не останавливающийся взгляд, дурацкая улыбка…
— Эй ты, дядька. — Голос здоровяка оказался неожиданно тонким, каким-то очень детским. — Выходь отсель.
— Чего еще надо? — недовольно осведомилось грязное, дурно пахнущее существо. Когда-то этот человек был неплохо одет, следил за собой и нормально питался. С тех пор прошло совсем немного времени, но перемены были разительны. Человек теперь равнодушно относился ко многому — и к отвратительному запаху фекалий, пропитавшему, казалось, не только воздух, но даже сами камни этой тесной каморки, и к едкой грязи, успевшей за какие-то две недели превратить его дорогой дорожный камзол в отвратительное рубище… Он с голодным выражением в глазах грыз полуобгоревшую тушку крысы и не желал, чтобы ему мешали.
— Выходь, говорю. Их светлость в мила… мыло… милосердии своем приказал тябя отпустить на усе четыре стороны.
— Их светлость? — В голосе узника появилась заинтересованность, он даже перестал отрывать кусочки мяса от своего омерзительного ужина. — Неужто их светлость барон Жинас обо мне вспомнил. Не иначе, я ему понадобился…
— Та не-е… — прервал его здоровяк. — Тот Жинас почитай уж как сядмицы две как помер. Я ж тябе, дядька, чё говорю, ныняшний барон тябя отпускает.
— Жинас умер? — Узник был удивлен, и сквозь это удивление сквозили нотки злобной радости. — Да… это справедливо. Справедливость, она превыше всего, уж я-то знаю. Ну и кого мне благодарить за освобождение?
— Дурень ты, дядька, — заявил детинушка, чуть не с сожалением глядя на узника, не иначе как помешавшегося от свалившегося на голову счастья. — Кой уже раз говорю, ныняшнего барона благодари. И давай выходь, а то у меня от твоего воня уж в носу свербить.
— Иду, иду… — Поняв, что от недалекого тюремщика он ничего толком не добьется, арестант двинулся к выходу.
Уже у самой двери детинушка нагнулся и одним движением раскрыл замок на ноге бывшего заключенного. Замок здесь был простеньким, и тому не составило бы труда избавиться от него самостоятельно… один раз он даже избавился, но пришедший вместо прежнего худосочного надсмотрщика воин, увидев это… ой, даже вспоминать было больно. Ребра узника саднили до сих пор, а воин пообещал, ежели еще раз разомкнутую цепь увидит, переломать все пальцы. Узник поверил и больше терпение стражи не испытывал.
Яркое солнце резануло по глазам, узник закрыл лицо ладонью, но и сквозь руку и зажмуренные веки проникало жгучее солнце, перед глазами стояли огненные круги. Он сделал несколько неуверенных шагов и остановился. Затем медленно приоткрыл глаза… слезы текли по щекам ручьями, но кое-как он все же видел.
— Много тут вас, таких… — пробурчал позади детинушка. — Давай топай. У мяня тут делов еще разных много.
Узник… а точнее, уже бывший узник сделал еще один шаг по направлению к воротам. Душа сжалась — ему вдруг показалось, что сейчас прозвучит резкий окрик и его, подхватив под руки, опять бросят в черную яму темницы. Он пошатнулся — воздух, напоенный запахами навоза, лошадиного пота и дыма из стоящей неподалеку кузницы, казался ему сейчас божественным нектаром, пьянящим и восхитительным. Тело снова повело в сторону, и он ухватился рукой за столб, чтобы не упасть.
— Совсем ты, дядька, плохой стал. — В голосе здоровяка было слышно даже какое-то сочувствие. — А отсидел-то всего ничего.
Бывший узник, немного успокоив вышедшее из повиновения тело, снова двинулся к воротам. Его по-прежнему бил озноб… но ничего не происходило. Он уже почти миновал ворота, когда сзади все же раздалось ожидаемое.
— Эй ты, стой!
Он послушно остановился. За эти две недели, показавшиеся ему годами, он понял, что спорить со стражей нельзя. А то будет больно.
Сквозь слезящиеся глаза он видел приближающуюся фигуру, затем что-то мягкое ткнулось ему в руки.
— На, возьми… оголодал небось.
Пальцы узника сжали дар, он поднес полученное к лицу, в ноздри ударил сладкий, давно, казалось бы, забытый аромат. Хлеб… Кажется, надо что-то сказать.
— Спасибо… — вспомнил он нужное слово. — А имя-то у барона есть? Как зовут?
— Имя ненашенское, — послышалось в ответ. — Дьен ди’Флур, такое вот имя-то. А барон хороший, добрый. И селянам послабление дал. Спры… спро… как это дядька мой говорил… а, справедливай он, о как.
— Справедливый, значит, — прошептал бывший узник, поворачиваясь к детинушке спиной, и, уставившись перед собой невидящими глазами, двинулся через опущенный надо рвом подъемный мост. — Он, говорите, справедливый. Ну-ну… Справедливость, ее ведь правильно понимать надо. Это не каждому дано… Спасибо тебе, барон… уже барон, вот даже как. Выскочка, наемник — и сразу тебе титул. Это ведь, как ни крути, несправедливо, разве не так? Ну ничего, барон, мы ведь еще встретимся, потолкуем… о справедливости. Непременно потолкуем.
Базиль Курф, проводив взглядом оборванного, грязного человека, сжимающего в скрюченных пальцах каравай хлеба, поставил свинцовой палочкой крестик в списке против имени Дорха дер Лидена и принялся неуверенно, шевеля губами и водя пальцем по строке, разбирать следующее имя.

Глава 6 ХРУСТАЛЬНАЯ ЦИТАДЕЛЬ

— Цитадель падет сегодня. Максимум — завтра. — Зарид дер Рэй нервно расхаживал по комнате, чем вызывал раздражение Зоргена. Но даже если бы он и неподвижно стоял в уголке, Ульрих дер Зорген все равно был бы зол. Это состояние души не проходило у него уже несколько месяцев. Практически с того самого момента, как боевые действия перенеслись на территорию, ранее принадлежавшую союзникам Цитадели.
— Твое нытье отвратительно, Зарид, — заметил Зорген, проводя пальцами по рукояти меча.
Ему смертельно хотелось кого-нибудь убить. Тогда, обрушивая водопад огня на головы приближающимся солдатам, он и не предполагал, как это сладостно — видеть корчащихся от боли врагов. Конечно, и до этого дня ему приходилось брать чью-то жизнь. И не раз — боевые маги редко бывают пушистыми овечками, а уж Верховный маг Огня — и подавно. Но те случаи были единичными — ну, пусть даже десяток противников…
— А твоя ненависть, Ульрих, не приблизит победу. И даже не отсрочит поражение.
Зорген подумал, что Зарид дер Рэй — идеальный кандидат в покойники. И все же сдержался — шанс, что Цитадель выстоит, все же оставался, и даже если нет — присутствие еще одного высшего мага это не тот козырь, который можно бесцельно сбросить.
— Мы здесь собрались, кажется, с вполне определенной целью, не так ли? — прошипел он, прожигая Зарида взглядом. Ульриха радовал хотя бы тот факт, что на Совете не присутствовал Дерек. Эта хитрая лиса могла в любой момент выкинуть совершенно непредсказуемое коленце… нет уж, лучше иметь дело с прямым как палка дер Рэем — от него всегда знаешь, чего ждать.
— Кажется, этот вопрос уже обсуждался, — недовольно дернула плечиком Тионна, краем глаза поглядывая на свое отражение в зеркале. Беседа ее волновала мало. — Согласна, не дело, чтобы библиотека досталась этим… дикарям.
— Не такие уж они и дикари, — заметил Зарид.
— Да уж, ты знаток…
Мрачная реплика Зоргена относилась, как понимали все, к племени ургов — молодому, еще не очень многочисленному, но уверенно набиравшему силу племени, созданному целиком благодаря магии дер Рэя. Зарид даже пошел на неслыханный риск, чтобы принести из Гавани Семи Ветров хрустальные зерна, из которых изготовил величественную статую, подаренную им ургам в качестве главного идола. Во избежание насмешек он придал статуе вид огромного чудовища… и все равно Тионна всегда была готова заметить, что фамильное сходство Зарида с Алмазной Твердью, как была названа статуя, безусловно, просматривается.
— Попрошу… — вспыхнул уставший уже от этих выпадов Зарид, но старый дер Унвейт, главный алхимик и старейший среди присутствующих, примирительно поднял руку.
— Полноте, господа маги, полноте. Неужто у нас нет сейчас других забот, кроме упражнений в остроумии? Прекрасная Тионна дер Касс, как обычно, права, вопрос с библиотекой решен давно. Но вот что делать с Ключом Ветра?
— Он останется у меня, — безапелляционно заявила целительница. — Он спрятан надежно… достаточно надежно.
— Среди тех, кто подходит к стенам, есть неплохие маги. Они смогут найти любой тайник, — напомнил Зарид. Он и сам был бы не прочь наложить руку на Ключ… особенно после того, как побывал в Гавани.
— Мой тайник они не найдут…
Наверное, маги могли бы спорить не один час, но тут дверь распахнулась, и на пороге появился Дерек дер Сан. Только он мог посметь открыть, не постучавшись, двери в зал Совета. Вместе с ним в зал ворвались запахи боя — огонь, кипящая смола, дым пожаров…
— Они пошли на приступ, — выдохнул он, смахивая со лба бисеринки пота. — Алхимики выпускают ньорков, последних из оставшихся… мы нужны на стенах, господа.
Точная дата и время проведения Совета неизвестны.
Протокол не велся. Живых свидетелей не осталось.
Или кто-то остался?..

1

Таяна задумчиво пнула невысокий холмик пепла. Происходи это на пожарище — и невесомое облачко поднялось бы в воздух, оседая потом на одежде, коже, волосах… но этот пепел был другого рода. Легкий, сухой — он тем не менее струился, как вода. Бугорок распался и стек с сапога девушки, не оставив ни малейших следов.
— Гадость, — прошептала она брезгливо. — А в прошлый раз пепел вел себя иначе. Ты помнишь?
Мелкий моросящий дождь, уже много столетий беспрерывно пытающийся смочить сгоревшую землю, ронял мелкие капли, мгновенно исчезавшие среди пластов пепла. В отличие от сапога волшебницы эти капли не могли разрушить причудливые Формы, образованные жирными хлопьями. Это место не подчинялось законам природы, ибо тысячу лет назад здесь столкнулись силы, пошатнувшие само мироздание. Пылал огонь, сжигавший не просто траву и древесные корни, — в нем горела сама сущность земли. И хлестали струи вызванного магией дождя, тщетно пытаясь победить бушующее пламя. И даже сейчас, спустя немыслимое количество лет, кое-где подымались к вечно серому небу струйки дыма, а с этого мрачного сырого неба падали вниз мелкие капли, одна за другой, бесконечно… Уже давно исчезли с лица земли люди, начавшие битву, — а их магия продолжала долгую бессмысленную войну.
— Я никак не могу поверить, что Оракула больше нет.
— Это его собственные слова, — заметил Денис. Он уже успел пару раз поскользнуться и рухнуть в пепельную подушку. Но костюм, как и сапоги Таяны, был чист — ровно настолько, насколько может быть чист костюм путника, который провел в дороге не один день. — Нам обязательно надо будет заглянуть в его пещеру.
— Я думаю о том, как много упущено. Ведь мы могли не сидеть в столице, а поехать к нему. Сколькому же он мог бы меня научить…
— Кое-чему, видимо, научил бы, — с сомнением пробормотал Жаров. — Да только ты же встречалась с ним и раньше, не так ли? И Дерек не сильно стремился делиться знаниями. У них, Древних, свои привычки… не так уж просто от них отказаться.
— Может, я плохо просила? — лукаво прищурилась девушка, но улыбка тут же сползла с ее лица. — Знаешь, Дьен… дело ведь не в том, что исчез великий маг. Или странное создание, именуемое Оракулом, таинственное и могучее. Ушла эпоха — эпоха Древних. Сгинул последний ее представитель, а вместе с ним — все тайны того времени.
— Последний ли?
— Думаешь, Оракул прав насчет Ульриха?
— А он часто ошибался?
Девушка пожала плечами и бросила тоскливый взгляд на небо. Задумчиво покрутила в пальцах небольшой шарик из белой кости. Денис поймал себя на мысли, что Тэй почти не расстается с этим шариком уже то ли третий, то ли четвертый день.
— Надо идти… путь неблизкий.
— Да, конечно…
Они брели, осторожно переставляя ноги по пеплу, одновременно и сухому, и скользкому, невесомому и липко-жирному. Впереди постепенно вырастали стены Хрустальной Цитадели.
Как и в прошлое посещение этого проклятого места, скакуны категорически отказались ступить на границу выжженной земли. В этот раз Таяна задалась целью победить упрямство животных — тщетно. Она попыталась даже лишить своего скакуна всех чувств — зрения, обоняния и прочих. Она и сама не могла бы сказать, каким образом глухое и слепое животное ощущало присутствие пепла, — но оно упрямо останавливалось в шаге от границы. И дальше — ни в какую… Разозлившись, волшебница вернула отнятые чувства скакуну — на того это деяние не произвело особого впечатления — и, не оборачиваясь, зашагала к видневшейся вдали подобно яркой искре Цитадели. Жарову ничего не оставалось, кроме как закинуть на плечо мешок с припасами и последовать за девушкой.
И вот позади несколько долгих часов пути. И до Цитадели — еще столько же…
Переход оказался утомительным. Девушка устало опустилась на сияющий валун, отбитый неведомым оружием от казавшихся несокрушимыми хрустальных стен. Небо уже темнело, и она не в первый уж раз подумала, что они снова все сделали неправильно. Следовало бы подгадать так, чтобы прибыть к Выжженному Плато к рассвету — тогда они добрались бы до Цитадели к полудню. Теперь же сожалеть поздно, вот-вот начнет смеркаться, а это означает, что ночевать придется в подвале. Там, разумеется, спокойно и безопасно — но чувствуешь себя словно в склепе.
— С чего начнем? — нарочито бодро поинтересовался Жаров, но девушка видела, что его рука лежит на рукояти меча. Внезапно легкое чувство злости колыхнулось в душе…
«Тоже мне мастер клинка…»
Она тут же рассердилась на себя за эту мысль, неуместную и злую. Денис всегда показывал себя с самой лучшей стороны, и до сих пор ей не в чем было упрекнуть своего спутника. Может, ему еще далеко до виртуозов владения мечом, но он смел, честен… Одно это дорогого стоит.
— Попробуем осмотреть башню Тионны, Тирит-де-Тор. От нее мало что осталось… но все же попробуем.
— Ты собираешься ощупывать стены? — иронично спросил ее спутник.
— Пока ты с этим стариканом мечами звенел, — в тон ему ответила девушка, — я не теряла время даром. Есть парочка неплохих заклинаний, которые легко покажут нам все, что скрыто в стенах или в полу.
Девушка принялась читать заклинание, сопровождая слова плавными жестами. Вокруг ее пальцев появилось слабо светящееся облачко. Постепенно оно становилось ярче, расползаясь на кисти, а затем и на предплечья. Денис, вспомнив о своих обязанностях стража, внимательно оглядывался по сторонам, ни на мгновение не забывая, что в прошлый раз тьер находился от него всего лишь в нескольких шагах, но так и остался невидимым. Правда, Тернер утверждал, что подобных ему в Цитадели не было.
Наконец волшебница взмахнула руками, сверкающее крошечными искорками облачко слетело с ее рук и, стремительно расширяясь, заполнило руины башни. Искорки прилипли к стенам…
И погасли.
Таяна обескуражено смотрела перед собой, не произнося ни слова.
— Не получилось? — тихо спросил Денис.
— Заклинание? Заклинание получилось. Оно должно было показать все тайники… или тут ничего нет, или…
— Или защита, наложенная Тионной, сильнее, так?
— Так. — Она подняла на него глаза, в которых плескалась какая-то совсем детская обида.
— Значит, надо открывать вход в библиотеку. Давай, Тэй, соберись. Уже темно.
Заклинание, отпирающее скрытый проход в хранилище, расположенное под руинами Шанга-де-Тор, Шпиля Огня, сработало на удивление легко. Усталость была, не без этого — но теперь волшебницу вела уверенность в том, что задуманное ей вполне под силу. Хотя прошло почти три часа, прежде чем ритуал завершился и на каменном полу открылись уходящие вниз ступени. Если бы небо было чистым, можно было бы увидеть звезды — но здесь звезды появлялись редко, а мрачные тучи делали ночь еще более непроглядной.
Девушка устало опустилась на камни, смахнув ладонью капли пота со лба.
— Ну не могли же они тратить столько сил, идя за какой-нибудь книжкой, — вздохнула она, глядя на лестницу. Камни выглядели совсем новыми, гладкими, как будто бы по ним почти что не ходили.
— Может, когда Цитадель была цела, дверь была всегда открыта?
— Чего гадать? Пойдем… Ты одеяла взял?
В прошлый раз они не догадались взять с собой ничего подобного и, как следствие, спали сидя, прислонившись друг к другу. Романтично — но не слишком удобно. Теперь же Таяна, понимавшая, что ночевать в этом склепе все равно придется, решила заранее позаботиться хотя бы о каких-нибудь удобствах. Да и вопрос был риторическим — она хорошо помнила, что в объемистом мешке Дениса находились не только походные фляги и кое-какой запас провизии. Тем более что сама же одеяла в этот мешок и положила не далее как сегодня утром… хотя, пожалуй, это было уже вчера.
Они спустились по ступеням. Денис был готов к тому, что проход закроется, отрезая их от полной опасностей ночи, и все же вздрогнул, услышав позади шипение опускающегося камня. Поднес руку к глазам — и не успел прикрыть их. Вспышка света, залившая все вокруг, заставила зажмуриться.

Предыдущая страница 9 Следующая страница


Гавань Семи Ветров 10

— Ну вот, мы и на месте. Какие будут планы?
— Спа-а-ать, — душераздирающе зевнула Таяна, тут же, вспомнив о приличиях, попыталась прикрыть ладонью рот, осознала, что уже поздно, и нервно рассмеялась. — Как же я устала. Спать, только спать. С местным призраком поговорим потом.
— Он же ночью явится, опять выспаться не даст.
— Не явится, — пробормотала девушка, расстилая на каменном полу одеяло и сворачиваясь на нем калачиком. — Не я-а-а-авится. Ты ему просто скажи, пусть до утра не беспокоит. Он услышит…
Через мгновение она уже спала, дыхание было неровным, девушка время от времени вздрагивала и что-то еле слышно бормотала. Денис расстелил свой кусок толстой, мягкой, почти невесомой ткани так, чтобы оказаться между Таяной и стеной. Как ни крути, все же камни прохладные, пусть в целом здесь и довольно тепло. Но длительный контакт с камнем никогда не шел на пользу ничьему здоровью. А уж женскому — тем паче.
— Уважаемый Хранитель! — Он чувствовал себя донельзя глупо, разговаривая с пустым пространством, но словам Таяны полностью доверял. — Приветствую вас, уважаемый Хранитель. Простите, мы прибыли по важному делу, но сейчас очень устали, дорога была трудная. Если вы не возражаете, мы побеседуем позже, утром. Надеюсь, мы не оскорбим вас, вздремнув прямо здесь…
Не дождавшись ответа, он лег рядом с девушкой, сунув мешок с припасами под голову. Особой усталости не ощущалось, и, пожалуй, он с удовольствием побродил бы сейчас по залам этого огромного подземного хранилища… но это означало оставить Таяну одну. Каким бы безопасным ни казалось это место, Денис решил, что будет лучше им оставаться вместе.
Еще не менее получаса он лежал с открытыми глазами, а потом сон все же пришел. Мягкий, успокаивающий… он сам не заметил, как заснул.

2

— Дьен, вставай!
— Не хочу, — буркнул он, переворачиваясь на другой, менее затекший бок.
Сопротивление было бесполезно. Если Тэй решила его разбудить — значит, так и будет. И все попытки сопротивления — не более чем надежда на минуту-другую оттянуть неизбежное.
Следующий толчок в бок был несколько менее вежливым.
— Просыпайся, я тебе говорю.
— Угу, уже… — примирительно ответил он, но при этом даже не пошевелился.
— Дьен, или ты встаешь, или я тебя искупаю.
Жаров поежился, вспомнив, как два дня назад, после такого же примерно содержательного разговора, ему на голову обрушился водопад холодной воды. Он сел, зевнул, потянулся… и тут же понял, что его провели.
— Тут, кажется, колодца под рукой у тебя нет, — простонал он, уже смиряясь с мыслью, что отдых закончился.
— Я бы что-нибудь другое придумала, — пожала плечами девушка. — Пора приступать к цели нашего визита сюда. Значит, так… говорить буду я, а ты сиди тихо и не вмешивайся, хорошо?
— С кем говорить-то? — Он обвел пустую комнату взглядом, как будто бы надеясь разглядеть призрака. — Помнится, ты сама говорила мне, что за прошедшие века этот фантом слишком ослаб и теперь может явиться только во сне.
— Говорила, и это правда. Но у меня кое-что есть с собой, фантому это понравится.
С этими словами она вынула из кармашка все тот же белый шарик и катнула его по ладони.
— Смотри, это очень интересный артефакт. Сейчас такие делать не умеют, но они не редкость. У нас в доме их наберется с полдесятка, не меньше. Сюда можно поместить магию, Силу… ты ведь знаешь, что, когда маг творит заклинание, он не просто устает, как человек, делающий тяжелую работу, — он тратит Силу, тратит свой Дар. Со временем отданное восстановится. Но в обычной жизни магу не приходится пользоваться своей Силой постоянно. И вот такие спокойные дни используются для того, чтобы наполнить магией вот такие шарики… их называют еще схронами. Если придет нужда, маг может воспользоваться запасенной Силой. Одно время было модно вставлять такие камешки в навершия посохов, мечей — оружие от этого, конечно, магическим не становилось, но пользу хозяину могло принести немалую.
— У нас такие штуки называются аккумуляторами. Последнее слово он произнес на родном языке.
— Акмульятор… — с явным усилием выговорила Таяна. — Нет, слово «схрон» лучше и короче. Так вот, я вливала сюда Силу Дня три, не меньше. Теперь этими запасами можно подпитать фантома, и он станет видимым. Надолго ему шарика не хватит… Но за пару-тройку часов я могу ручаться. Итак, приступим…
Заклинание оказалось коротким. Шарик засветился, от него куда-то в пустоту потянулась яркая золотистая нить. Она все утолщалась, по ней одна за другой пробегали волны. Поначалу там, на другом конце нити, ничего видно не было, и только через пару минут сам воздух, казалось, сгустился и постепенно принял форму уже знакомого Денису Хранителя — высокого мужчины в черно-красном плаще, накинутом поверх черненых кожаных доспехов.
Казалось, Хранитель замер, сосредоточенно ловя каждую каплю закачиваемой в него энергии. Но вот по светящейся нити пробежали последние огненные всплески, и белый шарик погас. Тэй спокойно отправила его в карман — до лучших времен.
— Приветствую вас, господа! — От голоса Хранителя становилось не по себе. Глядя на него, Денис понимал, что при жизни… или лучше сказать, при жизни в этом мире Ульрих дер Зорген вряд ли был приятным в общении человеком. И даже в образе призрака, хотя и вполне материального на вид, он производил гнетущее впечатление. — Приветствую. Хотелось бы заметить, что здесь не придорожная гостиница, и спать на пороге библиотеки — не лучшее занятие, но раз уж вы здесь, значит, Совет Пяти дал вам разрешение и стража у входа пропустила вас. Пойдемте, я покажу вам библиотеку. Или вас интересует что-то иное?
Не дожидаясь ответа, он повернулся и двинулся к дверям, ведущим в хранилища подземелья, но был остановлен словами Таяны.
— Да, Хранитель, нас сегодня и в самом деле интересуют не книги.
— Вот как? — Фантом удивленно приподнял бровь, и в этой гримасе ясно проскользнула насмешка, да еще с изрядной долей пренебрежения. — Тогда что же вас интересует?
— Нас прислал член Совета Пяти Дерек дер Сан. Он поручил нам подобрать подходящее средство для обнаружения тайников.
На какое-то мгновение Денис испугался — он подумал, что вот сейчас призрак потребует доказательства. Но, видимо, не нашлось еще смельчака, посмевшего бы сослаться на одного из магистров без веских на то причин. Видимо, уважение к магистрам было заложено в фантома-хранителя изначально, так как он тут же сменил недовольную мину на вполне благожелательное выражение — насколько это было возможно, учитывая, что Ульрих (и оригинал, и копия) располагающей внешностью не отличался.
— Да… обнаружение тайников. Я так понимаю, что элементарное заклинание поиска, изучаемое, насколько мне известно, еще на…
— Заклинание поиска, усиленное в третьей четверти квадрантом Блистина, с поправкой на защиту от блока третьей степени и с внедрением глифа проникновения…
— О, весьма впечатляющая конструкция, юная леди, весьма. По меньшей мере пятый курс, хотя при определенных условиях может потянуть и на выпускную работу.
— … положительного эффекта не дало! — Таяне была приятна похвала, пусть даже и полученная от призрака. Но было бы куда приятнее, если бы ее, насколько понял Денис, весьма сложное и сильное заклинание сработало.
— М-да? Странно… а вы уверены, что тайник присутствовал там, где творилась эта формула? И вы уверены также, что не ошиблись в построении?
Было видно, что эта тема девушке неприятна, но игнорировать вопросы Хранителя она то ли не могла, то ли не хотела. А потому и ответила предельно вежливым и от этого кажущимся немного слащавым тоном:
— Тайник, безусловно, присутствовал. Формула была прочитана верно, все сопутствующие признаки имели место.
— Значит, тот, кто закрывал тайник, был Мастером. Что ж, идите за мной, подумаем, чем помочь посланцам магистра дер Сана.
И вот снова, как в прошлый визит, мимо них проплывают полки, сундуки и шкафы, заваленные всяким барахлом. Не в том смысле, уничижительном и насмешливом, которое обычно вкладывается в это слово. Нет, здесь хранилось немало самых настоящих жемчужин… Древнее оружие, таинственные артефакты, просто ценности разного рода — от тканей, которые готовы были рассыпаться в прах от одного только прикосновения, до банального золота во всех его проявлениях. Здесь было на что посмотреть и было чем поживиться — если бы Дениса и Таяну интересовала нажива. Но сейчас их интересовало нечто иное. Наконец Хранитель замедлил шаг.
— Думаю, это могло бы вам помочь. Артефакт «Поглотитель Тара» был разработан магистром Арганом дер Таром приблизительно сто двадцать лет назад…
«И прибавить еще тысячу…» — мысленно добавил Жаров, глазея по сторонам и слушая фантома лишь краем уха. Все равно разговор шел о вещах, абсолютно ему непонятных, так стоит ли напрягаться? Правильно, не стоит. Это стихия Таяны — вот пусть она и общается с Хранителем.
— При активации он полностью разрушает все магические формулы, вложенные в предметы, на расстоянии тридцати шагов. После применения требует подзарядки… кстати, для подзарядки можно воспользоваться стандартным схроном. Но перед применением артефакта рекомендую положить схрон куда-нибудь подальше…
Денис посмотрел туда, куда показывала рука Хранителя. Потом на Таяну. Потом снова на Хранителя.
Ничего не изменилось. Полка, на которую указывал перст фантома, была пуста.
Девушка выглядела совершенно потерянной, похоже, она не рассчитывала столкнуться с такой ситуацией и теперь не знала, как поступить. Положение спас Денис. Протянув руку к пустой полке и изобразив хватательное движение, он с предельным почтением обратился к Хранителю:
— Благодарим вас, магистр. Может быть, вы порекомендуете что-то еще? Магистр дер Сан хочет быть уверен в успехе.
— Можно еще попробовать «Глаза Истины»… признаться, это не совсем то, что вам нужно, но в определенной ситуации они могут оказаться даже полезней «Поглотителя Тара».
Эта полка не была пустой. На ней, порядком припорошенные пылью, лежали… самые настоящие очки. Только для великана. Нет, при более внимательном рассмотрении становилось ясно, что предмет лишь имеет сходную форму, но в первый момент…
Два круглых стекла, если это были, конечно, стекла, — жгуче синего цвета, огромные, чуть не в пол-лица, были помещены в сложную оправу из белого, совсем за века не потускневшего металла. Жаров покачал головой — мысленно, чтобы Хранитель не воспринял этот жест как отказ. Предмет был слишком тщательно изготовлен, слишком тонкая работы, чтобы поверить в авторство кого-то из мастеров этого отсталого во всем, кроме магии, мира. Жаров был готов поклясться, что предмет несет на себе следы высоких технологий.

— История «Глаз Истины» скрыта в глубине веков, — вещал тем временем Хранитель. — Впервые упоминание об артефакте встречено в записях Жаго Далья, летописца храма Эрнис, расположенного у северных отрогов Галиадского хребта. Летопись попала в руки Совета Пяти примерно через триста лет после того, как монастырь был разрушен и разграблен. В ней не сказано ни слова о происхождении артефакта, но дано подробное описание внешнего вида и упоминание о характере действия.
«Интересно, сам Ульрих дер Зорген был столь же многоречив или это было необходимым добавлением к статусу библиотекаря? — подумал Жаров, отчаянно стараясь сдержать зевоту. — Пока он закончит, мы умрем от старости».
— Второе упоминание было найдено спустя шестьдесят пять лет, во время раскопок заброшенного города джунгов в пустыне Дархджу. В одном из храмов был найден барельеф с изображением человека, глаза которого были закрыты этим артефактом. Джунги, что интересно, не поклонялись Пресветлой Эрнис, их храмы были посвящены…
— Простите, Хранитель, а в чем заключается действие артефакта? — не выдержал Жаров.
Фантом замолчал на полуслове, оскорбленный столь бесцеремонным обращением. Некоторое время он явно раздумывал, не обидеться ли на нахального юношу, но потом, вспомнив, видимо, от кого этот юноша пришел, несколько недовольным тоном заметил:
— Да, современная молодежь уже не та… все ей подавай сразу, покороче, попроще…
Жаров снова мысленно усмехнулся — похоже, старики одинаковы во все времена и во всех мирах, Скорее всего и сам он, прожив достаточное количество лет, тоже будет сетовать на то, что молодежь утрачивает идеалы, не желает слушать мудрых советов старших и вообще ведет себя крайне безответственно.
— Итак, артефакт «Глаза Истины» позволяет видеть сокрытое. Это относится к любого рода тайникам, в том числе и немагического характера, потайным ходам, ловушкам и так далее. В то же время артефакт не способствует вскрытию магически или физически защищенных объектов. Исключение составляют Тонкие пути…
Денис был готов снова прервать призрака, но вдруг заметил, что Таяна странно напряглась и, кажется, вся превратилась в слух. Видимо, упомянутый термин был ей знаком и представлял собой немалый интерес. Он решил, что несколько лишних минут… или даже часов в самом деле не играют большой роли. В чем-то девушка была права, его стремление к независимости, стремление найти себе дело в столице и перестать быть зависимым от щедрот молодой волшебницы и в самом деле помешали ей отправиться к Оракулу и попытаться вытрясти из старого Дерека крупицу-другую древних знаний. Допустим, она могла бы отправиться туда и сама — но почему-то не захотела, предпочитая, пусть и без особого восторга, последовать за Жаровым.
Пусть теперь сполна насладится общением с Хранителем. Может быть, его рассказ принесет что-нибудь полезное. И потом, Таяна же говорила, что вложенного в фантом запаса магической силы хватит максимум на пару-тройку часов. Значит, слишком надолго это не затянется…
— Как вы, безусловно, знаете, Тонкий путь, будучи по сути своей чисто магической дорогой, подчиняется особым законам. Ступить на Тонкий путь можно, только вызвав в реальный мир его физическую сущность. В древние времена это их свойство часто использовалось магами для того, чтобы создать особо охраняемые убежища и сокровищницы. Ритуал, необходимый для того, чтобы овеществить проложенный Тонкий путь, весьма сложен и по силам далеко не каждому магу. Таким образом, чтобы просто войти в такое магическое хранилище, необходимо было потратить массу времени и сил. Разумеется, это прописные истины, которые знают все. Но рассматриваемый артефакт, единственный из известных, как раз и обеспечит видимость и, главное, в некотором роде овеществление Тонкого пути, при этом он дает возможность пройти по нему любому человеку, даже лишенному магического Дара…
Жарову стало скучно. Нет, если вдуматься, рассказ призрака наверняка был весьма полезен, несмотря на словесную шелуху. И интерес к нему Таяны вполне объясним. Но то Таяны… а самому Денису тема каких-то там путей была безразлична. Она волшебница — пусть и разбирается с этой заумью. Решив, что эти двое, поглощенные беседой, вряд ли обратят внимание на его отсутствие, Денис неторопливо пошел вдоль хранилища, разглядывая местные достопримечательности. Пару раз его так и подмывало снять со стены какой-нибудь особо оригинальный клинок… но он все же удержался, понимая, что это может быть небезопасно. Дома, в своем родном мире, он провел немало времени, изучая разного рода смертельные ловушки, призванные наказывать особо любопытных, а потому мог представить, на что способны ловушки магические, пусть и наложенные много веков назад. И ему совершенно не хотелось превратиться в пепел… а что, с магов станется. Один раз он, правда, попытался — протянул руку к странному клинку, выполненному вроде бы даже не из металла, а из какого-то полупрозрачного зеленоватого камня. Но рука замерла на полпути — каждый волосок на ней встал дыбом, а пальцы начало покалывать, как будто они онемели и теперь медленно отходили. Чертыхнувшись, Денис руку убрал, оставив меч висеть на месте.
Взгляд упал на знакомый предмет — массивный каменный постамент, на котором покоилась книга в черном переплете. Ярко-алые строки на черной коже, казалось, способны были освещать пространство вокруг себя.
— Интересно, зачем нужны эти книги? — спросил он сам себя вслух. Вопрос, как и следовало ожидать, остался без ответа.
Денис протянул руку и раскрыл книгу посередине, уже зная, что ему это ничем не угрожает. Именно такую книгу они когда-то принесли Оракулу в знак серьезности своих намерений. Тогда старый маг и показал им чистые страницы… книга была пуста, она не содержала ни строчки. И все же, видимо, это была ценная вещь — если Дерек сказал правду и постамент действительно был принесен из Гавани, наверняка он того стоил.
Жаров вспомнил слова Дерека о том, что слова на обложке книги становятся такими, какие нужны желающему получить очередной том.
«А что нужно мне? — подумал он и криво усмехнулся. — Не знаю… может, совет, что делать дальше?»
С исчезновением Оракула — если старый волшебник не ошибся в своих предчувствиях приближающегося конца — вряд ли во всем этом мире остался хоть кто-нибудь, кто сможет дать дельный совет. А он необходим, необходим именно сейчас, когда впереди неизвестность. Поход в Гавань Семи Ветров, который и сам по себе чреват всевозможными неприятностями — стоит только вспомнить рассказы Дерека о том, чем заканчивались ранее подобные посещения. Гавань, место, где нет законов, влияла на окружающие миры подобно страшному яду, способному даже крошечной каплей причинить страшные бедствия. Один из визитов в Гавань закончился превращением лошадей в чешуйчатых чудовищ, а обычных волков — в помесь броненосца и недоросля-носорога. А последний… увы, после войны не так много осталось тех, кто мог бы со знанием дела оценить ущерб, но одно из последствий — рукотворных — аукнулось спустя тысячу лет, чуть не угробив сразу два мира, этот, и его, Дениса, родной. Мир Земли, мир межзвездной Федерации.
Да, наверное, его и в самом деле мало что держало там, а потому он спокойно принял и факт того, что вернуться уже не сможет. Не сможет — и ладно, этот мир тоже неплох, здесь чистый воздух, здоровая еда, красивые женщины и полная приключений жизнь. Только вот всему должны быть пределы, в том числе и приключениям. А впереди их — превеликое множество. Ох как сейчас нужен хороший, взвешенный и, самое главное, аргументированный совет. Ответ на самый извечный, старый как мир вопрос — в чем же заключается, черт подери, смысл этой жизни?
Он захлопнул книгу, уже повернулся было, чтобы уйти… и замер. Затем оглянулся. Взгляд упал на черную обложку, на горящие буквы неведомого алфавита, складывающиеся в непонятные слова. Слова, которые он не смог бы прочитать при всем желании — два, всего два коротких слова.
А раньше их было пять. Пять столь же непонятных, но имеющих совсем иные очертания слов.
Денис медленно взял книгу с постамента, до боли, до рези в глазах вглядываясь в пылающие буквы. Как завороженный он шел назад, не видя вокруг богатств, собранных древними магами, собранных для того, чтобы постепенно гнить здесь, в запертом ото всех подвале, гнить бесцельно, бездарно. Сейчас все это его не интересовало.
— Уважаемый Хранитель. — В этот раз Денис даже не заметил, что бесцеремонно прервал монолог фантома, увлеченно рассказывавшего развесившей уши Таяне какую-то очередную историю. — Уважаемый Хранитель, не могли бы вы рассказать мне вот об этом.
Фантом задумчиво посмотрел на Жарова, затем с явным огорчением вздохнул.
— Вы плохо представляете, с кем имеете дело, юноша. — Он говорил снисходительным тоном, каким объясняют прописные истины неразумному ребенку, и с каждой фразой Денис чувствовал, как краска все больше и больше заливает его лицо. — Напомню, я лишь призрак, лишь слепок с сознания Великого магистра Ульриха дер Зоргена. Я могу в некоторой степени определить, кто стоит передо мной, и я могу понять, что мне говорят. Я даже могу подобрать нужный вам ответ. Но поймите, юноша, я не могу отвечать на вопросы наподобие заданного вами, поскольку я не могу знать, что вы имеете в виду. Если вы опишете предмет, который вас интересует…

— Книга, черный кожаный переплет, лежащая на каменном…
— О, этого достаточно. Разумеется, я знаю, о чем идет речь. Тот постамент появился в нашем мире очень давно. Ходят слухи, что постамент принесен из Гавани Семи Ветров, но прямых доказательств этому нет.
— А книги?
— Книги, которые появляются на постаменте, всегда пусты. Надписи на обложке могут означать что угодно. Этот артефакт относится к разряду малоизученных. Великий магистр Зарид дер Рэй провел немало времени, изучая сей постамент, но ему не удалось продвинуться в своих изысканиях. Он предположил, что сей артефакт является способом получения чистых фолиантов, которые можно было бы использовать для записи магических рецептов, заклинаний, а также для иных целей.
— А надпись?
— Надпись выполнена на амширском диалекте, который считается вымершим. Приблизительно семьсот лет назад амширский диалект активно использовался для составления заклинаний, поэтому можно с уверенностью отнести появление пьедестала и черных книг именно к этому периоду. Впоследствии магическое искусство перешло на иные, более перспективные методы построения словоформул, и упомянутый диалект был полностью утрачен.
— Дьен, он не сможет прочитать надпись. — Таяна дернула Жарова за рукав. — Ты разве не понял, он знает только о том, что лежало здесь в момент его, фантома, создания. Ты же помнишь, Дерек говорил, что надпись может меняться. Тем более что одну из этих книг мы забрали из хранилища.
— Да…
— Дай мне. Может быть, я смогу… — Тэй вынула из рук Дениса книгу и уставилась на горящие слова. — Мда-а… первое слово означает… тут несколько смыслов, но они похожие. Охрана, защита… нет, не совсем. Скорее — охранник… или защитник… нет, все-таки охранник. Так, а второе слово… стена, линия, рубеж… Нет, линия не так, это слово я, кажется помню. Значит…
— Охранник рубежа… — тихо прошептал Денис, и вдруг нужные слова сами собой родились в мозгу и рванулись из горла, короткие и емкие: — Страж Границы.
— Что? — Похоже, девушка не расслышала.
— Здесь написано «Страж Границы», — глухо сказал Денис.
— Ты так думаешь?
Он отрицательно покачал головой:
— Я не думаю. Я знаю.

3

Когда они вышли на поверхность, день уже был в самом разгаре. Оказывается, они проспали гораздо больше, чем Денис предполагал, — видимо, в этом каменном склепе начисто отсутствовало ощущение течения времени. С другой стороны, и здесь определить время было сложно — облака, как всегда, сплошной пеленой висели над руинами Хрустальной Цитадели.
Таяна выглядела какой-то нервной. Движения ее были дергаными, а взгляд — бегающим. Девушку явно грызло какое-то сомнение.
— Тебя что-то беспокоит?
— Да… нет… знаешь, я… у меня возникла одна мысль. — Она потянулась за мешком, в котором, упрятанные в мягкий футляр, лежали массивные «Глаза Истины». Денис заметил, что ее рука немного дрожит. Он вдруг понял, о чем она думает.
— Ты считаешь, с помощью этих очков… я хотел сказать, этого артефакта мы сможем увидеть исчезнувший Шпиль, Ноэль-де-Тор?
— А вдруг?
Она расстегнула застежки футляра. Медленно, как будто бы оттягивая решающий момент, подошла к самому краю воронки, оставшейся в том месте, где некогда стоял Шпиль Познания, главная библиотека Хрустальной Цитадели, башня, исчезнувшая в один миг и с тех пор остающаяся самой, пожалуй, главной загадкой обители магов древности. Бережно достала из футляра «Глаза Истины». Сейчас, при свете дня, сияние синих стекол уже не казалось столь ярким, зато оно приобрело иной характер. Жалкие крохи солнечного света, пробившиеся к земле сквозь мрачный облачный покров, дробились на синих гранях, разлетаясь во все стороны мириадами крошечных искорок. Казалось, что по стеклам бегают волны света.
Девушка поднесла артефакт к лицу, прижала его к глазам Денис молча ждал результата — судя по молчанию, вряд ли он будет обнадеживающим.
— Ничего, — вздохнула Таяна. — Совсем ничего…
Она сейчас была очень красива — тонкая, изящная фигурка замерла на краю глубокой впадины, волны золотистых волос шевелят слабые порывы ветра.
— Смешно было надеяться. — Она повернулась к Дьену. Огромные очки делали ее похожей на стрекозу, граненое стекло очень напоминало фасеточные глаза насекомого. За синевой искрящихся граней было совершенно не видно глаз. Она стояла и смотрела на Дениса, как ему казалось, а он любовался девушкой… пока не понял, что ее молчание по непонятной причине затягивается.
— Что-то случилось? — обеспокоенно спросил он. Таяна медленно сняла с глаз очки и протянула спутнику.
— Посмотри сам…
Денис приложил синие стекла к глазам.
Мир изменился. Жаров подсознательно ожидал, что сейчас все окрасится в более или менее густой синий цвет, и для того, чтобы разобрать детали окружающего мира, придется до рези в глазах вглядываться в эту синеву.
Но все было иначе. Сквозь странные стекла виделся тот же самый мир — и в то же время немного другой. Руины Цитадели, переливающиеся гранями обломки хрустальных стен, разом утратили свое ослепительное сияние, превратившись в странные сплетения чего-то, напоминающего застывшие вихри серой, не слишком приятной на вид субстанции. Как будто бы вдруг остановилась пыльная буря и множество крошечных смерчей и завихрений, разом обретя твердость, сложились в изломы крепостной стены.
Воронка на том месте, где когда-то стоял Шпиль Познания, чуть заметно светилась зеленоватым светом. Видимо, это говорило о том, что здесь когда-то была применена сильная магия — во всяком случае, эта мысль первой напрашивалась, иначе почему бы зеленое свечение заканчивалось у самого края воронки.
— Не туда смотришь, — послышался словно доносящийся издалека голос Таяны.
Денис подумал, что эта вещь и в самом деле была не просто очками, в которые вставили магическое стекло, она явно меняла все восприятие, не только зрительное — но и слуховое, а возможно, воздействовала и на прочие органы чувств. Словно в подтверждение этой мысли он вдруг ощутил запах… странный запах, не то чтобы неприятный, но какой-то тревожный, заставляющий холодок страха пробежать по коже.
Видимо, он вздрогнул и поежился, потому что снова услышал голос Таяны.
— Ты тоже почувствовал это? «Ветер смерти»… его так называют. Здесь когда-то умерло очень много людей, очень много… следы этих смертей остаются на века, их можно ощутить. Животные чувствуют это очень хорошо, наверное, именно поэтому скакуны отказались идти на пепелище. А теперь оглянись.
Жаров послушно повернулся. И, как совсем недавно Таяна, тоже замер от удивления.
Разрушенная башня, Тирит-де-Тор, та самая, которую они осматривали вчера в сумерках, теперь казалась неповрежденной. Состоящая из тех же сплетенных в прочную массу застывших вихрей, она возвышалась над руинами, и только тонкая линия зеленого пульсирующего огня опоясывала ее на высоте полугора человеческих ростов, изгибаясь неровными острыми зубцами.
Дверной проем, в который они входили, теперь тоже выглядел иначе. Сквозь синие стекла Жаров видел дверь — переживающуюся волнами золотого пламени, но все же видимую до мельчайших деталей — массивные створки, украшенные витиеватой металлической отделкой, ручка, выполненная в виде головы какого-то чудовища. Жаров понимал, что вчера они прошли сквозь дверной проем, и там не было никакого намека на дверь, но сейчас он видел ее собственными глазами.
— Невероятно… — прошептал он, понимая, что это слово даже в малой степени не отражает всей фантастичности того, что он видел.
— Похоже, Тирит-де-Тор цела и невредима, — голос волшебницы был еле слышен, словно пробиваясь сквозь толстый слой ваты, — и дверь туда ведет через Тонкий путь… с ума сойти, даже несмотря на рассказ Хранителя, я все равно до конца не верила.
Денис продолжал осматривать башню. Да, теперь становилось ясно, что во времена своего величия Хрустальная Цитадель и впрямь поражала воображение. Башня… нет, это слово и в самом деле здесь не слишком подходило. Шпиль — это звучало куда лучше. Шпиль был высоким, не менее семи-восьми этажей. Узкие окна были затянуты чем-то прозрачным, похожим на стекло… но ему казалось, что эта прозрачная пленка чуть заметно колеблется под воздействием слабого ветерка. Строгая и вместе с тем элегантная конструкция. Наверху — насколько можно было отсюда увидеть — круглая площадка, с которой наверняка видны все окрестности, далеко-далеко, наверное, до границы пожарища и даже дальше. И тонкий шпиль, увенчанный странной формы то ли флюгером, то ли флагом. Уцелевшая башня Касар-де-Тор, выгоревшая изнутри, но не утратившая своей наружной чистоты, была все же не столь впечатляющей и по меньшей мере на два этажа ниже. Почему-то Денис думал раньше, что все башни Цитадели одинаковы. Теперь он убедился в обратном.
Он осторожно снял с лица «Глаза Истины» и вновь посмотрел на Тирит-де-Тор. Все то же — руины, неровные обломки стены, зияющий провал входа, сквозь который видны куски рухнувших перекрытий.
— Значит, она цела?
— Значит, она всегда была целой, — ответила Таяна, явно борясь с желанием снова ухватиться за магический артефакт. — С самого начала… все эти обломки — не более чем иллюзия.
— Их же можно потрогать.
— Нет, я не то имела в виду. Конечно, их можно потрогать — во время штурма Цитадель рушилась, и набросать на пол первого этажа брусьев, камней и даже осколков стен было несложно, тем более для Тионны — она все-таки была магистром, хотя и занималась преимущественно целительством. Перенести по воздуху каменную плиту вряд ли составляло для нее какую-то сложность. Но она спрятала башню от людских глаз, и заклинание действует даже сейчас, спустя тысячу лет.
— Если залезть на обломки и… потрогать, ее можно нащупать?
Тэй покачала головой и невесело улыбнулась.
— Это были мастера своего дела, Дьен. Их иллюзии были вполне… как это сказать… их можно было потрогать. Ты ведь помнишь, для Дерека, даже и лишившегося большей части своих возможностей, не составило труда сделать и кресла, и камин. Точно так же и башня — это ведь не просто наложенная невидимость, это что-то другое. Маги, сумевшие опрокинуть защитников Цитадели, наверняка излазили здесь все что можно, засунули нос в каждую щель. Но им не хватало знаний… почему, думаешь, подвал, в котором мы были, уцелел? Заклинание, которому научил меня Дерек, очень необычное, оно отличается от всего, что я знала раньше. Видимо, кое-что из науки Древних было сокрыто от всех, кто не входил в Совет Пяти. А сколько было утрачено потом, сколько знаний погибло… нет, ушло вместе со Шпилем Познания? Сколько выдающихся знатоков магии погибли в этих стенах?
— Но неужели против Цитадели выступили одни только недоучки?
— Нет, но… Дьен, я не знаю, поверь. Мы вообще очень мало знаем о тех временах. После войны очень долгое время магия была… ну, не то чтобы под запретом, но на магов смотрели косо. И они не слишком стремились обзаводиться толпами учеников, радуясь хотя бы тому, что имеют возможность прожить остаток жизни в мире. Даже те, кто выступил против Цитадели, понимали — на то, чтобы люди забыли о войне, нужно время.
— Но магия не умерла окончательно…
— Не умерла. Кто-то все же учил, кто-то основал Академию. Вот они-то и не были лучшими, они были просто… не знаю, может, самыми смелыми? А самые лучшие, те, что когда-то ближе всех стояли к Пятерым, постарались спрятаться. Чтобы никто из победителей не вспомнил о том, что и они, сильные и мудрые, могли бы оказаться по другую сторону от хрустальных стен. Чтобы никто не захотел на всякий случай избавиться от возможной угрозы.
Денис понимающе кивнул. Война завершена, самые лучшие сложили головы, самые сильные не вернулись… и на поверхность, как черви после дождя, вылезают посредственности. Те, что переждали лихие денечки в теплых и уютных избах, те, что сумели вовремя укрыться, увильнуть, затаиться… Зато теперь они — первые. Они трубят о том, сколько вложили сил в победу. Они утверждают — громко, принародно, напористо, — что без их участия этой победы вообще бы не было, а если б и была — то совсем не такая. Они уверяют весь мир, что он, мир, теперь им многим обязан… И требуют «своё», с каждым днем все увеличивая и увеличивая размер претензий. А тех, кто мог бы дать нахалам достойную отповедь, уже нет. Как это все знакомо.
— Мы пойдем в башню?
— Куда ж мы денемся… у тебя есть вода во фляге? Слей мне на руки немного, пожалуйста.
Тэй сполоснула руки, плеснула горсть воды в лицо. Похоже было, что все это — не более чем проявления неуверенности, попытка немного отодвинуть окончательное решение. Понимая, что оттягивать момент больше нет смысла, она шагнула к руинам башни.
— Дьен, проблема в том, что мы должны войти в башню вместе.
— Разумеется.
— Артефакт у нас один. Пройти по Тонкому пути может только тот, кто видит его. Тебе придется… — Она замялась. — Тебе придется нести меня на руках.
Он кивнул — мелькнула мысль, что этот процесс будет весьма приятным. Снова надел «очки», широкая лента из непонятного, слегка напоминающего пластик материала мягко обхватила голову, синие стекла прильнули к глазам, изменяя видение мира. Одним движением подхватив девушку на руки, шагнул к дверям, запирающим вход в башню.
— Возможно, тебе стоит закрыть глаза.
Он и сам не знал, почему предложил это — как будто бы прорезался какой-то внутренний голос, считающий себя вправе давать советы. Спорить волшебница не стала и послушно зажмурилась.
Несколько секунд Денис стоял перед дверью, переливающейся золотыми всполохами. Затем толкнул ее плечом… он ожидал, что дверь будет закрыта, но она легко распахнулась, открывая вид на уходящую вверх винтовую лестницу. Сразу становилось понятно, что обломки, загромождающие первый этаж башни и открытые взору любого смертного, не имеют с этой лестницей ничего общего. Ступени были изготовлены из какого-то красивого камня, то ли синего, то ли фиолетового, испещренного белыми пятнами и прожилками. Такой камень встречался и на Земле, но названия минерала Денис не помнил. Да это и не было важным.
Он шагнул в проем, и створки двери бесшумно, без намека на скрип или стук, закрылись за его спиной.
И сразу все изменилось. Только что мир, даже мертвый мир выжженного плато, мир руин Цитадели, казался живым. Шорох ветра, тихий перестук капель, падающих с карнизов… он не замечал этого, но только теперь понял, какой может быть настоящая тишина. Даже звуки дыхания здесь казались чуть ли не грохотом.
— Мы внутри…
— Опусти меня.
Тэй встала на ноги и только после этого открыла глаза. Огляделась… жестом потребовала у Дениса «Глаза Истины».

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

— Ну что ж… нам предстоит много работы. Эту башню надо обыскать до самого верха. Приступим…

4

Первым это заметил все-таки Денис. А может быть, не снимающая магических очков девушка не смогла бы увидеть этого в принципе, поскольку очки показывали истинное положение вещей. Важно другое — пока Тэй осматривала стены, полы, мебель, в общем, все, что попадалось на ее пути, в поисках скрытых тайников, Денис был предоставлен сам себе.
Башня внутри его несколько разочаровала. Почему-то ему казалось, что здесь все будет так, как было тогда, тысячу лет назад. Но годы жестоки — камень, золото, стекло уцелели, а большую часть всего остального время не пощадило. Осыпались трухой некогда украшавшие стены гобелены, оставив после себя несколько истлевших лоскутов, несколько книг распались в пыль просто от попытки прикосновения к ним. Денис искренне радовался, что Тэй была занята и не заметила этого святотатства.

Часть мебели выглядела почти целой, лишь немного растрескавшейся от времени. Часть — разваливалась при малейшем касании. Одна радость, что ступени всех лестниц были каменными. Большая часть дверей уцелела — по крайней мере те, которые были усилены соответствующими заклинаниями. В одной из комнат явно была лаборатория — огромное количество колб, реторт, странных агрегатов из камня, стекла, металла, в том числе и золота… и шкафы с реагентами, большая часть из которых уже были одинаковы и по цвету, и по виду, и по консистенции — пыль. Денис подумал о том, что в подвалах, где они были недавно, запасы уцелели не в пример лучше. Что ж, видать, для их сохранности принимались совсем иные меры. А потом он увидел…
Окно, затянутое тонкой пленкой чего-то прозрачного, действительно мягкого на ощупь, открывало вид на пространство перед стеной Цитадели. Башня стояла почти вплотную к ней, и отсюда, с четвертого этажа, куда успел уже забраться Денис, было очень хорошо видно…
— Тэй! — заорал он, не в силах оторваться от зрелища. Там, за окном, кипела жизнь. Жизнь и смерть… там шел бой, страшный и кровавый. Толпы воинов, среди которых не так уж трудно было выделить взглядом гигантские фигуры могучих ньорков, шли на приступ. Воздух был наполнен стрелами… и не только ими. Со стен в нападающих летели огненные шары, взрывающиеся фонтанами ослепительно ярких брызг, заставляя живые тела вспыхивать подобно факелам. Змеились ветвистые голубые молнии — они не поджигали, но люди, получая удары голубых хлыстов, беззвучно падали на землю, и так заваленную трупами.
Но и нападающие не оставались в долгу. То один, то другой защитник срывался вниз. Кого-то пронзали стрелы, сотнями проносящиеся над гребнем хрустальной стены, кого-то сжигало, сминало, разрывало на куски удачно брошенным заклинанием. Денис видел, что ряды защитников и без того достаточно редки, на том участке стены, который удавалось рассмотреть, их было не более трех десятков — и становилось все меньше. Но эти три десятка производили там, внизу, у подножия крепости, страшное опустошение. Вот один из тех, кто стоял на стене — Денис был готов поклясться, что видит черно-красный плащ Ульриха дер Зоргена, — завершил какой-то ритуал и вытянул руки в сторону колонны стрелков, одетых в шкуры мехом наружу. Эти воины, многие из которых носили шлемы с рогами, а то и вовсе сделанные из огромных черепов, пользовались длинными, чуть не в полтора человеческих роста, луками. Они явно умели стрелять — минутой раньше Денис обратил внимание, как слаженно, залпами, летели стрелы от этого отряда, буквально заставляя защитников вжиматься в камни.
С пальцев волшебника сорвалась крошечная золотая искорка. Она мчалась вперед — гораздо медленнее, чем стрела, и все же очень, очень быстро, быстрее, чем разбегались в стороны стрелки, то ли уже знакомые с подобным заклинанием, то ли предпочитающие не рисковать. Они не успели… Искорка взорвалась, явно повинуясь приказу хозяина, в самом центре шеренги… От ослепительно яркой вспышки во все стороны ударило кольцо золотого пламени, похожее на горящее лезвие. Оно не поджигало тела, не обращало их в прах или пепел. Оно их резало…
Там было не менее полусотни бойцов. Уцелело лишь с десяток — тех, кто бросился на землю, кто нашел какую-нибудь выемку. Остальные превратились в мешанину рубленого мяса, дерева, костей, меха и металла, огненное кольцо не знало преград, с равной легкостью рассекая все на своем пути. Все, что начиналось на высоте в пол-локтя над землей (насколько возможно было видеть это издалека) и заканчивалось на высоте человеческого роста, было сметено.
Массивная фигура появилась над краем стены, одним стремительным движением перемахнув через зубчатый край. Ньорк… Денис, которому уже приходилось когда-то драться с таким великаном, пусть и не всерьез, только теперь по-настоящему понял, какой опасности избежал. Ньорк был очень быстр — одним движением снес голову ближайшему магу… кажется, это была молодая женщина… метнул кинжал во второго, почти пополам разрубил третьего, развернулся к четвертому. В грудь ему ударила голубая молния, на мгновение залив все вокруг мертвенным светом… Это не остановило великана, он шагнул вперед, погрузив лезвие меча в живот атаковавшего его волшебника. Гиганту удалось убить еще троих, прежде чем огненные шары, синие разряды, странные фиолетовые стрелы, рассыпающие вокруг неприятного вида искры, заставили его упасть сначала на одно колено, а потом и завалиться набок. И все же, видимо, этого было недостаточно — уж маги-то, когда-то сами этих ньорков и создавшие, лучше прочих знали возможности своих детищ. А потому трое, вооружившись топорами, принялись банально рубить уже неподвижное тело в капусту, видимо, для гарантии.
Штурм захлебнулся, войска осаждавших в беспорядке отступали, но внезапно защитники явно забеспокоились. Не то чтобы раньше они выглядели особо расслабленными, но сейчас им следовало бы ликовать, в то время как явно было видно, что ими овладевает что-то вроде паники. Там, за стеной, на расстоянии не менее полу-лиги, на холм поднялись несколько крошечных фигурок. Одна из них делала какие-то пассы руками… Отсюда Денис не мог разобрать, что происходит на холме, но, судя по настроению защитников, — явно ничего хорошего.
— Это Шангар, герцог Сард, Верховный маг Соединенной армии.
Тэй подошла незаметно и тоже стояла затаив дыхание — во всяком случае, Денис даже не заметил, как она здесь появилась, полностью захваченный невероятным зрелищем.
— Что он делает?
— Из ныне живущих этого не знает никто, — послышался позади нервный смешок девушки. — Есть немало разноречивых и зачастую противоречивых теорий. Но мы с тобой, наверное, сейчас все увидим сами. Именно после заклинания Сарда, которое с тех пор никто не смог не только повторить, но даже понять, Зорген обрушил на головы осаждающих огненный дождь, который навсегда сжег эту землю.
Тем временем ритуал подошел к концу. С рук мага на дальнем холме сорвался голубой шар. Он даже не летел — он плыл вперед по направлению к Цитадели, плыл со скоростью, не превышающей, пожалуй, скорость всадника. И Денис увидел, как резко ускорили шаг отступающие колонны штурмовиков, как побежали вниз, покидая стены, защитники.
— Да, это она самая, «Голубая Звезда Сарда»… — прошептала за спиной Таяна.
А синий шар, все разрастаясь и разрастаясь, приближался. Вот он коснулся хрустальных граней стены…
Наверное, там, за окном, раздался чудовищный грохот. Краем глаза Жаров заметил, как какой-то человек, рухнув на колени, зажал уши руками. Но здесь, в башне, царила тишина. И только видно было, как начала рушиться хрустальная стена, как зашаталась и вдруг развалилась на куски одна из башен — наверное, это был Шанга-де-Тор, Шпиль Огня, личные покои Ульриха дер Зоргена. Голубое сияние затопило все вокруг, несколько бойцов, не успевших укрыться, буквально взорвались кровавыми брызгами…
Синева постепенно опадала, и стали видны толпы штурмующих, вновь бегущие к стенам. Окрыленная силой удара по врагу, надеясь в полной мере использовать его замешательство, Соединенная армия снова шла на приступ. И впереди, бегом, обгоняя солдат, цепью неслись ньорки — и их было много.
А через минуту вдруг все изменилось. Снова стояла целехонькая стена, снова возвышалась над ней громада Шпиля Огня, вновь стаями летели стрелы…
— Кажется, я это уже видел, — тихо сказал Денис.
— Я поняла, — столь же негромко ответила Тэй. — Это как кольцо, кольцо времени. Я слышала об этой магии, но только упоминания. Тайна этих заклинаний тоже утрачена. Вот оно как получилось, Тионна дер Касс спрятала свою башню в прошлом, замаскировав под руины. Снаружи снова и снова повторяется час той битвы… она думала, что, когда битва закончится — через день ли, через месяц, — она снимет заклинание и выйдет наружу.
— Не сняла?
— Не знаю… думаю, ответ на этот вопрос где-то здесь.
Ответ они и в самом деле нашли. На шестом, последнем этаже башни. Нашли спустя час…
Эта комната пострадала куда больше всех остальных. Когда Денис открыл массивную дверь, выполненную, казалось, целиком из серебра, навстречу рванулся порыв ветра. Причина стала ясна сразу же — окно здесь было разбито, разорванная прозрачная пленка тряпкой висела по краям оконного проема. Там, за окном, по-прежнему кипела битва, снова Шангар, герцог Сард, плел свое убийственное заклинание, снова ни малейшего звука не доносилось через открытое всем ветрам отверстие в стене. Но наружный воздух проникал сюда вполне спокойно, ему, видимо, магические препоны, воздвигнутые Тионной дер Касс, помехами не были.
Слой пыли на полу был толщиной не менее чем в две ладони. Местами она слежалась в толстую корку, скрыв под собой и каменный мозаичный пол, и то, что могло на этом полу лежать. Но даже эта пыль не могла скрыть изъеденный временем скелет, скорчившийся в самой середине комнаты. Таяна отвернулась — это зрелище было не из приятных.
Все, что могло рухнуть, сгнить или рассыпаться прахом, все погибло. Рядом со скелетом стоял каменный постамент — он-то как раз уцелел, время не слишком властно над камнем. Несколько керамических плошек стояли на постаменте, так, как их когда-то давно поставила рука хозяйки этого места.
Денис подошел к окну и бросил взгляд наружу. И отшатнулся… споткнулся, упал, подняв облако пыли.
— Что случилось?
Не отвечая, Денис подошел к скелету и принялся ощупывать пыль вокруг него. Очень скоро ему пришлось закрыть глаза и действовать практически на ощупь — пыль лезла в рот, в нос, мешала дышать… он не нашел то, что искал. Встав, Денис покачал головой, отряхнулся, подняв очередное облако пыли…
— Она стояла спиной к окну, — пояснил он в ответ на вопрошающий взгляд Таяны. — Видимо, делала что-то с этими плошками. Может, это было заклинание… то самое, про которое ты говорила, кольцо времени. И стрела попала ей в спину, пробив эту прозрачную штуку в окне.
— Ты думаешь, ее убила простая стрела? — недоверчиво усмехнулась Тэй. — Ее, одну из самых могущественных волшебниц того времени? Дьен, это даже не смешно. Тут явно должно было произойти что-то серьезнее… наверное, заклинание к тому времени было уже составлено и запущено… я не знаю, как оно действовало, но, видимо, смерть Тионны не помешала ему осуществиться. Как глупо… найти совершенно беспроигрышное решение… и так глупо погибнуть. Так почему ты думаешь, что это была стрела?
— Я не думаю, я знаю. И ты, если хочешь, можешь в этом убедиться. Просто надо немного подождать… скажи, Тэй, вот ты рассказывала про это заклинание, про кольцо времени. От этих знаний у вас вообще ничего не осталось, ни капли?
— Капли. — Она невесело улыбнулась. — Именно капли, жалкие крохи. Я могу, к примеру, немного замедлить время, ненадолго… и уж конечно, не могу повернуть его вспять, как это сделала Тионна.
— Можешь замедлить время, когда я попрошу?
— Да… если надо, могу.
— Очень надо, Тэй. Очень. Я хочу, я должен увидеть это. И ты тоже… готовься, я скажу, когда начинать.
Ждать пришлось долго. Но вот Денис поманил Таяну к себе и вместе с ней отошел в противоположный от окна угол комнаты, стараясь при этом держаться немного в стороне от незримой линии, соединявшей оконный проем и скорчившийся на полу скелет. Снаружи все залил голубой свет — взорвалась «Звезда Сарда».
— Смотри, — прошептал он. — Смотри, сейчас… давай!
Девушка выкрикнула какую-то короткую фразу. Слов Денис не разобрал — а и разобрал бы, так не понял бы. И в тот же момент все вокруг стало тягуче медленным, как будто бы он, Жаров, попал в огромный чан с совершенно прозрачным, но невероятно густым киселем. Каждое движение, несмотря на прилагаемые усилия, совершалось медленно и плавно, чтобы поднять руку — он хотел указать Тэй на окно, — пришлось потратить чуть ли не три-четыре минуты.
А в следующее мгновение в окно влетела стрела. Она тоже летела неторопливо, лениво, словно плывя по воздуху. И с каждым мгновением с ней происходило нечто странное… осыпалась пудрой ржавчина со стального наконечника, на глазах истлевало дерево, в пыль превратилось оперение… разрушающаяся на глазах стрела пролетела через то место, где, видимо, стояла когда-то Тионна, и исчезла. Последние частички праха, в который превратилась прилетевшая из прошлого стрела, бесшумно опустились на пол.
Еще через десяток минут время снова вернуло свой привычный ритм, а вместе с этим и Денис получил возможность нормально двигаться и говорить.
— Вот так все и произошло…
— Если бы мне рассказали про это, я бы ни за что не поверила, — покачала головой Тэй. — Представляешь, каждый час, день за днем, год за годом… тысячу лет подряд в это окно влетает стрела. Влетает — и исчезает. Превращается в пыль… Вся пыль здесь — от них, от этих стрел.
Денис подошел к стене, сплошь покрытой мелкими оспинами каверн. Внизу пыль образовала настоящий холм.
— Поначалу стрелы долетали до этого места. Может быть, можно найти даже остатки наконечников.
Она кивнула — это было ясно и без объяснений. Несколько минут они стояли молча, отдавая дань памяти праху усопшей. Не столь уж важно сейчас, по прошествии длинной череды лет, кто был прав, а кто нет в той древней войне. Просто здесь умерла женщина, и вместе с ней исчезло знание. Самое ценное, что только могут создать люди… Ни золото, ни произведения искусства — ничто не способно по ценности сравниться со знаниями.
— Наверное, ее надо похоронить?
— Надо, — кивнула волшебница. — Это будет правильно. Но не сейчас… надо сначала найти то, за чем мы сюда пришли.
— Может, тайник здесь?
Таяна надела «Глаза Истины» и, бегло осмотрев комнату, уверенно шагнула вперед, к одной из стен. Провела рукой по совершенно, на первый взгляд, ровной поверхности… и отдернула ее, словно обжегшись. А потом выдала такую тираду, услышав которую покраснел бы и видавший виды сержант имперской гвардии. Денис явственно почувствовал, как уши стремятся свернуться в трубочки.
— У нас проблема?
— У нас очень большая проблема, — прошипела девушка. — Эта старая карга, да ниспошлет ей Эрнис вечные муки, окружила тайник «Пологом Дракона». Это заклинание испепелит всякого, кто попытается хотя бы прикоснуться к тайнику.
— Заклинание можно снять?
— Нельзя, — огрызнулась Тэй, на всякий случай отходя от смертельной ловушки на пару шагов. — Нельзя. Тайник легко открыть, он даже толком не заперт… так, маленькое такое заклинание, простенькое… его может открыть только живая рука. Палка, камень или заклинание здесь не поможет. Положить руку на плиту и сдвинуть ее в сторону. И все… тайник откроется, а здесь прибавится немного пепла. От руки и от ее хозяина. Разрядить «Полог» мог только тот, кто его создал… это одно из немногих заклинаний высшего уровня, которые сохранились до нашего времени. Если Ключ Ветра там, в этом тайнике, — нам его не достать.

Прошли почти сутки с тех пор, как они проникли в затерянную в прошлом башню Тирит-де-Тор. За это время Тэй обшарила Шпиль Жизни от подножия и до вершины, обошла подземелья — здесь они не было столь обширны, как в других башнях Хрустальной Цитадели. Ей удалось обнаружить почти два десятка тайников — три из них были защищены магией, но ловушки были простенькими, и Тэй справилась с ними без особого труда. Увы — там не было искомого артефакта. Правда, Таяна разжилась целой кучей старых книг, сохранившихся настолько хорошо, что казалось, написаны они совсем недавно. Видимо, тайники были оборудованы не только разными средствами уничтожения охочих до чужих тайн воров, но и безобидными, но куда более ценными средствами сохранения содержимого тайников в целости.
И все это никак не могло помочь достичь главной цели — найти Ключ Ветра.
Оба они понимали, что еще оставалась возможность того, что Ключа вовсе нет в этом Шпиле, что он давно перепрятан в другое место или вообще вместе с исчезнувшей башней Ноэль-де-Тор отправился куда-то, откуда его теперь не достать. Но до тех пор, пока тайник в личных покоях Тионны оставался закрытым, Таяна верила, что искомое — вот оно, на расстоянии вытянутой руки. Руки, которая сгорит вместе с телом, если попытается прикоснуться к тайнику. Проклятие…
Пока Тэй ощупывала стены, Денис провел собственное расследование. Места, где можно было бы с комфортом поспать, он не нашел. Иссохшее дерево просторных и, возможно, когда-то весьма удобных кроватей теперь отчаянно скрипело и грозило развалиться в любой момент, а то, что когда-то было перинами или одеялами, давно превратилось в прах.
Зато он обнаружил воду, с некоторым сожалением осознав, что до изобретения водопровода здесь все-таки додумались. Из золотой трубки в месте, которое можно было бы назвать кухней, текла вода — если нажать на золотую же кнопку. Откуда бралась в трубке вода — поступала ли она из какой-нибудь скважины или доставлялась сюда особо стойким заклинанием, Денис не знал, да и не особо интересовался. Важно только, что вода была свежей, вкусной, и, следовательно, жажда им не грозила.
Он с восторгом поделился с Тэй своей находкой. Девушка изобразила радость и тут же, буквально одним движение пальца, соорудила два огромных бутерброда с горячими пластами жареного мяса. Приняв протянутый Денисом стакан с водой, она с наслаждением вгрызлась в свой бутерброд, глазами выразительно предлагая Жарову последовать ее примеру. Горячее мясо пахло восхитительно. И только облизав пальцы после того, как последний кусок был съеден и запит, Жаров к стыду своему понял, что цена его находке — ноль. Тэй могла легко сотворить и стакан воды, и бутылку вина… Другое дело, что от иллюзорной пищи и польза организму была в какой-то мере иллюзорной — но пять-шесть дней на ней вполне можно было продержаться, после чего требовалось поесть по-настоящему. Жаров почувствовал, что краснеет как рак.
Наконец Тэй сдалась. Ее уже шатало от усталости, и предложение Дениса как следует отдохнуть и приступить к дальнейшим поискам с новыми силами было встречено невнятным бормотанием, плавно перетекшим в мирное сопение. Девушка свернулась калачиком прямо на полу — в башне было на удивление тепло — и заснула. Денис подложил ей под голову свернутое одеяло и пристроился рядом.
Когда он проснулся, Таяны рядом не было. Жаров поднялся, глотнул воды, затем, подумав, разделся до пояса и как следует вымылся. Этот процесс полностью примирил его с самим собой — находка водопровода оказалась очень даже к месту, не будешь же в самом деле каждый раз отвлекать волшебницу от ее дел, если вдруг захотелось пить. Покончив с утренним туалетом, он отправился искать девушку.
Это оказалось не так уж просто. Несмотря на то что в диаметре башня не была очень уж большой, ее шесть этажей да подземелья — это было немало. По закону подлости — правилу, для которого не существует ограничений ни в пространстве, ни во времени, — искомое обнаружилось «в последнем кармане». Наверное, если бы Денис, шагая по коридорам, начал бы кричать, Тэй нашлась бы раньше — но это место как-то не располагало к шуму.
Таяна занималась чем-то донельзя странным. Перед ней высилась странная конструкция, смонтированная из кусков дерева и металла, перевязанных веревками. На это странное творение была натянута часть вещей Таяны — шарф, куртка, а также немыслимое количество полуистлевшей ветоши… Все это было похоже то ли на огородное пугало, то ли еще на что-то, столь же «эстетичное». Поминутно заглядывая в лежащую на коленях книгу, Таяна бормотала что-то совершенно невразумительное. Когда в дверях показалась голова Дениса, она зыркнула в его сторону так, что он как ошпаренный отпрянул назад, поняв, что в ближайшее время под руку подруге лучше не соваться.
Наверное, он все-таки немножко обиделся… Поэтому, когда Тэй вышла из комнаты, он просто окинул ее взглядом и с видом оскорбленного отвернулся. А через мгновение повернулся к ней снова.
Тэй шла странной ломаной походкой, глядя прямо перед собой, время от времени касаясь рукой стены, чтобы сохранить равновесие. Золотые волосы струились по плечам, красиво гармонируя с темной кожей походной куртки.
— Таяна, что с тобой? — окликнул подругу Денис, но девушка не ответила, неуверенно шагая в избранном направлении.
А потом из комнаты показалась еще одна Таяна. Точно такая же, увенчанная гривой золотых волос… только на этой, второй, не было куртки.
— А… э… — Он поочередно переводил глаза то на одну девушку, то на другую. Наконец ему все же удалось сформулировать мысль: — Э-это что та-а-акое?
Ответом был еще один взгляд, настоятельно рекомендующий немедленно замолчать и не вмешиваться. Но это было выше его сил — увидев, что и вторая Таяна пошатывается и явно старается держаться поближе к стенам, чтобы было за что схватиться, он подбежал к девушке и буквально поймал ее, падающую. Тело обмякло на руках Жарова, а глаза снова сверкнули — на этот раз от невысказанной благодарности. Похоже, она совсем лишилась сил.
— Иди… за ней… — прошептала она, шевельнув глазами в сторону все так же неловко вышагивающей впереди Таяны номер раз. — Я ее направляю, а ты… только не отставай…
Денис заметил, что левая рука женщины перевязана темным, почти черным платком, и ткань подозрительно блестела, как будто набухая чем-то влажным. Порезалась? Или же намеренно выдавливала из себя кровь для того, чтобы соорудить какое-то особое заклятие? Он не знал и не собирался устраивать допрос сейчас. Денис уже понял, ради чего Тэй все это затеяла, странно было бы не догадаться… а время вопросов придет позже, главное, чтобы сейчас все получилось.
Шагающая — слово «идущая» в данном случае не подходило, это не было походкой, каждый шаг был самостоятельным, плохо согласующимся с другими действием — впереди кукла повернула за угол. На повороте она потеряла равновесие и вынуждена была опереться о стену.
— Быстрее, — слабым голосом, но от этого ничуть не менее требовательно заявила волшебница. — Быстрее, ее нельзя надолго терять из виду.
И верно. Когда Жаров миновал поворот, он увидел, что кукла тупо стоит посреди коридора и дрожит мелкой дрожью. Прямо на его глазах у Таяны номер раз отвалилась кисть левой руки — не похоже было, чтобы гомункулуса это хоть немного взволновало.
— Светлая Эрнис, не дай ей развалиться… Дьен, быстрее.
Кукла, снова обретя смысл существования, шагнула вперед. Как и предполагал Жаров, они двигались по направлению к двери, ведущей в место упокоения Тионны дер Касс, в зал, где летали рассыпающиеся стрелы и где оставался последний, до сих пор так и не вскрытый тайник.
— Слушай меня… внимательно… — Рука девушки, теперь обвивающая шею Жарова, мелко дрожала, кожа была холодной, а лицо — необычайно бледным, как будто бы для создания куклы она отдала почти всю свою кровь. С каждой секундой говорить ей было все труднее и труднее, она задыхалась, паузы между словами становились все длиннее. — Сейчас она пойдет к тайнику и попробует его открыть. В этот момент ты должен успеть закрыть дверь. Не раньше и не позже… дверь удержит огонь… наверное… сразу спрячешься за стеной. Я знаю… это трудно… но я должна… видеть ее как можно дольше — иначе… не получится…
Получилось. Все получилось именно так, как было нужно. Денис до самого последнего момента держал Таяну на руках перед щелью в почти закрытой двери и отпрянул от нее в тот миг, когда рука гомункулуса коснулась стены в месте, очерченном чем-то белым. Видимо, Тэй заранее постаралась отметить место тайника. Отпрыгивая, насколько это было возможно, в сторону, Денис умудрился еще и двинуть ногой дверь так, что она захлопнулась. Он даже услышал, как звякнул, входя в паз, язычок замка…
А в следующее мгновение все вокруг содрогнулось. Дверь продержалась мгновение, подарив Денису возможность сделать отчаянный прыжок, упасть и прикрыть Таяну своим телом. А потом вылетела, впечатавшись в противоположную стену и выпустив в коридор сгусток огня. На голову посыпались какие-то ошметки, то ли штукатурка со стен и потолка, то ли…
Денис поднял голову. Да, штукатурки здесь не было. Коридор, до этого облицованный изумительно красивой мраморной плиткой, теперь являл собой жалкое, душераздирающее зрелище. Большая часть облицовки метра на три-четыре от двери теперь грудой обломков лежала на полу. Время от времени одна из немногих уцелевших плиток отваливалась от вспученной, перекошенной, покрытой трещинами стены и падала вниз. Сам же дверной проем теперь представлял собой обугленную дыру, не имеющую ничего общего с прямоугольной формой.
— О как… — совершенно спокойно заметил Жаров, пробежав глазами по следам катастрофы, и тут же повернулся к Таяне. — Как ты?
— Уже лучше… — Она слабо улыбнулась. — Теперь мне не надо ее поддерживать, и я скоро приду в себя.
Она не лгала — щеки заметно порозовели, дыхание стало нормальным, почти унялась и дрожь в руках. Правда, думать о том, чтобы самостоятельно передвигаться, было еще рановато.
— Думаешь, в этом кошмаре могло что-то уцелеть?
Она в ответ лишь пожала плечами:
— Обеспечить уничтожение артефакта в случае опасности можно было бы и проще. И потом… Дерек сказал, что это был последний Ключ Ветра… они должны были им особо дорожить. Он должен был уцелеть.
— Принести?
Она слабо улыбнулась и покачала головой:
— И не думай… вряд ли «Полог» был единственным заклинанием, наложенным на тайник. Его назвали так еще и потому, что под ним не видно других милых сюрпризов. С ними я, наверное, справлюсь… но не сейчас. Мне надо отдохнуть…
— В таком случае я отнесу тебя в спальню, идет?
— Как романтично, — вздохнула она. — В спальню, где нет бархатного балдахина… где нет даже кровати. Как романтично… Да, Дьен, прошу, отнеси меня туда. О Эрнис, как же я устала…
Новое утро принесло по крайней мере одну положительную новость — Таяна почти полностью оправилась от своей немощи. С энтузиазмом поглощая пусть иллюзорный, но весьма вкусный завтрак, она уже нормальным, не пресекающимся от слабости голосом рассказывала своему спутнику все нюансы пришедшей ей в голову идеи.
— Понимаешь, открыть тайник должен был человек. Кто-то из нас… ты видел, чем бы это закончилось. Но «Полог Дракона» — это всего лишь заклинание, хитрое, изощренное — но не более того. Его можно обмануть, подсунуть вместо человека гомункулуса. Я не имела ни малейшего понятия, как сделать его, пришлось изрядно покопаться в книгах, которые мне удалось найти здесь. Знаешь, это заклинание очень похоже на то, с помощью которого создали Тернера…
— Ага, твоя на глазах разваливающаяся куколка чуть было не отправила тебя в мир иной. Ты хочешь сказать, что древние алхимики были настолько сильнее, что смогли заложить в тьера сотни и тысячи лет жизни. Да еще столь активной?
— Ну, не совсем так. Они и правда были сильнее, много сильнее. Но Тернера делали… ты ведь должен знать это, не так ли? Делали из живых людей. А мне пришлось создавать подобие человека из всякого хлама. Неудивительно, что получилось довольно криво. Больше всего я боялась, что это создание рассыплется раньше, чем сделает свое дело. Пришлось даже пожертвовать немного крови… Дьен, не смотри на меня так! Совсем немного, клянусь. Ну… ну может быть, я слишком сильно разрезала руку. А слабость — это от того, что куклу приходилось все время держать под контролем, вливать в нее Силу, иначе она не сделала бы и пары шагов.
Денис не верил ни единому слову девушки. Пока она то ли спала, то ли находилась без сознания, он аккуратно снял повязку. Рана на руке отнюдь не выглядела царапиной. Он понимал, что Тэй просто старается не волновать его, а потому поспешил сменить тему, дав себе обещание впредь присматривать за подругой, как бы еще какой глупости из благих намерений не совершила.
— Как ты думаешь, она открыла тайник?
— Пойдем посмотрим…
Дверца тайника была открыта настежь. Там, в глубокой нише, лежал всего лишь один предмет — золотистый шарик размером не больше кулака. Денис, разом позабыв вчерашний разговор, шагнул вперед и уже протянул было руку, как вдруг чья-то рука ухватила его за волосы и резко рванула назад. От боли он зашипел, как змея.
В ответ раздалось почти такое же шипение — только в нем содержались совсем иные чувства. И ни одного — доброго.
— Ты что, с ума сошел? — Глаза волшебницы, казалось, метали молнии. — Если ты еще раз вот так сделаешь… я сама убью тебя, ясно? Убью больно! А теперь стой там, и ни шагу, пока я не разрешу.
Денис точно знал, что разбушевавшийся маг опаснее любого хищника. А уж если этот маг — еще и женщина, то лучше не рисковать. Тем временем Тэй водила руками перед открытой нишей, непрерывно что-то шепча себе под нос.
— «Укус Змеи»… это просто, это мы сейчас снимем… Так, что у нас еще? «Свежий Ветер»? Вы считаете себя очень умной, госпожа Тионна? Вы правы. А это что еще? Леди дер Касс, я преисполнена уважения. А вы относитесь ко мне так же? Ах, мы не были представлены друг другу… какое упущение! Вот и все!
Меж ее пальцами полыхнула ослепительно голубая искра. Совершенно, казалось бы, свободное пространство в проеме ниши вдруг всколыхнулось, по нему пробежали разноцветные всполохи, а затем радужная пленка лопнула, разлетевшись во все стороны крошечными брызгами.
Тэй протянула руку, и ее тонкие пальцы коснулись золотого шарика. Денис вдруг понял, что последнюю пару минут он даже не дышал.
Ничего не произошло — ни взрыва, ни облака яда или другой какой-нибудь напасти. Пальцы обхватили золотой шар и извлекли его из ниши.
— Вот и он, — задумчиво пробормотала Таяна, разглядывая артефакт, и в ее голосе прозвучала усталость. — Ключ Ветра… Кажется, нам опять пора в дорогу, Дьен, не так ли?

Глава 7 ГАВАНЬ СЕМИ ВЕТРОВ

Домик был маленьким, можно даже сказать крошечным. Он прилепился к подножию огромной горы, южный склон которой сплошь порос старым лесом, давно уже не знавшим присутствия человека, а остальные ощетинились острыми скалами, наводившими страх на каждого, кто посмел бы допустить даже одну мысль о том, чтобы забраться на эти острые уступы.
Но тот, кто сейчас преодолевал один карниз за другим, предпочитал именно этот путь. Неспешная прогулка по лесу была ему неинтересна. Может, водись в этом лесу хоть какие-нибудь хищники, тогда… Но лес был пуст. Не считать же в самом деле серьезной угрозой жалкую стаю торгов особей в десять. Был, правда, горный медведь — страшное создание, снискавшее среди окрестных сел дурную славу людоеда. Обитатель домика у подножия горы как-то свел знакомство с хозяином леса… На равных — никакой стали, сила против силы. Памятью об этой встрече послужили четыре глубокие рваные царапины, пересекавшие бедро высокого беловолосого человека, любившего уединение и с презрением относящегося к уюту и комфорту. Недолгой памятью — не прошло и месяца, как от шрамов почти не осталось и следа.
На нем все заживало быстро.
Вот рука, способная без усилия смять в комок железную полосу, ухватилась за камень, кажущийся прочным и надежным. Да он и был таким — для обычного человека. Но тот, кто сейчас находился на высоте сотни локтей над землей, к обычным себя не причислял. К людям, впрочем, тоже.
Камень не выдержал веса двухсоткилограммового тела, треснул, рассыпаясь на осколки. Но, за мгновение до того, как рухнуть вниз, тот, кто не считал себя человеком, выбросил вверх вторую руку, впившись пальцами в гранит. И удержался. Он всегда удерживался.
Порыв ветра ударил в бок в отчаянной попытке сорвать вцепившегося в скалу смельчака, посмевшего бросить вызов самой природе — силе известной и до сей поры непобедимой. Тугие невидимые жгуты хлестали обнаженную кожу, рвали в клочья набедренную повязку… тщетно, силу этих пальцев не преодолеть. Скалолаз подтянулся на одной руке, пальцы другой нашли малозаметную щербину в камне… подъем продолжался.
Еще рывок, позволивший великану преодолеть сразу шесть локтей — обычный человек и прыгнуть бы так не смог, а для гиганта это было не более чем развлечением… да, развлечения — это все, что он сейчас позволял себе. Идти на новую службу пока не время, еще не перевелось золото в кошеле — в последний раз ему заплатили очень хорошо. Он понимал, что в следующий раз золота будет еще больше… только ему совсем не нужен был этот металл. Гигант скучал по битве, он ждал ее, мечтал — и немного боялся. Не боя и не крови — больше всего он боялся, что смерть придет к нему не на поле брани, а вот так, в одиночестве, когда рядом нет врага. Этот страх переполнял его, жег изнутри… И заставлял снова и снова бросаться на приступ скалы. Ибо воин обязан преодолеть свой страх. А он был воином. Лучшим из всех, живших ранее и живущих ныне. Вечным Воином.
За великаном, висящим на скале, наблюдали трое.
Но они прибыли сюда не ради захватывающего зрелища.

1

Ньорк, несомненно, знал, что за ним наблюдают. Воин, побывавший в полусотне схваток, должен научиться чувствовать опасность кожей… Д’раг на своем веку видел десятки тысяч сражений, и очень редко случалась так, что ему не приходилось принимать в них участие. А потому свою способность ощущать приближение угрозы он отточил до совершенства — к тому же он не был человеком, и все его чувства, подаренные ему создателями, были ориентированы лишь на две цели. Выжить и убить. Вернее, убить и выжить, поскольку в случае, когда между этими двумя устремлениями возникал конфликт, вопросы выживания отходили на второй план.
Их было немного, людей, которые посмели появиться вблизи его дома… он называл эту лачугу домом, хотя вряд ли строение заслуживало столь пышного определения. Ньорк строил его сам — в последние две сотни лет он осознал, что желает видеть людей как можно реже. Наверное, потому, что при виде людей тяга к схватке становилась почти невыносимой, и он всерьез опасался, что однажды не выдержит и устроит бойню. Как правило, в моменты обострения этой жажды крови он шел наниматься на службу — как всегда, на три коротких месяца. Иногда удача была на его стороне, но чаще одно его присутствие приводило к тому, что вопросы, которые до того были камнем преткновения, вдруг легко решались миром. Наниматели, с радостью, с сожалением или облегчением, это кто как, расставались с деньгами, не понимая, что отнюдь не золото движет им, Вечным Воином, в стремлении извлечь из ножен меч.
В последний раз все указывало на то, что драки не избежать. И снова велеречивость дипломатов, ветхие бумаги былых соглашений и прочие, не стоящие доброго слова мерзости лишили его радости боя. А потом истек положенный срок, и кодекс чести, который он и ему подобные, приняли на себя добровольно почти восемьсот лет назад, заставил его удалиться из Императорской армии… и именно тогда и началась заварушка.
Д’раг вошел в свой дом. Это была уже совсем не та лачуга, которую он соорудил две сотни… нет, уже больше двухсот лет назад в этом месте. Тот домик давно завалился, не выдержав старости, которая была для него куда опаснее, чем для хозяина. И не другой, построенный им позже, — ту хибару сожгли какие-то лихоимцы, воспользовавшись отсутствием хозяина. Обыскали все углы, нашли несколько золотых монет, закатившихся в щель, — и ушли, напоследок подпалив крошечное строение. Ньорк не был зол на них — все равно по возвращении ему нечем было заняться.
Так что этот дом был третьим… и в то же время он был и первым. Поскольку ничего не изменилась — одна-единственная прямоугольная комната, дверь, ведущая прямо на улицу и никогда не запирающаяся, одно окно… Стол, жесткая, из досок собранная кровать, стул… стул был тоже один, ньорк не приглашал гостей, а тех, кто приходил без дела, так, поглазеть, — их он просил уйти и не возвращаться.
Большинство — слушались. А те, кто считал себя сильнее или кто был просто слишком уж навязчив — что ж, там, за домиком, при желании можно было обнаружить почти слившиеся с землей холмики. За двести лет их скопилось не менее четырех десятков.
На столе стояло пиво — большой двухведерный глиняный кувшин. Пиво привозил слуга из ближайшей деревеньки, привозил ежедневно, чтобы оно было свежим. Еще он доставлял мясо и хлеб, а большего ньорк никогда и не желал… слуга приносил еду и выпивку, заходил в дом, ставил все это на стол, забирал одну из лежащих на столе монет и уходил. Так было заведено давно, еще в те времена, когда не родился еще прапрапрадед этого слуги. За все эти годы лишь один раз слуга попытался взять со стола больше одной монеты… его холмик был, кажется, третьим во втором ряду слева… или четвертым? Ньорк не помнил. Нет, ему было не жалко монеты, если бы здоровый, уже в годах мужик просто попросил, то Д’раг просто равнодушно кивнул бы в ответ — мол, бери сколько надо. Но тот попытался украсть, нагло, почти на глазах у Д’рага, даже не подумав, что плох тот воин, кто по звуку за спиной не может определить, что делает стоящий там человек.
У ньорков был свой, многим непонятный кодекс чести. И для воров, застигнутых на месте преступления, исход был один. Когда на следующий день в поисках не вернувшегося слуги сюда наведался его хозяин, ньорк просто коротко обрисовал ему ситуацию — на это ушло не больше десятка слов. Видимо, речь была достаточно убедительна, во всяком случае, на следующий день на столе появился очередной чан с пивом, хлеб и ветчина, завернутые в чистую тряпицу, а со стола исчезла одна из монет. Как и положено.
Д’раг налил пива в большую глиняную кружку и выпил все до капли залпом, не отрываясь. Пиво было хорошим… он умел ценить этот напиток, более того, он предпочитал его всем другим, хотя за ту монету, что забирал каждый день слуга, в чане могло плескаться дорогое вино, достойное стола благородных господ.
Люди, которые явились к его дому, подошли к дверям, Д’раг определил, что их было трое. Судя по походке, одна была женщиной. Для того чтобы понять это, не стоило выглядывать в окно.
Осторожный, вежливый стук.
— Не заперто, — буркнул Д’раг себе под нос.
Дверь распахнулась, и в комнату вошли люди. Одна из них — он угадал верно — была женщиной. Молодой и, по меркам людей, наверное, красивой. Д’раг так и не научился понимать, что же люди считают красотой… наверное, потому, что их вкусы и привязанности столь же изменчивы, сколь коротка и сама их жизнь. Были времена, когда ее сочли бы дурнушкой, слишком худой и изможденной — тогда в моде были пышные, румяные красавицы… но сейчас, кажется, именно такие стройные девицы с пышной гривой волос как раз и являлись эталоном красоты.
Двое других были мужчинами… один — воином, и воином неплохим. Второй явно старался походить на бойца, но получалось у него это неважно. И дело даже не в том, что в его мышцах явно не хватало силы. У него не было куда более важного качества — уверенности в себе. Зато у его спутника этого добра было в избытке, даром что он смотрел на мир всего одним глазом. Может, кому-то не слишком опытному в вопросах боя седой одноглазый великан показался бы слишком старым и неповоротливым, но Д’раг вполне был способен оценить гостя по достоинству.
А девица тоже была не из простых — это было видно по походке, по осанке. Она явно знала, с какого конца берутся за меч. Эти трое считали себя опасными… для кого-то они, наверное, таковыми и были.
Пауза затягивалась. Если гости рассчитывали на приветствие радушного хозяина, то ждать этого они могли долго. До старости. Д’раг радушием не отличался, особенно по отношению к тем, кого он не приглашал в гости.
Первой не выдержала девица, и Д’раг с некоторым удивлением вдруг понял, что в этой тройке главная — именно она.
— Приветствую тебя, Вечный Воин!
В ответ он коротко кивнул, давая понять, что принимает приветствие. При желании этот жест можно было бы даже расценить как ответную любезность.
— Меня зовут Черри Лесс.
Примерно секунд тридцать она ожидала реакции на фразу. Напрасно — на лице гиганта не дрогнул ни один мускул.

Предыдущая страница 11 Следующая страница


Гавань Семи Ветров 12

— Ты не слышал обо мне? Я — глава…
— Мне известно, кто ты такая, Черри Лесс, если допустить, что это имя принадлежит тебе.
Произнесенная фраза была невероятно длинна для ньорка, не слишком жаловавшего умение красиво говорить. Но он и в самом деле знал, кто такая Черри Дикая Кошка и какую роль она играет в имперской столице. Д’раг не любил говорить — но он любил и умел слушать. Никогда не знаешь, какие сведения могут пригодиться… Три месяца службы Императору — из них почти месяц при дворе, где только и оставалось, что слушать болтовню придворных. Имя Дикой кошки упоминалось по меньшей мере трижды, и Д’раг этого не забыл.
— Ты попридержи язык, ньорк! Не с деревенской девкой говоришь! — вылез вперед то ли спутник, то ли телохранитель девицы, тот, что был более хлипким.
Черри шикнула на него, седой тоже покосился неодобрительно. Хлипкий что-то пробурчал, но не слишком уверенно, и снова отступил назад, в тень хозяйки.
Нет, на самом-то деле хлипким он не был. По меркам людей — так выглядел он очень даже пристойно. Но вот на фоне ньорка… даже и на фоне своего одноглазого спутника он смотрелся более чем скромно, но мускулатура у него была и умение хоть как-то владеть оружием, видимо, тоже. Про себя Д’раг решил называть его Нахалом — поданная реплика ньорку не понравилась. А второй, ясное дело, будет Седым. Настоящие имена гостей Д’рага ни в малейшей степени не интересовали.
— Я пришла к тебе, Вечный Воин, поговорить о контракте.
И снова лицо Д’рага осталось неподвижным. Ни тени заинтересованности или, напротив, насмешки, которая сопровождала бы отказ. Он просто смотрел на Черри, как будто бы и не слышал предложения. Затем медленно, словно нехотя, разомкнул губы.
— Сейчас меня не интересуют контракты.
— Думаю, этот контракт тебя заинтересует, — усмехнулась девушка, усаживаясь на край кровати. То, что хозяин сесть не предложит, она поняла давно, но и он, ньорк, должен понять, что есть люди, к которым он обязан относиться с должным уважением. — Гильдия готова заплатить тридцать тысяч золотом…
— Нет.
— Подожди, я еще не все сказала…
— Нет.
— Слушай, ты! — снова высунулся вперед Нахал, явно не желающий прислушиваться к приказу госпожи. А может, просто увидевший для себя шанс выслужиться. — Ты, образина, слушай, когда с тобой леди разговаривает. Тоже мне, выискался…
Закончить мысль ему не довелось.
Черри увидела бросок — точнее, даже не само движение, а его тень, смазанную, нечеткую… Миг — и ньорк уже как ни в чем не бывало сидит на своем стуле в той же самой позе. Только вот ее телохранитель лежит на полу, и в его глазах угасает жизнь. Трудно жить с переломленной шеей.
«Он невероятно быстр…» — подумала она, смотря на великана с плохо скрытым восхищением. Страха не было, если уж ей перепало близко познакомиться с этим демоном Тернером, то ньорк — простой и понятный, пусть даже невероятно быстрый и сильный, уже не мог вызвать у нее испуга.
— Стоило ли убивать дурака? — спросила она вслух.
В ответ Д’раг только пожал плечами. Оправдываться он, ясное дело, не собирался. С его точки зрения, дураков просто необходимо было отлавливать и давить, это весьма способствовало бы улучшению людской породы в целом.
— Ладно, он сам напросился, — фыркнула Черри. — Теперь о деле…
— Сейчас здесь будет два трупа, — задумчиво произнес Д’раг. От этой простой фразы, которую вполне можно было бы воспринять как шутку, вдруг повеяло таким холодом, что Черри — практически ничего и никого не боявшуюся — пробил озноб.
— Послушай, Вечный Воин, я хочу обратиться к тебе с просьбой. Я немного поговорю вслух, совсем немного, уверяю… и прошу тебя выслушать. Просто выслушать. Ну, считай, что прямо в твой домик приехал императорский театр. В одном лице. А потом, если захочешь, укажешь мне на дверь, и я уйду, обещаю.
Д’раг задумался. Звучало все не так уж плохо. В самом деле, выслушать эту девицу не так сложно, все какое-то разнообразие. Тем более ему нравилось, что она почти не ощущает страха. Смелая девочка, она, пожалуй, заслуживает уступки. Он коротко кивнул и снова налил себе пива. Гостям предлагать напиток ньорк не собирался, в конце концов, он их сюда не звал.
Черри заговорила. Что-то о контракте, об убийствах… Д’раг не слушал ее. Наемные убийцы — это никак не согласовывалось с его кодексом чести. Он был воин, он предпочитал честные схватки лицом к лицу, причем честность эта вполне сочеталась с неравным количеством противников. Ньорк без тени сомнения вышел бы в одиночку и против сотни… да что там, бывали случаи, когда Вечные Воины выходили и против тысячи. Правда, гибли… но гибель в бою не есть позор для воина, напротив, это благо.
Д’раг сидел, медленно тянул пиво из кружки и думал. Глубоко заблуждались те, кто считал ньорков просто тупыми придатками к мечу или топору, не способными ни на размышления, ни на чувства. Нет, что-то верное в этом представлении было, и маги, когда-то создавшие его, ставили перед собой именно такие цели. А в те времена волшебники очень хорошо умели добиваться своего.
Поначалу все шло по их плану. Могучие и быстрые, малочувствительные к боли и усталости, неплохо защищенные от многих видов боевой магии, ньорки легко разбивали армии людей одну за другой. В то время они не думали о том, что им нравится бой и кровь, что свист стали наполняет их сердца восторгом. Они просто делали свою работу, тупо — но от этого ничуть не менее верно. Две задачи: убить и выжить. Первая — важнее.
А потом вдруг все изменилось.
Он устал считать тех, кто пытался выспросить его о сущности изменения. Сбился на третьей или четвертой сотне. И все они ушли ни с чем. Д’раг, прекрасно владея письмом — за прошедшие века можно было и не тому научиться, — мог бы попытаться и сам описать события тех дней… но понимал, что это обречено на неудачу. Просто нет нужных слов, чтобы объяснить, почему воины, созданные для убийств, а не для рассуждений, вдруг в одночасье поняли, что не все в жизни так просто. Поняли и впервые задумались над этим. Все сразу.
Он усмехнулся — мысленно, эмоции почти никогда не отражались на его лице, казалось, высеченном из камня. Вспомнил книги, которые доводилось читать, — все они в один голос утверждали, что злодеяния, свершенные Древними магами, вызвали столь великий гнев, что даже ньорки, их создания и их верные слуги, повернули мечи против своих хозяев. Книги лгали. Книги всегда лгут, как склонны ко лжи и те, кто держит в руке перо… Он, Д’раг, не знал, благодаря кому или чему ньорки получили право выбора, но они им воспользовались. Каждый — как сумел. Немало нашлось тех, кто не захотел отвернуться от прежних хозяев, кто посчитал нужным продолжить службу. У них были основания… в конце концов, родителей не выбирают. И потому под стенами Хрустальной Цитадели сошлись не только солдаты и маги, но и ньорки скрестили мечи со своими же сородичами.
Д’раг вздохнул… это были славные дни. С тех пор прошло много лет, слишком много. Он давно понял, что смерть не всегда является злом… он искал ее, ждал. Потом перестал. Мудрость приходит с возрастом, а у него было достаточно времени, чтобы дождаться ее прихода. И теперь Д’раг понимал что искать смерть бессмысленно, так же как и цепляться изо всех сил за жизнь. Все само придет в свое время, важно лишь, как ты встретишь неизбежное.
Внезапно он осознал, что из уст надоедливой гостьи прозвучало что-то очень важное. Что-то, заставившее могучие мышцы вопреки воле всколыхнуться мелкой дрожью. Не страха… скорее предвкушения битвы.
— Повтори, — коротко бросил он.
Это не прозвучало просьбой, это был приказ. Черри, до этого почти поверившая, что ньорк ее вообще не слушает, вдруг поняла, что, если она откажется повторить свои слова, великан выжмет их из нее. Даже если при этом ему придется переломать девушке все кости. А потому она несколько торопливо, чтобы не утратить вдруг прорезавшееся внимание ньорка, затараторила:
— Я говорила, Вечный Воин, что этот Тернер… не знаю, принадлежит ли ему это имя, не человек. Он сам признался, что является демоном, и дал доказательства тому. Я видела своими глазами, как он превратился в чудовище…
— В чудовище?
— Да, настоящее чудовище. Огромная пасть с клыками, с раздвоенным языком… он изменился очень быстро. Но этого мало, оказалось, что яд не действует на него…
— Яд?
— Я говорила, что попыталась ударить его мечом, но он остановил лезвие, напитанное ядом, просто ладонью.
Ньорк сделал короткий жест, и Черри поняла, что это приказ немедленно замолчать. В комнатке повисла тяжелая тишина. Прошло несколько минут — девушка старалась даже не шевелиться, чтобы не мешать раздумьям Вечного Воина, понимая, что именно сейчас тот решает, принять заказ или потребовать от гостей, чтобы они оставили его дом. Наконец великан шевельнулся и взглянул девушке прямо в глаза. Холодок страха пробежал по спине, во взгляде ньорка была смерть. И пока неясно было, кому предназначался этот взгляд.
— Если ты обманула меня, женщина, ты умрешь.
Это была даже не угроза. Скорее — просто информация. И Черри понимала, что ньорк вполне может сделать это и его не остановят ни клинки, ни стрелы, ни яд.
— В моих словах была только правда.
— Хорошо. Я найду этого Тернера. И убью его. Если смогу.
И в этот момент Черри испугалась по-настоящему. Так, как не пугалась уже очень давно, пожалуй, с детства. Все, что она когда-либо слышала о ньорках, сводилось к тому, что эти бойцы не ведают страха или неуверенности. И если Вечный Воин заранее, еще не увидев противника, выражает сомнение, что сможет справиться с ним один на один… это означало, что Тернер и в самом деле опасен. Очень опасен — куда более, чем она могла даже предположить. Вряд ли ньорка впечатлил рассказ о том, как Тернер перебил отряд, посланный за ним, гигант и сам мог уложить полсотни противников, даже не сбив дыхание, про ньорков рассказывали и не такое.
— Награда…
— Мне не нужно твое золото. Но мне понадобятся твои люди, чтобы быстро найти этого Тернера.
— Да будет так, Вечный Воин… — Черри склонила голову. Капельку ниже, чем готова была бы сделать это еще час назад.

2

Денис стянул с лица очки и обернулся. Просто чтобы еще раз убедиться. Все было верно, двери за спиной не было, только проем в стене, за которым виднелись устилающие пол каменные обломки. Тонкий путь закрылся — до следующего раза. До того момента, когда кому-нибудь опять понадобится войти в башню Тионны дер Касс.
— Странно, — хмыкнула Таяна после того, как Денис поставил ее на ноги. — По моим подсчетам, сейчас должно быть раннее утро, но солнце в зените. Если то пятно, просвечивающее сквозь облака, это солнце.
Денис присел на корточки, дотронулся рукой до земли, растер несколько комочков меж пальцами.
— Ты что-то нашел?
— Да… — протянул он и, встав, показал девушке испачканную руку. — Земля мокрая. А ведь дождь сюда не попадает — карниз мешает.
— И что? — пожала она плечами.
— Разве ты не помнишь? Ты руки мыла. Здесь, перед тем, как мы вошли в башню.
— Дьен, это было три дня назад… — Она осеклась на полуслове и задумалась. Затем кивнула. — Нет, ты прав. Если башня Тионны находится в кольце времени, то сколько бы мы ни просидели там, внутри, здесь бы ничего не изменилось.
Жаров с сомнением покачал головой:
— Не сходится. Тогда бы и она, сняв заклинание, оказалась бы снова в гуще сражения.
— Кто знает, что на самом деле задумала Тионна, — вздохнула молодая волшебница. — Она ведь была одной из Пяти… представь себе, одной из пяти самых сильных магов мира. Стрела помешала ей осуществить задуманное, и вряд ли мы догадаемся, что бы это могло быть. Скажи, ты еще не передумал похоронить ее?
— Нет, конечно, — удивленно ответил он. — Это ведь несложно. Здесь?
Тэй улыбнулась немного печально, и Денис понял, что похороны будут представлять определенную проблему. Девушка жестом указала ему на обломок каменной плиты присядь, мол. И начала рассказ.
— Со времен Древних осталось немало легенд. Не буду перечислять их все, не хватило бы и дня, к тому же часть из них — откровенный вымысел, столь очевидный, что верят в него только дети. А самые важные ты знаешь — это рассказы о могуществе Хрустальной Цитадели и о таинственном месте, где встречаются чудовища, — Гавани Семи Ветров. Есть несколько и других странных мест, та же Длань Мага, к примеру. Есть еще одна легенда — об Усыпальнице Высших. Упоминания об этом месте изредка встречались в древних текстах, но все как-то вскользь, как будто бы писавшие слышали о ней из очень уж недостоверных источников. Якобы это было место последнего упокоения самых могущественных магов, реже — выдающихся героев. Из обрывочных описей и родилась легенда — о том, что существует место, где могут быть похоронены лишь самые достойные. Вроде бы Усыпальница не принимает останки тех, кто не заслуживает этой чести. Считалось, что сведения о местонахождении Усыпальницы давно утрачены, если она вообще существовала.
— Предлагаешь ее поискать? — с оттенком иронии осведомился Жаров, которому не слишком улыбалась перспектива опять куда-то ехать с мешком костей, пусть и принадлежавших когда-то весьма выдающейся личности. Раз уж настроились отправиться в Гавань, значит, надо ехать туда и не отвлекаться по дороге.
— Нет. Ее не надо искать. Я знаю, где она… совсем недалеко отсюда. Когда я искала подходящее заклинание среди книг, что сохранились в Шпиле Жизни, мне попался на глаза один интересный текст. В книге Усыпальница только упоминается, но можно понять, где ее найти. Именно там было последнее пристанище членов Совета Пяти. Думаю, Тионна хотела бы этого.
— Усыпальница тысячелетней давности!
— Думаешь, она разрушена?
Жаров в ответ только хмыкнул. Мало ли что он думает — похоже было, что Древние умели обманывать само время. Что по сравнению с этим какая-то гробница? Так, пустяки.
Ему вдруг остро захотелось увидеть этот склеп. Он и сам не знал, откуда возникло это желание, оно было иррационально, оно обещало задержку в пути, который и без того не вызывал у него особого восторга. И все же… и все же он коротко кивнул:
— Хорошо, мы поедем туда.
— Спасибо, — тихо, почти шепотом ответила она, и в глазах девушки Жаров увидел нечто большее, чем просто признательность. — Понимаешь, так надо. Она была великой волшебницей, самой великой… с тех пор никто не смог сравниться с ней. То, что она стояла у истоков войны… сейчас уже никто не разберет, кто был прав в той бойне, кто виноват.
Денис кивнул. Решение принято, и не стоит далее его обсуждать, снова и снова доказывая друг другу то, что уже не требовало слов. Он давно понял, что все, что происходит с ним на протяжении этих месяцев, — судьба. А от судьбы не уйдешь, она очень хорошо умеет настоять на своем. И если какие-то высшие силы, в существование которых большую часть своей жизни он не верил ни на грош, решили направить их на поиски этого древнего склепа… что ж, так тому и быть.

3

Путь преграждала стена. Огромная, вздымающаяся вверх на сотни локтей, она нависала над путниками, как будто бы угрожая в любой момент рухнуть им на головы.
Это место было ничуть не гостеприимнее, чем Выжженные Земли. О да, здесь была жизнь — чахлые кустики, которым вскорости, всего через месяц-другой, предстояло зазеленеть, несколько оживив черно-серый пейзаж. Внизу, у подножия скалы, можно было увидеть даже деревья — страшненькие, скрюченные под ударами непрекращающихся порывов ветра, но, несомненно, живые. Может быть, летом здесь не так тоскливо… но сейчас картина была настолько печальная, что Денис понял — это и в самом деле прекрасное место для Усыпальницы.
Скакун фыркнул и мотнул тяжелой бронированной головой. Здесь ему тоже не нравилось. Не настолько, чтобы, как ранее, категорически отказаться идти вперед… но животное чувствовало нечто, внушающее тревогу, и в меру сил пыталось дать понять хозяевам, что они выбрали не лучшее место для прогулки.
Тэй плотнее запахнула полы мягкого плаща, красивыми складками стекающего по чешуйчатым бокам скакуна. Стекавшего… сейчас полы плаща трепало ветром, ледяным, пробирающим до костей. Ветер нес с собою мелкую ледяную крошку, больно коловшую кожу, норовил забраться в каждую щель, дать понять, что он здесь хозяин, а все остальные — не более чем мишени для его злых нападок. Таяна уже попыталась справиться с непокорными порывами, но то, что легко удавалось ей где угодно в другом месте, здесь не возымело никакого результата. Казалось, магия уходит без следа, как вода в песок. Или как вечный дождь над Выжженной Землей исчезает, встретившись с вечным пеплом, покрывающим убитую магией землю.
Путь сюда и в самом деле оказался не слишком долгим. Еще вчера они ночевали почти у самой пепельной границы, добравшись до своих скакунов, толком еще даже не соскучившихся по владельцам. Еще бы, с точки зрения меланхоличных чудовищ прошло лишь немногим более суток… хотя их хозяева могли бы с этим поспорить. Ночь была не слишком приятной — Жарову все время снились кошмары, пару раз он даже проснулся в холодном поту, но, как ни старался, так и не смог вспомнить ничего из того, что разбудило его. Да и Тэй выглядела ничуть не отдохнувшей, под глазами появились синие круги, да и лицо осунулось — явный признак тяжелой ночи.
От места стоянки до этой скалы, где они стояли сейчас, добрались быстро — всего лишь несколько часов. В этом, если рассудить здраво, не было ничего удивительного — странно было бы, если бы Усыпальница, предназначенная для великих магов, находилась за тридевять земель от места их, магов, обитания. Только вот не ошиблась ли Таяна, не приняла ли строки в древней книге за непреложную истину? Что-то не слишком подходили эти скалы под представления Жарова о гробнице людей, которых и при жизни считали чуть ли не богами.
— Ты думаешь, мы на месте?
— Дорога.
— Что «дорога»?
— Дорога заканчивается здесь.
Денис огляделся по сторонам. Затем всмотрелся в камни под лапами своего скакуна… и назвал себя глупцом. Точнее, он назвал себя иначе, но глупец — самое близкое по смыслу и при этом в меру приличное. То, что заметила девушка, большую часть жизни прожившая среди интриг Императорского Двора, под крылом матери или в деревенском домике, он, бывший десантник, должен был заметить давным-давно. Но не заметил… грош цена такому десантнику.
То, что он считал каменистым плато, вплотную подходящим к вздымающимся вверх, к пасмурному небу, скалам, и в самом деле оказалось дорогой. Очень старой, можно сказать, древней. И угадать, что эта полоска земли была когда-то проезжим трактом, было сложно… но все-таки возможно.
Дорога — вернее, то, что от нее осталось, — и в самом деле оканчивалась здесь, у подножия скалы. Денису даже захотелось подойти и потрогать камни — не призрачные ли они, не продолжается ли и за ними этот путь, столь резко обрывающийся, если верить глазам. Жаров криво усмехнулся собственным мыслям — практика последнего времени показывала, что глазам верить не стоит.
Обернувшись, он увидел, что Таяна уже нацепила на лицо синие линзы «Глаз Истины». Судя по ее завороженному молчанию, они и в самом деле нашли то, что искали.
— Как все просто, — прошептала она. — Как все просто и правильно. Чтобы войти в Усыпальницу Высших, надо самому быть очень, очень сильным волшебником. Тонкие пути не откроются первому встречному. Только достойному.
— Или тому, кто сумеет завладеть подобным артефактом, — с легкой иронией заметил Денис и, протягивая руку, попросил тоном ребенка, у которого перед носом крутят забавную игрушку: — Ну, дай посмотреть.
С некоторым опозданием он понял, что на его слова Таяна может и обидеться, все-таки он подчеркнул, что она относится не к числу «достойных», а к числу «завладевших». Для волшебницы, не так давно сумевшей преодолеть защиту, наложенную самой Тионной дер Касс, этот выпад был, пожалуй, обиден вдвойне. Он уже приготовил было длинную, переполненную самобичеванием речь… но Тэй, снимая очки, согласно кивнула.
— Да, это так… с момента падения Хрустальной Цитадели еще никому не удавалось открыть Тонкие пути. Думаю, не удастся и впредь, во всяком случае, книг об этом искусстве в Шпиле Жизни я не нашла. Да и не думаю, что своды высшей магии лежали бы у Тионны, наверняка перед тем, как исчез Ноэль-де-Тор, в него собрали все, что только можно было.
— Тэй…
— Ненавижу, — прошептала девушка, и ее глаза метнули молнии. Хорошо хоть, в переносном смысле, только лавины здесь и не хватало, а ее Тэй вполне способна была вызвать. — Ненавижу их! Все, что они знали и умели, все пропало. Остались крохи, жалкие крохи былого могущества. Какое они имели право?
— Послушай, Таяна, — осторожно начал Денис, понимая, что с разгневанной волшебницей шутки плохи, — так ли уж они были не правы? Посмотри, даже место их последней битвы дымится до сих пор… земля горит тысячу лет. Может быть, они решили, что люди еще не созрели для этих знаний?
— Много ты понимаешь, — огрызнулась она, — кто им дал право решать? Почему какой-то там Зарид дер Рэй решил, что я, Таяна де Брей, недостойна знать заклинания Тонких путей? Или любое другое…
— Тэй, дай мне эти очки. И поговорим об этом позже…
— Возьми. — Она практически швырнула артефакт в руки Жарову.
Синие стекла снова преобразовали мир, отделив его реальную часть от иллюзии, созданной многие века назад. И чем больше вглядывался он в перекрывающую путь скалу… в то, что казалось скалой, тем лучше понимал причины гнева своей спутницы. Действительно, осознавать, что за последние века наука магии почти ничего не приобрела, более того, деградировала, — это было больно. И, как это свойственно человеку, очень хочется найти виновника этого — не себя, не своих знакомых, не родителей, — виновников из прошлого, с которых уже нельзя строго спросить. Это слишком просто — найти объяснения всему в том, что кто-то и когда-то поступил так, а не иначе. Слишком просто и слишком легко — ведь в этом случае не надо помнить о том, что и у самих рыльце в пушку. Что и сами предпочитают идти протоптанной дорожкой, пользуясь только тем, чему научили, — и не делая даже попыток шагнуть дальше. Вполне вероятно, Древние, спрятав на вечные времена свою библиотеку, сделали в какой-то мере дар потомкам — они дали им возможность показать себя. И не их вина, что потомки оказались не очень-то достойны такого дара.
Но говорить Таяне этого не следовало. По крайней мере пока. Она слишком молода, чтобы понять: ценно лишь то, что достигается путем упорных трудов.
Он снова посмотрел на то место, где еще недавно, как ему казалось, была скала. Теперь, при взгляде сквозь синие грани магических стекол, картина становилась совсем иной. Перед ним был храм. Две огромные статуи вздымались ввысь — и меж ними виднелся черный провал прохода.
Статуи, на первый взгляд, казались человеческими — но потом приходило стойкое, ни на чем не основанное и в то же время твердое убеждение, что это — не люди. Или — не совсем люди. Двое, мужчина и женщина. Он, закованный в тяжелые доспехи, опирался на длинный меч, массивный, достававший ему почти до плеча. Кисть правой руки, затянутая в пластинчатую перчатку, лежала на широкой крестовине меча, кисть левой отсутствовала — рука заканчивалась обрубком, и возникало странное ощущение, что сквозь тугую каменную повязку просачивается каменная же кровь… Лицо закрывал глухой шлем непривычной формы, не было ни прорези для глаз, ни щелей для воздуха, в таком шлеме нормальный человек не продержался бы в бою и получаса, ему просто нечем было бы дышать. И сами латы были странными… в армии Императора, тяжелая латная конница которого славилась среди всех соседей, мирных и не очень, полные доспехи были лучшими в мире. В известном мире. За долгие века каждое сочленение, каждая пластина прошли проверку временем, их формы стали идеальны… Латы каменного великана были совсем иными — но даже не слишком искушенный в вопросах рыцарского боя Жаров при одном лишь взгляде на эти доспехи почувствовал, что они — само совершенство, идеал, любые изменения в котором приведут лишь к ухудшению.
Женщина была чуть ниже ростом, чем мужчина. На ней было длинное, до пят, платье, его каменные складки обтекали правую часть дверного проема, так же, как закованная в броню нога рыцаря образовывала левую. Лицо женщины закрывала вуаль, оставляя неприкрытыми только невероятно большие миндалевидные глаза, длинные волнистые волосы спускались почти до пояса. Одна рука покоилась на плече воина, вторая прижимала к груди книгу.
От изваяний веяло седой древностью — и еще чем-то странным, чем-то нечеловеческим, немного пугающим. Как будто Они стояли здесь не для того, чтобы приветствовать входящих, а напротив, чтобы отпугнуть тех, кто не имел права здесь находиться.
Как зачарованный Денис стукнул пятками скакуна, направляя его вперед. Животное послушно преодолело три десятка шагов до каменной стены и остановилось. То, что открывалось благодаря артефакту глазам всадника, было недоступно скакуну, и он совершенно не понимал, как это можно сделать шаг прямо в стену… Да и вряд ли у него получилось бы пройти сквозь камень, даже если бы он и попытался. Тонкий путь — не иллюзия, его не пройдешь только силой духа и верой в себя, требуется нечто большее. На вид, на ощупь это была обычная скала, и только мощный артефакт или знания мага могли раскрыть истину.
Денис спрыгнул на землю, аккуратно отвязал с седла кожаный мешок с прахом Тионны дер Касс. Теперь эта идея уже совсем не казалась Жарову интересной и заманчивой, и он не понимал, почему совсем недавно идея найти Усыпальницу Высших казалась ему столь заслуживающей внимания.
— Ну что, пойдем? — буднично спросил он все еще не остывшую после вспышки ярости спутницу. Та лишь коротко кивнула.
Подхватив девушку на руки, Жаров шагнул вперед. Позади раздалось несколько удивленное фырканье скакуна — он впервые видел, как люди исчезают в скале. Впрочем, скакун решил не думать о столь серьезных вещах и принялся спокойно ждать возвращения хозяина. Он был сыт, напоен — и ни о чем не беспокоился.
Он снова ощутил тот самый запах… как говорила Тэй? «Ветер смерти»… Значит, здесь тоже когда-то умирали люди. Жаров мысленно усмехнулся — чему удивляться, это же усыпальница, гробница. Место, где смерть правит бал. И все же на душе было неспокойно, как будто он только что прикоснулся к какой-то тайне, очень старой и очень печальной.
Вблизи огромные статуи производили еще более жуткое впечатление. На какой-то момент Денису даже показалось, что сейчас, в этот самый миг, каменный воин опустится вдруг на одно колено, и его гранитно-стальная перчатка с треском перекроет вход, а гулкий грохот голоса женщины возвестит о том, что с Усыпальницу Высших пытается проникнуть недостойный. Но статуи молчали… то ли они не умели двигаться и говорить, то ли признали за посетителями право пересечь этот порог.
— Мы уже внутри…
Таяна открыла глаза. Здесь и в самом деле было на что посмотреть. Глядя снаружи на черный провал входа, Денис был искренне убежден, что внутри Усыпальницы царит густой, непроглядный мрак, и рассчитывал на магические способности Таяны. Он уже часто, может быть, даже слишком часто рассчитывал на магию, пусть и не в собственном исполнении. Просто верить в то, что Тэй взмахнет рукой, и все вокруг зальют волны света, было куда проще, чем искать среди этих камней подходящую древесину для изготовления факелов. Ну… найти ее было не так уж и сложно, здесь были деревья, низенькие, кривые, но достаточно смолистые, чтобы удовлетворять поставленной цели. Но это означало очередную задержку, а это место было не слишком приятным, не слишком вызывающим желание побыть здесь подольше.
Но в этот раз вмешательство магии не понадобилось. Видимо, при строительстве храма — а Усыпальница вполне заслуживала такого определения — неведомые строители предусмотрели все. И пережившие все эти века бронзовые кольца для факелов… и многочисленные отверстия в куполообразном своде, через которые в огромный зал вливались потоки дневного света.
Круглый зал был велик… страшно было даже подумать, сколько труда было вложено в это строение, явно вырубленное целиком в скале. Хотя, возможно, в этом мире, не знавшем могучей землеройной техники, лазерных буров, превращавших любую породу в пар, и прочих достижений известной Жарову цивилизации, нашлись другие способы ускорить создание рукотворной пещеры, которой предстояло позже превратиться в место последнего упокоения Великих мира сего.
Они стояли на самом верху длинной, ступеней на полсотни, лестницы, ведущей вниз, на дно амфитеатра. А там, внизу, концентрическими кругами располагались простые, безо всяких украшений, каменные коробки. Во всяком случае, они казались именно таковыми — просто вырубленными из камня параллелепипедами. А в центре, на возвышении, стояла совсем другая гробница, отливающая в падающем сверху свете тяжелым желтым блеском. Золото.
Первый шаг вниз по лестнице сделала Таяна. Как сомнамбула, она шагнула раз, другой… очень медленно, неторопливо. Это место не терпело суеты и поспешности, сюда приносили тех, у кого впереди была вечность. И начало этого бесконечного пути нельзя было испортить излишней торопливостью. Денис шагал за ней, настороженно оглядываясь по сторонам. Сейчас он был готов к любым неприятностям — даже если это будут скелеты, вылезающие из многочисленных саркофагов. И случись такое — он даже не удивился бы… место вполне соответствовало подобной гадости.
Но все было тихо, и только их шага вздымали облачка серой пыли, покрывающей тонким слоем каменный пол Усыпальницы.
Может быть, именно потому, что Таяна шла впереди, Жаров споткнулся. Он слишком внимательно следил за происходящим, чтобы смотреть себе под ноги… камень, маленький камень, возможно, оторвавшийся в незапамятные времена с куполообразного свода, очень удачно попал под ногу, заставив на мгновение потерять равновесие. И его рука, попытавшаяся остановить падение, легла на крышку саркофага.
Яркий свет залил все вокруг, свет, не имеющий ничего общего с дневным и даже с солнечным — если бы там, на улице, солнце. Свет был голубым и исходил от призрачной фигуры ростом чуть ли не втрое выше совсем не маленького Дениса, внезапно появившейся над крышкой потревоженного саркофага. Это была женщина, полупрозрачная, как призрак… сквозь нее легко можно было увидеть противоположную стену зала. Она была неподвижна… просто стояла и смотрела на тех, кто посмел нарушить ее покой. Денис отпрыгнул на пару шагов назад и принял боевую стойку, в любую минуту ожидая нападения и не имея ни малейшего представления, что он сможет противопоставить привидению.
Секунды, казалось, растянулись в часы — привидение не нападало. А потом оно начало медленно гаснуть, словно растворяясь в воздухе. Пока не исчезло совсем.
Внезапно Жаров осознал, что Таяна находится у него за спиной, сжавшись в комочек. Сознательно или нет, она выбрала место, которое казалось ей наиболее безопасным. Он мысленно улыбнулся — ее выбор был весьма ему приятен.
— Что это было?
— Даже не представляю… — ответила она, не спеша тем не менее покидать свое укрытие.
— Подожди, надо проверить…
— Может, не стоит? — жалобно спросила Тэй и постаралась сделаться еще меньше и незаметней. Похоже, призрачная фигура произвела на нее впечатление.
Денис не ответил и осторожно шагнул вперед. У него зародилась одна мысль — простая, но разом очень многое объясняющая. Например, то, почему все эти саркофаги столь одинаковые, почему на них нет ни надписей, ни хоть каких-то отличительных черт, по которым можно было бы судить, чей прах лежит в том или ином каменном ложе. Его пальцы медленно коснулись гладкой поверхности…
Наверное, если бы призрак не появился, Денис бы все-таки испугался. Это бы означало, что явление привидения может представлять собой какую-то угрозу. Но прозрачная фигура послушно вновь выросла над саркофагом и столь же послушно погасла ровно через десяток секунд после того, как Жаров убрал руку.
— Это памятники, — сказал он. Слова прозвучали неожиданно громко. — Это памятники тем, кто покоится здесь. Ума не приложу, как это сделано, но это так.
Видимо, Тэй поверила ему сразу же. Она шагнула к другому саркофагу и коснулась его рукой. И появился новый призрак. Теперь это был мужчина — широкоплечий, на вид очень и очень сильный, в тяжелых доспехах. Это не были привычные Денису латы, отличались они и от того совершенства, что он видел на статуе у входа. В латах призрака было слишком много вычурности и украшений, слабо, но все же видимых в голубом мерцании, — слишком много, чтобы счесть панцирь боевым. Было в нем что-то церемониальное, что-то парадное, призванное не служить настоящей защитой, а просто производить впечатление. Голова призрака была непокрыта, густые локоны падали на плечи, аккуратная борода окаймляла массивную челюсть.
— Это был, наверное, какой-то король, — прошептала Таяна. — Но кто он?
— Спесь, — криво усмехнулся Денис. — Одна сплошная спесь и гордыня… они верили, что надписи на саркофагах не нужны, они считали, что и спустя века каждый, глядя на это призрачное изображение, узнает, кто перед ним. А их забыли, как забыли и это место. И теперь все они — не более чем десятки призраков, безымянных, никому не нужных.
— Как печально…
— Это вполне закономерно. Люди могут очень долго помнить дела, но лица стираются из памяти первыми.
Они неторопливо шли вдоль рядов саркофагов, время от времени «включая» того или иного призрака. Мужчины и женщины, длинные платья, доспехи и тяжелые мантии, массивные короны королей и изящные тиары королев, странные посохи, перевитые сложными узорами в виде змей, и увесистое боевое оружие… Эти люди очень походили друг на друга своей надменностью, горделивой осанкой… и тем, что все они, все до одного, были забыты.
Денис остановился у первого же саркофага, крышка которого не отозвалась на прикосновение появлением призрака.
— Думаешь, он пуст?
— Скорее всего да, — пожала плечами девушка. — Они ведь все закрыты, значит, если мы не хотим просто открывать их все подряд… к тому же я даже не знаю, как их открыть. У этого хотя бы есть крышка.
— Этого мне бы не хотелось, — согласился с прозвучавшей в ее голосе иронией Денис. — Все-таки неправильно тревожить покой усопших.
Он аккуратно отодвинул в сторону тяжелую плиту. Как и предполагалось, саркофаг оказался пуст. Несколько мгновений Жаров задумчиво рассматривал кожаный мешок с прахом Тионны дер Касс. Наконец он все же решил, что прикасаться к костям ему не хочется ни при каких условиях, и, уложив мешок на каменное ложе, задвинул крышку.
— Смотри! — прошептала Таяна.
На стыке крышки и стенки саркофага вспыхнул крошечный голубой огонек. Несколько мгновений он мерцал на одном месте, а затем двинулся вдоль щели, оставляя за собой ровную, гладкую поверхность безо всякого следа шва. Обежав по кругу, огонек угас… и теперь саркофаг казался просто монолитным куском камня.
— Наверное, остальные мы бы не смогли открыть, верно?
— Те, где покоится чей-то прах, — наверняка. Строители предусмотрели это… защита от тех, кто любит покопаться в чужих могилах. Знаешь, мне почему-то кажется, что и внутри сейчас уже нет ничего…
— Я хочу… посмотреть на нее.
Денис понимал, что и сам бы не ушел отсюда, не попытавшись вызвать призрак Тионны. Это просто было выше его сил. Он протянул руку и коснулся крышки…
И она, конечно, появилась.
Невысокая женщина в пышном платье с высоким воротником, она была очень красива… хотя чувствовалось, что ее молодость осталась в прошлом. Низкое, смелое даже по нынешним меркам декольте, открытые руки… не слишком худые — но и не полные. Гордый поворот головы, пышные волосы, переброшенные на грудь.
— Знаешь, Дьен… я хочу… написать ее имя. На саркофаге… я не хочу, чтобы она так же, как эти…

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

— Чем написать?
— Сейчас… я попробую. Дай мне что-нибудь длинное, кинжал, например.
Денис протянул девушке оружие. Та осторожно приняла его, взялась двумя руками за рукоять, затем, подумав, забрала у Жарова толстые дорожные перчатки и ухватила кинжал через них, сложив прочную кожу вчетверо. И начала читать заклинание. При первых же словах на кончике кинжала появился огонек — не голубой, как тот, что «заварил» крышку саркофага, а желто-красный. С каждым словом огонек становился все ярче и ярче, пока не засиял ослепительно белым светом. Тэй коснулась пылающей звездочкой камня — и он потек. Клинок медленно скользил по саркофагу, оставляя за собой тонкую бороздку, постепенно образующую слова.
«Тионна дер Касс».
Буквы выходили немного кривыми, не так уж легко писать кончиком тяжелого кинжала… но важно было не это. Теперь саркофаг Тионны был единственным здесь, чье имя — пусть хотя бы имя — останется в веках. Не просто призрак — а образ, имеющий свое, настоящее имя.
Наконец девушка закончила выводить последнюю линию и короткой, как приказ, фразой погасила кинжал. И тут же уронила его на пол — оружие, уменьшившееся в длине на треть, дымилось, на толстой коже перчаток остались черные подпалины.
— Прости. Я, кажется, его испортила.
— Ничего, — пожал плечами Денис. — Оно того стоило.
Они уже шли к выходу, когда Жаров вдруг остановился, а потом, повернувшись, почти бегом направился к центральному, золотому саркофагу.
— Ты куда? — крикнул Тэй ему вслед, но осеклась на полуслове. Разумеется, ответ был очевиден. Уйти, так и не увидев того или той, кто лежал в золотой усыпальнице, ради кого — кто бы в этом сомневался — построен этот храм… это было бы просто преступлением. Она поспешила за Денисом, но не могла за ним угнаться — он двигался гораздо быстрее. А потому он первым дотронулся до сияющей золотой поверхности…
И она появилась. Сияющий силуэт прекрасной женщины в развевающемся платье — струящиеся волосы густыми волнами спадали чуть ли не до пояса, длинная шея, огромные, нечеловечески огромные глаза, полные нежные губы. Она была невероятно, невозможно красива.
Денис смотрел на нее и не мог оторвать взгляда. Тэй должна была бы ощутить что-то вроде ревности — да она просто взбеленилась бы, если бы в ее присутствии Денис посмел бы столь откровенно разглядывать хоть какую-нибудь женщину. Несмотря на то, что они никогда не давали друг другу никаких обещаний, несмотря на то, что Денис никогда не рассматривал Таяну в качестве возможной супруги… нет, нельзя сказать, что таких мыслей у него ни разу не возникало. Присутствие рядом молодой, красивой, умной девушки не могло бы остаться незамеченным даже для слепоглухонемого. И его взгляды падали на молодую волшебницу не раз и не два… но того чувства, которое заставляет сердце замирать, от которого сходишь с ума, не спишь ночей и наяву проваливаешься в сладкие грезы… этого не было. Была дружба. Может быть, немного больше, чем просто дружба. Может быть, с каждым днем это чувство все дальше и дальше отходило от многогранного, но отнюдь не всеобъемлющего понятия «дружба». Но до того, чтобы это можно было назвать любовью, было еще далеко.
Как бы то ни было, но постепенно между ними возникло что-то вроде негласного соглашения. Таяна не принимала знаки внимания от других мужчин, во всяком случае, такие, которые можно было бы счесть предосудительными, а Денис, в свою очередь, не ухлестывал за придворными красотками. А их было немало — молодых, скучающих, избалованных вниманием и в то же время непрерывно ищущих новых ощущений. И не раз благосклонный взгляд очередной юной ветреницы падал на мускулистого мужчину, выгодно отличавшегося от большинства ловеласов и сдержанной манерой поведения, и, что уж там говорить, положением при дворе.
Почему Денис оставался глух к проявлениям интереса со стороны этих особ? Задайся он этим вопросом — может быть, сам собой пришел бы и единственно верный ответ. Но он не спрашивал себя… и все шло своим чередом.
И вот сейчас Таяна должна была бы испытать острый, болезненный укол ревности. Но… но ревновать мужчину к этой красавице было невозможно. Она была… нет, не существует подходящих слов, чтобы описать те чувства, которые вызывала эта женщина. Ее нельзя было любить… ей можно было только поклоняться. И Тэй понимала это, понимала не разумом — сердцем.
— Сколько ей лет?
— Что? — Девушка вздрогнула, приходя в себя. Наваждение немного спало, теперь она была уже в силах отвести взгляд от этой женщины-призрака. Рука Дениса давно уже не касалась саркофага, но образ и не думал таять, продолжая парить над своим золотым постаментом.
— Сколько ей лет, Тэй?
Странный вопрос. Было бы вполне ожидаемо услышать «Кто она?» или же восхищенно-потрясенное «Как она прекрасна». Но Тэй, не в силах разорвать затянувшуюся паузу, искала ответа именно на заданный вопрос. Искала — и не находила его.
Вновь и вновь она вглядывалась в мерцающую фигуру. Сколько ей лет? Почему Дьена так заинтересовал этот простой и, можно сказать, неуместный сейчас вопрос? И потом, разве он не видит — она же очень молода, можно сказать, юна. Восемнадцать, может, чуть меньше… нет, больше, много больше. Ее глаза слезились от напряжения, но что-то важное все время ускользало, черты прекрасного лица струились, изменялись, обманывали…
— Ей…
Она хотела сказать, что женщине не меньше сорока. Да, не меньше… а может быть, и больше — такие глаза не могут принадлежать молодой девушке. Но волшебница не успела закончить короткую фразу, потому что поняла, что ошиблась. Это дивное создание было в самом расцвете женской красоты — двадцать восемь, от силы тридцать… или нет?
— Я знаю, кто это, — вдруг прошептала Таяна, чувствуя, как по телу пробегает холодок страха, как мелко затряслись пальцы, как дрогнул голос. Она боялась не призрака, она боялась того, что сейчас надо будет сказать. — Дьен, есть только одна женщина, у которой нет возраста. Только одна, над которой не властны года. Когда-то давно ее называли «Та, у которой тысяча лиц».
Он молча смотрел на нее, то ли не понимая, то ли не желая понять.
— Дьен… в этом саркофаге покоится прах… самой Эрнис!

4

Тернер ткнул носком сапога холмик пепла. Тот послушно стек с жесткой кожи… хотя, конечно, материал сапога не имел ничего общего с воловьей шкурой, из которой местные сапожники имели привычку изготавливать обувь. Как, впрочем, и с любой другой шкурой, тканью или иным материалом. В своем роде сапог был уникален. И второй тоже… И камзол до неприличия чистый — такого просто не может быть у путника, уже много часов шагающего по давно заброшенной дороге. Да и все остальное… кроме меча. Потому что меч был вполне обычным. Хорошим, правда, — но не более того.
Тернер оглянулся. Со вчерашнего дня он вновь почувствовал на своей спине чужой взгляд. Похоже, Черри не угомонилась… хотя смешно было бы на это рассчитывать. Эта женщина знала, что означает идти к своей цели, невзирая на препятствия. Она наверняка что-нибудь придумала. Ему было даже интересно, что именно…
Человек вряд ли заметил бы на этих камнях что-нибудь интересное. Линия, за которой начиналась сгоревшая земля, была почти ровной, как будто кто-то очертил четкую границу, и дорога, все еще видимая, исчезала под слоем пепла. Не было никаких следов… но тьер обладал иными чувствами, во много раз более тонкими, чем зрение, а потому мог с уверенностью сказать — они были здесь. Были совсем недавно.
Он мог бы сказать и больше. Двое людей и два скакуна прибыли сюда примерно трое суток назад. Люди ушли, и их не было довольно долго, вернулись они только поздним вечером следующего дня. А после ночевки уехали — он мог точно сказать, в какую сторону, мог проследить их путь… Он и собирался сделать это — но чуть попозже. Сейчас следовало бы разобраться, какой сюрприз приготовила ему неугомонная Черри. Он облокотился на меч и принялся ждать. Прошло около получаса. Погоня приближалась, тьер чувствовал это всей кожей… ему не требовалось даже оборачиваться, чтобы точно знать — враг рядом. Минута, еще одна… Тернер по-прежнему стоял неподвижно, разглядывая с трудом различимые отсюда стены Хрустальной Цитадели, места, где он провел долгие годы, подкарауливая свои жертвы. Что ж, люди с их странной привычкой видеть в самых обычных вещах то смешные, то печальные стороны сочли бы происходящее иронией судьбы. Тьер, столетиями исполнявший роль охотника, теперь играл роль иную… может быть, ничуть не менее щекочущую нервы роль дичи. А охотник… охотник уже стоял за спиной. Тернера беспокоило только одно — он ясно ощущал, что врагов совсем мало, четверо, он не мог ошибиться. И лишь от одного из них исходила угроза, остальные же были неопасны. Зато этот единственный…
Тернер медленно обернулся, с чувством легкого превосходства окидывая врагов эдаким снисходительным, даже немного сочувственным взглядом. И замер…
Перед ним стоял настоящий великан. На нем не было ни тяжелой брони, ни даже кольчуги или шлема. Ничего — только простая, даже слишком простая одежда, подходящая для рядового воина. Она была порядком запыленной, местами потной — видать, великан торопился на эту встречу. Боец, разумеется, явился сюда не пешком — три всадника расположились в сторонке, придерживая еще одного скакуна, огромного, только такой и смог бы вынести этого гиганта. Эти трое спешиваться не собирались, явно не желая ввязываться в предстоящую драку.
Тернер спокойно смотрел прямо в белесые глаза противника и думал, что этой схватки не избежать. Тут не помогут никакие слова, потому что это нечто большее, чем просто отношения охотника и дичи. Нечто гораздо большее…
Великан неторопливо извлек из-за спины огромный, не каждому под силу и поднять, двуручный меч. Он легко взмахнул им, и чудовищное лезвие со свистом рассекло воздух. Тернер в ответ только улыбнулся — эту дурацкую, но весьма заразительную привычку он приобрел у людей — и картинно отбросил свой клинок в сторону, металл зазвенел, встретившись с камнем. Этот жест не означал, что он сдается… и сам Тернер, и стоящий перед ним гигант прекрасно это знали. Просто в предстоящей схватке тьеру не нужен будет меч.

5

Гладиаторские бои были популярны всегда и везде. В том мире, что оставил Денис Жаров, мужчины выходили на ринг или татами, вооружившись отточенными навыками, а заодно используя средства, обеспечивающие защиту. И это были не только разного рода капы, шлемы, перчатки и прочее, немалой защитой были и жесткие правила, определявшие, на что имеют право соперники, а какие действия повлекут за собой дисквалификацию… или просто потерю шанса на победу.
Здесь, при дворе Императора, бои тоже были в моде. Только правил было куда меньше, воины выходили на арену, укрыв тело броней, а оружие в их руках вполне могло принести победу не только по очкам. И здесь, и там были любимцы публики, осыпаемые почестями, золотом и женским вниманием. Были те, кто шел на арену добровольно, с радостью и гордостью за себя, за свое умение… а были и другие, кого гнала в бой нужда, страх, боль или просто воля хозяина, имеющего право распоряжаться кровью и самой жизнью своего раба.
Воины, сходящиеся в бою на потеху публике, ради славы или ради золота, были во многом разными… но все они, по крайней мере те, кто добился на этом поприще определенных успехов, твердо знали одно. Толпа требует зрелищ. Каким бы красивым, отточенным, неотразимым или молниеносным ни был удар, если он будет единственным и последним — он вызовет лишь злобу тех, кто пришел увидеть действо. Они, эти жалкие людишки, не знающие тяжести меча и боли ран, пришли увидеть чужую кровь, почувствовать запах чужого пота, насладиться чужой болью. И если их лишить всего этого — они не простят.
Здесь не было арены, не было рядов скамей для тех, кто победнее, и богатых лож для тех, чьи кошели отягощали золотые монеты. И у двоих, которые сошлись в смертельном бою, было только три зрителя… если не считать меланхолично настроенных скакунов, которым, по большому счету, были глубоко безразличны странные игры хозяев. И эти трое повидали на своем веку немало крови… чтобы испытывать тягу к показным боям. Они ждали настоящей схватки, такой, о которой потом можно будет рассказывать, ловя восхищенные взгляды слушателей, ощущая всей кожей их зависть. Они были разочарованы…
Человеческий глаз не способен уследить за движением бойцов, созданных давно утраченной магией. Они были столь быстры, что каждый выпад превращался в размазанное движение, полет тени, который нельзя было проследить, который невозможно было оценить по достоинству. Трое зрителей могли только догадываться о том, насколько смертоносным было то или иное мгновение. Только догадываться…
А на самом деле бой шел серьезный. Ньорк непрерывно атаковал, его чудовищный меч превратился в стальной вихрь, лезвие, казалось, нарезало на ломти сам воздух, а уж попади под удар живая плоть — она превратится в месиво в мгновение ока. Меч находился сразу везде, и в этой стальной завесе не было ни малейшего просвета — и муха, сунувшись в смертоносное облако, тут же лишилась бы лап и крыльев.
А тьер кружил вокруг своего врага, по габаритам превосходящего его чуть ли не вдвое, с немыслимой даже для ньорка скоростью уходил от убийственных ударов, время от времени делая ответные выпады, пока что не достигающие цели. Он уже утратил всякое сходство с человеком — в нынешней ситуации две руки и две ноги были не просто помехой, они были смертельно опасны. У человека просто не может быть нужной гибкости… да и не в ней одной было дело.
Вот меч устремляется вперед, и странное существо, телом слегка похожее на обычного тарга, но перемещающееся на шести паучьих лапах, длинных, многосуставчатых, позволяющих делать огромные прыжки, пытается увернуться. Тьер вдруг понял, что уйти от удара не удастся: увлекшись последней атакой, он подпустил ньорка слишком близко… Не удастся и парировать выпад одной из боевых конечностей — длинной, гибкой, увенчанной костяным клинком, по прочности не уступающим стальному. И еще он понял, что удар придется под очень неудачным углом.
Большой, в несколько ладоней, участок чешуи, прекрасно защищающей от скользящих ударов, мгновенно отвердел и стал втрое толще… но ему все же не хватило какой-то мизерной доли мгновения, чтобы набрать необходимую прочность. Клинок врезался в бок тьера, проломил образовавшуюся на его пути защитную пластину и на две ладони вошел в плоть Хищника… Если бы броня почти полностью не погасила удар, клинок пробил бы Тернера навылет… а так он отпрянул в сторону, пятная камни темной красной кровью. Рана затянулась почти сразу же, да и крови пролилось не так много, пригоршня… но самолюбию тьера был нанесен страшный удар.
Когда маги Цитадели создавали ньорков, они дали им многое — силу, выносливость, молниеносную реакцию, защиту от ядов и магии, очень быструю регенерацию… Они дали им все, все, что только могли. Они сумели наделить организмы своих детищ невероятными качествами, но они не могли дать им воинского умения… его ньоркам, только что вышедшим из стеклянных чанов алхимиков, пришлось осваивать самостоятельно. Чаще — ценой боли и шрамов, реже — ценой жизни.
Тьеру уже приходилось встречаться с Вечными Воинами, которые тогда еще не имели этого прозвища. Первая встреча состоялась именно там, под стенами Хрустальной Цитадели… и встреча эта закончилась плачевно для многих великанов. Она была не последней, и даже после падения Цитадели раз или два Тернеру пришлось участвовать в выяснении ответа на вопрос, какое из созданий алхимиков сильнее. И найденный ответ его вполне удовлетворял…
Но сейчас ситуация была иной. Тернеру противостоял не просто ньорк, живучий, невероятно быстрый, но владеющий оружием на уровне обычного воина. Теперь это был настоящий мастер, на протяжении десятка веков прошедший неисчислимое число драк, более-менее серьезных стычек и больших сражений. Он был одним из тех, кто уцелел — и кто сумел выйти победителем не только из обычной свалки общего сражения, но и из дуэлей с себе подобными. Он стал виртуозом меча… и Тернеру приходилось туго.
Тьер снова изменялся. Из тела буквально выплеснулся длинный многосуставчатый хвост, увенчанный чем-то вроде жала… если этот трехгранный шип, больший напоминающий наконечник копья, можно было назвать жалом. Яда в острие не было, и не потому, что организм тьера не смог бы его выработать, он много чего мог, и это — в том числе. Просто все известные яды на ньорка не действовали вообще или действовали столь слабо, что отвлекать и так не беспредельные ресурсы организма на создание отравы Тернер не рискнул. Зато сам хвост был совершенством — каждый сегмент был укрыт толстой броней, которая, пожалуй, могла бы выдержать и удар чудовищного меча ньорка. А его подвижность была столь велика, что могла посоперничатъ по скорости с клинком Вечного Воина. Уловив крошечную брешь в стальном облаке, жало ударило в цель — вряд ли медленнее, чем выпущенный из арбалета болт. И острый костяной шип достиг цели.
Д’раг ощутил удар в левое плечо, тело пронзила короткая боль. Меч дрогнул в руке, а потому не перерубил пополам длинный хвост чудовища, а лишь отбросил его в сторону. За мгновение до этого гладкий шип ощетинился острыми выступами и, будучи вырванным из тонкого и глубокого прокола, превратил его в рваную рану. Д’раг отшатнулся назад, чувствуя, как теряет чувствительность левая рука, как разжимаются пальцы, выпуская рукоять меча.
И тут он увидел шанс… тьер, древний враг, почувствовал успех и, пусть и на мгновение, утратил осторожность. Длинный хвост снова ударил, и этот удар должен был стать смертельным. Но слишком очевидным было направление удара… Д’раг не стал парировать его, он просто увернулся, а в следующее мгновение меч, направляемый теперь одной рукой, ударил в голову тьера.
И снова Тернер не успевал блокировать неожиданный удар, стремительный и точный. Все, что ему удалось сделать, это подставить под летящее прямо в глаз лезвие одну из суставчатых ног… с хрустом развалилась броня, конечность, отсеченная в суставе, упала на камни, а сам тьер немыслимым, в два десятка локтей, прыжком отскочил назад, лихорадочно затягивая рану и выжимая из себя новую ногу.
Оба бойца замерли неподалеку друг от друга, приходя в себя. Д’раг не обольщался — даже раненый тьер смертельно опасен, и приближаться к нему, поддавшись стремлению к легкой победе, — большая ошибка. И все же сейчас его положение было гораздо хуже, чем в начале боя. Тьер — в этом не было сомнений — очень скоро придет в форму, а он, Д’раг, ранен… и несмотря на чудовищную скорость регенерации ньорков, она не шла ни в какое сравнение с возможностями его противника. Кровь свернулась, к руке постепенно возвращалась чувствительность, но чтобы рана могла затянуться более или менее основательно, требовалось время. Стоит начать бой — и рана откроется.
Д’раг размышлял долгие три секунды… слишком мало для обычного человека и слишком много для Вечного Воина. Он пришел к единственно правильному выводу — если у него и есть шанс победить, то только сейчас, пока тьер ошеломлен полученной раной… и Д’раг атаковал, не обращая внимания на лопнувшую корку запекшейся крови, его меч, опять направляемый обеими руками, снова пришел в движение, описывая смертельные круги, — но теперь защита отошла на второй план. Убить и выжить… тело приняло первый приказ.
Три секунды оказались роковыми. Вероятно, у Д’рага был шанс — мизерный, но все же был. Но за эти три долгие секунды тьер успел прийти в себя. И встретил атакующего в полную силу…

6

Они лежали рядом. Торс тьера был разрублен почти пополам, две из шести ног были переломлены, одна — отсечена начисто, как и гибкий хвост. Один из четырех глаз, обеспечивавших ему круговой обзор, вытек, остальные были закрыты. Иссеченное тело не шевелилось.
А Д’раг был жив… хотя и понимал, что осталось ему немного… Хвост тьера все-таки достал его, пробив оба сердца великана. Пожалуй, для ньорка такие травмы не были бы смертельными, если бы ими дело и ограничилось, но… Живот бойца представлял собой одной сплошную рану, вскрытый стремительным ударом одной из рук тьера, оканчивавшейся костяным клинком, внутренности, изорванные и окровавленные, лежали в пыли. Ньорк тяжело и часто дышал, глядя в затянутое облаками небо. Он помнил это небо голубым, помнил, как лучи солнца играли на гранях Хрустальной Цитадели…
Он лежал и улыбался, может быть, впервые в жизни. Именно сейчас он понял, что люди называют иронией судьбы. Тысяча лет прошла с тех пор, как он впервые увидел свет… и вот теперь ему придется умереть почти там же, где довелось родиться. Забавно… Перед глазами все плыло, сердца не бились, мозг, лишенный притока свежей крови, отказывался служить. Д’раг снова улыбнулся… что ж, достойная смерть. Его рука стиснула рукоять выщербленного меча. Стиснула и замерла… невидящие глаза все так же смотрели в хмурое, сырое небо.
Один из трех всадников спрыгнул на землю и вытащил из ножен меч.
— Ты что удумал, Рамус? — бросил другой, постарше.
— Пару когтей этой твари отрежу, — криво усмехнулся тот, кивая в сторону тьера. — Прикинь, Хмурый, это ж каких денег может стоить коготь демона, а? Я своего не упущу.
— Брось, Рамус, не надо, — поморщился пожилой. — Не добро это… они ведь воинами были оба. Великими… Их бы похоронить с честью, как подобает.
— Да ты что, спятил, старик? Это ж демон… и вообще, не нравится, можешь уматывать, мне с тобой делиться не резон. Дело сделали? Сделали. А то золото, что госпожа ньорку заплатить обещалась, так оно ей же и останется, еще и спасибо скажет. Так что, Хмурый, сам посуди — со всех сторон хорошо получилось.
Пожилой воин покачал головой и отвернулся. Он знал, что юный наглец сильнее его, и начнись тут спор — неизвестно, до чего дойдет дело. Так же как неизвестно и то, кого поддержит до сих пор молчавший третий следопыт. И ветеран не был уверен, что не окажется в меньшинстве, — запах золота прямо-таки витал над полем боя… Куда ни кинь, этот подонок Рамус прав, за любой кусок этого демона можно взять равный, а то и двойной вес золота. А ежели покупателя с умом поискать, то… И все же он не двинулся с места, не бросился собирать куски иссеченного чудовища — это было… подло. Хмурый был воином — десяток лет, проведенных в легионе, не проходят даром. У него были свои представления о чести.
Рамус подошел к неподвижному телу тьера и, примерившись, с размаху жахнул мечом по одной из лап, прямо по суставу. Ударил сноп искр, руку отбросило назад так, будто он со всей дури врезал по железной наковальне. На костяном панцире появилась крошечная зарубка, а на лезвии — глубокая зазубрина.
— Ах ты, тварь! — Он бросился к скакуну, сорвал с седла тяжелую секиру и принялся с остервенением рубить ногу тьера, пытаясь отделить сустав с длинным, в пол-локтя, когтем. Получалось плохо — лезвие топора щербилось, панцирь поддавался еле-еле… Пот градом струился по лицу, Рамус сбросил тяжелый шлем, сорвал подшлемник из толстой кожи. Он был сосредоточен на проклятой конечности, а потому не заметил, как шевельнулось веко на одном из глаз тьера, как приоткрылась тонкая щель. Не заметил и стремительного взмаха одной из рук. И даже не почувствовал, как костяное лезвие, с легкостью разрывая кольчугу, одежду, мясо и кости, вошло ему в спину, выставив окровавленное острие из груди. Глухо звякнул топор, падая на землю.
С противным чмоканьем костяной клинок вышел из раны, и тело, лишенное поддержки, упало лицом вперед. Затем глаз тьера открылся полностью и уставился на двух всадников, оторопело глядящих на труп своего товарища.
А в следующий момент воздух прорезал дикий сдвоенный вопль, наполненный непередаваемым ужасом, и скакуны, отчаянно погоняемые седоками, умчались прочь от этого страшного места.
Тьер не видел панического бегства оставшихся в живых противников. Глаз снова закрылся — на этот последний удар иссеченное тело израсходовало последний остаток сил. Окровавленное костяное лезвие замерло в неподвижности…
Прошло много времени, прежде чем тьер сумел шевельнуться снова. Раны уже почти не кровоточили, но силы в этом теле осталось совсем чуть-чуть. Пожалуй, пяток обученных воинов сейчас вполне могли бы добить поверженное чудовище — но здесь не было воинов, Черри допустила ошибку, поставив на ньорка, — если бы он появился здесь в сопровождении отряда ее головорезов… в конце концов, если бы двое уцелевших не сбежали, все могло сложиться иначе. Но эта ошибка дала тьеру шанс, и сейчас он пользовался им, как мог.
Разум жил, хотя почти полностью утратил контроль над плотью. Разорванные связи восстанавливались медленно, способность к метаморфизму, позволявшая ему молниеносно менять форму тела, сейчас была почти полностью разрушена. Лишь к исходу десятого часа он сумел заставить почти перерубленный пополам торс шевельнуться, еще не менее трех часов ушло на то, чтобы сомкнуть края страшной раны. Тьер кричал от рвущей тело боли, но ни один звук не нарушал тишину — связи с голосовыми связками тоже были утрачены… Но вот края раны сомкнулись, сорвав корку запекшейся крови.
Выполнив эту задачу, тьер с чувством исполненного долга погрузился в беспамятство. Теперь ему оставалось только ждать. Ждать и надеяться, что силы, заложенные в этот организм его создателями, все-таки еще не иссякли до конца.

7

В конечном счете в том, что им пришлось покупать нового скакуна, виноват был Денис. Вернее — его упрямство и заодно обостренная с момента нападения в гостинице недоверчивость. А может, никто не был в этом виновен — просто неудачное стечение обстоятельств.
— Господа! Господа!!! Подождите!!!
Денис придержал скакуна и оглянулся. Меж деревьев мелькала маленькая фигурка. Когда она, продравшись сквозь кусты, выбралась на тракт, то оказалось, что это совсем маленькая, лет десяти, девочка. Лицо ее раскраснелось от бега, светлые волосы выбились из-под шерстяной шапочки и разметались по плечам… она была просто очаровательна — крошечное, милое создание.
— Что случилось, малышка? — улыбнулась Таяна. Улыбка ее была доброй… но Денис заметил, что пальцы волшебницы привычно сложились в боевой жест. Мысленно он поставил Тэй пять с плюсом за предусмотрительность — появление в глухом лесу девочки выглядело малость подозрительно.
— Гоо-оспода! — Она запыхалась, но отчаянно торопилась высказаться. — Туда… ехать нельзя.
— Почему это? — изогнула бровь Тэй.
— Папочка говорит, что сейчас снег на горе талый… может эта… забыла… с горы осыпаться… ну, когда снега много…
— Лавина? — догадался Денис.
— Да, господин, лавина, папочка так и говорил. А еще он говорил, что сейчас самое опасное время… уф… — Она перевела дух и заговорила уже спокойнее: — В этих местах, господа, эти… лавины часто бывают, папочка мне строго-настрого велел, ежели кого увижу, обязательно сказать.
Говорила малышка как-то уж очень по-взрослому, серьезно и правильно. И одета была куда лучше подавляющего большинства крестьянских детей, что попадались им ранее на пути. Добротная курточка из хорошей кожи, меховая — в такой тепло и в легкий мороз. И на ногах — кожаные сапожки, вещица для обычного серва дорогая, не каждый позволит себе так одевать ребенка, растущего как на дрожжах.
— А кто твой отец? — поинтересовалась Таяна. Пальцы остались в прежнем положении, словно она ждала неприятностей от этого крошечного существа.
— Папочка — здешний лесник, — гордо ответила девчушка, вздернув носик. — Его Шубертом зовут, его все знают. Он ха-ароший!
Немного подумала и добавила, словно это было лучшим доказательством:
— И меня сильно-сильно любит, больше всех, вот!
Денис с Таяной переглянулись. Конечно, в такую погоду вполне можно было ожидать, что с горы сойдет лавина, тем более что тракт пролегал у самого подножия острого, похожего на огромный клык заснеженного пика. Но…
— Послушай, малышка… тебя звать-то как?
— Мия, — мило улыбнулась та. — А папочка меня зайчиком зовет. Только я же не зайчик, а девочка, правда? А он все равно то зайчиком, то белочкой… а я белочку знаю, она маленькая и пушистая. И зайчика я знаю, он сейчас белый, а скоро серым станет. А еще я знаю…
— Подожди, подожди, Мия, — вмешался Денис, понимая, что экскурс в местную фауну может оказаться очень долгим. — Это же дорога к Белозерью, верно?
— Да, господин, только…
— Нам как раз туда и надо.
— Так нельзя же по дороге-то, папочка говорит, сейчас время плохое. А тут еще дорога есть, только по ней дальше получится. Сначала до озера, потом вокруг него и как раз в село попадете.
— И долго ехать? — спросил Жаров. Настойчивость девчушки ему не нравилась.
— К темноте как раз успеете… — Она задумалась, а потом несколько неуверенно добавила: — Наверное…
— Вот что, малышка, спасибо тебе за предупреждение, но мы, видишь ли, торопимся. Так что, пожалуй, рискнем и поедем прямо.
— Но как же… там же эта… лавина. — Глаза девочки заблестели, как будто бы она искренне переживала за бестолковых и непослушных господ, вознамерившихся отправиться прямо навстречу гибели, и собиралась по ним всплакнуть. — Папочка сказал, туда никак ехать нельзя!
— Мы очень торопимся, Мия, — проникновенно сообщил Денис. — И поедем так, как нам надо. Ты не расстраивайся, ничего с нами не случится.
Не желая вступать в дальнейшую дискуссию, он тронул скакуна. Через минуту оглянулся — девочка так и стояла у дороги, вытирая кулачком невидимые с такого расстояния слезинки.
А гора приближалась. Она действительно была заснеженной — и даже странно, что белая шапка еще держалась. Днем уже было довольно тепло — за отсутствием измерительных приборов типа градусника Денис оценил бы температуру воздуха в плюс пять по Цельсию. И он, безусловно, понимал, что девочка и ее гипотетический папа правы, снег напитан водой, он держится на честном слове, и достаточно легкого толчка, чтобы обрушить всю эту влажно-холодную массу вниз.
Но, с другой стороны, если она не рухнула до сих пор, почему бы ей не продержаться еще час — ровно столько, сколько нужно путникам, чтобы миновать опасный участок.
— Может, нам и в самом деле стоит поехать в объезд? — Таяна тоже не сводила глаз со снежного купола.
— Меня терзают смутные предчувствия, — мрачно заметил Жаров, снова оглядываясь. Место, где они встретились с Мией, было еще видно, дорога в этом месте была прямой как стрела… но девочки там уже не было, наверное, снова ушла в лес… видать, отец ее был где-то рядом, не могла же кроха в одиночестве бродить по сырому лесу.
— Предчувствия? — удивленно переспросила Таяна. — Ты видишь угрозу в этой крохотуле?
— Нет, не в ней, — мотнул он головой, но рука все же погладила рукоять меча. — Нет, девочка тут ни при чем, вернее, не она сама… меня беспокоят ее слова. Она очень уж настойчиво советовала нам ехать другой дорогой, да еще той, по которой мы не доберемся до жилья засветло. Подозрительно все это.
— Считаешь, там нас ждала засада? — Таяна надменно задрала нос. — Не думаешь же ты, что какие-то сиволапые мужики способны навредить волшебнице?
Денис мысленно отметил, что прозвучало только «волшебнице», а не «волшебнице и воину». Он не мог не признавать, что Таяна не слишком высокого мнения о нем как о бойце, да и сам он считал примерно так же… но нельзя же так явно давать это понять. Может, обидеться?
— Стрела в спину одинаково опасна и для воина, и для мага, — хмуро бросил он. — Если бы с нами был Тернер с его нечеловеческими чувствами, я бы не испугался сунуться хоть к черту на рога.
— Черт — это что?
— Не важно… Из меня, да и из тебя тоже, следопыт не очень. Девчонка бежала не разбирая дороги, но я услышал ее только тогда, когда она начала кричать. А ты?
— Ну… — неуверенно протянула Тэй и слегка покраснела. — Ладно, ты, возможно, прав. Но если мы будем стоять здесь и болтать, то и по этой дороге до Белозерья засветло не доберемся.
Они тронули скакунов, и когтистые лапы вновь зашлепали по тракту. Гора приближалась, лес отступил — он, похоже, тоже опасался снежной угрозы и не хотел становиться на ее пути. А может, сходящие здесь год за годом лавины — если девочка говорила правду — просто смели ближайшие к скале деревья, оставив за собой плешь, которую сейчас пересекала лента дороги.
Солнце светило ярко, безоблачное небо радовало глаз… и все же в воздухе было разлито беспокойство. Денис ощущал его всей кожей, именно так проявлялось то чувство, без которого ни один десантник не может всерьез рассчитывать дожить до старости. Чувство опасности, чувство недоброго взгляда в спину. Взгляда сквозь прицел… только сейчас Жаров не мог почувствовать за этим взглядом живого существа, на него мрачно и угрожающе смотрело нечто большее — слепая, нерассуждающая, равнодушная, а от того еще более опасная стихия.
— Ходу, Таяна, ходу! — выкрикнул он, сильно хлопая ножнами меча по крупу скакуна девушки. — Быстрее!
— Что? — От неожиданности она чуть не выпала из седла. — Что случилось?
— Потом, все потом! — закричал он. — Вперед!
Что послужило той последней каплей, которая сорвала с места до этого спокойные снега? Солнечный луч, превративший очередную льдинку в капельку воды, камушек, неожиданно потерявший равновесие и покатившийся по склону, птица, выбравшая не лучшее место, чтобы на время прервать свой полет… или крик человека? Ответить на этот вопрос было сложно, да и никого ответ этот не интересовал. Гораздо больше двух всадников, изо всех сил подгоняющих своих скакунов, волновал другой вопрос — снега пришли в движение и, набирая силу, рванулись вниз огромной, непрерывно растущей белой волной.
— Быстрее! — хрипел Денис, нещадно колотя неразумную скотину по бокам.
Особой необходимости в этом не было. Животное, почуяв за спиной неминуемую гибель, мчалось вперед так, как никогда ранее. Камни брызгали из-под лап, могучие когти впивались в слегка подтаявшую землю, оставляя глубокие борозды. Только сейчас Жаров полностью осознал, насколько же изменились в этом мире обычные лошади: аллюр скакунов и до того не слишком напоминал лошадиный, а теперь и вовсе создавалось ощущение, что под седоком ходуном ходит чудовище, рвущееся вперед отчаянными, стремительными прыжками. Денис и сам не понимал, каким чудом ему удается все еще держаться на спине этого сошедшего с ума монстра.
Лавина надвигалась. Уже все вокруг было заполнено грохотом… мгновение, другое, и обезумевший от страха скакун Дениса, уже не чувствуя поводьев, метнулся в сторону от наезженного тракта, надеясь, что этот путь уведет его от опасности.
И рухнул, влетев передней лапой в чью-то глубокую нору, так некстати оказавшуюся на пути.
Денис даже не понял, что произошло. Просто в какой-то момент он вдруг заметил, что летит… а еще мгновением позже черная земля со страшной скоростью метнулась ему навстречу. И все исчезло.
Очнулся он от того, что кто-то с силой хлестал его по щекам. По лицу текла вода — слезы? Или тающий снег? Денис с трудом открыл глаза — бесформенное пятно медленно обрело вполне конкретные очертания, превратившись в лицо Таяны. На этом лице был написан не просто испуг — панический ужас.
— Жи-и-ивой!!! — завопила Таяна, перестав отвешивать Жарову пощечины и начав трясти его за воротник куртки. — Живой! О слава Эрнис!
— Тэй, тише… ты меня сломаешь, — просипел полузадушенный Денис. — Что случилось?
— Твой скакун упал… ты… тебя… лавина…
— Таяна, успокойся, прошу. — Он с трудом поднялся, придирчиво осматривая себя. Если не считать того, что куртка не пережила этого полета и теперь остро нуждалась в ремонте или хотя бы в серьезной чистке, все остальное было относительно цело. Тело болело нещадно — но кости не переломаны, а синяки… пройдут, куда они денутся.
Все вокруг было завалено комьями мокрого снега. Лавина зацепила упавших самым краем, даже толком не закопала — так… припорошила, не более. А вот позади, буквально в полусотне локтей, уже громоздились серьезные завалы — попади они под основной удар, там бы курткой да синяками не отделались.
Скакун лежал на боку, полузасыпанный быстро тающим снегом, и смотрел на Жарова печальным глазом. При ближайшем рассмотрении его лапа оказалась почти целой, только один из когтей вывернулся под неестественным углом и, видимо, причинял несчастному меланхоличному чудищу боль при каждом шаге. Встать животное смогло, смогло даже более-менее сносно передвигаться, но о том, чтобы сесть на него, не могло быть и речи. Зверь припадал на раненую ногу при каждом шаге и жалобно фыркал, информируя своих хозяев о том, что тащить его куда-то с такой травмой — это чистой воды садизм.
Жаров вздохнул и посмотрел на небо. Солнце было еще высоко… все-таки оставалась надежда, что им удастся добраться до Белозерья хотя бы к ночи. Он взгромоздился на круп скакуна Таяны, обхватив руками тонкую талию девушки, и они неторопливо двинулись в сторону ясно видимых далеко впереди, за лесом, дымков — свидетельств того, что где-то здесь есть люди.
Оба молчали. Жарову было немного стыдно — неизвестно, в самом деле девочка хотела заманить их в засаду или нет… а под лавину они попали исключительно по причине его, Дениса, упрямства. И то, что выскочили они из-под удара с минимальными потерями, было не более чем простая удача. Вполне могло выйти и по-другому. Ему казалось, что Тэй тоже во всем винит его.
А девушка сейчас думала совсем о другом. О том, как боль пронзила сердце, когда она увидела лежащего ничком Дьена, присыпанного снегом, неподвижного, безжизненного. О том, как бросилась к нему, как расшвыривала голыми руками комки снега и осколки льда, ломая ногти, царапая кожу, немеющую от холода. О том, как испугалась… Лгать самой себе — что может быть глупее. Она старалась быть честной, а потому готова была признать — всю ее душу затопил панический страх за него, Дьена… и это был не просто страх потерять спутника, товарища, защитника. Это был страх за любимого человека.
Тэй дернула головой, отгоняя подступающую панику. Неужели Оракул был все-таки прав? Неужели тогда, в его пещере, проникая в сознание потерявшего память мужчины, она и в самом деле навеки связала себя с ним узами, так напоминающими любовь? Девушка думала об этом и раньше, и не раз… и отчаянно надеялась, что то чувство, которое она ощущала в себе, чувство зарождающееся, еще не определенное, не сформировавшееся, это ее личное, собственное, а не навязанное древней магией. В минуты таких сомнений она была готова обрушить на голову Оракула все мыслимые проклятия — хотя тогда, в пещере, она знала, на что шла, Дерек предупреждал ее. И все же Тэй даже не предполагала, что ей впоследствии будет так тяжело понять свои собственные чувства…
До деревни добрались, когда небо уже заполнили звезды. Трактир встретил их льющимся из полуоткрытых дверей светом, запахом съестного и, самое главное, теплом. Порванная куртка плохо защищала от холода, шапка осталась где-то под снегом, сбитая ветром во время бешеной скачки, а потому Денис ехал, завернувшись в широкий плащ и оттого походя на взгроможденную в седло мумию.
Когда их проводили в комнату и он, чуть морщась от боли, стянул с себя одежду, то открывшаяся картина заставила его присвистнуть от удивления. Тело представляло собой один сплошной синяк. Он влез в огромный чан, над которым подымался заманчивый парок, и с наслаждением по самую шею опустился в теплую воду, чувствуя, как уходит боль, а заодно и усталость.
Молоденькая девчушка лет пятнадцати высунула симпатичную головку из-за полуоткрытой двери.
— Господин желает, чтобы его одежду почистили?
— Да, неплохо бы, — в блаженной истоме, не раскрывая глаз, протянул Жаров. — И починить… если это возможно.
— Я сделаю все, господин, вы будете довольны, — проворковала девушка, затем после паузы добавила: — Я сделаю все, что пожелает господин.
Не понять явного намека мог только глухой. Денис отрицательно покачал головой, все так же не открывая глаз.
— Этого достаточно, крошка. И скажи, что мы с госпожой желаем ужинать.

Предыдущая страница 13 Следующая страница


Гавань Семи Ветров 14

— Господа желают ужин в комнаты или предпочтут спуститься в зал?
Голос девушки заметно поскучнел. Еще бы, за ремонт и чистку одежды ей светил как максимум один медяк… а вот за то, что она ублажила бы состоятельного господина, вознаграждение могло бы оказаться куда более существенным. Денис нисколько не сомневался, что основной доход заведению эта служанка приносит не столько умелыми руками, сколько смазливым личиком и молоденьким телом. Он с какой-то отрешенностью подумал, что еще год назад это возмутило бы его… а теперь подобные сцены воспринимаются совершенно нормально, как нечто само собой разумеющееся.
— В зал, — коротко бросил он. — Иди, иди отсюда.
В воде он отмокал не менее получаса и к концу этого срока почувствовал себя совсем хорошо. Выбравшись из остывшего чана, он натянул просторную рубаху, влез в запасные штаны — единственное, что у него было с собой, помимо искалеченного дорожного костюма, обулся и двинулся к выходу. У самой двери задержался — повесил на пояс кинжал. Больше по привычке и совсем не потому, что чего-то опасался, ссоры и уж тем более поножовщина в трактире не приветствовались, поскольку лишиться благоволения трактирщика — это было очень, очень неприятно. И для местных жителей, которые приходили сюда выпить и провести вечер в теплой компании, и уж тем более для тех, кому дорога стала привычной и родной. Оскорбленный в лучших чувствах трактирщик вполне мог передать нелестный отзыв о постояльце своим собратьям по профессии… а слухи имеют обыкновение разноситься быстрее ветра.
Хотя, конечно, всякое случалось.
Денис замер — он вспомнил, почему ему показалось знакомым имя одного из узников покойного барона ди’Флура. Вспомнил странную встречу в трактире, вспомнил человека, нагло присвоившего себе титул Верховного мага. И блеск меча Тернера, одним взмахом отсекающего кисть руки, уже готовую заклинание… впрочем, тогда он еще не знал ни значения приставки «дер», ни имени своего будущего спутника. Забавно… как же этот выскочка оказался в баронской темнице? Надо будет рассказать Таяне.
Девушка уже ждала его внизу. Судя по тому, как суетился хозяин, с какой скоростью на столе появлялись новые и новые блюда, к волшебникам здесь относились с должным уважением. А может, владелец не слишком прибыльной таверны на не очень-то оживленном участке тракта почуял запах денег и теперь готов был костьми лечь, но урвать с богатых гостей максимум возможного.
Аромат горячей, жаренной в специях свинины был подобен удару. Рот моментально наполнился слюной, Жаров осознал, что просто смертельно голоден. И, вонзая кинжал в румяный бок поросенка, он напрочь забыл о том, что собирался рассказать Таяне о странном узнике замка Флур.
Где-то часа через два, с чувством приятной тяжести в желудке отодвинувшись от стола, Денис обвел чуть осоловевшим взглядом зал и жестом подозвал к себе одну из девочек-служанок. Та подбежала, готовая исполнить любое пожелание дорогого гостя.
— А скажи-ка, красавица, где бы мне найти Шуберта-лесника. Я тут с его дочкой поболтал недавно…
Договорить он не успел. Девушка побледнела, ее глаза расширились подобно блюдцам, и, выронив из рук полотенце, она, что-то сдавленно пискнув, убежала. Жаров, глядя ей вслед, удивленно пожал плечами — что это нашло на нее?
Спустя несколько минут к столику подошел хозяин. Он был мрачен.
— Вы это… господин… — Толстяк в порядком засаленном переднике мялся, комкал свой передник толстыми пальцами Я переминался с ноги на ногу. — Это… просить хочу, не надо к ночи-то… примета, говорят, дурная…
— Что не надо? — лениво поинтересовался Денис. В другое время он, возможно, даже возмутился бы от такой наглости, но сейчас, после горячей ванны и сытного ужина, настроение у него было самое умиротворенное.
— Про покойников, говорю, не надо… к ночи… да про них и днем-то… не надо. Вот. Примета, говорю, дурная…
— Да ты говори толком, в чем дело? — нахмурился Жаров, выпрямляясь. — О каких таких покойниках, ты что тут бормочешь?
— Дык, эта… Шуберта, стало быть, да и дочку его, Мию… тому уж года три, как лавина, что с Серого Клыка сошла, так и засыпала. Всем, стало быть, селом откапывали… изломало их страшно. Схоронили, стало быть… а вы, господин… нехорошо о мертвом к ночи…
Хозяин давно ушел, а Денис все сидел, и смотрел ему вслед невидящими глазами. А в памяти, как набат, вновь и вновь гремели слова маленькой девочки: «Шубертом зовут… Мия… Меня сильно-сильно любит… Лавина…»

8

— Вам другой скакун надобен, — мрачно сообщил довольно бандитского вида мужик, который в этом селе исполнял обязанности ветеринара. Хотя скорее всего его роль больше походила на роль коновала… вряд ли он был большим мастером в вопросах лечения приболевших скакунов. И животное, которому выпала несчастливая судьба тащить на своей спине Жарова, теперь скорее всего будет отправлено на скотобойню. Поскольку хотя нога и не была сломана, но повредил ее скакун основательно.
— Сколько? — коротко спросил Жаров.
Настроение у него было хуже некуда. После короткой, но впечатляющей беседы с трактирщиком минувшей ночью он почти не спал. Стоило закрыть глаза — и перед мысленным взором опять и опять появлялась десятилетняя девочка со светлыми волосами, разметавшимися по плечам. И теперь он чувствовал себя разбитым — да и вчерашние синяки давали о себе знать тупой, ноющей болью.
В глазах мужика появилась плохо скрываемая хитринка. Прочитать его мысли было столь же легко, как если бы они были написаны на заборе полуметровыми буквами. Очевидно, благородные господа находятся в отчаянном положении, а скакунов, годных под седло, в деревеньке раз-два и обчелся. И уж он постарается взять с богатеев правильную цену…
— Ну… эта… хорошие скакуны нонче в цене…
— Хорошие скакуны всегда в цене, — серьезно кивнул Денис, вымучив из себя жалкое подобие улыбки. — Но, как я знаю, в цене и умение правильно оценить товар. А потому попрошу вас, госпожа волшебница, принять меры, чтобы этот весьма уважаемый человек не посмел оскорбить наш слух ложью.
Тэй прекрасно поняла, что от нее требуется. Она щелкнула пальцами, и на ее ладони появился огненный шарик размером с яйцо. Денис уже знал, что, будь эта штука боевой, она вполне была бы способна превратить воина в полном доспехе в обугленный труп. Видимо, мужик тоже это знал — в этом мире общество было на удивление хорошо осведомлено о возможностях боевых магов, а потому относилось к ним с должным пиететом… то есть при мысли о том, чтобы причинить магу неприятности, в первую очередь старались обеспечить десятикратное численное превосходство. А коновал был один… ну не считать же в самом деле существенной помощью двух то ли детей, то ли слуг, каждому из которых вряд ли было больше четырнадцати лет.
Мужик немного позеленел и судорожно сглотнул — видимо, у него были иные представления о процессе торговли. Он почесал затылок, шумно рыгнул, затем несколько неуверенно протянул:
— Эта… ну, хороших скакунов в деревне почитай что и нет… Эй, малой, приведи сюда Шалуна…
Мальчишка, тот, что поменьше, метнулся к конюшне, чуть не спотыкаясь на бегу. Видать, в этом доме хозяин (или папаша) был скор на расправу и приучил всех исполнять свои приказы бегом и прыжками. Спустя буквально несколько мгновений он появился снова, таща за собой здоровенную тварь. Даже по сравнению со своими вечно меланхоличными собратьями скакун выглядел воплощением неземной скорби. Его печальные глаза обежали присутствующих, и, удостоверившись, что ничего хорошего от этих людей ждать не приходится, он отвернулся.
— Дык это, господа хорошие, извольте видеть, скакун самолучший…
— Врет, — задумчиво сообщила Таяна, глядя, как пламенный шарик изменил цвет с золотистого на ослепительно синий. Потом подумала и добавила: — Бессовестно врет.
Мысленно Жаров ей зааплодировал. Был ли этот шарик своего рода магическим детектором лжи, или Тэй просто валяла дурака, но цель была достигнута — волосы на голове мужика явственно зашевелились, а на лбу, несмотря на довольно прохладную погоду, выступили капельки пота. Коновал затравленно посмотрел на госпожу волшебницу и заорал на парнишку:
— Ты кого привел, балбес?! Я ж тебе сказал — Крепыша веди, а ты что, шутить со мной удумал? Вот я тебе… а ну бегом!
Парень в одно мгновение сделался в полтора раза меньше ростом и снова умчался в конюшню. На этот раз его не было несколько дольше.
А этот скакун и в самом деле стоил того, чтобы на него посмотреть. Огромный — такой снесет и латника, он был не просто силен — от него прямо веяло мощью. И породой… то, что сей скакун был очень хороших кровей, бросалось в глаза даже полному дилетанту. И манера поведения его была другой — он стоял, гордо и спокойно подняв голову, и разглядывал потенциальных новых хозяев явно оценивающе.
— Обшибся сынишка-то, — бурчал тем временем коновал, — вы уж не серчайте на него, господа, малой, что взять-то с него? А скакун-то знатный, вы уж не пожалеете, как есть говорю.
Признаться, Денис не был знатоком в вопросе выбора скакунов — по большому счету, он вообще разбирался в этом вопросе на уровне от «ах, какая прелесть» до «что ж за уродец». Ему только оставалось надеяться на то, что Тэй, будучи уроженкой этого мира и дамой благородной крови, все-таки получила достаточно разностороннее образование… хотя он и не имел ни малейшего представления, входит ли в это образование умение оценивать достоинства чешуйчатых тварей с когтистыми лапами и очень впечатляющими зубами.
Он бросил короткий, полный мольбы о помощи взгляд на свою подругу. Таяна кивнула — чуть заметно, это движение можно было понять, только ожидая его. Денис мысленно улыбнулся — с этой девушкой и в самом деле было легко, они понимали друг друга с полуслова.
— Ну, не знаю… — протянул он лениво, с явным сомнением в голосе, — он, видать, больше к пахоте приучен, ну да ладно, может, и сойдет. На какое-то время. А что, ничего лучшего у тебя нет? Может, кто еще в селе скакунами торгует? Или ты думаешь, что я, барон ди’Флур, сяду на животину, что еще вчера плуг тянула? Да меня даже тарги засмеют.
— Да помилуйте, барон! — взвыл коновал, явно делая попытку рухнуть на колени перед благородным господином. — Да разве ж можно! Скакун-то самолучший, рыцарских кровей, да сдохнуть мне, ежели вру! Да вы ж сами-то гляньте, господин барон, гляньте! Стать-то какая, да разве ж у простого скакуна такая стать бывает! Истинно говорю, ваша светлость, истинно!
Жаров снова обошел вокруг скакуна, отметив краем глаза, что огненный шарик в ладони Таяны продолжает оставаться золотым.
— Ну и сколько ты хочешь за эту клячу?
— Пять… наддать золотых, господин барон!
Разбрызгивающий искры шар в руке волшебницы вырос в размерах вдвое и полыхнул во все стороны голубыми отблесками так, что на мгновение лица присутствующих стали напоминать утопленников. Коновал даже сразу сжался, поняв, что рискует шкурой… В довершение ко всему Тэй приклеила на лицо выражение типа «а можно я сделаю ему больно?». Картина была столь натуральной, что мужик позеленел еще больше, его сынок поспешил спрятаться за хлипкую дверь конюшни, а Дьен с удивлением подумал о том, что он, похоже, недостаточно хорошо знает свою подругу.
— Это е-ессли вы возьмете ддвух, ггоспода… — пролепетал мужик. — А за этого… ну уж меньше десяти никак, детей же кормить… пятеро их у меня…
Таяна пожала плечами. То ли процесс торга ей надоел, то ли за такого скакуна названная цена и в самом деле была приемлемой. Жаров достал кошель и неторопливо отсчитал в потную, дрожащую руку мужика десять золотых монет. Тот, молниеносно спрятав деньги, тут же исчез в своем домишке, глухо брякнув массивным засовом. Жаров только усмехнулся — как же успокоительно действует на людей запертая дверь… ведь не то что, даже, боевой маг — просто любой крепкий мужчина высадит эту дверь в два счета. И коновал это, безусловно, понимает… а поди ж ты, закрылся и чувствует себя в безопасности. А может, и не чувствует, может, залез в подвал и дрожит теперь там, как лист осиновый, как бы госпожа волшебница не передумала да не осерчала. А с них, волшебников, станется и дом по бревнышкам раскатать.
— Чего он так шустро сбежал?
— Скакун скорее всего краденый, — хмыкнула Таяна. — Он и в самом деле стоит этих денег, но такому зверю неоткуда взяться в этой глухомани.
— Допустим, и что?
— Ну… мы могли бы просто забрать скакуна, не заплатив ему даже медной монеты. И он бы не посмел жаловаться на произвол, потому что тогда ему пришлось бы объяснять, откуда у него появился этот красавец.
— Подумаешь проблема! — пренебрежительно фыркнул Денис. — Скажет, нашел, мол. В лесу… и все дела.
— Не так все просто. — Тэй потрепала скакуна по бронированной шее. Неясно, почувствовал ли он ласку сквозь чешую, но доброе отношение заметил. — Его Величество очень следит за соблюдением собственных законов. Имперские следователи могут сквозь пальцы смотреть на мелкие кражи, но похищение боевого скакуна у благородного господина не может пройти незамеченным. А насчет нашел… да кто ж в это поверит?
— И что ему грозило бы, если он и в самом деле спер животину у какого-нибудь подвыпившего рыцаря?
— Петля, — коротко ответила Таяна чуть повышенным тоном.
За запертой дверью раздался короткий всхлип. Коновал, видимо, подслушивал, о чем болтают благородные господа да почему не торопятся покинуть его двор. Денис подумал, что, продлись этот разговор еще немного, коновал, пожалуй, сам вынесет господам обратно их деньги, да еще и приплатит, если господа пообещают убраться восвояси…
Но издеваться над мужиком не хотелось. Тем более что его хозяйство и в самом деле не производило впечатления богатого, а детишек кормить надо. Да и «синие жилеты», императорские сборщики налогов, не слишком лояльно относились к неплательщикам.
— Ладно, — махнул он рукой. — Поехали, что ли? Дорога дальняя…

9

Позади остались три недели пути. Три недели, на протяжении которых ничего толком не произошло. Никто не пытался проникнуть ночью в комнаты гостиниц, где они останавливались по дороге, банды разбойников не поджидали в придорожных кустах. Кухарки не клали в пищу яд, и даже дикие тарги, казалось, предпочитали охотиться в других местах. И лавины больше не сыпались на голову, а заодно не маячили у обочины девочки, погибшие три года назад под рухнувшей снежной массой.
На фоне этой благодати мозоли на заднице, ночлег под открытым небом и прочие неудобства казались просто мелочью. Последнее обжитое место миновали дней десять назад, никто не желал селиться близко от Гавани. Место это считалось не просто недобрым — опасным, несущим зло. Тому были причины, в свое время Оракул рассказывал Денису и Таяне, что жители Гавани иногда попадают в этот мир. Чудовища, искореженные пространством «вне закона», они способны были напугать кого угодно — и пугали. Да и не в них одних было дело — ведь Дерек говорил, что каждое открытие портала в иной мир, пусть даже на мгновение, впускало сюда капельку чужого пространства, опасного, непредсказуемого. И если у коровы рождался покрытый чешуей или перьями теленок, оскаливающий клыки или облизывающийся раздвоенным змеиным языком, к этому относились относительно нормально — просто отправляли исчадие зла на костер вместе с его мамашей… Но никому не хотелось, чтобы его ребенок под влиянием этого проклятого места родился уродом.
Они стояли на пригорке, рассматривая руины некогда большого портового города. Гавань Семи Ветров стояла на берегу бухты, спокойная вода была подернута чуть заметной отсюда, издалека, рябью. Некогда величественные храмы были полуразрушены, зияя черными дырами провалившихся внутрь куполов, стена, опоясывавшая город, местами развалилась грудами щебня — а местами еще стояла. За ней кое-где возвышались шпили башен, местами целые, местами — порядком битые безжалостным временем.
Денис тронул поводья, и скакун, шлепая по камням когтистыми лапами, неторопливо направился вниз, туда, где виднелся особенно большой провал в стене. Ворота в Гавань Семи Ветров.

Глава 8 ХРАМ ВЕТРА

И собрал Император Талас своих рыцарей, и повелел им очистить сию землю от скверны. Преклонил перед Императором колено барон Данс де Лаган и сказал: «Мы не будем знать отдыха, пока не исполним повеление ваше, сир!» И с тем покинул дворец и направился вместе со спутниками своими, коих числом было тридцать и три, по дороге в проклятое место, Гаванью именуемое, дабы исполнить волю сюзерена и обратить в прах тварей ужасных, кои несли землям имперским разор и смерть. А были среди этих тридцати и трех спутников рыцари могучие, что снискали славу во многих походах и славных поединках. И был там благородный герцог Дилгейм кар’Денец, чей щит украшали скрещенные топоры, гордый герб рода кар’Денец, и его оруженосец Льюк Биррен, который храбростью своею и силою меча заслужил рыцарство в битве при Ундерберге. И еще был там благородный граф Удрунт ли’Шенк, а с ним шестеро рыцарей.
И предстала перед их взорами проклятая Гавань. И сказал благородный герцог Дилгейм кар’Денец: «Следует нам устроить здесь ночлег, ибо кони наши устали, а завтра поутру послужат мечи наши славе Императора Таласа». А барон Линтар де Брей что был в баронство возведен лишь год тому, сказал: «Неправильно такое решение, ибо твари, здесь обитающие, истинно знают о прибытии нашем и время иметь будут, дабы подготовиться к битве». На что ответил благородный герцог Дилгейм кар’Денец: «Ежели отдых не потребен барону, так и стоять ему первую стражу». И ответил ему барон Линтар де Брей: «Да будет так». А Льюк Биррен насмехался над бароном и упрекал его в трусости. И в иное время вызвал бы барон Линтар де Брей наглеца на поединок до крови или до смерти, но самого Императора Таласа указанием запрещены были поединки, покуда не освобождена будет земля от зла, что несет в себе проклятая Гавань.
И расположились благородные лорды и рыцари лагерем, а для благородного герцога Дилгейма кар’Денеца разбит был шатер, что захвачен им был в битве при Ундерберге у самого лидийского тана, коий командовал лидийскими войсками у стен той крепости. А Линтар де Брей и с ним еще трое рыцарей стали дозором вокруг лагеря, дабы не сумел враг незаметно подкрасться и подлый удар нанести. И спустя половину стражи услышали воины звук трубы барона, а затем голос его: «Вставайте, благородные воины, и беритесь за оружие, ибо враг наш уже подле нас».
И облачились рыцари и благородные лорды в доспехи, ибо враг был рядом. Но не спешил враг нападать — ибо знал, что сила его не сравнится с силой славных воинов Империи. Хоть и не простое чудовище приблизилось к лагерю, но демон драконоподобный, а с ним еще трижды по три малых демонов, меж которых не было и двух одинаковых. И возжелал тот демон говорить с командиром сего отряда рыцарей, и выехал вперед благородный герцог Дилгейм кар’Денец на скакуне своем, Бурей именуемом. И спросило его чудовище на языке понятном, для чего рыцари явились сюда, и ответил благородный герцог Дилгейм кар’Денец: «Дабы изничтожить тебя, демон».
Долго пытался демон обмануть рыцарей, говоря о миролюбии своем и укоряя их, что пришли они незваными и непрошеными. Но не стал слушать лживые слова демона благородный герцог Дилгейм кар’Денец, а взял копье свое, что подал ему оруженосец его Льюк Биррен, и напал на дракона. Но крепка оказалась чешуя того демона, и разлетелось в щепки копье, а сам благородный герцог Дилгейм кар’Денец выбит был из седла. И рыцари напали на демонов вслед за командиром своим, и в сече той поверг барон Линтар де Брей одного из демонов, что обличьем медведя исполинского напоминал. А затем поймал скакуна, имя которому было Буря, и подвел к благородному герцогу Дилгейму кар’Денецу, коий в тот момент был пеш, со словами: «Возьмите этого коня, герцог, ибо есть у вас в нем великая нужда». И помог герцогу сесть в седло, и вместе снова набросились они на демонов. А ко времени тому пал уже благородный граф Удрунт ли’Шенк, а с ним и двое из его рыцарей, и тяжко ранен был барон Данс де Лаган, а тако же и иные воины. Но убиты были и четверо из малых демонов, а старшему демону, что драконоподобен был, нанес один из рыцарей, имя которому было Брехт Каддар, рану значительную, но и сам рыцарь ударом того демона убит был. А пока бились рыцари, все кричал дракон, что не желает зла людям и желает лишь мира… да только слова те были лживы.
И взял благородный герцог Дилгейм кар’Денец новое копье, и напал на демона, что похож был на скакуна с торсом человеческим, и метал стрелы из лука огромного, каковые стрелы безо всякого труда доспехи пробивали. И пронзил герцог грудь тому демону, но силен оказался демон и нанизал себя на копье герцогское и ударил того луком своим огромным по шлему. И потемнело все в глазах герцога, но удержался он в седле и, выпустив из рук копье, ударил мечом по голове того демона, убив его на месте. А потом выдернул копье из тела и воскликнул: «Клянусь Светлой Эрнис, а ведь лучшего копья не держал я в руках до сей поры».
А ко времени тому повергнут уж наземь был барон Линтар де Брей и дрался пеш над телом раненого барона Данса де Лагана, обороняя его от двух демонов, один из коих совсем как человек был, да только рук у него было четыре, и в каждой клинок он держал огромный. А второй демон тако же подобен человеку был, да только голову имел, аки у торга злобного, да с клыками, коими мог и латы кованые пробить. И там бы и настал конец обоим баронам, но явился им на выручку рыцарь Лорен Брист, что из свиты был павшего благородного графа Удрунта ли’Шенка, и поразил четырехрукого демона в спину, а затем убил барон Линтар де Брей второго демона, и вместе отнесли они раненого барона Данса де Лагана в безопасное место, после чего снова вернулись в сечу.
А тогда увидел барон Линтар де Брей, что старший демон что подобен дракону был, нападает на Льюка Биррена, что оруженосцем был славного герцога Дилгейма кар’Денеца, и страхом охвачен был Биррен, и бросил оружие свое, и бежал он от демона. Тогда встал барон Линтар де Брей на пути демона, пеш и с одним лишь мечом. И сказал тому демону: «Готовься к смерти». Но ответил демон, что к смерти давно он готов, ибо мир сей злобен и подл. И опустил меч барон Линтар де Брей, и спросил он демона, отчего тот свирепствует в сиих местах, что проклятой Гаванью именуют. И ответил демон, что не знает, как очутился здесь, и желал бы вернуться туда, откуда пришел, но дорога туда неизвестна ему. И еще сказал демон, что не желает убивать рыцарей, токмо ради защиты своей и детей своих, из которых уж двое лишь живых оставались.
И поверил молодой барон словам чудовища, ибо юн был и не знал еще, что враг может быть не только прям и благороден, но и подл и коварен. А потому в сторону шагнул и сказал: «Ежели не желаешь ты, демон, сей битвы, то надлежит тебе бежать». И сделал демон вид, что намерен бежать, и даже призвал с собой детей своих, но разгадал его подлую уловку благородный герцог Дилгейм кар’Денец и налетел на демона сзади, ударив его в спину и пробив копьем своим верным и чешую драконью, и сердце демона. А затем сказал он барону Линтару де Брею: «Враг коварен, и слушать слова его рыцарю не должно».
А Льюка Биррена, что оруженосцем был славного герцога Дилгейма кар’Денеца, после сечи той никто и не видел, а многие думали, что, трусость на поле боя проявив, устыдился того молодой Биррен и скрыться решил от глаз товарищей своих по оружию. А еще говорят, что ушел он в монастырь, дабы молитвами своими загладить пред Светлой Эрнис вину свою. Голова же демона, что вез во вьюке благородный герцог Дилгейм кар’Денец, таинственным образом исчезла спустя три ночи. И сказал герцог, что совершил кражу сию тайный его недоброжелатель, дабы принизить славную победу в глазах Его Величества…
Линеас Кулл Дарций. «Истинные хроники Его Императорского Величества Таласа Первого»

1

— Ритуал позволит нам превратить вот это, — на сморщенной ладони Затара лежало крошечное зернышко, — в раскидистый куст. И запомните, это очень тонкое искусство. Метать огненные шары может всякий из вас, для этого особого ума не нужно.
Старик говорил желчным, неприятным голосом, который в полной мере отражал его нынешнее настроение. Фарид Затар давно уже не преподавал в Академии, и тем не менее несколько раз в год ему приходилось появляться в аудиториях — дань занимаемому посту ректора. Ну и еще потому, что среди нынешних знатоков магических искусств немного было таких, кто сумел бы хоть в какой-то мере сравниться со стариком в знании магии.
Два десятка слушателей Академии внимали старому магу, затаив дыхание. Вернее, дыхание затаили примерно четверть, другие же отчаянно сдерживали зевоту. Конечно, Фарид Затар — великий маг, это никем не оспаривалось… но многие считали, что те тонкости, о которых старик так любит долго и пространно рассуждать, никому не нужны. Испепелить врага огненным шаром, вызвать ветер или дождь, залечить рану — что еще нужно магу для того, чтобы обеспечить себе приятную и не обремененную заботами жизнь? А боевому магу все эти тонкие материи и вовсе знать незачем. В бою не до изысков — убей или будешь убит. А потому столь презираемые этим дряхлым дедом огненные шары, ветвистые молнии или невидимые глазу таранные удары, проявления стихийных сил, там, на поле боя, куда важнее, чем всякая возня с семечками.
Но разгневать мага… на это никто бы не решился. Каждый из юношей и девушек, мечтавших о дипломе выпускника Академии или, чего греха таить, о титуле полноправного волшебника, прекрасно понимал — одно лишь слово ректора может навсегда сделать любого из них, подающих надежды магов, переписчиком старых бумаг. На веки вечные — и без права на апелляцию. Можно посмеиваться старику в спину, можно рассказывать о нем анекдоты — но на тех редких лекциях, когда Ректор удостаивал учеников своим присутствием, следовало сидеть тихо, изо всех сил изображая внимание.
Магистр Хариус Блук, обычно проводивший эти занятия стоял чуть в стороне от кафедры, где расположился ректор, и страдал. Он страдал от стыда, поскольку в отличие от подслеповатого Затара прекрасно видел скуку и равнодушие, написанные на лицах большинства учеников. Да, ему не удалось привить этому выпуску интерес к магии как к науке. Никто из них скорее всего не пожелает работать над возрождением утраченных знаний, над расшифровкой старых манускриптов. Никто не займется исследованиями чего-нибудь нового, что сможет продвинуть магию вперед. Ну, может, один или двое… Хариус еще раз оглядел лица присутствующих и мысленно покачал головой. Вряд ли даже один. Да, кое-кто из студентов сейчас слушает с интересом, но это те, кто решил уже посвятить себя целительству, для них владение магией земли может оказаться полезным. В дальней дороге большую часть целебных трав удобно нести в виде семян, чтобы вырастить их, если возникнет такая необходимость. Но и эти несколько человек смотрят на предстоящее не как на таинство, а как на чисто утилитарную процедуру.
Временами магистр Блук думал о том, что и его жизнь прошла зря. Да, годы проведенные в Академии, он бы не назвал скучными… но что они дали, эти годы? Несколько сотен выпускников, из которых серьезными магами можно было назвать от силы два-три десятка. Да и те… Даже Таяна де Брей, одна из самых подающих надежды… Вернее, наиболее подающей надежды была, пожалуй, ее мать, но ее чрезмерная забота о дочери очень быстро поставила крест на магической карьере волшебницы. Телла де Брей вполне могла бы заслужить титул Великой волшебницы… если бы посвятила магии столько сил, сколько отдала семье. Что ж, она никогда не прислушивалась ни к мнению магистра Блука, ни к самому ректору Академии. А ее дочка оказалась вполне достойной мамаши. С блеском окончила Академию, ее ждала весьма неплохая карьера, и кто знает, может быть, может быть… но она исчезла из столицы, исчезла на несколько лет, чтобы провести эти годы, подумать только, помогая сиволапым мужикам поливать их убогие поля. Он готов был признать, что это тоже было нужно, но, видит Эрнис, для такой работы вполне подходят те, кто сейчас старательно прячет зевоту.
Правда, Таяна де Брей привела ко двору этого человека… Хариус Блук не раз говорил о нем с ректором. Постепенно его первоначальный вывод о том, что молодой мужчина есть посланник самой Эрнис, был поколеблен. Но, во имя всего святого, у него были все основания считать именно так! Человек из иного мира, владеющий, наверное, иными, невероятными знаниями… и как же было обидно осознать, что человек этот — не более чем воин. Да и то не слишком умелый и не так уж и сильный. Любой ньорк… да что там ньорк, любой опытный легионер, пожалуй, заткнет его за пояс… И все же Хариус не мог сдержать дрожи, когда беседовал с Дьеном Сэнсэем. Как бы там ни было — но он пришел сюда странным путем, и было это неспроста.
Тем временем Затар завершил теоретический аспект лекции и приступил к практической демонстрации. Магистр Блук видел это уже множество раз, да и сам неоднократно демонстрировал эту магию. И при этом каждый раз его сердце замирало при виде того, как крошечное зернышко стремительно превращается во взрослое, плодоносящее растение. За это он и любил магию, за это и был предан ей душой и телом все эти долгие десятилетия. Это чудо — и он не уставал смотреть на него.
Ректор взмахнул руками — между пальцами появилось зеленое свечение, оно струилось по коже и тяжелыми каплями стекало в небольшой горшок с землей, куда до этого он с соблюдением всех необходимых элементов ритуала погрузил семечко. Хариус замер — вот сейчас, сейчас всколыхнется земля, рванутся наружу зеленые ростки, устремляясь к свету и к воздуху.
И земля действительно зашевелилась. Но вместо зеленых стрел наружу выбрался, извиваясь, тонкий белесый отросток. Затар нахмурился, бросил короткую отрывистую фразу. Магистр Блук дернулся как от удара — это было одно из заклинаний, которому обучали лишь тех, кто носил титул Великий, да и сам Блук знал его лишь потому, что был одним из старейших и заслуженнейших преподавателей Академии. Заклинание, усиливающее действие магии… сейчас куст должен пойти в рост с такой скоростью, что наверняка разметает землю по всему залу и, пожалуй, пробьет корнями стол. Были случаи, когда ветви обезумевшего растения оплетали не успевших увернуться людей и прорастали сквозь них…
Блук дернулся назад, хотел было крикнуть, чтобы и студенты отбежали подальше. Ректор стоял возле горшка с семенем… у него не было шанса увернуться.
Но этого и не понадобилось, и предупредительный возглас застрял в горле магистра. Белесый отросток дернулся, словно услышав заклинание, рывком удлинился на пару пальцев, а затем безжизненно поник, свернувшись колечком.
— Что происходит, господин ректор? — тихо спросил Хариус Блук.
Ректор медленно поднял голову, осмотрел теперь и в самом деле затаивших дыхание молодых людей.
— Вон отсюда… — тихо прошептал он, но от этого еле слышного шепота у многих по коже пробежал холодок. Никому ничего не надо было объяснять, они только что своими глазами видели, как потерпел неудачу тот, кто считался сильнейшим магом Империи, потерпел неудачу при попытке сотворить пусть и сложное, но вполне отработанное заклинание.
Прежде чем старый маг подкрепил свое требование чем-нибудь болезненным, студенты мухами вылетели из зала. Остался один лишь магистр Блук, задумчиво разглядывавший червеобразный отросток, уже потерявший всякую подвижность.
— Странно, мэтр…
— Заклинание было верным, — сварливо взвизгнул господин ректор, и глаза его обещали испепелить всякого, кто посмел бы утверждать обратное.
— Безусловно, мэтр, я слышал каждое слово. — В голосе Хариуса сквозил не столько страх перед магом, сколько безмерное удивление. — Правда, не стоило бы запускать усилитель внутри помещения…
— Но он ничего не дал, — буркнул Затар, устало опускаясь в кресло. — Что происходит, магистр? Неужели я… теряю свою Силу?
— Насколько я знаю, — осторожно заметил Брук, — такого еще не бывало. Волшебник может к старости… простите, магистр, я не имею в виду вас, но старость рано или поздно приходит ко всем… так вот, волшебник может потерять разум, здоровье… но Силу — никогда.
— И тем не менее заклинание было верным, — почти простонал Затар. На его морщинистом лбу выступили капли пота, а руки мелко тряслись.
— Позволите, мэтр?
Не дожидаясь разрешения, Хариус Брук извлек из недр балахона небольшое зерно, неспешно, вдумываясь в каждое слово, прочел необходимый фрагмент заклинания и, проткнув пальцем землю, засунул зернышко глубоко в горшок. Теперь пришла пора для очередной части заклинания, Хариус знал ее назубок и мог бы поклясться, что не допустил ни единой, даже самой незначительной ошибки. И зеленое свечение, признак успешно вызванного «Прилива Жизни», не замедлило появиться именно в тот момент, когда следовало, Ни мгновением раньше, ни мгновением позже.
И ничего… как и у ректора, из земли медленно, словно нехотя, вылез белый червячок ростка, качнулся раз, другой… и бессильно упал.
Два старых волшебника непонимающе уставились друг на друга.

2

Тернер сделал очередной шаг и, с трудом разомкнув спекшиеся губы, весьма нелицеприятно помянул ньорка. Хоть и считается, что усопшим иль слава, иль забвение. В свое время он был удивлен, услышав от Дениса, что и в том мире, откуда пришел этот парень, существовало похожее правило. И все же сейчас он был готов призвать на голову ньорка все кары небесные, включая неудовольствие Светлой Эрнис, каковое, говорят, может любому неугодному богине существу выйти боком.
Хотя похоже было, что Сиятельная сейчас недовольна именно им, тьером.
Он сощурился, вглядываясь в даль. До намеченного холма было еще далеко, и Тернер, скрипя зубами, сделал еще один шаг. И еще…
Тело болело немилосердно. До этого времени он даже не знал, что такое настоящая боль. Конечно, бывали случаи когда чей-то коготь или клинок добирался до его шкуры, нанося рану, бывало даже, что раны эти были тяжкими. Он веками хранил память о них — шрамы, которые мог бы легко убрать. Но шрамы напоминали об ошибках, помогали не совершать их вновь… Что ж, раны были… но все они заживали очень быстро, и боль, появившись ненадолго, вскоре уходила без следа.
Но не сейчас… прошло уже пять дней после того боя, а он все еще не мог прийти в себя. Тело, ранее такое надежное и здоровое, теперь отказывалось служить. Внешне никто бы не сказал, что тьер ранен, но он лучше кого-либо другого знал, что далеко не все в порядке. И уже в который раз упрекал себя в том, что столь неосмотрительно трансформировался в человеческую форму. Это было большой, очень большой ошибкой… Еще два дня назад он вдруг понял, что плоть, ранее послушная любому его пожеланию, теперь стала как будто чужой, словно бы силы, питавшие его способность менять форму, вдруг иссякли.
Если бы он догадался принять одну из своих излюбленных боевых форм… что ж, может, он и бросался бы в глаза случайным свидетелям, но по крайней мере мог бы за себя постоять. А теперь… Тернер тяжело оперся на меч и снова посмотрел на холм, до которого еще предстояло добраться.
— Следует признать, боец из меня сейчас никакой.
Слова прозвучали хрипло, вымученно, но на душе стало капельку легче. Еще одна привычка, приобретенная за последний год, — разговаривать с самим собой. Жил же без этого тысячу лет, и тишина нисколько не тяготила… а теперь, гляди ж ты, хочется услышать человеческую речь. Пусть и от самого себя.
— А почему я думал, что сила будет со мной вечно? — задал он сам себе риторический вопрос, одновременно размышляя, не стоит ли сделать себе поблажку и не объявить ли привал досрочно. С некоторой гордостью он выиграл и этот бой — с собственной болью, а потому снова потащился по направлению к намеченной цели. Чтобы хоть немного отвлечься от раздирающей боли, он продолжал бубнить себе под нос: — Денис как-то говорил о капле, переполняющей чашу. Интересное сравнение… может, мне было отпущено сколько-то силы, дабы лечить раны. И вот она кончилась… Кто знает, может, мне суждено до конца жизни остаться в этом обличье?
Он снова остановился — передохнуть. Оглядел себя… зрелище получилось не слишком обнадеживающее. Как обычно, он придал внешнему покрову тела видимость одежды, но получилось в этот раз куда хуже, чем хотелось бы. Кожаная куртка местами явственно сливалась с бриджами, которые, в свою очередь, плавно перетекали в сапоги. Любой человек, увидевший этот наряд, был бы безмерно удивлен. Это в лучшем случае… а в худшем с криком «Демон!» схватился бы за оружие.
Поэтому Тернер и брел сейчас по этой пустоши, стараясь держаться подальше от людских поселений.
Он попытался заставить куртку отделиться от штанов — раньше для этого потребовалось бы мгновение, за которым не уследишь взглядом. Теперь же… нет, желаемого он достиг. Но от этого простого и привычного действия голову пронзила острая пульсирующая боль, а лоб покрылся крупными каплями пота. Да уж, для путешествия человеческая форма была далеко не самой лучшей.
Возникла мысль бросить тяжелый меч, но по зрелому размышлению Тернер решил, что лучше все-таки тащить за собой эту железку, чем в случае опасности оказаться без оружия. Он не был уверен, что сможет в нужный момент отрастить хотя бы небольшой костяной шип.
— Проклятый скакун…
И эту фразу за последние дни он произнес уже, наверное, в сотый раз. Видимо, даже меланхоличный скакун не выдержал зрелища изрубленного паука, медленно, мучительно превращавшегося сначала в жалкое подобие человека, а затем начавшего обрастать одеждой. Несчастное животное, и без того не пребывавшее в восторге от своего прежнего седока — ньорка, захрапело, а затем умчалось куда-то в неизвестность, бросив потенциального хозяина на произвол судьбы.
Сейчас скакун интересовал Тернера отнюдь не как средство передвижения — только лишь как пища. В обычное время еда ему нужна была достаточно редко, но сейчас, после полученных ран, он остро нуждался в мясе — пусть даже сыром. В самый первый момент, когда чудовищная слабость почти не давала ему возможности двигаться, он всерьез подумывал о том, чтобы съесть ньорка… Но отвращение пересилило — создатели, будучи людьми весьма предусмотрительными, вложили в свое творение стойкое отвращение к человеческому мясу. Ньорк, правда, не был человеком, и все же… и все же тьер не желал добавить к боли и слабости еще и выворачивающую наизнанку рвоту.
В небе показалась крошечная точка. Заметив ее, Тернер почувствовал, как мелко задрожали руки… стервятник. Пища, которая сама к нему летела, — оставалось только поймать. Он лег на землю, уставившись широко открытыми глазами в серое, хмурое небо, и замер. Оставалось лишь надеяться, что птица увидит это тело и сочтет его достойным ужином… и, если повезет, ужином окажется сама.
Оставалось лишь ждать… За прошедшие века тьер хорошо этому научился.

3

— Значит, вы бросили ньорка умирать?
Голос Черри не предвещал двум провинившимся следопытам ничего хорошего. Да они и не ждали, что за паническое бегство их погладят по головке. А уж Черри вполне могла погладить — только по шее, да еще чем-нибудь острым. Или поручить это дело Утару — а Белоголовый, говорят, был большим мастером отправлять людей на встречу с Эрнис медленно и со вкусом.
Двое смотрели в пол, неловко переминаясь с ноги на ногу. Хмурый, оправдывая свою кличку, насупился и молчал, второй же, именовавшийся Дилком и еще не заработавший права на боевое прозвище, время от времени пытался вставить в монолог Черри отдельные реплики, не осознавая, что тем самым роет себе могилу.
— Дык эта… он же мертвый был, хозяйка!
— Мертвый, говоришь? А этот… это… ну, в общем, с кем ньорк сражался, он что, тоже умер?
— Я ж говорил, госпожа, он вроде как и умер, а как Рамус его резать стал, так он его, стало быть, и того…
Хмурый мысленно закатил глаза. Он уже понял, чем закончится этот разговор, но все еще отчаянно надеялся, что длинный язык молодого напарника доведет того до гроба и тем самым удовлетворит жаждущую крови Черри.
А та от услышанных слов дернулась словно от удара.
— Значит, ты говоришь, дружок, что вы оставили ньорка мертвым, а этого демона живым? — Ее голос был приторно сладким. — Значит, то, что ньорк погиб, ничего не дало, так? Вы благополучно дали демону возможность прийти в себя?
— Дык ведь Рамуса ж… эта… насквозь…
Черри подавила в себе яростное желание ткнуть кинжалом прямо в тупую морду следопыта. Для этого время придет. Позже. Она нервно зашагала по крошечной комнатке — лучшей, что смог найти для нее трактирщик.
Все складывалось отвратительно — отвратительно настолько, что она всерьез начала подозревать вмешательство неких высших сил, вознамерившихся окончательно погубить и без того весьма бесперспективную Охоту. Ньорк, этот ни в грош ее не ставивший ублюдок, вдруг исполнился такого энтузиазма, что буквально оставил позади всех, кого Черри намеревалась собрать для облавы. И, как и следовало ожидать, Тернера он догнал — да эта тварь, собственно, и не особо старалась скрыться… Черри заскрежетала зубами от бессильной ярости — о, если бы там, где сошлись эти два создания, оказалась она и хотя бы два десятка ее бойцов… избитого Тернера они бы изрубили в фарш, и не важно, каких потерь бы это стоило. Но нет — там, проклятие на их голову, оказались эти три идиота. И момент упущен… найти Тернера можно, собаки наверняка его выследят, но если эта тварь оправилась от ран — значит снова будет бойня.
— Значит, так, — прошипела она, прожигая взглядом стену, ибо опасалась, что попади ей на глаза сейчас этот болван, и она не сдержится, устроит показательную казнь… а времени для этого нет, времени нет совсем, ни часа, ни минуты лишней. — Значит, так, ты, Хмурый, сейчас ведешь нас к тому месту, где была битва. Немедленно. Демон не мог уйти далеко, он ранен… если мы не нагоним и не добьем его сейчас — все пропало. Я знаю его силу.
За ее спиной послышался топот ног. Хмурый, убедившись, что прямо сейчас его не распнут, бегом бросился наружу седлать скакуна и именем Черри отдавать приказы. Кажется, Дилку хватило ума последовать за ним.
— Утар, сюда должны подойти еще бойцы, человек двадцать. Дождись их, потом двигайся за нами. Всех собак я заберу с собой. Можешь оставить себе Рыжую, она поможет найти наши следы.
— Нет.
Она повернулась, и даже многое повидавший в жизни Белоголовый отшатнулся, увидев бешенство в глазах своей воспитанницы. Сейчас ее глазами на него смотрела сама смерть, и следовало выбрать, кто станет целью. Он понял, что Черри в гневе забудет все — и старую дружбу, и былые привязанности, и честь. Ею двигало только одно страстное, всепоглощающее желание — убить. Убить врага — любой ценой.

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

— Ты сделаешь так, как я сказала…
Лицо Утара осталось совершенно неподвижным, но изнутри его переполняло возмущение. Его девочка, с которой его связывало нечто большее, чем просто отношения учителя и способной ученицы, никогда не вела себя столь жестко. Да, она получила прозвище Дикая Кошка, но ее жесткость, даже иногда жестокость всегда была направлена на врагов, а не на друзей.
— Ты сделаешь так, как я хочу, — повторила она, чеканя каждое слово. — Отныне все будут делать так, как я говорю, и никак иначе. А тот, кто думает иначе… что ж, это будет его выбор.
Утар коротко склонил голову в знак согласия и с огорчением подумал, что, идя этим путем, девочка не приобретет себе множества друзей. А вот врагов… врагов будет немало. И, возможно, он станет одним из них. Белоголовый за свою жизнь сумел обзавестись некоторым числом недоброжелателей и отличался от них одним весьма важным свойством — он все еще был жив. А они — нет. И произошло это потому, что он, Утар, несмотря ни на какие привязанности, симпатии и прочие сентиментальные чувства, никогда не прощал обид. Правда, и обидеть его было непросто — обидеть по-настоящему, так, чтобы ветеран затаил злобу. Он умел прощать мелочи — и умел выделять то главное, что простить нельзя. Сейчас Черри очень близко подошла к опасной грани… а ему не хотелось, чтобы она сделала еще один, фатальный шаг.
Но куда больше его волновало то, что воспитанница совсем перестала слушаться умных советов. Не пороть горячку, найти кого-то из других ньорков — нет сомнений, что и они с радостью возьмутся за это дело, видать, с демоном их связывает какая-то давняя вражда. Не последним же был этот Д’раг. Нанять, в конце концов, двоих — тогда они наверняка справятся. Но девчонка сейчас явно не готова действовать разумно. Наплевать на ее приказы и заняться поисками ньорков самому? Утар мысленно покачал головой — если даже он начнет нарушать прямые приказы главы Гильдии, куда покатится мир? Пусть он и отошел от дел, пусть и не принимает контракты… но Гильдия, ее правила, ее законы были и остаются близки ему.
Черри, резко развернувшись на каблуках, схватила прислоненный к стене клинок и выбежала из дома. Ее скакун был уже оседлан, примерно четыре десятка всадников ждали в седлах. В этот раз ей удалось собрать внушительный отряд — двенадцать магов, в том числе один титулованный, десятка полтора профессиональных наемников, польстившихся на немалое вознаграждение, двое гладиаторов из тех, что своим мечом и толикой удачи заслужили свободу и почет. Остальные были членами ее Гильдии, большие мастера нанести удар из-за угла, метко пустить отравленную стрелу или организовать ловушку, что отправит неосторожного в мир иной, — но не такие уж мастера честного и открытого боя. Этот отряд мог бы при некотором везении справиться с иной баронской дружиной, и она надеялась, что раненый демон не сумеет оказать серьезного сопротивления. Но, по большому счету, она вряд ли всплакнула бы даже в том случае, если демон положит всех ее наемников до одного — лишь бы он сам сдох.

4

Над телом ньорка уже изрядно поработали стервятники — а кто-то прибрал к рукам и его огромный меч. В первый момент Черри подумала, что оружие прихватил с собой демон, но, подумав, от этой мысли отказалась — оглоблей, которую Вечный Воин называл мечом, даже демону, наверное, ворочать будет тяжко.
— Мы похороним тебя позже, — сухо бросила она трупу. Ньорк, разумеется, не возражал… но трое или четверо из отряда, наемники, при словах этих поморщились, а один даже дернулся было, словно желая возмутиться… но смолчал. Черри видела это движение и криво усмехнулась — что ж, может, эти парни и неплохие бойцы, но все же они подонки. Настоящий воин никогда не допустил бы такого — оставить собрата непогребенным было одним из тех деяний, что ложились на репутацию воина пятном позора. Но другого ожидать и не следовало — во-первых, настоящие профессиональные наемники ни за какие деньги не станут служить Гильдии убийц, а во-вторых… во-вторых, сейчас на сантименты времени не было.
Собаки взяли след сразу — это, пожалуй, несложно было бы сделать даже и человеку, притом далекому от знания премудростей следопыта. След был четкий — сырая земля ясно давала понять, куда направился демон. Если бы он двинулся по пепельной равнине… Черри слышала об этом месте, хотя прежде бывать здесь ей не доводилось. Но демон, видать, совсем потерял разум — некоторое время он тащился совсем рядом с серым пепельным полем, которое надежно скрыло бы его следы даже от самой лучшей ищейки, а потом и вовсе отклонился в сторону, словно намеренно давая понять преследователям, куда направился.
Всадники без устали погоняли скакунов. Хмурый, отчаянно пытаясь вернуть пошатнувшуюся репутацию, уверенно заявил, что демон обессилел, еле передвигает ноги, часто останавливается. Несколько дней форы — это много, но всадники нагонят беглеца без труда.

5

С того момента как началась погоня, прошло уже почти трое суток… из них двое — в бешеной скачке по следу. Ни люди, ни скакуны, ни собаки такого бы не выдержали никогда, а потому маги снова и снова вливали в двуногих и четвероногих членов отряда новые и новые порции силы и бодрости… Но и возможности магии были небеспредельны. День в очередной раз сменился вечером, затем на небе зажглись звезды… собаки падали от усталости, да и люди готовы были в любой момент выпасть из седел, а заклятия уже давали эффект лишь на недолгий срок. Скрепя сердце Черри скомандовала привал… сама она почти не ощущала усталости, но, спрыгнув со своего скакуна на землю, вдруг почувствовала, что ноги отказываются ее держать. Даже ко многому привыкшие наемники вымотались настолько, что отказались и от ужина, и от выпивки, просто попадав, кто где стоял. Уже через несколько минут над местом бивуака раздался первый храп… лишь немногие нашли в себе силы сначала позаботиться о скакунах.
Если бы здесь сейчас оказался враг, он без труда мог перерезать весь отряд, до последнего человека, спящих. Ни о каких часовых не могло быть и речи, любой, на кого были бы взвалены эти обязанности, не продержался бы и получаса. Но врага поблизости не было.
Утром обнаружилось, что один из наемников, ветеран лет пятидесяти, весь иссеченный шрамами и убеленный сединами, мертв. Видать, сердце не выдержало бешеной скачки. И снова Черри не позволила задержаться, чтобы сотворить над павшим обряд прощания…
В этот раз возмущенные возгласы раздались отовсюду. Ладно уж ньорк, он, по крайней мере формально, не был членом отряда, но седой наемник — Черри даже не знала его имени, наймом бойцов занимался Утар — был своим, а потому заслуживал последнего ритуала.
— Ты с ума сошла, Дикая Кошка, — выступил вперед высокий молодой парень. Вряд ли за его плечами было много сражений, для богатого послужного списка он был слишком юн, но все наемники когда-то принимали свой первый контракт. Может быть, молодость мальчишки и толкнула его на договор с Гильдией, договор, которым он вряд ли стал бы впоследствии гордиться. — Неужели для тебя нет ничего святого? Он воин и должен быть похоронен, согласно…
Его пылкая речь была прервана на полуслове — тонкий стилет, брошенный женской рукой, ушел глубоко в глазницу. Тело еще не успело коснуться земли, а в руке Черри уже сверкал новый кинжал. Она обвела отшатнувшихся бойцов бешеным взглядом.
— Он будет похоронен. Потом. И в этой могиле будут лежать двое. Или трое? Напоминаю, вы подписали контракт. Кто-то намерен его нарушить? Щенки, я видела демона в деле. Не верите мне — поверьте ньорку… он тоже думал, что он сильнее. Сейчас у нас еще есть шанс, потом его не будет.
Она снова вгляделась в лица стоящих перед ней людей. Недавно она думала, что перед этим отрядом мало кто способен устоять. Теперь мнение изменилось. Мальчишки… пусть даже кое-кто из них и дожил до седых волос. Большинство, видимо, представляли себе эту Охоту совсем иначе — веселая погоня, быстрая схватка, в которой, пожалуй, львиную долю работы сделают маги, — а потом золото, легко доставшееся, можно будет столь же легко и спустить в тавернах, похваляясь не свершенными подвигами. Кое-кто в этой компании знает вкус крови… может быть, таких даже большинство. В этой жизни ощутить на губах вкус крови врага — не так уж и сложно. Но для того, чтобы правильно оценивать свои и, главное, чужие силы, нужно нечто большее, чем умение складно плести боевые заклятия или ловко махать клинком, — нужен опыт, что приходит лишь после множества выигранных битв.
Вряд ли многие из присутствующих могли похвастаться солидным списком побед. Большинство молоды, а те, кто постарше, либо мастера бить в спину, либо нажили седые волосы не столько в боях смертных, сколько в утехах корчемных да постельных.
Что ж, придется обходиться тем, что есть.
— В седла, — коротко приказала она.
Спорить никто не решился. И дело даже не в том, что все боялись Дикую Кошку, которая с каменным выражением лица только что убила одного из своих же товарищей… ну, пусть не товарищей, пусть подчиненных. Хотя должный эффект это произвело. Просто каждый помнил, что подписал контракт — на астрономическую сумму, которую в иное время непросто заработать и за несколько лет. И еще они помнили, что одному из них уже не получить этих денег — просто по причине слишком длинного языка. И никто не хотел оказаться на его месте.
Спустя несколько минут отряд снова двинулся вперед, все наращивая и наращивая скорость.
Отлежавшиеся за ночь собаки бодро бежали по следу, всадники следовали за ними. Прошло еще несколько часов, солнце достигло зенита и уже порядком припекало. Особенно доставалось тем, кто был в доспехах — многие из наемников предпочитали терпеть на плечах лишнюю тяжесть, чем в случае боя оказаться в одной лишь куртке, — если то, что они слышали об этом демоне, правда хоть на треть, он вряд ли позволит им спокойно подготовиться к битве. Один из магов уже пустил в действие заклинание, дающее силы, — люди, выжатые досуха, слишком мало отдохнули за эту показавшуюся такой короткой ночь.
Внезапно едущий впереди Хмурый остановился и поднял руку, призывая всех последовать его примеру.
— Что случилось? — Черри осадила скакуна, ящер тяжело дышал, да и девушка была порядком измучена.
— Смотрите. — Следопыт ткнул пальцем вниз.
На земле лежали дочиста обглоданные кости и кучка перьев.
— Он останавливался здесь, — пояснил разведчик. — И он был здесь недавно, несколько часов назад. Кровь стервятника еще не засохла окончательно.
— Он съел стервятника? — Черри почувствовала в горле комок и с трудом сдержала тошноту. Она слыхала, как в трудную минуту люди, умирающие от голода, ели змей, крыс, даже жаб… но сожрать это летучее олицетворение смерти, этого попирателя падали… это было немыслимо.
Хмурый лишь пожал плечами:
— Может, он очень проголодался?
Даже эта невинная шутка вызвала у Черри очередной прилив злобы. С огромным трудом остановив руку, потянувшуюся за клинком, он процедила сквозь зубы:
— Вперед!
И вновь бешеная скачка, вновь когтистые лапы скакунов терзают землю, собаки бегут молча — лаять у них уже нет сил, но лапы несут и несут их вперед. Снова шевелятся губы волшебника, вливая в спутников очередную порцию сил, — и он знает, что это поможет ненадолго. Возможно, кто-то из них, людей, скакунов или собак, даже несмотря на магическую помощь, уже перешел ту черту, что отделяет путь живущего от пути уходящего во тьму небытия. И теперь они мчатся вперед, сжигая себя дотла, чтобы потом, когда иссякнут остатки оказываемой магом поддержки, упасть замертво.
Но пока они были живы… пусть для кого-то это и была лишь видимость, лишь тень жизни. И мчались вперед.
Вскоре следы вывели их на высокий каменистый холм, с которого хорошо были видны окрестности. На его вершине Черри придержала скакуна, вглядываясь в даль.
Никого… каменистая пустошь тянулась до самого горизонта и там постепенно исчезала в белесой дымке. Ни малейшего движения.
— Где он, проклятие Эрнис! Где? — Она схватила за плечо Хмурого и сжала пальцы с такой силой, что он будто бы наяву услышал хруст собственных костей.
— Он был здесь, госпожа, — быстро заговорил следопыт, понимая, что сейчас его жизнь висит на волоске. — Он исходил весь этот холмик вдоль и поперек, но лишь одна цепочка следов ведет сюда, госпожа, и другой нет. Может… госпожа, если он демон, может, он улетел? Или просто исчез?
Последнее слово что-то всколыхнуло в душе Черри, несколько долгих минут она молчала, ловя усталым разумом ускользающую мысль. Вдруг ее лицо осветилось довольной, хотя и несколько жестокой ухмылкой. Она спрыгнула со скакуна и выхватила меч.
— Делай как я! — завопила она, с силой вонзая меч в землю. И еще раз — отступив на шаг в сторону. И еще.
Первыми мысль госпожи поняли ее «подданные», члены Гильдии. Им, как никому другому, были известны способы спрятаться даже на самом открытом месте, а кое-кто из них считался мастером маскировки. Потом сообразили, в чем дело, и наемники. И вот уже почти три десятка человек рассыпались по холму, лихорадочно тыча мечами и копьями в землю. Никто из магов, конечно, не соизволил покинуть седла, но они были готовы вмешаться в любой момент, обрушив на жертву, если кому-либо удастся ее обнаружить, потоки огня, молний и ледяных стрел — простые, но весьма эффективные боевые заклинания, так горячо любимые молодыми выпускниками Академии, еще не достигшими права на титул полноправного волшебника.
Но тщетно… Впустую терзали каменистую почву стальные лезвия. Черри чувствовала, как ее охватывает чувство бессилия. Вот один из воинов в изнеможении опустился на камни, вот второй, вонзив глубоко в землю копье, облокотился на него и, похоже, так и заснул в этой неудобной позе. Зашатавшись, рухнул скакун под одним из магов, едва успевшим выпрыгнуть из седла. При падении маг подвернул ногу и завопил от боли.
Черри еще раз, уже безо всякой надежды, всадила меч в землю. Бесполезно… Она обессиленно прислонилась к валуну и тыльной стороной ладони вытерла пот со лба.
— Хватит! — срывая голос, крикнула она, с ужасом ощущая, что из глаз вот-вот брызнут слезы. — Хватит, нет его здесь. Уходим… Девлин, Беркут, выставить посты… чтобы на каждой тропинке, у каждого куста был наш человек. Этот Тернер не может просто исчезнуть, он объявится, обязательно объявится. Кто его увидит — на рожон не лезть, держаться в стороне… лучше, чтобы он вас вообще не заметил. И сразу сигнал дать…
— Простите, госпожа, — простонал маг, сидящий на земле и пытающийся привести в порядок поврежденную ногу, — простите, но сейчас какой смысл уходить отсюда? Нет здесь Тернера этого, ладно… но людям отдых нужен. Может, здесь и переночуем?
Она равнодушно кивнула. А затем в бешенстве полоснула мечом по камню.
Оружие должно было зазвенеть, выбить из валуна сноп искр и брызги каменного крошева…
Но этого не произошло. Лезвие меча с чмоканьем ушло в валун на полпальца и там застряло. Девушка несколько мгновений тупо смотрела на увязший в камне клинок, выдернула его одним коротким рывком, глянула на ничуть не пострадавшее лезвие, снова перевела взгляд на камень… и ее глаза расширились от удивления, смешанного с медленно приходящим пониманием.
А потом она закричала.
Валун, на вид ранее столь твердый, теперь словно взорвался, выбросив из себя пучок длинных щупалец — они были тонкими и гибкими, но всем почему-то казалось, что состоят они из того же камня. Черри убедилась в этом сразу же — одно из щупалец оплело ее талию, и она, более рефлекторно, чем сознательно, чиркнула по нему лезвием меча. Тщетно — брызнули искры, сталь не оставила даже зарубки, а щупальце, к которому уже присоединились с полдесятка других, притянуло девушку вплотную к каменной глыбе, полностью обездвижив. Еще одно щупальце сдавило руку, и ее пальцы сами собой разжались. Глухо звякнуло упавшее на землю оружие.
По крайней мере десяток бойцов бросились вперед, занося клинки, — выручить своего командира, а Черри была для них не только хозяйкой, нанимателем или главой Гильдии, но в этом походе — именно командиром, было для них делом чести. Кто-то видел в этом свой долг, кто-то беспокоился о том, что со смертью Дикой Кошки могут возникнуть некоторые проблемы с выплатой гонорара… мотивы были разные, итог один — воины были готовы броситься в бой, несмотря на усталость.
Они не успели. Одно из щупалец скользнуло к горлу девушки, стремительно утрачивая гибкость и меняя цвет, превращаясь в острый трехгранный костяной шип, упирающийся прямо в сонную артерию. Намек был столь очевиден, что не требовалось слов или требований — занесенные мечи опустились, а те, кто успел подскочить слишком близко, попятились назад.
А камень продолжал меняться. На его вершине, что находилась чуть выше пояса Черри, появился массивный нарост. По нему шли волны, формируя гротескные черты лица — массивный нос, впадины глаз, провал рта, слегка наметившиеся валики ушей… даже пряди каменных волос, плавно перетекающие в серый монолит. Наконец уже почти оформившаяся голова шевельнулась, словно разглядывая сгрудившихся вокруг людей, но каменные глаза были безжизненными, как у статуи. Затем зашевелились серые губы, выпуская наружу скрипучий, неприятный, вызывающий мороз по коже голос:
— Назад… или она умрет…
Голос не просил, не приказывал. Сложно было определить, что именно содержалось в его интонациях, да и были ли они вообще. Но каждый понял: лишний шаг, неосторожное движение — и угроза будет исполнена.
И они отступили — сначала на шаг, затем еще на один.
— Хорошо, — проскрипела голова, и снова в этом голосе не слышалось ни удовлетворения, ни злорадства. — Теперь слушайте меня. Сейчас вы покинете это место, все. Она останется здесь. Уезжайте как можно быстрее и как можно дальше. Если я не увижу вас хотя бы три дня, я отпущу эту женщину.
— Ты лжешь! — выкрикнул один из наемников, не трогаясь тем не менее с места. Он, как и многие другие, был уверен, что стоит им броситься вперед, всем вместе, и это чудовище будет моментально изрублено в мелкие куски, какой бы прочной ни была его каменная шкура. Но этого броска Черри не переживет, это было совершенно очевидно. А тогда… сомнительно, что кто-то вспомнит об обещанном наемникам золоте. Если еще не обвинит их в намеренных действиях, что привели к гибели главы Гильдии.
В то же мгновение одно из щупалец подхватило увесистый, с кулак размером, булыжник и метнуло его. Камень попал воину в голову, смяв шлем, как тонкий пергамент, глубоко вдавив изломанные края металла в лицо, разрывая плоть и ломая кости. Воин рухнул как подкошенный, пару раз содрогнулся в конвульсиях и замер.
— Есть еще желающие спорить со мной? — прошипела голова.
— Убейте его! — завизжала Черри, срывая голос и не чувствуя, как впивается в шею острый шип. — Что вы стоите? Вас много, вперед! Изрубите его, сожгите! Ну же, трусы! Подонки! Вы же подписали контракт!
Голова спокойно, не шевеля ни одной каменной черточкой, слушала этот визг, не делая никаких попыток заткнуть Черри рот. А это было бы не так уж и сложно — стоит одному из щупалец чуть-чуть сдавить нежную длинную шею, и она в тот же миг подавится собственным криком. Но демон дал ей спокойно выкричаться — то ли пребывал в полнейшей уверенности, что никто не последует приказам беснующейся женщины, то ли нисколько не сомневался в собственных силах.
— Убейте… — уже молила Черри, и на глаза ее начали наворачиваться слезы.
О Эрнис, она бы убила себя сама, но эта тварь не оставила ей ни малейших шансов для этого, щупальца стискивали ее так, что пошевелить она могла разве что пальцами. Черри дернула головой в надежде нанизаться на шип и пусть даже смертью своей заставить наемников вступить в бой… Напрасная и смешная попытка соревноваться в скорости реакции с демоном — шип тоже шевельнулся, двигаясь синхронно с ее головой, и ей не удалось добиться даже проколотой кожи. А мгновением позже пара щупалец обвила ее голову, и теперь она могла лишь моргать, чувствуя, как бессильные слезы струятся по щекам, да выдавливать из себя злые слова, к которым так никто и не желал прислушиваться.
— Я жду… — прошипела голова. Затем, поразмыслив, добавила: — Ее скакун пусть останется здесь. Он ей пригодится. И еще один… вот этот. — Одно из щупалец указало на здоровенную тварь, пожалуй, самую сильную в этом отряде. — Уходите. Если в ближайшие дни я увижу хотя бы одного из вас, она умрет.
Наемники переглянулись. Они, как и маги, были склонны безоговорочно подчиниться, ибо, атаковав, рисковали жизнями, при этом гарантированно теряя деньги. Члены Гильдии, все они понимали, что в этом отряде нет тех, кто мог бы претендовать на место главы, ежели оно освободится. А тот, кто претендовать сможет, наверняка захочет упрочить свое положение, организовав примерную казнь тех, кто был виновен в смерти его предшественницы. Поэтому для них смерть Черри была еще более опасна. Другое дело, если эта стерва погибнет в бою с оружием в руках — схватка вещь непредсказуемая, и тогда их никто не посмеет обвинить.
И вот один сделал шаг к своему скакуну, за ним второй… Спустя минуту или две все уже сидели в седлах. Маг с поврежденной ногой, которому не досталось скакуна, взгромоздился позади одного из наемников. Только тут многие из них обратили внимание, что собаки, обычно совсем не склонные соблюдать тишину, теперь испуганно жались к когтистым лапам скакунов, словно ища там укрытия. И как только первый всадник дернул поводья, направляя свое животное назад, в ту сторону, откуда эта кавалькада примчалась, вся свора тут же с явным облегчением, забыв об усталости, бросилась вслед за ним, стремясь как можно быстрее убраться подальше от этого страшного места.
А Черри стояла и плакала, глядя, как ее воины становятся все меньше и меньше, как оседает поднятая ими пыль.
И только когда последний из всадников стал почти неразличимой точкой у горизонта, вдруг поняла, что ее никто больше не держит.
Еще несколько мгновений она стояла неподвижно, а затем ужом метнулась к лежащему у самых ног мечу, пальцы ухватили рукоять, она перекатилась через голову и замерла, выставив перед собой клинок. И только тогда увидела Тернера — он был точно таким же, как тогда, ночью. Та же одежда, аккуратная, с иголочки… и только присмотревшись, она увидела разницу. Куртка, бриджи, сапоги — все это казалось единым целым, плавно перетекая одно в другое. И еще — одежда двигалась, словно живя своей, независимой от хозяина жизнью. Вот тонкая линия, похожая на разрез, пробежала вдоль того места, где должна была бы заканчиваться куртка, одновременно загрубели и отделились от штанин голенища сапог. А шея, что еще мгновение назад была слита воедино с воротником куртки, теперь освободилась…
Это было настолько жутко, настолько не по-человечески, что Черри вдруг осознала, что почти не дышит.
— Оружие тебе не поможет, — раздался знакомый голос. — Мы же, помнится, уже проверяли это. Я думал, ты запомнила урок.
Он выглядел уже совсем нормально и был абсолютно спокоен. Было очевидно, что его ни в малейшей степени не волнует оружие в руках женщины.
— Они ушли, — прошипела она. — Можешь убить меня…
— Убить? — переспросил он. — Зачем? Мне не нужна твоя смерть. Или ты думаешь, что демоны, — это слово он произнес с откровенной издевкой, но Черри была не в том состоянии, чтобы улавливать оттенки интонаций, — что демоны не склонны выполнять свои обещания?
— Мне плевать. — Она плюнула в него и, конечно, не попала. — Я сама убью себя…
Он посмотрел на нее, затем по его губам пробежала улыбка. Даже не улыбка, так, тень…
— Очень глупое и нерациональное решение. — Повернувшись к ней спиной, он подошел к ничем не примечательному участку земли, где не так давно находился тот самый, словно сошедший с ума, валун, и, наклонившись, извлек из-под тонкого слоя земли свой меч. Затем направился к павшему скакуну. Животное еще тяжело дышало и даже разок попыталось подняться, но безуспешно. И теперь оно просто лежало, кося глазом в сторону приближающегося «человека», и во взгляде несчастного животного была безысходность и покорность судьбе.
Одним коротким движением Тернер вогнал клинок в голову издыхающего животного. Оно дернулось, когтистые лапы выворотили ком земли… и затихли. Уверенно действуя мечом, он содрал чешуйчатую шкуру с крупа и вырезал увесистый кусок дымящегося мяса. Нарезав его небольшими ломтями, он сразу же кинул один из них в рот, проглотив почти не жуя.
Позади раздались странные звуки. Тернер оглянулся — девушка, согнувшись в три погибели, содрогалась в конвульсиях — ее рвало. Он вытер ладонью тонкую струйку крови, стекающую из угла рта, и вернулся к трапезе. Стервятник, с которым он разобрался недавно, был лишь каплей в море; чтобы вернуть себе хотя бы часть прежних сил, он должен был насытиться — и павшее животное подходило для этого как нельзя лучше. Жаль, что нельзя было приготовить мясо… но сойдет и так. Может быть, даже и лучше — в сыром больше силы, которая ему сейчас была так необходима.
Проглотив очередной кусок, он опять повернулся к своей до зубов вооруженной пленнице. Вряд ли сейчас ее можно было считать воином — она медленно подняла на него перепачканное лицо, на котором бледность смешивалась с каким-то зеленоватым оттенком.
— Так вот, я говорю о том, что самоубийство для тебя — не лучшее решение. Побудешь пару деньков со мной, затем я тебя отпущу… и ты, раз уж тебе так хочется, можешь снова начать за мной охотиться.
Она бросила короткий, очень короткий взгляд в сторону своего скакуна. Если быстро…
— Даже не надейся. — Движение ее глаз не ускользнуло от Тернера. — Я все равно быстрее. Попробуешь бежать — сломаю тебе ногу. Поверь, это больно. Я же сказал, дня через два или три отпущу тебя целую и невредимую.
— Если ты сейчас не убьешь меня, я отомщу… — Видимо, совершенно справедливые слова Тернера выбили из нее мысли о самоубийстве. — Я тебя предупреждаю.
— Попробуешь отомстить. — Он не спорил с ней, просто сделал акцент на первом слове. — Только попробуешь. И у тебя опять не получится. Но, в конце концов, кто я такой, чтобы отговаривать тебя от этого занятия? Развлекайся. Громозди трупы. Ты ведь не думаешь, что я подставлю горло под твой нож, просто чтобы доставить тебе удовольствие?
— Что тебе от меня надо?
— Да не так уж много, — чисто человеческим жестом пожал он плечами, внезапно подумав, что, принимая форму человека, он начинает обзаводиться и его привычками. В том числе жестами, мимикой… похоже, что и эмоциями тоже. — Просто у меня сейчас нет настроения драться…
— Ты боишься.
— Тебе легче будет думать так? — хмыкнул он с оттенком пренебрежения. — Думай, мешать не буду. А сейчас извини, я голоден.
Черри отвернулась — видеть трапезу демона было выше ее сил.
Тернер ощущал, как постепенно к нему возвращаются силы. А вместе с ними — и это ему не нравилось — появилось странное состояние… лень, апатия, тяжесть во всем теле. Не слабость от ран — а именно расслабленное состояние, последовавшее за тем, что люди назвали бы откровенным обжорством. Он был не уверен, что сейчас сможет двигаться столь же быстро, как и раньше, — но зато знал, что через несколько часов, максимум черед день-два, он снова будет готов к бою. На полное восстановление уйдет намного больше времени, и неизвестно, произойдет ли это вообще когда-нибудь.
Он привычно расширил зрачки — приводя зрение в соответствие с темнотой. На небе давно уже зажглись звезды — здесь, в степи, их было неисчислимое множество. В столице он никогда не видел столь звездного неба. А может, он просто редко поднимал голову?
Черри, почти не поменяв позу за последние пару-тройку часов, сидела, прислонившись к камню и уставившись в одну точку. Время от времени ее глаза начинали закрываться, но она опять и опять отчаянным усилием заставляла их распахнуться и снова изучала почти невидимую в свете звезд землю.
— Если ты ждешь, что я усну, то это напрасно, — негромко заметил Тернер. — Сон мне не нужен.
— Почему? — шепнули ее губы прежде, чем она осознала всю глупость вопроса.
— Я же демон… — Он вложил в ответ самую капельку насмешки. Хотя, если вдуматься, так ли уж она неправа в своем предположении. Кем, кроме демона, можно считать существо, живущее многие сотни лет, не нуждающееся в сне, способное двигаться быстрее ветра и остающееся в живых после чудовищных ран?
Она молчала, упорно не желая закрывать глаза.
— Ну ладно, раз уж ты не хочешь спать, давай поговорим.
— Я не буду развлекать тебя, демон, — устало пробормотала она. — Нам не о чем говорить.
— Ну почему же… даже враги могут найти причину для беседы. Хотя бы для того, чтобы лучше узнать друг друга. В конце концов, ты же вознамерилась убить меня, не так ли?
— И ты расскажешь мне о себе? — недоверчиво хмыкнула девушка.
— Почему бы нет? Откровенность за откровенность. Мне тоже не помешает получше изучить столь… — он сделал многозначительную паузу, — столь настойчивого противника.
Некоторое время она размышляла над сделанным предложением. Оно было заманчивым, и Черри, достигшая своего положения по праву, лучше многих понимала, что в противостоянии двух сильных людей знание противника может оказаться даже важнее умения владеть оружием, потому что знание, примененное в нужном месте и в нужное время, — острее кинжала. Тем более если противник — демон.
— Хорошо, — сухо бросила она. — Но пусть это будет… честно. Один вопрос задаешь ты, один я.
— Договорились, итак, мой первый вопрос…
— Почему твой?
— Потому что это была моя идея.
Девушка покорно вздохнула и кивнула.
— Расскажи о себе.
Она печально улыбнулась уголками губ.
— Это не слишком интересная история…

6

Свою мать Черри почти не помнила, а отца и вовсе не знала. В той среде, в которой она вращалась буквально с самого рождения, это было вполне обыденным явлением. Мать, кто бы она ни была, примерно через год после рождения девочки решила, что дочь ей не нужна. Всегда находились желающие купить ребенка, и за здоровую девочку дали хорошую цену. Перед проданным фактически в рабство ребенком открывались самые разные пути, и ни один из них нельзя было бы назвать светлым. Изысканные столичные бордели — по крайней мере до тех пор, пока она не стала бы для этого слишком старой и ее не отправили бы в более низкопробные заведения. Наложница и по совместительству служанка в каком-нибудь богатом доме… этих девушек учили более тщательно, чем обычных шлюх, поскольку такой товар шел по особой цене. Считалось даже, что такая карьера была для молоденьких рабынь неплохим вариантом. Случалось даже, что хозяин, проведя какое-то время в обществе хорошо обученной куртизанки, давал ей вольную и даже — неисповедимы пути Сиятельной Эрнис — женился на ней. Увы, в большинстве случаев все это было не более чем мечты. Гораздо чаще, потешившись молодым телом год-другой, хозяин отправлял ее на черные работы, а то и просто в могилу, ибо наложница зачастую видит и слышит больше, чем следует.
С удовольствием детей покупали и нищие. Бывало, что вскоре попавший в их руки ребенок становился калекой или уродом — таким подают больше. Изуродовать дитя так, чтобы оно вызывало дрожь, прилив жалости и желание как можно скорее развязать кошель, — это было искусством, и лекари, подвизавшиеся на этом черном деле, отнюдь не бедствовали. Правда, если до них добирались имперские стражи порядка, путь перед ними открывался один — на виселицу. Иногда они не доходили и до эшафота, и легионеров, что не смогли сдержаться, даже никто не осуждал.
На фоне всего этого можно было сказать, что Черри даже повезло. Ее купила Эшен, хозяйка одного из публичных домов Тирланты — может (по ее собственному мнению), даже лучшего. Женщина она была сердобольная, и очаровательная малышка ей приглянулась… да и просили-то за нее сущие гроши. Может, лет через семь-восемь какой-нибудь охочий до молоденького мясца богач расстался бы с полным кошелем золота, чтобы первым заполучить в постель новую девочку… Но Черри повезло и в этом — в день девятилетия ее купила Гильдия убийц — одна из самых уважаемых в столице. Прежде всего потому, что тот, кто не проявлял должного уважения, долго не жил — такие заказы Гильдия исполняла очень дешево.
Может быть, этот день и не был ее днем рождения — наверняка не был, мало кто из нищих задается целью считать одинаковые, наполненные страхом, голодом и болезнями дни. Но для себя самой Черри решила, что именно этот летний день она будет считать по-настоящему своим праздником — потому что тогда ее судьба изменилась. Сразу и навсегда.
Ее купили по приказу Утара, которого тогда еще не называли Белоголовым. Молодой — ему было не более тридцати пяти — глава Гильдии, потеряв в одной из заварушек сразу два десятка неплохих воинов, решил, что выучка его «деток» недостаточна, а потому готовить их надлежит с детства. И Гильдия, во всем послушная воле своего главы, начала поиск детей. Конечно, Черри тогда была слишком мала, но она чем-то приглянулась эмиссару Гильдии, и он, бросив в руку Эшен несколько золотых монет, ушел, забрав девчонку с собой. А хозяйка борделя не осмелилась возразить — ибо знала, что Гильдия всегда получает то, что хочет.
После довольно тяжелого разговора с Утаром покупатель передал девочку учителям и забыл о ней навсегда. Но Утар не забыл — и спустя несколько лет занялся уже постигшей основы мастерства девочкой сам, лично. Он никогда не пытался по-настоящему заменить малышке отца, он был лишь учителем — когда-то внимательным, когда-то жестким, а временами даже жестоким, искренне считая, что физическая или духовная слабость — прямой путь в мир иной.
И она училась. Месяц за месяцем, год за годом. Мимо нее прошло множество учителей, каждый из которых оставил ей что-то ценное. Умение пользоваться любым оружием, знания о ядах, виртуозное владение скакуном, тайны маскировки. И то, что осталось в памяти от науки, когда-то давно преподанной ей Эшер, — осознание своей красоты и умение пользоваться этим при необходимости. Когда ей исполнилось пятнадцать, он выпустил ее на первое настоящее дело — и она справилась с блеском. А спустя два года заработала себе и прозвище. И когда Утар решил уйти с поста главы Гильдии, Черри имела и основания, и силы бороться за это место.
Она вдруг замерла на полуслове, осознав, что говорит без остановки уже почти час. И еще Черри поразило, что ей это нравилось. За последние годы ей мало с кем удавалось просто поговорить — Утар все знал и так, а остальные… как ни крути любой из них мог стать претендентом на ее место, и раскрываться перед потенциальным врагом было рискованно. Тогда почему же она сейчас так разболталась и, что хуже всего, говорила только правду?
— Ладно, я сказала достаточно, — буркнула она изменившимся тоном. — Теперь давай ты. Кто ты и откуда здесь взялся?
Он задумчиво посмотрел на нее, словно решая, о чем стоит говорить с девушкой, а о чем следует умолчать. Потом решил быть искренним… Даже если она начнет повторять его рассказ на каждом углу, ей все равно никто не поверит.
— Это долгая история, — ответил Тернер. — Она началась примерно тысячу лет назад, когда люди решили взять штурмом обитель магов, Хрустальную Цитадель…

7

— Зачем ты это делаешь? — нервно спросила Черри, глядя, как Тернер внимательно осматривает содержимое ее переметных сум, притороченных к седлу скакуна. Перед этим он столь же тщательно осмотрел ее одежду, обнаружив и тонкую струну-удавку, и два крошечных лезвия в каблуке сапога, и еще одно, упрятанное в шов куртки.
— Я не хочу ломать тебе ногу.
Она вспомнила их вчерашний разговор о том, что будет, если она попытается бежать, и поняла многозначительность этой фразы.
В пыль полетели пара кинжалов, чехол с метательными ножами. Удовлетворенный осмотром вещей Тернер кивнул ей в сторону седла.
— Нам пора ехать.
Черри проглотила остатки хлеба, вытерла пальцы и встала. Спорить не хотелось, тем более, как она подозревала не без оснований, это все равно ни к чему не привело бы. Тернер умел настаивать на своих решениях, в этом она убедилась.
Выслушанный ночью рассказ отнюдь не изменил ее отношения к демону. Более того, узнав, что за свою жизнь ему пришлось перебить неисчислимое количество народа, она еще больше утвердилась во мнении, что это чудовище должно быть уничтожено. Тернер надеялся, что его рассказ даст понять девушке — не в силах обычных наемников убить тьера. Тщетно, она по-прежнему лелеяла планы мести.
И все же он был доволен ночной беседой — когда два врага начинают говорить о чем-либо, кроме обычных угроз, это — первый, пусть и маленький, шаг к примирению. Всегда труднее убить человека, с которым мирно беседовал о жизни под звездным небом. Он восхищался этой женщиной — настолько, насколько вообще мог восхищаться людьми. До сего момента только двое удостоились такого с его стороны отношения — Дьен и Таяна, которых он считал своими друзьями. Но Черри была особенной — ее целеустремленность, полное равнодушие к опасности, готовность при необходимости пожертвовать собой, все это вызывало у Тернера не только уважение — а еще и некоторое странное чувство родственности душ, чувство общности его, демона старого мира, и ее, главы Гильдии убийц.
Он вскинул на седло тюк с мясом. К вечеру оно, пожалуй, уже начнет портиться, но Тернера такие мелочи не интересовали. Еда есть еда, и пусть даже не слишком свежая, она все равно восстанавливает силы. А это ему было необходимо сейчас, поскольку он не строил иллюзий — преследователи недалеко, и, стоит ему отпустить девушку, Охота возобновится. Завтракали они порознь — Черри не в силах была вынести зрелища поглощения сырого мяса и сама удовлетворилась хлебом, куском сыра да несколькими глотками слабого, чуть кисловатого вина из походной фляги. А тьер снова впихнул в себя столько, сколько с избытком хватило бы и пятерым смертельно голодным мужчинам, и эта трапеза выглядела не слишком приятно.
Накинув поводья скакуна Черри на луку своего седла, он жестом подозвал девушку. Спустя пару минут они покинули холм, направляясь в одному Тернеру ведомом направлении…

8

Предыдущая страница 15 Следующая страница


Гавань Семи Ветров 16

— Утар! — Невысокий наемник в легкой кольчуге и открытом шлеме подошел к Белоголовому. — Наши ребята задержали тут одного подозрительного типа. Крутился неподалеку от лагеря.
Охотники — теперь их было около семидесяти человек — обосновались на том же холме, где демон захватил их предводительницу. Белоголовый прибыл сюда к полудню, а с ним и три десятка бойцов, тех, кто не успел вовремя явиться на сбор. Сам старый вояка ходил мрачнее тучи — он считал, что это именно из-за его отсутствия девочка попала в плен.
Первым его желанием было кого-нибудь вздернуть. Более всего на эту роль походил Дилк, ехидная ухмылка которого, сопровождавшая рассказ Хмурого о встрече с демоном, раздражала многих. И остановила его только мысль о том, что хозяйка здесь, как ни крути, именно Черри, и только ей дозволено казнить и миловать. А потому он просто, скрипнув зубами, приказав Хмурому передать сопляку, чтобы держался от него, Утара, подальше. Во имя сохранности собственной шкуры.
Белоголовый ни на секунду не верил, что демон отпустит Черри. С чего бы это демону проявлять милосердие, тем более к тому, кто уже не в первый раз пытается лишить его жизни. Но он понимал и другое: попытаться напасть на Тернера сейчас — верный способ лишить Черри жизни. А потому, узнав от разведчиков, что демон и все еще живая женщина покинули каменистый холм, охотники во главе с Утаром заняли это возвышенное место и принялись ждать. Ждать и верить в несбыточное — в то, что это исчадие зла сдержит свое слово.
— Давай его сюда, — бросил Белоголовый наемнику. Тот свистнул, и трое его товарищей подтащили к валуну, на котором сидел командир, человека.
Утар поморщился — человек был невероятно грязен, от него исходил омерзительный запах… и только через некоторое время в глазах Белоголового мелькнуло узнавание. Видимо, пленник тоже заметил это, как заметил и огонь, появившийся в разглядывающих его глазах. Огонь, что не предвещал ему ничего хорошего — а потому он сжался и что-то забормотал скороговоркой. А в следующее же мгновение Утар, слетев с камня одним прыжком, сжал рукой в окованной железными пластинками перчатке горло оборванца.
— Ты? И ты, тварь, посмел показаться мне на глаза?
Дорх дер Лиден — а это, разумеется, был именно он, мог бы сказать в свое оправдание, что ему было трудно спорить с желанием двух дюжих мужчин доставить его пред очи Белоголового. Более того, он мог бы сказать, что и вовсе не имеет понятия, отчего его присутствие здесь столь нежелательно. Но все слова разом застряли у него в глотке — выражение лица седого великана было столь красноречиво, что Дорх явственно почувствовал на шее удавку.
— П-простите… господин! — Вот и все, что насмерть перепуганный волшебник смог выдавить из себя. О том, чтобы воспользоваться своим магическим искусством, он даже не подумал.
— Теперь отвечай, что ты делаешь здесь?
Последние недели стали для Дорха сплошной чередой несчастий. Выйдя из темницы замка Флур, грязный, голодный, он попытался сунуться было в ближайшую харчевню, чтобы отъесться и отоспаться. Не пройдя обучения в имперской Академии, достигнув всего исключительно своими силами, Дорх не знал многого из того, что является совершенно обычным для любого мага. Хотя бы о том, как с помощью магии приготовить себе еду, пусть и не слишком полезную для тела, но дающую возможность на некоторое время забыть о голоде. А потому и в тюремной камере, где любой уважающий себя волшебник (если ему не свяжут руки и не заткнут рот) устроится с относительным комфортом, Дорх бил огненными шарами крыс, а затем жрал полусырое-полуобугленное мясо.
Крысы, конечно, очень быстро поняли, что одна из камер тюрьмы представляет для них повышенную опасность, а потому дней за пять до счастливого и неожиданного освобождения Дорх начал по-настоящему голодать.
Можно себе представить ощущения хозяина харчевни, в которую вдруг вваливается смердящее, оборванное существо и с дикими воплями требует еды. Хозяин сделал именно то, что от него и ожидалось, — приказал двум широкоплечим вышибалам выбросить «это» в ближайшую сточную канаву, а как не успокоится — спустить на него собак.
Как и можно было предположить, Дорх дер Лиден, величайший, по его собственному мнению, маг современности, не успокоился, а потому был вынужден спасать свою шкуру от трех здоровенных псов. Всадив одному из них огненный шар прямо в оскаленную пасть, маг с удивлением обнаружил, что на двух других это не произвело особого впечатления. Это были специально обученные псы, что не испугались бы, пожалуй, и демона. Через мгновение их зубы сомкнулись на лодыжке мага, и улицу огласил первый вопль. Потом их было немало. Псы набрасывались, щелкали пастью — и отпрыгивали назад. Их учили гнать жертву, а не убивать ее.
От собак Дорх ушел, оставив позади себя три дымящиеся туши — все ж таки он был боевым магом, хотя и самоучкой. Но победа стоила ему дорого — ноги были страшно изорваны и сочились кровью, ладонь левой руки — прокушена насквозь. Украв оставленную без присмотра курицу, Дорх бежал в лес, пятная землю цепочкой кровавых следов.
Во всех своих бедах он, как и следовало ожидать, винил все того же наемника Дьена, который подло занял место почившего барона ди’Флура. Почему-то стерлись из памяти воспоминания о том, что именно усопший барон посадил мага в темницу, — зато лицо Дьена стояло перед залитыми бешенством глазами дер Лидена как живое. И все, о чем он теперь мог думать, — месть. Отомстить любой ценой, ибо должное воздаяние обидчику есть истинная справедливость.
На следующий же день, добравшись до одиноко стоящего хутора, маг сжег хозяина, его жену и двоих детей, кое-как привел себя в порядок, наелся до отвала, а поутру вывел из конюшни немолодого скакуна, больше привычного к плугу, чем к седлу, и пустился в погоню. О загубленных жизнях он не думал — они способствовали его святой мести, а значит, конец их был справедлив.
Проследить путь новоявленного барона ди’Флура оказалось не так уж и сложно, Денис и Таяна ни от кого особо не скрывались, да и ехали без особой спешки, а потому дер Лиден почти догнал их… но в самый неподходящий момент его скакун пал. В самый неподходящий — поскольку жилья, где можно было бы разжиться верховым животным, поблизости не наблюдалось. И сжигаемый ненавистью маг пошел дальше пешком, непрерывно подпитывая себя заклинаниями и питаясь чем Эрнис пошлет. К слову сказать, богиня явно была занята, поскольку на пути магу попадались лишь мелкая живность, да один раз ему пришлось столкнуться с небольшой стаей отощавших к весне таргов. Оставив обгорелую тушу вожака победителю, стая ретировалась с целью заняться определением нового лидера, а Дорх продолжил свой путь, поминутно икая от обжорства.
Увидев лагерь наемников, он в первый момент подумал, что Дьен находится где-то среди них, и попытался подобраться поближе… и, разумеется, был тут же пойман предусмотрительно выставленными постами.
Выслушав эту историю, рассказанную сбивчивым, заикающимся то от страха, то от ненависти голосом, Утар только покачал головой. Он всегда был противником сильных чувств, а уж таких, как ненависть, — в первую очередь. Настоящий убийца должен иметь холодную голову, любые эмоции лишь помешают выполнению контракта. А потому ярость и фанатичная вера в собственную правоту, горевшая в глазах оборванца, его раздражали. Но как бы там ни было, сейчас они шли по одной дороге. Охота на демона была тем делом, в котором помощь еще одного мага, пусть даже такого, отнюдь не помешает.
Про себя же он твердо решил, что непременно повесит этого ублюдка, как только необходимость в его услугах отпадет. А если тот будет ерепениться — то и раньше. Видимо, это было достаточно ясно написано в глазах Белоголового, поскольку предложение присоединиться к отряду Дорх принял безоговорочно. А узнав, что Охота идет за неким Тернером, и вовсе обрадовался. Его месть была на пороге свершения, он жаждал крови своих обидчиков — а потому был готов на все.
К вечеру вернулись разведчики, посланные вслед за демоном. Он и Черри за день ушли довольно далеко по направлению к морю. Разведчики были очень осторожны и клятвенно уверяли, что демон их не заметил. В ответ на это Утар лишь с сомнением покачал головой — если это и так, то свидетельствует не в пользу демона, а противника лучше переоценить… Лучше исходить из того, что демон знает о наблюдателях, но вынужден по какой-нибудь причине с этим мириться. И, может быть, не сочтет нужным увидеть в этом нарушение договора и не станет убивать его девочку…
Через час отряд свернул лагерь и выступил вслед за демоном и его пленницей. Что бы ни случилось, Утар намеревался быть поближе к месту событий… или для того, чтобы успеть в случае чего вмешаться, или чтобы отомстить. Дорх, к этому времени уже получивший более или менее приличную одежду и запасного скакуна, основательно отмытый (недалеко от лагеря нашелся небольшой ручей, почти досуха выпитый людьми и животными), снова стал чувствовать себя полноправным магом и на спутников своих поглядывал свысока, а иногда и пытался командовать. Белоголовый, видя такое проявление благодарности, молчал — придет время, и этому подонку вспомнится все. А сейчас не время и не место для выяснения отношений. Если демон и в самом деле восстановил свои силы, то им понадобится каждый воин.

9

Мимо проплывали громады зданий. Некоторое время Денис удивленно оглядывался, пока шея не заболела. Это был и в самом деле странный город, город, состоящий словно бы из одних лишь храмов. Или, может, они вошли в ту часть Гавани, где были собраны все подобные сооружения, а там, дальше, найдутся и обычные жилые домики. Он спросил об этом Таяну, но та лишь покачала головой:
— Нет, такое уж это место. Нигде, ни в одной книге я не читала, чтобы тут когда-то жили люди. И вся Гавань — это храмы.
— Мне кажется, в них поклонялись разным богам.
Девушка согласно кивнула:
— Так и есть. Культ Эрнис появился давно, задолго до постройки Хрустальной Цитадели, но это место еще древнее. Я даже не знаю, сколько Гавани на самом деле лет. Может быть, она просто была всегда.
— Сомнительно. — Денис натянуто усмехнулся, это место порядком действовало на нервы и заставляло ладонь время от времени поглаживать рукоять меча. — Никакое строение рук человеческих не выдержит многие тысячи лет.
— Так то человеческих…
— Ты же не думаешь, что эти храмы строили сами боги?
— Дьен, когда я смотрю на Гавань, то готова поверить во все что угодно.
Когти скакунов громко цокали по пыльной мостовой. Сейчас они проезжали мимо странного приземистого сооружения, вход в который охраняли статуи диковинных животных, страшных когтисто-шипастых созданий, выглядевших отталкивающе, но в то же время как-то удивительно соразмерно. И, гладя на эти статуи, Денис вдруг подумал, что они наверняка ваялись со вполне реального оригинала. Это при взгляде на легендарных представителей сказочного животного мира земли — пегасов и мантикор, кентавров или русалок — человеку, хотя бы немного сведущему в биологии, сразу бросалось в глаза, что подобные создания просто состоят из отдельных частей разных животных, слитых художником в единый образ. Здесь же чудовища были самодостаточными, казалось, отними любую деталь — и образ рассыплется.
— А это чей?
— Не знаю, — пожала плечами волшебница. — И вряд ли кто знает… Может, разве что кто-то из Академии, Затар тот же или Хариус… Сейчас этих богов уже не помнят.
— У меня такое чувство, будто бы на нас смотрят, — поежился Жаров, снова в который уж раз отводя руку от рукояти меча.
— Вполне может быть. — В голосе Таяны сквозило равнодушие, однако скорее напускное, чем истинное. Видно было, что окружающая атмосфера и на девушку действует не лучшим образом. — Говорят, в давние времена здесь часто появлялись разные чудовища. Даже обычай был своего рода… воин, чтобы получить рыцарское звание, должен был ехать в Гавань и привезти отсюда голову чудовища.
Дениса передернуло — он вспомнил рассказы Оракула о Гавани… Весьма вероятно, что все эти чудовища были всего лишь жителями иного мира, которым фатально не повезло выпасть из своего родного пространства сюда, в мир жаждущих приключений рыцарей, которым и в голову не могло прийти, что жуткие монстры могут быть какими-нибудь безобидными лавочниками, мастеровыми или домохозяйками, исковерканными чудовищными флюктуациями пространства «вне законов».
— И что, такого рода подвиг был необходим для каждого, желающего стать рыцарем?
— Ну конечно, нет, — рассмеялась Тэй, и этот беспечный смех как-то по-особому неуместно прозвучал среди стен этого мертвого города. — Иначе рыцарство перевелось бы вообще…
Некоторое время Денис прислушивался к своим ощущениям. Взгляд в спину по-прежнему его беспокоил, но, поразмыслив, он решил, что во взгляде этом не содержится угрозы. Он был скорее изучающим, любопытным, не более. Может быть, самую малость настороженным. Кто знает, может, это был очередной путешественник, застрявший в чужом для себя мире и теперь не знающий, куда он попал и как найти дорогу домой.
— Смотри, Дьен, — раздался голос Таяны. — Может быть, это и есть храм Ветра? Тот, который мы ищем.
Они как раз выехали на небольшую площадь. Денис вгляделся в здание, на которое указывала девушка. Может быть, сложные линии каменного барельефа и должны были изображать что-то иное, но, с точки зрения Дениса, они вполне были похожи на застывшие в полете воздушные вихри. Но взгляд его приковал другой храм, стоящий поодаль. Вернее, даже не само здание, а фигуры у входа — шесть статуй, вскинувших оружие, словно защищая святилище от непрошеных посетителей.
Шесть статуй, шесть каменных рыцарей с огромными, почти в рост человека, двуручными мечами. А позади них — высокий шпиль, устремившийся к небу.
— Знаешь, Тэй, — тихо сказал он, поворачивая скакуна, — нам, кажется, нужно туда.
— Почему?
— Посмотри на этих стражей… не узнаешь?
— А кого я должна узнать? — фыркнула она, всматриваясь в статуи. Теперь они подъехали совсем близко, и Денис окончательно убедился, что первое впечатление его не подвело. Тэй то ли была менее внимательной, то ли просто в отличие от мужчины не способна была обращать внимание на такие детали. — Статуи как статуи, ничего выдающегося. Те, помнишь, с шипами… поинтереснее были.
— Таяна, эти воины — точные копии того, что стоял возле Усыпальницы. Только поменьше…
Она снова вгляделась, затем с легким налетом неуверенности кивнула:
— Ну… может быть. Наверное. Ты прав, я и в самом деле вижу сходство. Думаешь, этот храм посвящен Эрнис?
— Уверен.
— И что с того?
Вопрос поставил Жарова в тупик. А и в самом деле, что с того, что это святилище посвящено Эрнис, если это и в самом деле так? В конце концов, ему нужен храм Ветра… но мысль о том, что им нужно именно сюда, в здание, охраняемое каменными рыцарями, упорно не желала его покидать, настойчиво, хотя и без аргументов, заставляя его направлять своего скакуна к входу в царапающее шпилем небо здание.
Таяна пожала плечами и последовала за своим спутником. В конце концов, не произойдет ничего страшного, если они осмотрят и этот храм тоже. Хотелось бы надеяться, конечно, что удача улыбнется им с первой же попытки, но в жизни такое бывает редко. К сожалению.
Возле входа в храм Денис спрыгнул на землю — пусть уже века здесь никого нет, но въехать на скакуне в святое место — от одной мысли становилось как-то не по себе. Накинув поводья на меч одного из застывших стражей (тот нисколько не возражал, как не возражал и скакун), Денис помог Таяне спешиться. И в храм они вошли вместе, рука об руку… А потому и ЭТО увидели одновременно.
Пустой зал, стены, лишенные украшений, все очень аскетично и просто и очень напоминает Усыпальницу — там, если не считать огромных статуй у входа, тоже не было никаких архитектурных излишеств. Но если в гробнице это и было оправданно, то здесь… в конце концов, храм должен вселять благоговейный трепет в души паломников, а потому должен быть прекрасен и величественен.
Видимо, сюда приходили не поклоняться богине. И, может быть, именно оттого, что внутри не было ни скульптур, ни барельефов, ни икон или разбрасывающих по залу цветные лучи витражей, внимание сразу привлекал один-единственный предмет, расположенный по центру круглого зала. Невысокий каменный постамент…
Медленно и осторожно они подошли к постаменту. Не было сомнения — это было именно то место, которое они искали, и свидетельством тому было небольшое углубление в центре пьедестала, точно подходившее по размеру под Ключ Ветра, что сейчас лежал в мешке Таяны. Девушка достала артефакт и, чувствуя, как дрожат руки, подошла к алтарю…
— Ничего не получится.
Голос, раздавшийся из-за спины, заставил Дениса мгновенно обернуться и принять боевую стойку. С тихим шелестом клинок выскользнул из ножен.
В дверном проеме стояла невысокая изящная фигура. Длинное платье мягко струилось по точеному телу, пышные пряди густых каштановых волос рассыпались по обнаженным плечам. Черты лица… они были достойны кисти величайшего из художников, но даже мастер, какими бы талантами он ни обладал, не сумел бы в полной мере передать все очарование, всю красоту этой женщины. Но Денис, насмотревшийся красавиц и при дворе Императора, и в своем мире, где физическая красота, достигавшаяся за счет умений пластических хирургов, давно уже стала нормой, вдруг понял, что это создание слишком прекрасно, чтобы быть творением одной лишь природы. Рядом с ней первая красавица любого мира показалась бы, наверное, не более чем простушкой.
Ей вряд ли было больше двадцати, но глаза… глаза выдавали опыт, приходящий только с возрастом. Опыт, доброту и понимание — таким взглядом, наверное, бабушка смотрит на расшалившихся внучат.
— Кто вы? — выдохнул Жаров, чувствуя, что его тело, рассудок, сердце, все его существо требует опустить оружие и… и встать на колени перед этим неземным существом.
— Я? — Она улыбнулась нежно, чуть застенчиво. — Я хозяйка здесь. А вы — гости. Денис Жаров и Таяна де Брей. Признаюсь, я очень рада вас снова видеть.
— Снова? — переспросил Жаров, не найдя лучшего ответа. В голове вихрем вертелись десятки мыслей… Она знала их имена, она назвала себя хозяйкой, а их гостями… Хозяйкой чего? Гавани? Или…
Таяна догадалась первой и склонилась в глубоком реверансе.
— Сиятельная…
— Не стоит, девочка, не стоит, — вновь улыбнулась красавица, делая шаг вперед. — Я не нуждаюсь в знаках внимания и уж тем более преклонения.
Денис вдруг заметил странную вещь. Воздушное лиловое платье незнакомки, стелющееся позади нее длинным шлейфом, должно было бы оставить дорожку на пыльных плитах храма… но этого не произошло. Позади нее, как и ранее, на полу виднелись лишь следы — его и Таяны. И ничего больше. Постепенно и до Дениса стало доходить единственное возможное объяснение. В другое время и в другом месте он счел бы это объяснение слишком невероятным, чтобы поверить в него. Но здесь, в стенах покинутого храма, он почему-то склонен был поверить во что угодно.
Он припал на одно колено, бесполезный меч звякнул о камень.
— Госпожа…
— Здесь меня зовут Эрнис. — В ее голосе не было раздражения, но намек Денис уловил и снова поднялся в полный рост. А еще он обратил внимание на это подчеркнутое «здесь». Или были места, где богиню звали иначе?..
Красавица щелкнула пальцами, и внутренний зал храма мгновенно преобразился. Денис, уже видевший в пещере Оракула нечто подобное, даже не особо удивился, подсознательно чего-то в этом роде он и ожидал. Каменные стены закрылись драпировкой тяжелого темно-синего с золотыми искорками бархата, тут же появилось несколько мягких кресел, обтянутых той же тканью. Низенький столик, казалось, прогнулся от обильного угощения, а рядом образовался камин, и в нем затрещали поленья, распространяя вокруг волны убаюкивающего тепла. Только тут Денис подумал, что открытое платье Эрнис — не лучшая одежда для все еще довольно прохладной погоды. И лишь пьедестал в центре зала остался неизменным.
Эрнис опустилась в кресло — одним мягким движением, исполненным непередаваемой грациозности и изящества. Жестом пригласила гостей — а Денис и Таяна, как ни крути, были именно гостями богини в ее собственном храме — последовать доброму примеру.
Некоторое время все молчали. Люди не решались заговорить первыми, Эрнис разглядывала их, и глаза ее были доброжелательными… и немного печальными, как будто бы она собиралась сказать им нечто неприятное, но все не решалась к этому приступить. Первым не выдержал все-таки Денис, наверное, потому, что, будучи воспитан в обществе, где религия не играла особо значительной роли, он не привык и преклоняться перед богами… даже в том случае, когда встречался с ними лицом к лицу, как сейчас.
— Сиятельная Эрнис… вы сказали, что у нас ничего не получится. Что вы имели в виду?
Красавица взяла из серебряной вазы кисть винограда, столь необычную сейчас, ранней весной, и, отщипнув ягоду, отправила ее в рот. Раскусила, зажмурившись от удовольствия, затем улыбнулась.
— Прежде всего, Денис, Таяна… предлагаю обходиться без титулов. Странно было бы здесь, в столь непринужденной обстановке, обращаться друг к другу столь официально… леди де Брей… барон ди’Флур… нет, мне это не нравится. Предлагаю обращаться по именам, так будет проще и короче.
Дождавшись кивков собеседников, Эрнис продолжила:
— Я сказала, что у вас не получится открыть вход в истинную Гавань Семи Ветров, которую еще называют миром без законов. Вы нашли нужное место, у вас есть Ключ Ветра… но сейчас неподходящее для этого время.
— Но… но почему? И потом, Оракул не говорил…
— О, я знаю все, что мог вам сказать уважаемый магистр дер Сан. — Она усмехнулась чуточку снисходительно, чуточку сочувственно. — Дерек, конечно, по праву считался одним из сильнейших магов своего времени, он многого достиг в вопросах предвидения, но он знал не все. Дело в том, что… он ведь вам говорил о том, что магия этого мира постепенно начинает слабеть, не так ли?
— Я думала, вы знаете все, Сия… Эрнис, — пробормотала Таяна.
— Ты разочарована? — улыбнулась богиня. — Нет, никто не может знать все. Я тоже не вездесуща, и мне известно много о вас только потому, что в последнее время я немало за вами наблюдала. Кстати, «немало» не означает «постоянно», а потому я знаю о вас не все, и этот пробел надо будет восполнить. А пока… Как я понимаю, Дерек кое-что вам объяснил… как сам понимал это. Кое в чем он, безусловно, прав. Магия уходит из этого мира, и постепенно начинают разрушаться самые тонкие и сложные связи. Потом дойдет очередь и до более простого, например, до столь любимых многими, именующими себя магами, огненных шаров.
Таяна почувствовала, что краснеет. Она, как и многие современные волшебники, искренне считала огненные шары, плети боевых молний и веера ледяных осколков наиболее эффективными из наступательных заклинаний. Уже позже, познакомившись с Дереком дер Саном и больше узнав о Древних и о возвышении и падении Хрустальной Цитадели, она поняла, что нынешняя магическая школа — лишь тень минувшего. Что утрачены многие знания, в том числе и то, что касалось боевых заклинаний. И все же она не думала, что те же огненные шары заслуживают столь пренебрежительного отклика.
Если Эрнис и видела замешательство молодой волшебницы, оно ее не слишком интересовало, поскольку богиня продолжала свой рассказ, обращаясь преимущественно к Денису, как будто все это касалось исключительно его.
— Нарушения в магических связях уже начались. Дерека больше нет… вы, наверное, знаете об этом. Само его существование было напрямую связано с магией, а потому он и… погиб. Но и портал в Гавань — это очень тонкая и сложная магия, сложная настолько, что почти неподвластна смертному… да и мне тоже. Потому в свое время и были созданы эти Ключи. Ключи Ветра, Камня, Огня, Воды, Жизни, Смерти… их все и не перечислить.
— Но… Дерек говорил, что Ключей было всего пять.
Эрнис покачала головой:
— Нет, их было куда больше. Просто в то время, когда жил Дерек дер Сан, сохранились воспоминания только о пяти Ключах. В мое время… — Она на мгновение замялась, затем виновато улыбнулась. — Ну, в то время, когда я еще была жива, вы же видели Усыпальницу, не так ли? Так вот, тогда знали по крайней мере о трех десятках Ключей и подозревали, что их на самом деле куда больше. Каждый Ключ открывал портал в иной мир, не обязательно в Гавань… безопасный портал, такой, который не ведет к смешению разных миров…
— Разве это возможно? — Денис удивленно посмотрел на Эрнис.
Он считал, что любой контакт между мирами неизбежно ведет к расшатыванию Границ, к взаимопроникновению пространств с различными законами… в общем, к неприятностям. Хотя, если разобраться, это убеждение строилось исключительно на рассказах Дерека дер Сана, который, как выясняется, знал не так уж и много.
— Видимо, возможно. — Она снова потянулась за виноградом. — Только как создавались эти Ключи — никому не известно. И мне в том числе.
— Простите, Эрнис… — вмешалась Таяна. — Если это так, значит, предположения Древних о том, что именно попытки входа в Гавань привели к появлению чудовищ… да и тех же скакунов, драконов… И что именно из-за визита в Гавань начался Великий Потоп…
— Да, это предположение было неверным, — серьезно кивнула богиня, и на этот раз улыбки на ее лице не было. — Эти… именующие себя высшими магами, могли бы ходить в Гавань хоть ежедневно, все равно ничего не изменилось бы. Опасность несут спонтанные прорывы Границ… или порталы, сделанные теми, кто возомнил себя знатоком магии. Что же касается Потопа… но не будем об этом, это слишком печальная тема.
— А можно еще один вопрос, Эрнис? — подал голос Денис. Дождавшись утвердительного кивка, он продолжил: — Дерек говорил, что те, кто, уходя в Гавань, забирал Ключ с собой, уже не возвращались. Это так?
— Да, так. Странно, что тебя заинтересовало это… но я поясню. И признаюсь сразу, что мои знания столь же отрывочны, как и те, которыми располагал Дерек. Просто я знаю намного больше… Так вот, мы не знаем, кто и когда создавал Ключи. В мое время бытовала легенда, уже полностью забытая ко времени рождения Дерека, что в глубокой древности существовал некий… артефакт. Этот артефакт, называемый Привратником, позволял увидеть любой мир и создать Ключ для него. Но дело все в том, что Ключ вел из, скажем, нашего мира в Гавань… но не обратно. Для того чтобы открыть обратный портал, требовался иной Ключ. И если уходящий в Гавань забирал Ключ с собой, то ему просто нечем было открыть путь назад. Когда-то, говорила та легенда, порталы между мирами были открыты постоянно и люди свободно двигались из мира в мир. Но это было очень давно… Кстати, вам будет интересно узнать. Эльфы и гномы, что претендуют на первородство в этом мире, в чем-то очень неправы. Они появились здесь сразу после Потопа, когда от людей уцелели лишь немногие, да и те, кто уцелел, думали лишь о том, как выжить. Гномы, наверное, давно забыли свою родину… а эльфы помнят, но они никому не признаются, что явились сюда непрошеными. Им гораздо приятнее утверждать, что они были первыми.
Денису приходилось сражаться плечом к плечу с эльфами, а потому он был о них весьма неплохого мнения. О гномах же за период пребывания в этом мире он не услышал ни одного по-настоящему хорошего слова.
— Как я понимаю, Ключи перестали действовать? — напрямую спросил Денис. Как и Дерек, Эрнис явно страдала многословием, может, потому, что поговорить ей было особо не с кем.
— Здесь — да.
— Значит, мы бессильны?
Эрнис поглядела на него с явной насмешкой.
— Страж готов так легко сдаться?
— Страж?..
Некоторое время Эрнис разглядывала Жарова с немым изумлением. Казалось, она даже не поняла его вопроса или просто не хотела его понять. Прошло немало долгих минут, прежде чем она тихо пробормотала:
— Что ж, видимо, кое-что я упустила. Ладно… значит, пришла пора рассказать вам, дети мои, кое-что весьма интересное. О том, кто вы есть…

10

Разделившиеся миры, каждый избрав свой путь, начинали самостоятельное развитие. Бывало, что эти пути были во многом похожи, и даже спустя тысячелетия после разделения их трудно было отличить друг от друга. Те же люди, тот же уклад жизни, тот же язык… Бывало, что человек, отправившись в путешествие, возвращался в родное село — и не мог понять, почему те, с кем он вырос, его не узнают, почему мать смотрит на него, как на чужого, а отец, которого медведь задрал еще лет десять назад, теперь рубит дрова во дворе… и, кстати, тоже не намерен прижимать к сердцу блудного сына. Такое же плавное накопление отличий шло и в других мирах — и не важно, была в них разумная жизнь или нет.
Как правило, Границы между такими мирами были тонки, особенно поначалу — три — четыре тысячи лет с момента разделения миров. Потом Граница становилась все плотнее и плотнее, ее нельзя уже было пересечь случайно, а потом становилось непросто пересечь и намеренно.
Бывало, что причиной деления становился серьезный катаклизм, затрагивающий основы бытия… тогда пути миров расходились сразу, и Граница крепчала очень быстро.
Но как бы ни была крепка Граница, рано или поздно кто-то придумывал способ преодолеть ее. Кто-то воистину великий, кого в иных местах почитали бы, как бога, сумел найти способ проникать сквозь Границы, не повреждая их, не неся тем самым разрушение и хаос в оба соединившихся, пусть и на мгновение, пространства. Кто он был, этот исполин духа, этот мудрец, постигший тайны материи, времени и пространства? Об этом не знал никто. Он исчез, оставив после себя несколько десятков, сотен, тысяч или, может, миллионов артефактов-Ключей, но не оставив самого главного — знаний. Возможно, и по сей день где-то хранятся записи этого мудреца, а возможно, что века стерли в пыль все, что принадлежало ему когда-то… кроме упрямо не поддающихся времени Ключей.
Но не только этот мудрец сумел найти пути меж мирами… были и другие — мудрые и не очень, их вели вперед самые разные страсти. Богатство, власть, поиск мудрости, любопытство… Они искали — и находили. Но способы, что они использовали, были грубыми, они взламывали мембраны Границ, оставляя на них невидимые глазу шрамы… и шрамы эти множились.
Проходили века, и Границы, избитые многочисленными проколами, начинали ослабевать. То в одном мире, то в другом они истончались, становились ненадежными, а то и вовсе разрывались. И тогда… тогда миры ждала катастрофа. Это не означало, что всей жизни в столкнувшихся, смешавшихся пространствах грозил конец, хотя возможно было и такое. Но даже в лучшем случае, когда слитые пространства как-то приспосабливались к новым условиям существования, новая жизнь разительно отличалась от прежней.
И тогда сама природа встала на защиту Границ, бездумно разрушаемых теми, что называли себя разумными. А может, и не природа, может, это было вмешательство какого-то высшего разума или даже пресловутых богов, что когда-то приложили руки (или что там у них было) к созданию самого первого, еще не начавшего делиться мира.
И эти высшие силы породили Стражей.
Нельзя сказать, что это были существа, которых изначально готовили для работы по сохранению мира в целости, по защите Границ… Просто однажды, в самый сложный момент, случалось так, что кто-то оказывался в нужное время и в нужном месте, своим вмешательством уберегая Границы от полного и окончательного разрыва. Кто-то из них, свершив свое дело — иногда даже и не заметив этого, — снова уходил в тень, надолго или навсегда. Но некоторые — кто из чувства долга, кто от тяги к приключениям, а кто и по иной причине, каковых могло быть множество, — не останавливались на достигнутом, пытаясь докопаться до причин угрозы и устранить ее полностью.
Их называли Стражами Границ… по крайней мере в этом мире. Наверняка подобные им были и в других, и там их звали иначе. Иногда они были людьми, иногда — нет. Кто-то из них слыл одним из самых образованных людей современности, а некоторые не умели даже читать… И все же у них всегда были общие черты — и первым среди них стояло чувство ответственности за других.
— В нашем мире, — рассказывала Эрнис, — все Стражи имели еще одну общую черту. Это были великие воины и великие маги, их умения дополняли друг друга.
Денис удивленно приподнял бровь.
— Но простите, госпожа, я не маг, и меня нельзя назвать воином… не то что великим, а даже и просто хорошим.
— Ты, насколько я поняла, был воином в своем мире и узнал там немало такого, что неизвестно даже самым лучшим бойцам Империи, не так ли? А что касается магии… я не знаю причин этого, но вы с леди Таяной чем-то связаны. И связь эта…
Она осеклась, затем задумчиво посмотрела на Таяну.
— Ты входила в его разум, не так ли?
Та коротко кивнула в ответ. Эрнис нахмурилась, хотела что-то сказать, явно неприятное, но затем лишь вздохнула.
— Может, оно и к лучшему, кто знает. Теперь мне понятна природа этой связи. Что ж, и раньше так бывало, что Стражами становились двое — воин и волшебница… или маг и воительница. И как единое существо они исполняли свою миссию…
В словах Эрнис звучала какая-то горечь, как будто воспоминание о чем-то давнем, очень печальном, но теперь уже почти забытом…
— Скажите, госпожа… — Денис так и не мог назвать богиню по имени. Несмотря на то, что еще год назад он мог бы побиться об заклад, что богов и вовсе не существует, теперь он был уверен, что такая красота не может принадлежать смертному созданию. — Скажите, почему ныне никто не знает об этих… Стражах?
— Тому много причин, — невесело усмехнулась она, и в глазах снова мелькнула пелена печали. — Последние Стражи, о которых мне известно, были… это было давно. Потом долгое время Границы… не нуждались в защите, пока не начались катаклизмы, связанные с созданием Хрустальной Цитадели. Ей не место было в этом мире, и само ее существование порядком расшатывало мировой порядок. Наверное, небезызвестный вам Ульрих дер Зорген должен был стать новым Стражем, он был и в самом деле великим магом и в то же время одним из самых умелых воинов того времени. В какой-то мере можно сказать, что он выполнил свою задачу, хотя и очень, очень печальным способом… вы, наверное, знаете, что он стоял у истоков той войны и, что там говорить, в немалой степени был и ее причиной.
— Зорген? — удивилась Таяна. — Может, он был негодяем, может, он жаждал власти… но войну начал не он, разве нет?
— Все не совсем так, как кажется, — покачала головой богиня. — И не совсем так, как следует из рассказов единственного известного вам очевидца и уж тем более из летописей позднейших источников. Вы, наверное, слышали о том, как Ульрих дер Зорген сжег три легиона только зарождающейся тогда Империи. Не сделай он этого, позволь им пленить себя — и война угасла бы в зародыше. Лорды ограничились бы примерной казнью, пожалуй, на эшафоте присоединили бы к Зоргену еще нескольких магов из тех, кто вызывал у них наибольшее опасение… на этом бы все и закончилось. Но маг Огня пошел по иному пути. Он применил запретное знание, которое пришло к нему из иного мира. Он вызвал волну ненависти в сердцах многих… и Цитадель пала. Что ж, это тоже было решением. Жестоким, конечно…
— Странно, — протянул Денис, глядя в сторону. — А я… так мне показалось из вашего рассказа, что Стражи — эдакие рыцари без страха и упрека, несущие добро и справедливость.
— Может быть, я плохо объяснила. — В голосе Эрнис послышались виноватые нотки, но было там и что-то еще, что-то неуловимое… и немного неприятное. — Стражи бывали разными, но и понятие добра менялось от эпохи к эпохе. И от стремления заботиться о простых людях не так уж далеко до желания мудро и справедливо ими править, не так ли? Ну а от стремления к справедливости один шаг до понятия меньшего зла. Наказать одного, чтобы повлиять на многих. Покарать сотню, чтобы дать урок десяткам тысяч.
— Ясно… Значит, вы считаете, что я и Таяна — новое воплощение Стража Границ?
Подумав, Денис решил, что фраза звучит по меньшей мере глупо. И к тому же порядком претенциозно. Но, к его удивлению, Эрнис совершенно серьезно кивнула:
— Это именно так. Вспомните, ведь ваше вмешательство остановило прорыв Границ, остановило буквально в самый последний момент.
— Но ведь там были не только мы! — возмутился Жаров. Ему не слишком нравился навязываемый им богиней исключительный статус, который, ко всему прочему, обещал массу обязанностей, почти наверняка сопряженных с немалым риском для жизни. — Эльфы, тьер, вампиры… в конце концов, основную работу сделала Лия!
Он не стал объяснять, кем на самом деле была Лия. Да и не был он уверен, что сможет объяснить Эрнис, будь она хоть трижды богиней, что есть боевой киборг. А может, она и так все знала.
— Страж и должен иметь помощников, — несколько суше, чем ранее, заметила Эрнис. — Помощников, которые при необходимости могут пожертвовать жизнью ради благого дела. А удел Стража — направлять их.
Разговор постепенно переставал нравиться Денису. Как-то не вязалось кое-что из того, что говорила богиня, с ее прекрасным образом. И в словах ее чувствовалось множество недоговоренностей, как будто бы Эрнис старательно что-то утаивала от собеседников, но, за отсутствием богатой практики лицемерия, время от времени допускала оплошности.
А еще он подумал, что не хочет быть Стражем. Не хочет отвечать за судьбы людей — ответить бы за свою собственную, и то ладно.
— Прошу прощения, госпожа… — устало прервал монолог богини Жаров, отметив про себя, что из ее последних фраз не уловил ни слова и не имеет даже понятия, о чем шла речь. — Может, нам стоит вернуться к самому началу? Если Ключ Ветра не сможет открыть… нет, я даже не это хотел спросить. Угроза Границам и в самом деле стала реальной?
— Да, — сухо бросила богиня. Как и любой женщине, ей очень не понравилось, что ее прервали. Но настроение у Дениса сейчас порядком упало, и он не был намерен вести эту, может, и познавательную, но довольно утомительную дискуссию до самого утра.
— И причина этого кроется в исчезнувшем Шпиле?
— Не знаю, — пожала она плечами. — Таково было мнение Дерека, а он был очень неплохим Оракулом, и с его умением просчитывать линии судеб мало кто сумел бы сравниться.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

— Хорошо, значит, за отсутствием других предположений возьмем это за основу. Дерек сказал, что способы добраться до Ноэль-де-Тор можно поискать в Гавани. Это так?
— Мне кажется, — очень тихо заметила Эрнис, но в этом еле слышном голосе звенела сталь, — что вы, юноша, могли бы и повежливей разговаривать с дамой… которая, кстати, существенно старше вас. Или в вашем мире правила вежливости уже канули в небытие?
Денис почувствовал, что краснеет, и одновременно с этим ощутил злость. Ну почему, почему все считают своим священным долгом указывать ему, как себя вести? Наставлять на путь истинный, а заодно и вести по этому пути за ручку. Шаг влево, шаг вправо — попытка к бегству, конвой стреляет без предупреждения. А если он сейчас просто плюнет на все, встанет и уйдет — она попытается его задержать? Может, дать ей возможность попробовать?
Усилием воли он сдержался и заставил себя говорить спокойным тоном. Настолько подчеркнуто спокойным, что для любого человека ясно становилось сразу — внутри Жарова бурлит гнев.
— Я, госпожа, просто хочу определить, что нам делать дальше. Не более того…
— Вы торопитесь, вы всегда торопитесь…
— У меня нет в запасе тысячи лет на размышления.
— Уверен? — хмыкнула Эрнис, и снова в этом коротком слове, в ее глазах, в игре желваков под нежной персиковой кожей Жаров увидел что-то недоговоренное. — Ну хорошо… Я не знаю, найдете ли вы в Гавани способ добраться до Ноэль-де-Тор. Мне такой способ неизвестен. Но там… там есть много такого, что сложно понять… нет, во что сложно даже поверить. Может, вы найдете там то, что ищете.
— Но как нам попасть в Гавань, если Ключ Ветра не может открыть портал?
Эрнис некоторое время молчала, переводя взгляд с Дениса на Таяну и обратно, как будто предстоящее решение ей самой не слишком нравилось. Затем, решившись, тихо ответила:
— Возможно, с этим я смогу вам помочь.
— Вы можете создать портал в Гавань?
Она покачала головой:
— Увы, это мне не под силу. Я могу отправить вас в прошлое, во время, когда сила Ключа Ветра еще не иссякла и когда он сможет помочь вам достичь цели.
— В прошлое? — Жаров, уже много раз дававший себе слово не удивляться, снова и снова его нарушал.
Там, на Земле, ученые бились над проблемой темпорального перемещения, наверное, с тех самых пор, когда Уэллс написал свою знаменитую «Машину времени». Пока что результатами всех этих изысканий были новые и новые доказательства того, что такое путешествие невозможно в принципе. Потом, конечно, находились очередные энтузиасты, которые сии принципы опровергали, с пылом погружались в теорию — и спустя некоторое время приходили к тем же выводам, хотя и несколько на новом уровне.
А здесь какая-то женщина… ну хорошо, пусть даже и не какая-то. Всю магию этого мира, вместе взятую, в конце концов можно было, хотя бы и с некоторой натяжкой, объяснить вполне научно. Пирокинез, телепатия, телепортация… эти термины давно уже не вызывали у специалистов пренебрежительных усмешек, хотя несколько особо одаренных, коим эти парапсихологические способности были доступны, так и остались для экспертов Terra Incognita… Невероятные возможности к метаморфизму у вампиров и уж тем более у тьера тоже имели объяснения… когда-то Денис краем уха слышал о каких-то там динамических белковых цепочках, создавать которые еще не научились, но возможность их существования теоретически обосновали.
Но путешествия во времени признали абсолютно невозможными. И эта женщина утверждает, что может сделать это просто усилием воли?
Эрнис в ответ на округлившиеся от удивления глаза Жарова снова улыбнулась. Она вообще улыбалась часто, у нее была изумительная форма губ, и улыбка очень ей шла. Со свойственной любой, наверное, женщине кокетливостью она отнюдь не собиралась скрывать эту выигрышную черту. Как, впрочем, и другие — она вообще была самим совершенством… если бы только иногда в ее словах не проскальзывало нечто, заставляющее Дениса ощущать холодок, пробегающий по спине.
— Портал времени создать действительно сложно. Это искусство было почти забыто еще в мое время, оставаясь уделом избранных. А когда… ну, в общем, после Потопа о них и не вспоминали, поскольку не осталось никого, кто знал, что это вообще возможно. Дело в другом… все в том же медленном разрушении магии. Я уверена, что смогу создать портал, но боюсь, он приведет вас… я не знаю куда. Вернее, не знаю, в Когда.
Денис абсолютно точно знал, что она лжет. Он не мог этого доказать, у него не было ни единого аргумента… и все же он ни секунды не сомневался в своем предположении. Эрнис лгала — но не во всем, всего лишь в некоторой части того, о чем творила и что обещала. И еще у него появилось ощущение, что делает это она не со зла, не с намерением причинить им с какие-нибудь неприятности, а по совсем иной, явно важной, но совершенно неясной причине. Такое впечатление что у нее просто язык не поворачивался сказать правду, а оттого она и избрала эдакую ложь во спасение.
— Я постараюсь, чтобы вы вышли из портала за год-два до сегодняшнего дня. Может быть, немного больше. Когда сделаете все, что нужно, когда вернетесь из Гавани… Таяне следует произнести заклинание, которое прервет действие портала, и вы сразу окажетесь здесь. Запоминай. — Она произнесла длинную мелодичную фразу, затем потребовала, чтобы Тэй повторила слова. И еще раз, и еще.
Только убедившись, что девушка точно запомнила каждый звук, Эрнис продолжила:
— Только имейте в виду, произносить это можно только тогда, когда покинете Гавань. Там… там прерывать действие портала нельзя. Ни в коем случае — это другой мир, и уйти из него можно только тем путем, которым вы в него попали, и никак иначе… во всяком случае, другие способы мне неизвестны.
— А с возвращением тоже могут возникнуть проблемы? — осторожно спросил Денис. Ему не слишком улыбалась идея отправляться в неизвестность, хотя он и понимал, что иного выхода нет, но идея получить билет в один конец ему нравилась еще меньше.
— Нет, — чуть резче, чем следовало бы, ответила Эрнис. — Прерывание работы портала времени ведет к возвращению всех, им прошедших, в исходную точку. Всегда.
Жаров коротко кивнул. А вот сейчас она говорила чистую правду… или то, что сама искренне считала правдой. Это немного успокаивало.
Оставалось решить еще один вопрос. Там, впереди… или позади, это с какой стороны посмотреть… в общем, там их может ожидать все, что угодно. И в такой сложный момент Жаров не прочь был бы иметь рядом надежное плечо.
— Еще раз прошу простить, госпожа… вы говорили, что наблюдали за нами. Может, вы знаете, где сейчас наш спутник? Я имею в виду…
— Тернера? Это просто. Сейчас вы сами все увидите.
Эрнис взмахнула рукой, произнесла пару коротких фраз, и в воздухе прямо перед Денисом, инстинктивно подавшимся назад, появилось клубящееся облачко. Оно резко уплотнилось, стало плоским, словно полотнище ткани, затем приняло форму эллипса, и вдруг дымка начала исчезать — сначала в центре, затем образовавшийся просвет стал шире — и вот перед Жаровым и Таяной уже висит в воздухе самое настоящее окно. Окно, в котором видна знакомая степь и два всадника, неторопливо куда-то едущие. А потом Денис вдруг понял, что если прислушаться, то можно разобрать и их слова.

11

Тернер придержал скакуна и обернулся. Черри ехала вслед за ним, все такая же безучастная ко всему. Они говорили мало — только во время ночлегов, да и то столь душевного разговора, как в первую ночь, у них больше не получалось. И он не знал почему — девушка ушла в глухую защиту, ограничиваясь лишь несколькими короткими фразами. «Когда будет привал», «Где здесь вода», еще десяток таких же — вот, пожалуй, и все. И лишь после того, как они останавливались на ночлег, после нехитрого ужина из постепенно пустеющего вьюка (то, чем имел обыкновение ужинать Тернер, по-прежнему вызывало у Черри отвращение одним своим видом, а в последнее время — еще и запахом) она снисходила для беседы. Но и тут больше предпочитала слушать.
А Тернер говорил, говорил охотно и много. Он рассказывал девушке о себе, о своих друзьях, он искренне надеялся, что она все же научится видеть в нем обычное… ну, не совсем обычное, но живое существо, которое просто не заслуживает травли. Он не боялся охотников — тем более что силы уже в немалой степени к нему вернулись. Может, еще одного поединка с ньорком он и не перенес бы, но для людей, сколько бы их ни было, его силы, скорости и живучести хватило бы с избытком. Тернер просто не хотел очередной бойни.
Тщетно… она слушала, но не слышала. Потому что не хотела слышать, глядя в его сторону равнодушным взглядом и мысленно лелея мечту об убийстве. А может, думая о собственной смерти. Или еще о чем… Тернер ничего не мог прочитать за пустым взглядом черных глаз, направленных словно бы сквозь него, ничего не мог услышать в спокойном голосе.
И ему это надоело.
В чем-то тьер, безусловно, был фаталистом. Тысяча лет жизни любого научат относиться к предстоящим событиям с философским смирением. Он надеялся, что девушка поймет его, — не вышло. Что ж, такова судьба…
— Лови!
Тернер бросил ей тяжелый сверток. Она рефлекторно поймала его, и что-то внутри зазвенело.
— Твое оружие, — тут же пояснил он, не дожидаясь очередного пустого взгляда. — Ты можешь уезжать.
— Ты меня отпускаешь? — В ее голосе впервые за три дня послышались эмоции. Удивление, недоверие, сомнение — целая гамма.
— Ты считаешь, что демоны не умеют или не желают держать слово?
Она развернула сверток, извлекла оттуда свой меч. Тернеру показалось, что сейчас девушка бросится на него, хотя и знала, что не сможет причинить ему вред этим оружием, — но Черри только прицепила клинок к поясу, затем рассовала по укромным местам остальную амуницию. Он бросил девушке поводья ее скакуна, что все так же были привязаны к луке его седла.
— Уезжай.
Черри неуверенно дернула поводья, заставляя животное свернуть в сторону. Отъехав от Тернера на пару десятков локтей, она остановилась.
— Я не понимаю… почему ты отпускаешь меня? Я ведь осталась прежней, и я буду… не лучше ли было просто убить?
«Она ждала смерти, — понял Тернер, и ему стало жалко эту гордую, сильную женщину. И жалость эта смешивалась с совсем другими чувствами, среди которых были и уважение, и даже симпатия. — Она каждую минуту ждала удара…»
— Я уже говорил, что не боюсь ни тебя, ни твоих слуг, — фыркнул он. — Я бы попросил тебя прекратить Охоту, но не думаю, что моя просьба тебя тронет. Делай что хочешь…
Некоторое время они были неподвижны — друг напротив друга. Даже скакуны, казалось, почувствовали медленно растущее напряжение между этими двумя столь похожими в своей целеустремленности существами, не желающими или не имеющими возможности пойти на компромисс. Тернер не хотел схватки… не сейчас по крайней мере. Но и добровольно подставлять горло под нож не собирался. А Черри…
— Тернер, — все так же тихо и опять почти без эмоций сказала она. — Тернер, я вернусь. Демон ты или нет… это не важно. Я вернусь и убью тебя.
С этими словами она рванула поводья, и скакун, послушный руке опытной всадницы, сорвался с места в неуклюжий галоп, устремляясь назад по своим же собственным следам.
Денис и Таяна были где-то недалеко. Тьер знал эти места, хотя ему пришлось побывать здесь лишь однажды, много сотен лет назад. Безусловно, эти двое направляются в Гавань, здесь просто больше не за чем находиться. А Гавань — вон она, несколько часов пути, даже если не погонять излишне скакуна. Может, и не стоило тащить за собой толпу разъяренных преследователей, но… все равно они ничего не смогут сделать. Посмеют продолжить преследование — им хуже, тьер устал бежать и прятаться. Если суждено свершиться битве — пусть она произойдет. А не захотят — милости просим, отсюда много дорог, и все они могут выбрать для себя любые.
И он долго еще провожал взглядом одинокую всадницу, стремительно мчавшуюся к горизонту.

12

— Он совсем недалеко, — услышал Денис тихий голос Эрнис. — Он недалеко и скоро будет здесь.
— Вы… вы все время подсматривали за нами?
Ощущение было не из приятных. Он даже не был уверен, что теперь сможет спокойно удалиться в кустики по нужде: кто знает, в какой момент этой… леди приспичит поинтересоваться его жизнью.
А потом на ум пришли воспоминания о тех давних временах, когда он еще служил в десанте. Вспомнился тяжелый крейсер, узкие каюты… вернее, каютки офицерского состава, огромные, наполненные запахами пота, табака и дешевой выпивки кубрики для рядовых. И каждый метр в этом пространстве, заполненном людьми, оружием и машинами, контролировался камерами. А скучающие дежурные, особенно когда рядом не было офицеров, имели нехорошую привычку переключать камеры… ну, туда, куда не следовало. Перед законом они были чисты — ежели оборудование установлено, то оно должно использоваться. Другое дело, если об этом кто-то узнавал. Ясное дело, до официальных разборок дело не доходило, все вопросы решались в частном порядке… иногда особо любопытные поступали в медсектор крейсера с телесными повреждениями различной степени тяжести. Офицеры предпочитали спускать эти дела на тормозах.
Самое странное, что тогда Жарова особо не волновало, что за ним кто-то может подглядывать. Вернее, волновало, но только на уровне — поймаю, набью морду. А сам факт наличия камер воспринимался как нечто само собой разумеющееся.
Так почему он так обеспокоен сейчас?
— Вы должны понять, — голос Эрнис сочился медом, — я не могу оставить без внимания потенциальных Стражей. Появление Стража — редкое, редчайшее событие. Тем более сейчас, когда этому миру он просто необходим.
— Ясно… значит, подсматривали. А пару раз нам очень не помешала бы помощь…
На этот раз голос богини был сух.
— Стражи должны сами выпутываться из сложных ситуаций. Это закаляет их дух… Впрочем, когда это было действительно необходимо, я вмешивалась.
Больше она не сказала ничего, просто в голове у Жарова промелькнули образы — смазанные, наслаивающиеся друг на друга, одни яркие, другие, наоборот, еле различимые. Он даже не смог понять, были ли это его собственные воспоминания, или их вызвала сила Эрнис.
… старуха, нацепившая на себя ворох цветных лохмотьев, отбирающая травы из маленьких мешочков…
… застывшее, как маска, лицо Тернера, вещающего о Детях Гнева…
… еще одна старуха, золотое кольцо на сморщенной ладони…
… призрак, прикладывающий ладони к каменной стене…
… маленькая девочка в теплой меховой курточке с развевающимися светлыми волосами…
В памяти всплыли слова: «Та, у которой тысяча лиц». Денис бросил на Эрнис осторожный взгляд, чувствуя, как краска стыда заливает щеки. Да, она помогала. Она помогала, когда считала нужным, оценивая сложность момента из каких-то своих соображений. Может, это и было правильно?
— Тьер не может отправиться с вами в прошлое, — вдруг сообщила Эрнис и, мгновение подумав, добавила: — Мне правда жаль. Он мог бы оказаться очень полезен.
— Но почему?
Денис даже вздрогнул, услышав вопрос Таяны. И не потому, что мгновением позже это слово сорвалось бы и с его собственных губ. Просто девушка заговорила впервые, может быть, за последние полчаса.
Конечно, Тэй очень переживала из-за размолвки с тьером. Мысленно она уже десяток раз просила у него прощения, подготавливая себя к тому, чтобы сказать нужные слова в лицо их бывшему спутнику и, пожалуй, другу. И вот теперь, когда он неподалеку, когда он явно движется вслед за ними…
— Тьер — магическое создание, — пожала плечами Эрнис, словно говоря, что и рада бы дать более подходящее объяснение, но не в силах сделать этого. — Портал скорее всего не пропустит его… а может и убить.
И снова в ее голосе Жаров услышал фальшь. Сложно даже сказать, сколько раз на протяжении этого не слишком долгого разговора богиня переходила от чистой правды к явной лжи и обратно. Сейчас она лгала, откровенно и не особенно даже стараясь скрыть это. Оставалось только надеяться, что она в конечном счете желает им с Таяной добра. Как и всему этому миру — в словах богини о том, что сейчас Стражи необходимы, как никогда, звучала только искренность. Может быть, по какой-то причине, знать которую сейчас им не следовало, тьера и в самом деле нельзя было отпускать в Прошлое.
— Есть многое, что вам нужно узнать, — внезапно мягко сказала богиня, глядя прямо в глаза Дениса, и в ее взгляде он прочел и понимание, и сочувствие, и надежду. — И вы узнаете все, но тогда, когда это будет необходимо. Всему свое время, поверьте. А сейчас вам и в самом деле уже пора, время идет… а ритуал создания этого портала может быть проведен только в определенное время. Могу ли я начинать, готовы ли вы?
Денис посмотрел на Таяну, дождался короткого, чуть заметного кивка, и снова повернулся к Эрнис:
— Мы готовы, Сиятельная.
— Хорошо, тогда я начинаю. Приготовьтесь… когда ритуал будет завершен, у вас будет не более десяти ударов сердца на то, чтобы войти в портал. Создание его обойдется мне потерей силы, очень большой потерей. Если вы упустите возможность, то повторить попытку удастся не ранее, чем через десять — пятнадцать дней. Прошу, не пропустите момент. Возьмите с собой оружие и золото. И, разумеется, Ключ… скакунов оставьте, чтобы провести их через портал, мне не хватит сил.
Денис принес дорожные мешки, привычным движением закинув оба себе на плечо. У Таяны в руках был только золотой шар Ключа.
А богиня подняла руки и запела. И хотя в этой череде чарующих, мелодичных слов ни одно не было понятно ни Денису, ни Таяне, от песни исходило странное очарование, она завораживала, заставляла снова и снова вслушиваться, ловя каждый звук. А затем в песнь стала вплетаться непонятно откуда взявшаяся мелодия — нежная, мягкая… Внезапно фигура женщины словно засветилась — яркие золотые отблески сначала были подобны крохотным искоркам, но с каждым мгновением их становилось все больше и больше, пока они не накрыли Эрнис сплошным покрывалом из ярких огоньков.
А песня продолжалась… теперь она не просто притягивала, теперь она порождала образы. Туманные, неуловимые, они роились в сознании, подобно потревоженным пчелам, непрерывно смешиваясь, накладываясь друг на друга и оттого становясь еще менее узнаваемыми. Иногда, очень редко, один из образов на мгновение, на малую долю секунды, вытеснял остальные — и тогда его можно было узнать. Сияющая крепость, залитая лучами заходящего, чуть красноватого солнца, разбрасывающая вокруг волны отблесков от хрустальных граней стен. Пропасть и мост через нее, странный мост, похожий на раскрытую каменную ладонь. Черный провал входа меж двух огромных статуй, и толпы людей в рваных тряпках, суетящихся у ног монументов…
А потом золотое сияние вдруг стекло с тела Эрнис, собравшись в ее ладонях — два ослепительно ярких золотых шара. Краем глаза Денис увидел, как отвернулась Таяна, пряча глаза от почти приносящего боль света, да и сам он, прищурившись, чувствовал резь в глаза, чувствовал, как наворачиваются слезы и скатываются одна за другой по щекам.
Песня оборвалась. В сердце Жарова всколыхнулось острое, болезненное сожаление — ему хотелось, чтобы эта чарующая музыка, эти странные слова звучали вечно.
Эрнис вскинула руки, и шары полетели вперед и вверх. Они встретились на высоте восьми — десяти локтей, ударились друг о друга, вспыхнули еще ярче… а затем словно скатились вниз, к каменным плитам пола, и за ними оставался золотой след, образующий контур арки. Богиня произнесла несколько коротких слов, они уже не были музыкальными, не были нежными — это были слова приказа, слова команд, обязательных к исполнению.
Проем сияющей золотом арки внезапно заполнился уже знакомым Жарову маревом — а золотой огонь погас. Портал был готов принять путников…
— Вперед, — чуть слышно прошептала Эрнис, и Денис вдруг увидел, что ее тело постепенно становится прозрачным, словно иссякает сила, дававшее богине человеческое тело. А может, так и было, может, она и в самом деле вложила в заклинание слишком много.
И он, таща одной рукой мешки, а другой сжимая кисть Таяны, шагнул в портал.

Глава 9 ЦЕПИ ХРАМА АРИАНИС

Докладываю вашему могуществу, что строительство храма идет должным образом. Проходчики достигли указанной высоты и теперь отправлены в Долину Счастья. Караваном из Снубергреза доставлено полторы сотни рабов-камнерезов, которые уже приступили к отделке купола и стен храма. Еще радуюсь сообщить вашему могуществу, что присланные вами Цепи Покорности воистину великолепны — рабы послушны, и даже надсмотрщики, осмелюсь доложить, порядком обленились от безделья. Нижайше хочу просить дополнительно не менее пяти сотен Цепей, ибо работы в храме в самом разгаре и приток рабочей силы все возрастает.
Сообщаю также, что уже доставлено пять тысяч мер урдосского мрамора для строительства статуй их сиятельств Арианис и Бореалиса. Работа над статуями начата, из Багры еще две декты тому назад привезены сорок скульпторов, инструменты и материалы для лесов. Властью, данной мне, я повелел казнить шестерых скульпторов за то, что они посмели отступить от присланного вашим могуществом проекта, тем самым испортив несколько мер мрамора. А потому нижайше прошу доставить еще некоторое количество мастеров, а также и магов школы Земли не менее восьмого уровня знания, ибо хотя надсмотрщики и следят, дабы маги не уклонялись от своих священных обязанностей, но работа по размягчению урдосского мрамора все же идет недостаточно быстро.
Прибыли и первые саркофаги, возле них неусыпно стоит стража Соратников.
Также сообщаю, что потери среди рабов, в которых меня обвинил Главный смотритель храма Галантор Сурлин, находятся в пределах допустимого. Повышенная смертность была связана с весьма холодным началом сезона снегов и сейчас, с завершением холодов, не превышает установленные три сотых в день. Да не обрушится на меня гнев вашего могущества, но во избежание увеличенных потерь среди рабов я посмел увеличить паек на одну рыбу и один кусок хлеба в день. Простите мне самоуправство, мой господин, готов понести должную кару. А еще хочу доложить вашему могуществу, что его деловитость Уро Лантиц, что ведает поставками продовольствия, не в полной мере исполняет священный свой долг способствовать строительству храма их сиятельств Арианис и Бореалиса, ибо продукты, им поставляемые, весьма некачественны. Мне, вашему покорному слуге, едва удается должным образом обеспечивать Высших и Соратников. Конечно, сам я готов нести любые лишения во славу храма, однако должен с прискорбием заметить, не все из Соратников разделяют мое самоотверженное отношение.
А еще сообщаю вашему могуществу, что в седьмой день третьей декты сезона лугов (Ориентировочно — 31 марта. Год делится на 36 дект (десятидневок), разделенных на 4 сезона. Сезон снегов — 9 дект (декабрь — февраль), сезон лугов — 9 дект (март — май), сезон садов — 12 дект (июнь — сентябрь), сезон дождей — 6 дект (октябрь — ноябрь). И еще одна полудекта (5 дней) — период праздников, начинающийся по окончании последней декты сезона дождей. Отсчет сезонов начинается по нашему счету 5 декабря.) на вверенном мне участке работ открылся портал. Дежурным магом (Сикста Жернес, пятый уровень знания, школа Огня) уровень портала был не определен, таким образом, он мог быть уровня четвертого или же выше. Порталом прошли двое — мужчина и женщина. По свидетельству Сиксты Жернес, дежурного мага, женщина является волшебницей среднего уровня, ориентировочно четвертого или, возможно, третьего, мужчина же, по словам Главного смотрителя Талантора Сурлина, который лично изволил принять участие в допросе, не более чем обычный воин, сию волшебницу сопровождающий. В соответствии с параграфом третьим Уложения о Врагах на волшебницу был наложен Саван Лояльности до особого решения. Мужчина как не представляющий интереса отправлен в бараки рабов.
Список предметов, изъятых у указанных людей, прикладываю. Особо прошу внимания вашего могущества к пункту четвертому означенного списка. Предмет, там указанный, есть артефакт, более известный под названием «Ключ Ветра», что принадлежит ее сиятельству Арианис. По свидетельству Сиксты Жернес, сей Ключ ныне хранится в Обители Соратников, и о его похищении ничего не известно. Да не обрушится на меня гнев вашего могущества, но представляется необходимым узнать, на месте ли означенное имущество ее сиятельства.
Осмелюсь также представить вашему могуществу на рассмотрение список поставок, необходимых в ближайшее время…
Писано лета пять тысяч триста шестого, сезон лугов, четвертая декта, третий день.
Верховный надзиратель Кадий Палат

1

Руки сжимают грубые деревянные палки. Две палки, плетеная корзина, колесо. Одно колесо. Это называется — тачка. Кто-то сыплет в корзину колотый камень. Он быстро сыплет, он хорошо работает. Я тоже хорошо работаю, сейчас корзина наполнится, и я повезу тачку к отвалу. А потом побегу обратно, потому что я тоже хорошо работаю. Все должны хорошо работать, так надо, это правильно.
Кожу обжигает удар бича. Простите, господин, я не заметил, что тачка уже полна. Я хорошо работаю, господин. Я уже… КТО Я?
Деревянные колодки грубых башмаков стучат по камню. Я помню, как неделю или две назад у одного из работников разбился башмак. Хороший работник не станет докучать надсмотрщикам маленькими глупыми просьбами. Правда, потом он умер. Тут везде острые камни, у него воспалилась нога. Да, это было две недели назад. ЧТО ТАКОЕ НЕДЕЛЯ?
Мы сегодня работаем хорошо. Мы всегда работаем хорошо. За это нам дают хорошую еду. Надсмотрщики дают еду всем, даже больным. И даже тем, кто плохо работает. Но тем, кто плохо работает, дают мало. Чтобы хорошо есть, надо хорошо работать, так говорит Соратник. Соратник умный и добрый. Он приходит к нам после работы и говорит, что мы должны работать еще лучше, потому что мы трудимся во славу Сиятельной Арианис. И что мы все должны любить Сиятельную Арианис и Сиятельного Бореалиса, который отдал за нас свою жизнь. Я очень их люблю.
ЧТО Я ЗДЕСЬ ДЕЛАЮ?
Соратник легонько ударяет меня палкой по плечу. Это значит — надо остановиться и поклониться ему. Так говорит тот Соратник, что приходит к нам после работы. Я останавливаюсь и кланяюсь Соратнику — он тоже добрый, как и все Соратники. А кровь скоро течь перестанет. Он говорит, что надо заменить тачку, что колесо раскололось. Спасибо, Соратник, спасибо, что вы заботитесь обо мне. Я возьму новую тачку и буду работать еще лучше. Звонит гонг, значит, работа закончена. Жалко, я так и не попользовался новой тачкой. Зато завтра я буду работать особенно хорошо, потому что у меня будет новая хорошая тачка.
Нам раздают еду. Сегодня мне дали большой кусок хлеба и целых две рыбы. Наверное, Соратники заметили, что я хорошо работаю. Но ведь я работаю во славу Арианис, а не для того, чтобы мне дали еды. Я говорю это вслух. Соратник хвалит меня. Он забирает одну рыбу. Он мной доволен.
КТО ВСЕ ЭТИ ЛЮДИ?
У каждого из нас красивая штука на шее. Кажется, ее называют ожерельем. Соратники говорят, что это — знак того, что мы работаем во славу Арианис. И еще говорят, что тот, кто снимет ее, тем самым отрекается от Арианис. И от Сиятельного Бореалиса, который отдал за нас свою жизнь. Я очень люблю Арианис. И Бореалиса я тоже очень люблю. И ни за что не отрекусь от них.
Иногда мне страшно. Страшно потому, что моя любовь к Их Сиятельствам несовершенна. Иногда у меня появляются странные мысли, они появляются сами по себе, это вопросы… и я не знаю ответа на них. Зато я знаю все правильные мысли, которые должны быть у любого работника, который по-настоящему любит Их Сиятельства. Соратники всегда объясняют, какие мысли правильны — это те, которые помогают хорошо работать. Все остальные неправильные. Я это понимаю, но они все равно возникают. И мешают мне работать. Вчера я даже задумался над одной из этих мыслей и не сразу заметил, что мою тачку уже наполнили. Соратник объяснил мне, что все здесь трудятся во славу Арианис, а я своим непростительным поведением оскорбляю Ее Сиятельство. Соратник был очень добр ко мне, когда у него сломалась палка, он не стал идти за новой. А я понял, что надо работать еще лучше. ЧТО СО МНОЙ?
Уже все спят, а я все никак не могу уснуть. Неправильные мысли приходят все чаще и чаще. Вот и сейчас мне очень хочется посмотреть на ожерелье, которое мы носим во славу Арианис. Мне кажется, что мое ожерелье не такое, как у других. Иначе почему Соратники так часто объясняют мне, что надо работать еще лучше.
Я не знаю, что такое логика, но знаю, что ее в этой мысли нет. И меня это тоже беспокоит. Но все равно очень хочется посмотреть на ожерелье. Мысль подсказывает, что здесь нет зеркала. Я соглашаюсь с ней — зеркала, что бы это ни было, здесь нет. Здесь есть солома. И бочка с водой. И много-много работников. А зеркала нет. Я в этом уверен, хотя и не знаю, что это такое. Или знаю.
Неправильная мысль говорит, что посмотреть на ожерелье я смогу, только если сниму его. От такой неправильной мысли мне становится плохо, я не хочу, чтобы Сиятельная Арианис подумала, что я отрекаюсь от нее. Мне хочется встать и пойти поговорить о моих неправильных мыслях с Соратником, который всю ночь сидит у двери. Он, наверное, охраняет нас от диких зверей. Он очень добрый, он поймет меня. И поможет прогнать неправильную мысль. СТОЯТЬ!!!
Мои руки прикасаются к ожерелью. Я пытаюсь убрать их, но они меня не слушаются. Мне страшно. Я хочу закричать, но и это не получается. Руки делают что-то странное. Мне больно. Я ползу к двери, ноги еще немного слушаются, я отталкиваюсь ногами от других работников и ползу — там, за дверью, Соратник. Он поможет. А руки совсем сошли с ума, они снова и снова делают это. Мне очень больно, я чувствую, что мои руки уже в крови. До двери осталось совсем немного, я успею, Соратник мне помо…

2

Жаров сел и резко, с шумом, выдохнул. Поднес руки к глазам — здесь было довольно светло, сквозь прорехи в крыше и стенах проникали лучи солнца. Руки были в крови, но это ерунда, пройдет. Скорее всего он просто разодрал шею.
Меж пальцами вился порядком измазанный кровью серебристый ручеек. Ожерелье… Ему все же удалось порвать эту гадость.
Все-таки как же это ужасно — не владеть собственным телом. На то, чтобы сделать этот отчаянный рывок, ему пришлось потратить не менее трех недель. Или две декты, если по-местному.
Он тихо выругался сквозь зубы. Прекрасно, что можно это сделать, что можно услышать звук своего голоса, говорящий что-нибудь, кроме «Да, господин», «Простите, господин», «Я люблю Арианис, господин»… За прошедшее время Жаров начал эту неведомую Арианис ненавидеть. И вместе с ней этого ее Бореалиса, пропади он пропадом вместе с его пожертвованной жизнью.
Три недели постоянного кошмара. Три недели он был заперт в собственном теле, практически не подчиняющемся командам. О нет, оно совсем неплохо функционировало — только управлялось не им самим, а лишь какой-то крошечной, тупой частью его разума. Говорят, в каждом, если поискать, найдется капелька раба… что ж, имеем тому веское доказательство. Видимо, этот ошейничек и превращает людей в тупых зомби, способных только пахать, жрать и спать. Черт бы побрал местных магов за эту идею… ох хотел бы он добраться до изобретателей.
Жаров осторожно поднялся, чувствуя, как горит обожженная солнцем кожа. Многие здешние рабы были загорелыми дочерна, но он-то прибыл в эту местность из ранней весны, и тело, пережившее зиму, было белесым, а потому особенно уязвимым для солнечных лучей. Солнце было весенним, еще не очень жарким — но целый день тягать эту проклятую тачку, да еще в одной набедренной повязке…
Он прижался к щели в стене, высматривая положение солнца. Время к полудню. Значит, на работу их погонят часа через три, не раньше. За это время следовало придумать, как сбежать из этого сарая, и заодно из этого лагеря. Он почти не сомневался, что эти уроды, именующие себя Соратниками, увидев раба без цепочки на шее, сначала его зарежут и только потом будут разбираться, в чем дело.
Видимо, стражник уловил какой-то шум, поскольку дверь заскрипела, открываясь. Жаров тут же свернулся калачиком, старательно изображая спящего, и только тут понял, что все еще держит серебряную цепочку в руке. Пальцы дернулись, пряча ожерелье в ладони, металл глухо звякнул. По счастью, вошедший стражник ничего не услышал. Глухой шлем шевельнулся, осматривая помещение, где вповалку спали десятков пять рабов. Денис не имел ни малейшего представления, как эти… Соратники что-то видят сквозь свои шлемы, но они видели все, что нужно, и даже более… на своих плечах он уже не раз почувствовал проявления их внимательности. Здесь, внутри лагеря, Соратники не носили оружия, пользуясь только длинными гибкими тростями. За день таких тростей ломалось не меньше трех десятков — разумеется, исключительно о спины и головы нерадивых.
И все же придется разобраться с этими любителями доспехов. Каким бы хлипким ни был этот сарай, относительно бесшумно его можно будет покинуть только через дверь. А значит — мимо охранника. Жаров вспомнил, как при взгляде на статую, украшающую вход в Усыпальницу, у него возникло ощущение, что это — не совсем человек. Сейчас он получил возможность убедиться в этом. Слух этих латников был, пожалуй, острее кошачьего.
Сейчас… ему надо собраться с силами, снова в полной мере ощутить власть над собственным телом. «А потом… — подумал Жаров, — потом попробуем, насколько прочны твои доспехи, Соратник».

3

Момента своего пленения он почти не помнил. Вернее, помнил — но явно что-то не то. Они вышли из портала легко, словно через обычную дверь. Ему и раньше приходилось перемещаться через портал, поэтому ощущения были относительно знакомыми. Но самое печальное, что портал был вполне знаком и тем, кто оказался на месте выхода. Денис успел заметить толпу оборванных худых людей да пятерых латников, закованных в металл с ног до головы, — железные фигуры повернулись в сторону возникших из воздуха мужчины и женщины, и Жаров был уверен, что под стальными забралами лица воинов вытянулись от изумления. А в следующее мгновение на него обрушилось что-то тяжелое, и мир погрузился в черноту.
Очнувшись, он обнаружил, что связан. Связан со знанием дела — узлы не мешали кровообращению, но не давали никаких шансов на освобождение. Собственно, он не мог даже толком пошевелиться — в расслабленном состоянии путы почти не ощущались, но любое движение — и удавка перехватывает дыхание. В этом упакованном состоянии Жаров лежал на топчане. Лицом вниз…
Женский голос задал вопрос. Слова были незнакомы, хотя о смысле догадаться было несложно. Его спрашивали, кто он вообще такой и как здесь оказался. Настроения отвечать не было — в приличном обществе гостей не бьют больно по голове. И все же молчать не стоило — за этим вполне мог последовать удар по почкам. Он ответил, что зовут его Денисом, что они — мирные путники, ничего плохого никому не сделали…
Похоже, эта речь не произвела особого впечатления на говорившую. Перекинувшись с невидимым собеседником несколькими фразами (которые Денис мысленно перевел как: «Похоже, он не знает нашего языка». — «Ну и что с ним делать?» — «Понятия не имею». — «Так сделай хоть что-нибудь».), женщина приложила ладони к его голове. Этот жест был Жарову очень хорошо знаком, так же делала Таяна, когда обучала его языку.
Или эта женщина была куда более сильной волшебницей, чем Таяна, либо просто гораздо лучше владела этим видом магии. Прошло всего лишь минут пятнадцать, а затем она отняла руки и спросила:
— Теперь вы меня понимаете?
Слова звучали странно, но теперь их смысл был ясен. И Денис почувствовал, что и ответить сможет на том же языке. Он не стал еще для него «вторым родным», для этого требовалось время, но подобрать слова он уже мог без особого усилия.
— Да, я вас понимаю.
— Прекрасно. Гэл, можешь задавать ему вопросы.
— Сикста, я же просил не называть меня так, когда мы не одни.
— А разве мы не одни… или ты имеешь в виду его?

Предыдущая страница 17 Следующая страница


Гавань Семи Ветров 18

Интонации в голосе женщины Денису не понравились. Очень. Когда о тебе говорят как о покойнике, это наводит на определенные размышления.
— Меня зовут Галантор Сурлин. Я Главный смотритель храма Арианис. Ваше имя?
— Денис Жаров, барон ди’Флур, к вашим услугам.
— Забавно… у вас очень длинное имя.
Денис осознал, что слово «барон» он произнес на привычном ему общеимперском. В местном наречии такого слова не было. Он попытался поискать хотя бы какой-нибудь аналог — но ничего подходящего в том словарном запасе, которым его снабдила женщина по имени Сикста, не нашлось.
— С какой целью вы проникли на территорию храма Арианис? — Тон был обвиняющим и несколько недовольным.
— Мы с моей спутницей оказались здесь случайно. Видимо, портал был нацелен… недостаточно верно.
— Портал создавала ваша спутница?
В этом коротком вопросе Жаров почувствовал подвох. Да и что он мог бы ответить? Сказать, что портал создавала богиня? В лучшем случае — засмеют, в худшем — сочтут сумасшедшими.
— Нет… его создавала другая женщина. Я с ней не знаком.
— Видимо, с ней знакома ваша спутница? Ладно, оставим это. Вы ведь не будете отрицать, что ваша спутница владеет магией?
Жаров пожал плечами, за что тут же поплатился резью в передавленном веревкой горле.
— Это так важно?
— Вопросы здесь задаю я! — спокойно, может, самую капельку надменно заявил Главный смотритель.
Мысленно Жаров усмехнулся. Надо же — иные миры, иные времена, а эта реплика остается популярной у лиц, облеченных властью. И еще ему не понравился этот повышенный интерес к волшебникам, в нем не было любопытства, скорее — настороженность и даже опаска. И еще… ожидание положительного ответа. Так боевая собака трепещет в ожидании команды, видя перед собой цель.
— Насколько я знаю, не владеет.
И в тот же момент острая боль обожгла спину. Денис дернулся, выгибаясь, — удавка тут же врезалась в горло. Помимо воли он взвыл.
— Первое предупреждение, — с ноткой удовлетворенности заметил Галантор Сурлин, и в его голосе не было злости или раздражения. — За следующую ложь ты получишь два удара. Потом — три. И так далее. В твоих интересах лгать не слишком часто. Твоя спутница прекрасно владеет магией, это мы знаем и так. Следующий вопрос: куда вы направлялись?
Мысль, которая могла оказаться спасительной, появилась как по заказу. Может, со стороны идея и не выглядела очень уж благородной, зато давала шанс уцелеть. И помочь Таяне. То, что говорить этим садистам правду не следует, было уже ясно. И еще… ему очень не понравилась, что била — или как еще это назвать — его женщина. Голос Сурлина доносился совсем с другой стороны. Или здесь есть третий, специально приглашенный палач, или это она, Сикста…
— Простите, господин, я не знаю. Я всего лишь охранник. Простите, я даже не знал, что эта женщина использует магию, вы открыли мне глаза. Мой хозяин показал на нее, сказал, чтобы я охранял… я даже имени ее не знаю, клянусь… — Память, получившая вместе со словарным запасом еще некоторую толику полезной информации, услужливо подбросила нужную фразу. — Клянусь Сиятельной Арианис.
Вообще-то Жаров не имел ни малейшего представления, кто такая эта Арианис и почему ее именем надо клясться. Но Фраза, видимо, пришлась ко двору.
— Во всяком случае, он не из Таори, — с легким оттенком сарказма заметила женщина. — Они не стали бы произносить это имя даже под страхом смерти.
— Много ты знаешь о Таори, — с оттенком сомнения протянул Сурлин. — Может, они специально пробрались сюда, чтобы причинить вред Ее храму.
— Пробрались? Да они, как два кашта, вывалились среди дня прямо на виду у Соратников. Вдвоем. Даже лучшие из Таори не выстояли бы против Соратника один на один. Пробираться сюда со злыми намерениями столь малыми силами — это глупо.
— Таори не трусы.
— Но и не кашты.
Жаров слушал перебранку, стараясь поймать каждое слово, ибо они несли самое ценное, на что можно было рассчитывать в его положении, — информацию. И кое-что он уже получил. Не считая, разумеется, того, что словечко «кашт» означает что-то типа «идиот» или «придурок». Значит, здесь имеется два враждующих государства… или народа. Сурлин считает его и Таяну шпионами или диверсантами, отсюда и его подозрительность. Сикста явно иного мнения.
Наибольшей удачей было бы убедить этих двоих доморощенных «следователей», что он, Жаров, вообще тут ни при чем. Тогда его скорее всего где-нибудь запрут. А уж сбежать — глядишь, и подвернется подходящий случай. Все остальные варианты были менее перспективны. И рассказывать местным властям все подряд — не поверят, решат, что пленники лгут. И рассказывать с купюрами — стоит допросить их по отдельности, и нестыковки сразу выплывут наружу.
А спор тем временем продолжался.
— Но она не из наших! — чуть повысил голос Сурлин, — С этим-то ты не споришь?
— Удалить печать Арианис невозможно, — сухо пробормотала женщина. — Раз у нее нет печати, значит, либо она не имеет права заниматься магией…
— Либо не из Лиара, так?
— Так, — нехотя ответила Сикста.
— А магам из государств, что соблюдают нейтралитет, и уж тем более из тех, что приняли сторону Таори, без санкции его могущества въезжать на территорию Лиара запрещено, так?
— Так, — еще тише подтвердила женщина.
— И в том, и в другом случае она нарушает закон, попадая под действие Уложения о Врагах. И мой долг… наш долг, Сикста, вытрясти из нее все ее тайны. Тем или иным способом. Конечно, клянусь Арианис, я бы не хотел причинить женщине вред, но…
— Гэл, послушай… — Теперь в голосе Сиксты слышались просительные нотки. — Может, лучше отдать ее дознавателям его могущества? Подумай, если с ней что-нибудь случится… Ты же знаешь, Палат, старая скотина, давно копает под тебя. Только дай ему повод — он же первый начнет вопить о нарушении Уложения о Врагах. А это серьезно, это не просто пара десятков сдохших рабов. Пока его могущество не обращает внимания на выпады Палата, но если речь зайдет об Уложении…
Сурлин замолчал надолго и даже не обратил внимания, что Сикста назвала его уменьшительным именем. Затем с неуверенностью в голосе протянул:
— Ну… может, ты и права. Тогда как мы поступим?
— Ей, пожалуй, Саван. Пока она просто спит, но Саван будет надежней, по крайней мере не проснется случайно. Она сильная волшебница, сильнее, чем я. И если она будет в полной силе, я ее не удержу. А Саван связал бы даже… ну, в общем, ты меня понял. А этого… у тебя опять нехватка рабов в храме? Вот и пусть работает. И Палат не сможет придраться — все в рамках Уложения.
— Мудро! — усмехнулся Главный смотритель. — Я бы и сам не придумал выхода лучше. Хорошо, накладывай Саван… А ты, — обратился он к кому-то до сего момента невидимому, — иди позови кого-нибудь из Соратников, пусть принесут цепь.
Денис отметил про себя, что в комнате все-таки находился третий. Значит, его, вполне возможно, била не женщина… ему почему-то было неприятно думать о том, что женщина могла истязать беззащитного человека. На мужчину это было куда более похоже. Раздался короткий знакомый звук — звук поцелуя. Совершенно очевидно, что этих двоих связывали не только служебные отношения. Это Денис тоже взял на заметку, как и упоминание о Саване. Неясно, что это такое, но очевидно — применялось это средство Исключительно к магам и иным опасным созданиям.
А спустя некоторое время дверь хлопнула, и чей-то резонирующий, как будто из железной банки, голос сообщил, что вот она, цепь для нового раба. Жаров ожидал услышать звон кандалов, но вместо этого чьи-то руки что-то обвили вокруг его шеи…
И в тот же момент он потерял сознание.

4

Спустя какое-то время он снова пришел в себя. Это были странные ощущения… такое иногда бывает во сне. Словно бы это и ты сам ходишь, действуешь, говоришь… и в то же время наблюдаешь за всем этим как бы со стороны. Жаров обнаружил, что в настоящее время он тащит куда-то тележку с гравием, причем тело совершенно точно знает, куда и зачем идти. Левая рука побаливала — рукояти тележки были грубыми и уже натерли мозоли. Он попытался взглянуть на саднящую ладонь…
Ничего не произошло, ноги столь же мерно двигались, вращалось, поскрипывая, колесо. Жаров почувствовал, что его охватывает паника. Снова и снова он пытался остановить это движение, но тщетно. Тело не слушалось его, оно вело свою жизнь, не обращая внимания на попытки разума взять управление на себя.
Внезапно острая боль обожгла спину. Тело дернулось, но тут же, выпустив рукоятки тачки, склонилось в глубоком поклоне перед фигурой, закованной в доспехи.
— Ты должен работать быстрее. — Голос из-за забрала звенел, как искусственный.
— Будет исполнено, Соратник. Простите, Соратник.
Снова взлетела тонкая гибкая трость, опускаясь на плечо.
Жаров явственно ощутил, как лопается кожа. Нахлынула волна бешенства, он попытался нанести удар в челюсть этому подонку — вряд ли шлем полностью защитит от удара тяжелого деревянного башмака.
И снова ничего не произошло. Тело еще больше согнулось в поклоне.
— Я буду стараться изо всех сил, Соратник.
— Иди работай…
Еще один удар, на этот раз легкий, больше для проформы. Бешенство затуманивало разум, сейчас Жаров мечтал убить этого человека, убить медленно, мучительно, отомстив за перенесенное унижение. А руки тем временем снова подхватили тачку, и ноги зашлепали по камням, толкая ее к отвалу. Вывалив гравий, тело почти бегом направилось назад, за новой порцией груза.
Потом, на протяжении долгих дней, Жаров перестал обращать внимание на удары, сосредоточившись на другом, гораздо более важном. Час за часом, день за днем он пытался взять контроль над телом. И одновременно старался понять, что же все-таки произошло.
Понимание пришло не сразу — но оно все-таки пришло. Из логических выкладок, из крох информации, услышанной во время работы, во время нудных лекций Соратника, обязательных дважды в день — до работы и после нее. Видимо, рабов никто не считал за мыслящих существ, а потому никому и не приходило в голову, что оборванец, катящий телегу, способен улавливать и осмысливать все услышанное.
В безропотного раба человека превращал тонкий серебряный — или кажущийся таковым — ошейник. Это «украшение» было на шее каждого раба — вообще в лагере имелось три вида живых существ. Рабы, отмеченные ошейником, Соратники, похоже, даже спавшие в своих латах, и Высшие — внешне вполне нормальные люди, которые осуществляли здесь общее руководство. Были еще надсмотрщики, но постепенно Жаров сделал вывод, что все они — те же рабы, только без ошейника. В любой момент проштрафившийся надсмотрщик мог сменить относительно безбедное существование и гибкий стек, который так замечательно можно ломать о спины рабов, на серебристый ошейник и кайло. Правда, шансов на обратную замену, видимо, не было никаких.
Рабы мерли как мухи. Ежедневно троих-четверых, а то и больше, отвозили все в тот же отвал. Буквально через час их тела скрывались под слоем камней, которые непрерывно сыпались сверху. Люди умирали от полного изнеможения, от скудной еды, от побоев. С десяток раз он видел и заболевших — в обоих случаях в бараке появлялась Сикста, осматривала больных и выносила вердикт — либо излечивала их магией, либо недвусмысленно делала жест в сторону отвала. Последнее — чаще.
Ошейник превращал разумного человека в своего рода зомби. Все, что говорилось Соратниками — да и вообще кем угодно, — воспринималось как догма, более того, как руководство к неукоснительному исполнению. Очень скоро Жарову удалось слышать мысли тела, мысли, которые не являлись его собственными. В этом простом потоке коротких образов фигурировало только одно — надо работать. Работать как можно лучше. Более всего пугало то, что это стремление вызывалось не страхом перед болью, не желанием получить еду… а убеждением, что так надо. Надо — и точка. Любые побои и наказания воспринимались исключительно как благо, как стремление «добрых Соратников» вразумить и направить на путь истинный заблудшие души.
Почему на него ошейник действовал иначе? Почему его разум разделился надвое? Жаров не слишком задумывался над этим. Причин могло быть много — и не раз упоминаемая Таяной его, Дениса, повышенная сопротивляемость магии, и его происхождение из другого, немагического мира… да мало ли что еще. Причины не важны, важен сам факт — так или иначе, но у него есть шанс. И он был намерен воспользоваться этим шансом любой ценой.
Первое по-настоящему серьезное достижение было сделано спустя неделю или около того. Ему удалось перехватить контроль над пальцами правой руки. Всего лишь на мгновение — но его оказалось достаточно, чтобы разжать пальцы. Тяжело нагруженная тачка вырвалась из рук, ударила по ноге, тут же пришло от ближайшего Соратника весьма болезненное напоминание о том, что он на месте и бдит, но на это Жаров уже не обратил внимание. Его переполняла радость от содеянного — он сумел. Пусть и на секунду, но сумел перебороть колдовскую мощь ошейника. И теперь дело было лишь за тренировками. Спустя некоторое время он понял и другое — не только физический контроль над телом время от времени, пусть и в самой незначительной степени, удается перехватить. С ростом его умения подчинять себе организм начало проявляться и другое — теперь раб иногда слышал его мысли. Нет, даже не мысли — их отголоски, которые трансформировались для раба в звучащие в голове крики. Это было опасно — он пару раз даже пытался обратиться к Соратнику с просьбой помочь. Скорее всего Соратник отправил бы подозрительного раба в отвал, это было наиболее логичным. С огромным трудом Жарову пришлось научиться контролировать свои собственные мысли… хотя при любой попытке захвата контроля над телом они прорывались, пугая раба.
Прошло еще много времени, прежде чем Денис окончательно решил, что готов сделать попытку. Ждать дальше было опасным — у его альтерэго расшатывалась психика, голоса, несмотря на все старания Жарова, звучали в простом, как доска, разуме раба все чаще и чаще. Пару раз Денис даже всерьез подозревал, что тот, думая о своем неумении хорошо служить славе Арианис, просто бросится в отвал сам. Или все-таки обратится за помощью к Соратнику, что, по сути, одно и то же. Попытка должна была стать единственной — если ничего не получится, то скорее всего последствия неудачи будут фатальными.
Он выбрал время часа через три после того, как рабов отпустили спать. Это был самый подходящий момент — разум раба, измотанный тяжелой работой, был расслаблен и теоретически в этот момент был наиболее подвержен внушению. И все же Денис чуть было не проиграл — постепенно внушая разуму альтерэго желание осмотреть получше ожерелье, он чуть перестарался, и в голове раба появились опасные стремления избавиться от навязчивого голоса. И только отчаянным усилием воли Денису удалось запереть крик в глотке своего тела — а затем, перехватив контроль над руками, отчаянным рывком, раздирая кожу, порвать проклятый ошейник.
Разумеется, никакого оружия здесь не было. И ничего такого, что могло бы сойти за оружие. Не было даже какой-нибудь доски, которую можно было бы использовать в качестве дубины. Радовал только тот факт, что и Соратники обходились без мечей. Может быть, не хотели таскать на горбу лишнюю тяжесть? Тогда на кой черт они по жаре поголовно ходят в доспехах? Если бы эти уроды не носили лат… уж сделать банальную удавку он нашел бы из чего.
Жаров замер… Удавка? А что — эта цепочка вполне подойдет. Вопрос только в том, действует ли магия ожерелья сквозь металл? Он понимал, что все это порядком шатко и необоснованно — но, в конце концов, ничего лучшего у него под рукой не было.
На цыпочках подобравшись к двери, Жаров прижался к стене так, чтобы вошедший заметил его не сразу. Затем снял с ноги башмак и метнул его в дальнюю стену. Раздался довольно громкий стук. Спустя мгновение за дверью послышалось позвякивание металла. Жаров напрягся в ожидании — если он неправ в своих предположениях, если доспехи — достаточная защита, если… что ж, тогда останется одно — в дверь и бежать со всех ног. В конце концов, не могут же эти чертовы латники бегать быстрее полуголого человека?
Створка распахнулась, и на пороге показалась фигура в доспехах. Денис опасался, что Соратник просто окинет помещение взглядом и снова выйдет — но, видимо, удача была на его стороне. Латник осмотрел помещение (знать бы, как ему это удалось, Денис так и не понял, есть ли в этих шлемах прорезь для глаз, во всяком случае, снаружи ее не было видно), затем «увидел» одиноко валяющийся на полу башмак. И сделал два шага вперед.
Словно кошка, Жаров бросился ему на спину. Понимая, что в запасе не более пары секунд, он обвил ожерелье вокруг шеи латника и сомкнул разорванные концы цепочки. И тут же мелькнула паническая мысль — ожерелье порвано, может, будучи поврежденным, оно потеряло и свою силу?
Соратник, попытавшийся резко нагнуться, чтобы сбросить прыгнувшего на него человека, вдруг замер. Спустя мгновение колени его подогнулись, и он тяжело рухнул в пыль. Жаров с уважением посмотрел на тонкую серебристую цепочку — да, сильна штука. Латы не сразу и мечом пробьешь, а тут — одно мгновение, и победа в наших руках.
Фигура на полу зашевелилась, перчатки потянулись к горлу.
— Не трогай цепь, — тихо приказал Денис, мысленно уже готовясь бежать.
Руки латника тут же отдернулись, словно ожегшись.
— Встань.
Фигура поднялась, медленно, словно нехотя. Повернулась лицом к Жарову.
— Я твой господин. — Денис старался говорить медленно, размеренно, так, как всегда говорили Соратники. — Ты рад, что служишь мне. Ты должен выполнить мой приказ. Повтори.
— Вы господин. Я рад служить вам. Я выполню любой ваш приказ, господин.
«Пожалуй, по росту он подходит», — подумал Денис, оглядывая массивную фигуру. Доспехи Соратника были бы лучшей маскировкой — тем более что там, за стенами барака, ясный день, и охрана наверняка увидит шарахающегося без дела невольника. Так что…
— Снимай доспехи.
— Да, господин, сию минуту.
Оказалось, что конструкция лат и в самом деле доведена до идеала. Застежки были расстегнуты в считанные мгновения, и вот уже металл — только сейчас Жаров понял, что это не простая сталь, поскольку части доспеха были куда легче, чем он ожидал, — грудой лежит на полу. Только шлем еще был надет на Соратнике — его нельзя было снять, не расстегнув ожерелья, а пока Жаров не готов был это сделать.
Тело у Соратника было вполне человеческим — только очень бледным. И еще Дениса удивило…
— Почему ты не носишь одежду под доспехами?
— Броня защищает от оружия, от жары и холода, от боевой магии… — начал монотонно перечислять Соратник, словно повторяя заученный урок.
— Ладно, помолчи. И не шевелись.
Соратник замер на полуслове, даже его рот остался приоткрыт. Раз господин сказал не шевелиться — это должно быть исполнено.
Разобраться с креплением лат оказалось и в самом деле не так уж сложно. В отличие от тяжелых панцирей имперской латной конницы, облачение в которые требовало помощи, эти железки человек вполне мог надеть на себя сам. Очень скоро Жаров был затянут в металл с ног и до шеи — и не уставал удивляться мастерству тех, кто изготовил это совершенство.
Да, это был металл — но не сталь. Может быть, что-то вроде титана… хотя скорее всего это было нечто принципиально иное. Легкие — в совокупности не более десяти килограммов, — они производили впечатление очень высокой надежности. Аккуратные, явно вышедшие не из-под молота кузнеца детали панциря закрывали тело целиком — а там, где разместить пластины оказалось невозможно, использовалась кольчужная сетка невероятно тонкого плетения. В целом Жаров был убежден — эти латы не могут являться продуктом средневекового общества, это высокая, очень высокая технология.
Теперь пришел черед шлема. Соратник с готовностью дал себя связать — пришлось разорвать один из мешков, который, будучи набит соломой, использовался рабами в качестве постели. Когда он был надежно скручен, Жаров, предварительно запасшись инструкциями, расстегнул ожерелье на шее пленника.
Оказалось, что все меры предосторожности были нелишними. Как только разомкнулась серебристая цепочка, тело связанного изогнулось, он отчаянно пытался освободиться — и только поняв всю невозможность этого, прекратил дергаться.
Осторожно расстегнув крепления, Денис снял с Соратника шлем. И замер…
Да, ЭТО, безусловно, не было человеком. По крайней мере в привычном смысле этого слова. Эльфы, с которыми Жарову встречаться приходилось, гномы, которых он никогда не видел, ньорк, вампиры и прочие создания, имеющие две ноги, две руки и одну голову, — все они, конечно, не были людьми, поэтому увиденное не стало шоком, скорее просто подтвердило подсознательное ощущение, возникшее тогда, у врат Усыпальницы.
Узкий нос начинался высоко над надбровными дугами, спускаясь к широкому, на пол-лица, безгубому рту. Никакой растительности на лице и на голове в целом не было — только ресницы вокруг глаз, жесткие, густые… Уши — почти слитые с черепом, крошечные, раза в три меньше, чем у человека. И глаза… глаза были самыми странными. Желтые, цвета золота, они имели узкий вертикальный зрачок… как у змеи. Но это лицо нельзя было назвать уродливым — напротив, в нем было какое-то особое обаяние, вызываемое, возможно, соразмерностью всех черт…
Аккуратно положив шлем на пол, Жаров снова взялся за цепочку. У него было немало вопросов, которые следовало бы задать этому существу, — тем более что сейчас ему необходимо было отправиться на поиски Таяны, а для этого нужны были сведения о лагере — об охране, о помещениях, где могут держать девушку, да мало ли еще о чем… Но он допустил ошибку — надо было действовать быстрее. Соратник, увидев, что бывший раб поворачивается к нему с серебристым шнурком в руках, сделал странное глотательное движение, издал короткий стон — и вдруг завалился набок. Денис бросился к нему, уже понимая всю необратимость случившегося — и верно. Соратник был мертв, убив себя каким-то неизвестным Жарову способом.
Вздохнув, Денис поднялся и взял шлем. Забрало оказалось сделанным не из того же материала, что и весь остальной доспех, хотя отличия и были едва заметны глазу. Он осторожно опустил шлем на голову — и даже не особо удивился, обнаружив, что прекрасно сквозь забрало видит. Как будто оно было сделано из стекла… пожалуй, этот материал и был похож на стекло с односторонней прозрачностью.
Застегнув крепления шлема, Денис пару раз подпрыгнул, проверяя, как сидит костюмчик. Было исключительно комфортно, внутренняя поверхность лат, покрытая чем-то мягким, то ли кожей, то ли резиной, то ли (откуда бы ему здесь взяться) каким-то пластиком, не раздражала тело…
Труп Соратника не спрятать… значит, скоро поднимется тревога. Что ж, какое-то время у него есть, и использовать его надо с толком.
Денис вышел из барака, стараясь двигаться медленно, вальяжно, как делали это все Соратники. Огляделся — вокруг было тихо. Ни одного Соратника и уж тем более ни одного раба. Жаров за прошедшие дни насмотрелся многого, увидев и такое, о чем даже предполагать не мог. Например, узнал, что огромные статуи, изображающие, очевидно, пресловутых Арианис и Бореалиса, были не вырублены из скального монолита, как он предполагал раньше. Несколько человек — если судить по длинным, до пят, балахонам, это были маги (Сикста тоже носила такое облачение) — целыми днями возились с огромной, локтей десять в длину и пять в ширину, лоханью. Туда укладывали куски камня — урдосского мрамора, как его называли, — и спустя несколько часов он превращался в густую вязкую массу. Эту массу передавали рабам, которые буквально лепили из нее статуи. Размягченный мрамор застывал быстро — один раз раб не успел освободить из вязкой пакости руку, и она была намертво схвачена камнем. На вопли несчастного о помощи пришли, как и следовало ожидать, все те же Соратники. Денис думал, что маги займутся размягчением камня снова, но Соратник прислал двух других рабов, которые кирками освободили своего менее удачливого собрата, при этом, похоже, раздробив ему кисть во многих местах. Сикста, осмотрев руку раба, лишь развела руками — и спустя несколько секунд равнодушного, покорного судьбе человека сбросили в отвал. Живого… он не сопротивлялся, его не пришлось даже тащить. Он шел к обрыву сам, и только у самого края инстинкт самосохранения на мгновение возобладал над магической властью ошейника. А потом бронированная перчатка Соратника сорвала тонкую цепочку, и раб, получив мощный толчок в спину, полетел вниз. Молча.
Большое двухэтажное здание, построенное из желтого песчаника, Денис знал. Там располагалась резиденция Главного смотрителя Галантора Сурлина, комнаты других Высших, а также покои двух десятков Соратников, которые присматривали за рабами. Статус Соратников понять было очень сложно. С одной стороны, это были воины — судя по тому, как беспечно вел себя ныне покойный охранник, не очень хорошие. Помимо великолепных доспехов, надо иметь еще что-то в голове… Высшие были людьми правящего класса, это было очевидно, им здесь подчинялись все, в том числе и Соратники — и в то же время даже сам Галантор, второе по значимости лицо на строительстве, и тот разговаривает с Соратниками с некоторой долей подобострастия и, отдавая какой-нибудь приказ (явно стараясь делать это пореже), всем своим видом словно извиняется за необходимость чего-то от Соратника требовать. А те, повинуясь, делают это неспешно, словно выполнение приказа — превеликое одолжение и этой стройке вообще, и Галантору в частности.
Если только Таяну не увезли отсюда, скорее всего она где-то в здании.
От лагеря до храма было недалеко — пешком минут десять. Почему лагерь не поставили прямо у входа? Может, господа Высшие не желали дышать пылью? Жаров при этой мысли почувствовал, что его душит кашель — в храме постоянно стояла завеса пыли, рабочие долбили свод и стены, шлифовали и полировали их, добиваясь идеально гладкой поверхности. Вряд ли в этой атмосфере человек мог продержаться слишком долго — месяц, два… а потом того и гляди кровью харкать начнет. Похоже, он и сам уже близок к этому состоянию.
Очень болезненно ощущалось отсутствие оружия. Хотя Жаров и не был мастером фехтования, он настолько привык за прошедшие месяцы к мечу или хотя бы кинжалу на поясе, что теперь чувствовал себя чуть ли не голым. Может, у владельцев столь замечательных доспехов и клинки под стать? Он вспомнил охранника — сомнительно, чтобы этот человек, не обремененный хорошо развитыми мускулами, умел мастерски владеть тяжелым двуручным клинком типа того, что был в руке гигантской статуи Бореалиса.
Пальцы Жарова сжали серебряную цепочку рабского ошейника — свое единственное, но весьма эффективное оружие. Только позволит ли первый встречный нацепить на себя это украшение?
Дверь в здание была открыта. Здесь вообще все было открыто — а от кого запираться, если, кроме хозяев, здесь есть только рабы, ни один из которых не посмеет даже испортить воздух, не будь на то воли Соратника.
Сразу за входной дверью оказался коридор — длинный, со множеством небольших дверей, ведущих, видимо, в различные помещения. Из-за одной, неплотно прикрытой, доносился разговор, Жаров прислушался, узнавая знакомые голоса. Сикста и… наверное, Галантор, кто бы это мог еще быть?
— Наконец-то мы одни. Любимый, я так давно не была с тобой наедине. Неужели ты не можешь сделать так, чтобы нам чаще бывать вместе?
— Сикста, ты же знаешь, для меня работа во славу Арианис превыше всего.
Точно, сам Галантор Сурлин… Жаров довольно улыбнулся — этот жирный ублюдок получит свое. И за ошейник, и за побои… и за многое другое.
— Даже превыше меня? — Звук поцелуя, слабый стон.
— О… девочка…
Похоже, более подходящего момента вряд ли можно было дождаться. Жаров пинком распахнул дверь — что ж, увиденная картина вполне соответствовала тому, что он представил. Говорят, женщина с поднятой юбкой бегает быстрее, чем мужчина со спущенными брюками. Насчет юбки сказать сложно, поскольку Сикста в этот пикантный момент не имела таковой, как, впрочем, и какой-либо другой одежды, а вот господин Сурлин с приспущенными штанами не способен был быстро бегать.
— Ч-что с-случилось, С-соратник? — чуть заикаясь от неожиданности, пробормотал он, делая лихорадочные попытки натянуть на себя одежду. Сикста как-то странно всхлипнула и попыталась залезть под лавку.
Жаров подумал, что тут явно не все так просто. Или местные законы категорически запрещают Высшим совоку… заниматься любовью с магами, либо… Но это не важно. Важно другое — сейчас Галантор ошеломлен, его явно поймали на горячем, а потому из него можно вить веревки.
— Где волшебница, что пришла порталом? — Жаров надеялся, что из-за забрала его голос похож на странный металлический голос Соратника. Или сходство и в самом деле было достаточным, или Галантор сейчас не способен был трезво мыслить.
— Т-там… — все еще заикаясь, просипел Сурлин, неопределенно махнув рукой в сторону коридора. Точнее, махнул он сразу двумя руками, выпустив при этом штаны, которые, конечно же, не замедлили этим воспользоваться, снова свалившись на пол. Он всхлипнул, дернулся было наклониться, но тут же замер, словно испугавшись самой мысли об этом. — Она там, Соратник, последняя комната направо.
— Ее вещи? — коротко бросил Денис, вовремя вспомнив, что без Ключа Ветра их пребывание здесь бессмысленно. Раз Таяну еще не увезли, есть шанс, что и багаж их хранится где-то здесь.
— Да, Соратник, сию минуту, Соратник… — Главный смотритель дернулся было, но тут же понял, что первая же попытка шагнуть — и он растянется на полу. Сурлин бросил на Жарова просящий взгляд, краем глаза указывая вниз, на штаны, позвольте, мол, господин. Денис коротко кивнул — молчаливый жест куда более презрителен, чем любые слова. Особенно когда смеющееся лицо скрыто шлемом.
Натянув штаны и застегнув пояс, состоящий из круглых золотых бляшек — Денис уже знал, что пояс — свидетельство о принадлежности к рангу Высшего, — Сурлин почти бегом бросился к большому шкафу резного дерева. Женщина, все так же скукожившаяся под лавкой, не шевелилась, и Жаров, вынужденный следить глазами за Смотрителем, повернулся к ней боком, практически потеряв из виду. Это было опасно, и он прекрасно понимал это. Но понимал также и то, что сейчас является хозяином положения — пусть и только с точки зрения этих двоих. Ни в коем случае нельзя дать им повод усомниться в этом предположении.
— Вот, Соратник, все их вещи, все как в описи написано… — Сурлин уже протягивал Жарову знакомые мешки, а также небольшую связку оружия, где он с чувством глубокого удовлетворения увидел и свой меч.
Жаров взял сумки. Судя по весу, Ключ лежал на том же месте, где и раньше, если только никто не догадался подменить его подходящим по весу булыжником. Повернувшись, он двинулся к двери, полагая, что сейчас Сурлин и его подруга будут более озабочены собственными проблемами, чем размышлениями о том, кто этот неожиданно появившийся Соратник и каким чертом его сюда занесло.
И замер у самой двери, услышав за спиной голос. Спокойный, лишенный раболепия и заискивания голос Сурлина:
— А могу я увидеть бумаги от его могущества?
Конечно, он и не сомневался в том, что никаких бумаг у свалившегося на его голову Соратника нет и в помине. Как, похоже, и в том, что никакой перед ним не Соратник. И, к слову сказать, трусом Главный смотритель не был — сейчас он стоял в нескольких шагах от Жарова, сжимая в руке тяжелый одноручный меч. Весьма профессионально сжимая, кстати.
— Бумаги? — надменно переспросил Жаров, прикидывая мысленно, насколько опасен может быть этот клинок против доспехов. Прочности этого легкого и довольно тонкого сплава он не знал, а потому лучше исходить из предположения, что оружие представляет определенную опасность. — Тебе надо сейчас думать не о бумагах, а о себе.
Видимо, он все же немного перегнул палку — или просто неправильно интерпретировал истинные причины испуга застигнутого врасплох Галантора.
— Ты хорошо поработала, Сикста, но все же можно было постараться и лучше. — Он обращался к своей подруге, но глаза неотрывно следили за Жаровым, не упуская ни малейшего его движения. Да, неизвестно, какими навыками обладал покойный Соратник, но этот мужик был бойцом. И хотя тело его от спокойной и сытой жизни порядком обрюзгло, стало рыхлым и утратило часть мускулов, боевые рефлексы так просто не растеряешь.
Он качнул мечом в сторону Жарова и сместился чуть в сторону, прикрывая женщину. Денис почувствовал даже каплю уважения к человеку, которого он считал обычным зарвавшимся чиновником, а теперь этот человек спокойно стоит с одним мечом против закованного в латы и вооруженного противника (достать свой меч Жаров мог в одно мгновение), да еще и старается защитить свою подругу.
— Акцент все еще слышен, Сикста… как там тебя… Денис.
— Денис, — чуточку насмешливо поправил его Жаров. Его узнали, и играть в молчанку было бессмысленно. Сейчас скорее всего все решит сила.
— Это не важно, — усмехнулся Галантор. — Трупу имя ни к чему, так? Его могущество простит меня, если я скажу, что ты пытался бежать, завладел Броней Бореалиса… Соратника ты убил, надеюсь?
Из-под лавки послышалась икота. Видимо, Сикста болезненно переживала крамольные речи своего возлюбленного.
— Пришлось, — кивнул Жаров.
Вряд ли удастся избежать драки. В любой момент здесь может оказаться кто-то из Соратников, а ему не улыбалось сменить двоих противников (а волшебницу ни в коем случае нельзя было сбрасывать со счетов) на троих или более. Жаров бросил мешки на пол, рывком извлекая из ножен меч.
— Горишь желанием последовать за ним?
— Странные слова, — хмыкнул Галантор, и по лезвию его меча пробежали крошечные искорки. — И неизмеримое самомнение. Что ж, называющий себя охранником… посмотрим, что ты сможешь сделать против рыцаря-Высшего.
И он атаковал. Выпад был стремителен и убийственно точен. Жаров не один десяток раз отрабатывал похожий прием с учителем и почти ни разу не сумел тогда отразить его. Не получилось и сейчас — по крайней мере так ему показалось в первый момент.
А потом он понял, что получилось… получилось подставить свой собственный клинок под удар меча Сурлина. Только вот после этого его клинок укоротился на добрых две ладони. Обрубленный кусок металла лежал на полу, а смотритель, сделав шаг назад, удовлетворенно улыбался.
— Забавно, не так ли? Это оружие заклинал маг второго уровня, и ты даже не представляешь себе, на что он способен.
Денис не представлял и не собирался. Менее всего ему хотелось испытывать странное лезвие на собственной шкуре. И уж если на то пошло, и на броне тоже — мало ли, может, эта Броня Бореалиса не столь уж и прочна.
Галантор был не прочь позлорадствовать, но как человек опытный понимал, что не в его интересах давать противнику время оправиться и найти выход из сложного положения, а потому атаковал снова… Звенели, скрещиваясь, мечи — и почти всегда этот звон сопровождался и другим звуком — звуком падающего на пол очередного металлического обрубка. Вскоре их лежало там немало — больших и не очень. А в руках у Жарова остался эфес, да на нем — сантиметров двадцать клинка.
Фехтовал Галантор средне. Не сказать, что хуже самого Жарова, во всяком случае, меч в руках он держал куда увереннее. Но атаки были просты и бесхитростны, рассчитанные не столько на ловкость свою или ошибку противника, сколько на всесокрушающую мощь зачарованного меча. Когда-нибудь эта привычка всецело полагаться на оружие может Галантора крупно подвести, но сейчас он вполне контролировал ситуацию.
Жаров швырнул остатки меча в лицо смотрителю. Тот точным движением своего клинка отбросил искалеченный эфес в сторону.
— Лично против тебя, Денис, я ничего не имею. — Правильно выговорить имя противника он и не старался. К чему такие условности с потенциальным трупом. — Но вот твоя спутница мне весьма, весьма интересна. Уйдешь без нее? Отпущу. Не уйдешь, вижу. А ведь ты солгал, ты не охранник. Охраннику нет дела до нанимателя.
— Избавь меня от нудных разговоров, — фыркнул Денис, мысленно снижая Галантору как противнику оценку. Вступать в разговор с жертвой не следовало бы. Хотя… а ведь он говорит совершенно серьезно, и во взгляде не чувствуется стремления схитрить. Ведь и в самом деле отпустит…
— Ладно, — внезапно согласился смотритель и кивнул. — У тебя есть принципы, и они достойны уважения. Хочешь умереть быстро? Я не возражаю.
И он сделал стремительный точный выпад.
Меч лязгнул о доспехи и отлетел в сторону. На миг на лице Галантора отразилось непомерное удивление, сменившееся пониманием. Не давая Денису опомниться, он набросился на него, нанося беспорядочные, но довольно мощные удары. Часть из них Жаров отразил затянутой в латы рукой, но их сила бросила его сначала на колени, а затем и опрокинула на спину.

Предыдущая страница 18 Следующая страница


19 Дмитрий Воронин

Смотритель рубил лежащего Жарова, как бревно, — не мудрствуя, не тратя силы и время на какие-то изыски. Просто ухватил меч двумя руками и молотил, молотил… Тщетно, доспехи пружинили, клинок, несмотря на магическую подпитку, щербился…
— Проклятая броня… — Галантор начал уставать, но все еще держал темп, не давая Жарову ни малейшего шанса подняться. Денис помнил первый закон магии о том, что нет совершенства ни в чем, а потому шанс на то, что зачарованный меч все же найдет уязвимое место, всегда оставался. — Ну почему… у меня нет… клинка… уф… равенства…
Что такое клинок равенства, Жарова сейчас не интересовало, хорошо хоть, его и в самом деле не было. Видимо, смотритель знал, о чем говорил. Заметив, что удары обрушиваются на него уже не с той частотой, как раньше, Денис изловчился и ударом ноги подсек Галантора. Тот грохнулся на спину, но тут же вскочил. Но и Жаров уже был на ногах, и теперь они снова стояли лицом к лицу.
— Сикста, нет! — рявкнул Сурлин.
Предупреждение несколько запоздало. С пальцев волшебницы сорвалось голубое сияние молнии, разряд ударил Дениса в плечо и, полностью отразившись от матово поблескивающего наплечника, ушел в стену, проделав в ней отверстие размером с голову человека. Комнату заполнил запах горящего дерева.
— Сикста, не вмешивайся, — уже более спокойно, постепенно восстанавливая дыхание, приказал ей Сурлин. — Против Брони Бореалиса твоя магия не подействует.
«Какая-то подействовала бы», — мысленно усмехнулся Жаров, радуясь, что смотритель не видит выражения его лица. Видимо, информация о магической защите этих доспехов имела под собой веские основания, но была, мягко сказать, неполной.
— Ты лучше иди позови Соратников. Пора заканчивать с этим фарсом.
А вот это в планы Дениса не входило. Он мысленно попросил прощения у волшебницы, а также у всех женщин, кого такое отношение могло бы оскорбить, и, шагнув наперерез метнувшейся к двери Сиксте, аккуратно двинул ей кулаком в челюсть, надеясь лишь не раздробить кость.
Волшебницу отбросило назад, она врезалась спиной в стену и сползла по ней, потеряв сознание.
Это зрелище полностью выбило смотрителя из колеи. Взревев так, что услышали его, наверное, и у самого храма, он бросился на Жарова, занося оружие над головой. Не слишком удачное решение в условиях помещения — как и следовало ожидать, меч врезался в потолок и, пусть и прорезая в нем глубокую борозду, замедлил движение. А через мгновение Жаров нанес еще один удар кулаком — правда, в этот раз он не особенно сдерживался.
Как и можно было ожидать, первым пришел в себя мужчина — зашевелившись, Галантор тупо уставился на Дениса. Цепочка, поблескивающая на его шее, полностью подавила его волю, и теперь на полу сидело тупое создание, готовое со всем старанием выполнить любой, даже самый идиотский, даже идущий вразрез с инстинктом самосохранения приказ.
Меч Жаров уже прицепил к поясу — хотя и обратил внимание, что в его руках клинок сразу потерял способность искрить. Попытка рубануть по стулу (хотя мебель перед ним ничем не провинилась) оставила на дереве лишь зарубку — не больше, чем от удара самым обыкновенным, не слишком хорошо заточенным мечом. Убедившись, что Галантор его слышит и понимает, и, приказав ему не шевелиться, Жаров взял со стола чудом не опрокинутый во время драки кувшин и без особого пиетета выплеснул его содержимое на обнаженное тело женщины. Сикста фыркнула, дернулась и пришла в себя.
— У меня нет настроения долго разговаривать с тобой, — заявил он волшебнице, кивая в сторону сидящего на полу Галантора, буравящего стену остановившимся взглядом. Конечно, Сикста тут же увидела ошейник на шее возлюбленного, потому что вскрикнула и сделала попытку броситься к нему. — Приведи сюда ту женщину… или…
Он несколько картинно извлек меч из кольца на поясе.
— Зачарованное оружие действует только в руках того, кому предназначено, — несколько надменно заявила волшебница.
— Возможно, но это все равно хороший кусок стали, которым твоего дружка можно зарезать. Делай что я сказал. И запомни… позовешь на помощь — меня, возможно, убьют. Но он, — кивок в сторону равнодушного ко всему на свете смотрителя, — он этого не увидит.
И она сломалась. Жаров понимал, что если ее столь явная тяга к Галантору не показушная, не вызванная разницей в их положении, не построенная на корысти, то она сделает именно так, как надо. Если же нет… отменный повод избавиться от них двоих сразу. Может, ему надо было бы просто связать их обоих и сходить за Таяной самому, это было бы правильно, и Жаров сам не понимал, почему поступил иначе.
— А если… если я сделаю… как ты говоришь, ты… отпустишь его?
— Обещаю.
— Я… я не верю. Ты все равно убьешь… его… меня… нас обоих.
Жаров пождал плечами — интересно, как этот простой жест выглядел. Все ж на нем доспехи.
— Можешь верить или не верить, это твое дело. Мне не нужна ни его жизнь, ни твоя. Мне нужна моя женщина. — Денис на мгновение запнулся, эта фраза прозвучала несколько двусмысленно, и он даже не знал, какой именно смысл на самом деле вложил в нее. — Она, наши вещи да еще пара скакунов.
— Ска… ты имел в виду коней?
Жаров мысленно выругался. Ну разумеется, скакуны появились много позже момента строительства Усыпальницы, которая была построена за сотни, а может, и тысячи лет до Хрустальной Цитадели. Или нет? Сейчас думать об этом не хотелось, потом, если им удастся выбраться отсюда, с Таяной можно будет обсудить и это, и многое другое. И заодно странную ошибку этой су… многоуважаемой богини, которую черт дернул отправить их в невообразимое далеко. Хотелось бы знать, как поведет себя Таяна при виде коня?
— Да. Пару коней, чтобы мы могли уехать отсюда. Если сделаешь все как надо, клянусь… клянусь именем Арианис, я отпущу его. Целым и невредимым.
— Я приведу… — Она, все еще обнаженная, схватила в охапку свой балахон. — Я быстро, я сейчас.
Волшебница исчезла за дверью. Жаров прошелся по комнате, затем осмотрел свои доспехи. Лезвие меча, которым молотил его Галантор, не оставило на броне даже царапин. Денис покачал головой — ну невозможно сделать такие латы при существующем уровне технологий даже с учетом того, что знал он об этом уровне ничтожно мало. И потом… он не мог отделаться от ощущения, что латы эти — не совсем боевая броня. Слишком они… функциональны, что ли. Никаких украшений и декоративных элементов, никаких шипов или зацепов, все предельно просто — и в то же время очень сбалансировано.
А вот меч явно носил следы ковки и был пусть и хорошо исполненным, но явно кустарным изделием. Он покрутил клинок в руках, приноравливаясь к новому оружию. Лишившись своего старого меча, превращенного в обломки, он все равно должен найти замену. Этот вполне подойдет. Жаль, что его магические свойства не проявляются… ну да ладно.
В дверь проскользнула Сикста. Выражение ее лица было виноватым и донельзя испуганным.
— Господин… простите… я забыла… простите, молю… только не убивайте.
— Перестань ныть, — недовольно фыркнул Жаров. — В чем дело?
— Ваша подруга… на ней Саван Лояльности, она не может двигаться.
— Что за саван? — Рука Дениса сжала эфес меча, женщина заметила это и побледнела еще больше.
— Это заклинание, оно лишает подвижности и… но я могу снять его, если вы позволите, господин.
— Что для этого надо?
— Ничего, господин, но это потребует времени. Не очень много.
— Хорошо, веди меня. — Он повернулся к стоящему на коленях Галантору. — Встань и иди за мной.
Тот послушно встал и, чуть прихрамывая — видимо, ногу отсидел, — двинулся вслед за Жаровым.
Помещение, куда они вошли, было маленьким — гораздо меньше той комнаты, что смотритель отвел себе под личные покои. И куда более бедно обставленным. По сути, это было просто место для ночлега — кровать была единственным предметом мебели. И посреди комнаты стояла Таяна. Она была все в том же дорожном костюме, только кинжал с ее пояса был снят. И еще — девушку окутывало переливающееся золотистое сияние. Облачко мелких золотых искорок непрерывно находилось в движении, искажая черты Таяны, не давая толком рассмотреть ее. Вроде бы глаза были открыты, а выражение лица… Жаров подумал, что Тэй явно не в духе.
Денис приказал своему пленнику сесть, предполагая, что Сурлин сядет на койку, но тот, получив приказ, тут же опустился на пол. При этом его позу сложно было назвать удобной. Денис вспомнил, с каким равнодушием к подобным мелочам относилось и его собственное тело, когда эта цепочка была на его шее. И ничего не стал менять — так даже лучше. Из такой позы не вскочишь в один момент, да и лучше уж Жаров будет стоять между Сурлином и его подругой, которая вполне может попытаться сорвать ошейник со своего возлюбленного.
— Я могу начинать, господин? — робко спросила Сикста.
Сейчас она совсем не напоминала ту безгранично уверенную в себе особу, которая одним лишь движением брови отправляла больных рабов в отвал на смерть. Он видел, что волшебницу бьет озноб, она боится… боится, что, как только снимет заклинание с Таяны, как только приведет лошадей, тут же получит удар в спину. Наверное, меряет людей по себе… Хотя Сурлин, может, не такой уж и подонок… просто работа у него такая. И не трус, за что и заслуживает толики уважения.
— Начинай. И упаси тебя… Арианис, если ты навредишь моей спутнице.
Женщина подняла руки и запела. Золотая пелена колыхнулась, по ней пробежала сильная рябь. Слова заклинания лились легко и плавно, Сикста словно на некоторое время забыла все свои страхи и теперь просто умело делала свое дело, ни на что не отвлекаясь. Вот первая искорка оторвалась от золотого марева и скользнула к ладони волшебницы. За ней последовала вторая, третья — и вот уже целый рой сияющих пылинок мчится от укрывающего Таяну савана к воздетым рукам Сиксты. Жаров смотрел на нее как завороженный — и вдруг увидел на тыльной стороне левой кисти женщины знак — то ли герб, то ли просто татуировка… стилизованное изображение руки, пробитой насквозь тонким кинжалом. Татуировка чуть заметно светилась мертвенно-зеленым светом, пульсировала, попадая в ритм льющимся словам заклинания.
Прошло не менее десяти минут, прежде чем марево начало редеть, — к этому времени в ладонях волшебницы собрались два ослепительно ярких солнышка. И тогда, завершив песню на высокой, немного пронзительной ноте, она резко сжала пальцы. В то же мгновение колдовство исчезло, и Жаров даже вздрогнул — настолько темно вдруг сделалось в комнате.
Таяна дернулась, затем медленно обвела взглядом собравшихся в комнате. И тут Денис понял, что произойдет в следующий момент. Он шагнул вперед, чтобы остановить подругу, в глазах которой плескалось ищущее выхода бешенство, — и почти опоздал. Резким взмахом руки Тэй метнула огненный шар прямо в лицо Сиксте. Похоже, отношения между этими двумя женщинами не сложились с самого начала. Наверное, прежде чем попасть под действие заклинания, Таяна успела проснуться…
Скорее рефлекторно, чем осознанно, Денис поймал ладонью небольшой, с грецкий орех, пламенный шарик — и даже не успел подумать, устоят ли чудесные доспехи под ударом пламени, способным прожечь сквозную дыру в закованном в сталь рыцаре. Доспехи устояли — хотя руку рвануло так, что он ощутил дикую боль в плече. Только умные сочленения лат предохранили плечо от вывиха.
— Тэй, успокойся! — рявкнул он. — Не надо!
Только сейчас он подумал о том, что девушка, не видящая его лица, вполне может зачислить и его в число своих врагов.
— Таяна, прошу, перестань! — Резким движением он поднял забрало, даже не думая о том, что Сикста может воспользоваться случаем и нанести удар. Но та стояла неподвижно, бледная, испуганная — понимала, что только что находилась на волосок от смерти. Даже самый ловкий человек вряд ли смог бы на такой короткой дистанции уклониться от атаки. Да и Жарову удалось перехватить выстрел только потому, что он хорошо знал Таяну и знал также, чего от нее можно было ожидать. — Перестань, это я. Все уже в порядке, все будет хорошо!
— Она! Меня! — У белой от злости Таяны перехватывало дыхание после каждого слова. — Уничтожу-у-у!!!
Денис сделал еще один шаг и обхватил девушку железными руками. При этом он все же постарался не выпускать своих невольных спутников из виду. Тэй попыталась вырваться, а потом просто разревелась.
— Тише, девочка, тише… все прошло, теперь все будет хорошо, честное слово…
Он повернулся к Сиксте.
— Мне нужны лошади, хороший моток крепкой веревки, провизия на несколько дней. — Потом, подумав, добавил: — И хотя бы десяток монет.
Судя по выражению глаз женщины, в которых страх сменился пониманием и даже презрением, она решила, что Денис, пользуясь случаем, решил их ограбить. Он не стал разочаровывать ее — тем более что за месяц рабского труда они и так были ему должны. И их счастье, что Жаров не намерен был взыскивать долг полностью. Несколько долгих секунд их взгляды были прикованы друг к другу, затем Сикста опустила глаза.
— Я все приготовлю.
— И поторопись.

5

— Все-таки я тебя не понимаю. — Таяна никак не могла успокоиться и время от времени, оборачиваясь, бросала в сторону уже давно скрывшегося вдалеке лагеря весьма кровожадные взгляды. — Ты держал их в руках… они убийцы. Они подонки… и что? Ты всего лишь связал эту парочку? Не кажется ли тебе, что они заслужили чего-нибудь более… неприятного?
— Заслужили, — не стал спорить Денис. — Может быть, они заслужили даже смерти. Но я пообещал, что отпущу их обоих без вреда, если будут выполнены мои требования. Они выполнили все честно. Вот даже лошадей нашли.
Лошади и в самом деле были очень неплохими. Под Жаровым приплясывал гнедой жеребец, для которого закованный в латы всадник был не таким уж и большим грузом. Симпатичная, серая в яблоках, кобылка Таяны была поменьше, но поражала изяществом линий. Только вот поступь была более чем непривычной — за последнее время Денис более или менее привык к ящероподобным скакунам, но их аллюр был мягким… если, конечно, несчастным животным не приходилось удирать от падающей на голову лавины. А на обычном коне он не ездил ни разу в жизни, только видел, как это делается. Спасибо хоть, в этом мире додумались до такого полезного приспособления, как стремя.
— Я вообще не понимаю, — Тэй покосилась на свою лошадку с опаской, — как ты можешь спокойно относиться к этим… тварям.
— Ох, девочка! Вы просто забыли о том, как выглядели лошади. Сколько лет прошло с тех пор, как вместо них народились эти чешуйчатые монстры с клыками? Тысячи полторы, ну, может, чуть меньше.
— Ни один скакун не укусил человека. Или уж если на то пошло, кого-нибудь еще. А это страшилище сразу попыталось цапнуть меня за руку.
— Ну, допустим, ты сунула руку ей прямо к морде зря. Возможно, лошадь решила, что ты хочешь предложить ей что-нибудь вкусненькое. И вообще — предпочитаешь передвигаться пешком?
— Нет, — буркнула девушка, ставя точку в этом беспредметном разговоре.
Если посмотреть на события с сугубо практической точки зрения, Таяна была права. Пленники освободятся максимум через час — даже если Сикста или Галантор, серебряную цепь которого Денис заменил на более грубые, но вряд ли менее надежные веревки, не сумеет самостоятельно распутать узлы, скоро конец смены, и кто-нибудь из Соратников наверняка зайдет проведать Главного смотрителя. Хотя бы для того, чтобы доложить о проделанной работе и получить новые указания.
И что они сделают тогда? Кинутся в погоню? Или попытаются замять дело, опасаясь за свою репутацию? Для них погоня во многих отношениях предпочтительней, тем более что Сиксте известно и то, во что одеты беглецы, и какие у них кони. Денис еще мог тешить себя иллюзиями относительно того, со сколькими противниками он может справиться, но эти странные создания в непробиваемых доспехах… не опасаясь ни стали, ни магии, они просто задавят беглецов числом.
И все же он не мог убить двух безоружных людей. Таяна могла бы, но она выросла в другом мире, где великодушие так часто ассоциировалось со слабостью, а милосердие к врагу считалось глупостью. Может, потом ее бы и мучила совесть, но… И Жаров, признаться, ее понимал. Все эти долгие дни, стоя в одной и той же позе посреди комнаты, там, где ее настигло заклинание, она все видела, все слышала — и ничего не могла сделать. Ее никто не учил, как Жарова, местному языку. Это и понятно, опознав в ней волшебницу, Галантор поспешил принять меры безопасности. Если бы Сикста наложила заклятие Савана в то время, пока Тэй спала… что ж, это был бы один долгий-долгий сон. Но девушка проснулась, успела осознать, что находится в плену… и потом день за днем могла только стоять, не в силах шевельнуть даже ресницами, и строить планы мести.
И он не дал этим планам осуществиться. Не смог — потому что потом не простил бы кровавой разборки. Ни себе, ни Таяне.
Почти час они ехали молча. Тэй дулась — на него, на негостеприимных хозяев, на стерву Сиксту, в общем, на весь мир. А Денис не считал нужным ее успокаивать — девушке нужно перебеситься, она слишком импульсивна, слишком часто сначала действует, а думает лишь потом. Он не сомневался, что ей не потребуется слишком уж много времени на то, чтобы успокоиться, — все-таки она была уже не маленьким ребенком, к тому же — дочерью воина.
Он оказался прав. Тэй первой прекратила игру в молчанку и потребовала объяснений — уже спокойным тоном. Она хотела знать каждую деталь — что произошло, где они оказались, почему на Жарове странные доспехи, вызывающие у нее смутные ассоциации. Он рассказал ей все, что знал, радуясь уже тому, что она пытается разобраться в ситуации, а не прикидывает, кого и как угробить.
Ему все чаще казалось, что за последний год Тэй стала более… жесткой. Время, проведенное ею в тихой деревеньке, где самым серьезным происшествием была кража курицы каким-нибудь прохожим лиходеем или какое-нибудь ночное приключение ее приятеля-слуги, вампира Мерля, позарившегося не на ту шею, закончилось давно. А потом начались иные события, где ей пришлось действовать совсем не столь размеренно и неторопливо. Где на нее впервые за всю ее жизнь подняли руку. Ее возвели на костер и попытались сжечь. Она чуть было не ослепла… может, для молодой девушки число испытаний и было слишком большим. Может, это озлобило ее или, что мало отличается, заставило скоропостижно повзрослеть.
Может, это и неплохо. Нежный цветок, милое создание, знавшее только любовь и преклонение, — смогла бы она долго прожить в этом мире? Или уж если на то пошло — в любом из миров?
— Ты не хочешь замечать очевидного, Дьен, или считаешь нужным услышать это от меня?
— Что ты имеешь в виду?
— Эта Арианис… разве непонятно? Это Эрнис, богиня нашего мира.
— Эрнис…
Жаров почувствовал, что стремительно краснеет от стыда. Можно сказать, что у него была масса других забот в последнее время, и все же такой вывод и в самом деле напрашивался сам собой.
Тогда становилось понятным и кое-что другое. Странные недомолвки Эрнис, ее стремление уйти от прямых объяснений и просто откровенная ложь.
— Но тогда… — медленно протянул он, — но тогда получается, что она прекрасно все знала. Знала, куда мы попадем. Может, сейчас она наблюдает за нами. У нее явно были планы насчет нас.
— Какие?
— Кто бы мог знать… Видишь ли, Таяна, в моем мире существовало немало людей, которые писали книги, знаешь, не хроники или что-то в этом духе, а так, для развлечения. Среди ваших мастеров пера и пергамента такие тоже есть, есть и барды, менестрели… так что ты можешь понять мои слова. Эти люди… они писали о том, чего никогда не было, о том, чего и быть не могло. Они сочиняли сказки — но не для детей, а для взрослых.
— Зачем взрослым сказки? — Тэй не пыталась понять, к чему клонит ее спутник. Раз уж Жаров начал говорить, все скажет сам. Стоит только подождать.
— Наш мир более суров, чем ваш. У нас нет магии, нет драконов, давно уже нет рыцарей без страха и упрека, сияющих доспехами и по любому поводу хватающихся за отточенную сталь.
— Ты сам мог бы слагать баллады, — перебила она его с усмешкой.
— Пока что я, похоже, уверенно становлюсь их участником. Так вот, и взрослым людям тоже нужны отдушины, которые позволяют на время отвлечься от сложностей реального мира. Одной из таких отдушин и становятся книги. Немало их написано и о путешествиях сквозь время. Люди, их создавшие, много думали над тем, каково это — попасть в прошлое, что будет, если это случится. Думаю, что Эрнис прекрасно знала, куда мы попадем и что будем делать. Но молчала — для того, чтобы в нужный момент мы поступили именно так, как надо.
— Мне трудно это понять, Дьен, — после минутного молчания призналась Таяна. — Но в одном ты прав. Если Эрнис и в самом деле здесь, в этом мире, носит имя Арианис… она действительно может знать о том, каков будет наш дальнейший путь. Может знать — но ведь может и не знать. Она богиня, конечно, но даже богиня не может уследить за каждым человеком, за каждым событием. Мне… признаюсь, мне не очень приятно думать, что все, что еще предстоит сделать, уже предопределено.
Жаров только кивнул. Ему тоже не хотелось бы думать, что никакой свободы воли на самом деле не существует, что все они, и люди, и нелюди, — не более чем фигуры в сложной и запутанной игре под названием «Жизнь». Думать так — уж лучше наложить на себя руки… хотя и такой исход тоже может быть кем-то запрограммирован.
— Что ж, — нарочито бодро заявил он, — тогда давай думать, что делать дальше. Знает это Эрнис или нет, но нам она не сказала. Так что решение будем принимать сами.
— Что делать? То же, что и планировали. Поедем в Гавань Семи Ветров… тем более что дорога нам известна.
И снова они стояли на том же холме, что и тогда, в прошлом. Или в будущем? Не важно. Позади была долгая и временами трудная дорога. Их не искали — во всяком случае, так, чтобы это бросалось в глаза. Первое время Таяна вздрагивала от каждого шороха, а при виде всадника — даже одинокого, даже не имеющего ничего общего с загадочными Соратниками — старалась укрыться в лесу. Но шло время, и она стала постепенно успокаиваться. Не неслась по дорогам эстафета, неся приказы любой ценой задержать самозванца, посмевшего присвоить доспехи Соратника, и женщину, незаконно практикующую магию. Не рыскали по лесам отряды вооруженных людей. Тэй снова стала прежней — немножко беспечной, капельку усталой.
На постоялых дворах они выдавали себя за брата и сестру. Каждый раз Дьен с легким налетом скорби, сглаженной временем, сообщал хозяину, что сестра его, к сожалению, глухонемая, а потому обращаться к ней с вопросами бессмысленно. Сам же представлялся, если донимали вопросами, жителем далекого горного селения, везущим больную сестру в Город храмов, как называли здесь Гавань. Никто не задавался вопросом, откуда у горца великолепный конь, — он щедро платил кусочками золота, утверждая, что в горных реках его водится немало. Правда, над золотом пришлось поработать молотом, превратив монеты из их еще имперских запасов в бесформенные комочки. А встретив в одном из крупных селений менялу, жуликоватого вида коротышку, они существенно пополнили запасы и местных монет, не очень хороших и не сильно высоко ценимых, но зато не внушающих никаких подозрений.
В первый раз добравшись до нормальной постели, до чана с горячей водой и ароматного жареного мяса — это произошло вечером следующего дня после побега, — Таяна взбунтовалась и заявила, что больше никуда не пойдет. Хотя бы несколько дней. Жаров, подумав, решил, что это не лишено смысла. Они отдохнут, придут в себя — к тому же никому и в голову не придет искать беглецов в лучшей гостинице ближайшего к храму городка. Отсыпались и отъедались они четыре дня — а потом двинулись дальше. Теперь следом за ними семенила еще одна лошадка, послушная, меланхоличная, но сильная и выносливая. Она тащила поклажу — провизию, запасную одежду… и тщательно упакованные доспехи, занимавшие в сложенном состоянии просто на удивление мало места.
Расспрашивать о чем-либо местных жителей Денис опасался. Его так и не ушедший акцент, последствие спешного обучения языку, никуда не делся, но это-то можно было списать все на то же происхождение. А вот незнание основ… это было опаснее. Куда спокойней — просто держать рот на замке. И все же кое-что он слышал — из разговоров соседей за столом в таверне, из случайных реплик попутчиков, которым скучно было ехать в одиночестве. Один такой, назвавшийся поэтом, ехал вместе с ними почти пятеро суток. Ехал бы и дольше, но Жаров прямо ему заявил, что общество словоохотливого юноши с болезненно бледным лицом, длинными, до середины спины, волосами и реденькой бородкой ему крайне неприятно. Как и следовало ожидать, парень обиделся — но он был не из тех, кто при обиде хватается за оружие.
Жаров не хотел оскорблять юношу и все же вынужден был пойти на это — тот, несмотря на молодые годы, был весьма умным и образованным человеком и, возможно, уже начал что-то подозревать. А потому и для них, и для самого поэта лучшим выходом было отправиться дальше разными дорогами.
Но за время, проведенное вместе, он сумел вольно или невольно сообщить Жарову прорву информации, хотя и щедро пересыпанной вымыслом, ничем не подтверждаемыми слухами и просто разного рода украшательствами. Сам Денис старался больше молчать — но юноше, назвавшемуся Альтом, собеседники были не очень-то и нужны. Ему требовались слушатели, и в лице своих временных спутников он обрел весьма благодарную аудиторию.
Все началось примерно двадцать лет назад, когда на территории Лиара, тогда всего лишь небольшого государства, одного из множества, появились странные люди. Их было немного — всего четыре сотни, но они разительно отличались от всех, кого лиарцы видели до тех пор. Это были солдаты — но не обычная пехота, не привилегированные всадники и даже не лучники, гордо разъезжающие на своих колесницах. Каждый солдат носил странные доспехи и каждый был магом. Маги лиарцам были не в диковинку, почитай, в каждой третьей семье находился кто-то умеющий затянуть рану, вызвать дождь или одним движением пальцев разжечь очаг. Священники Желтого Ордена, главной школы магических искусств Лиара, придирчиво отбирали кандидатов, которые потом становились настоящими волшебниками. Так что магов местные жители видели. Немножко уважали, немножко побаивались — как и положено. Но чтобы целая армия, да вся из волшебников — и не каких-нибудь там воздушных или льдистых, а огненных! Огненное волшебство — самое сильное из известных по части наступательных заклятий — немудрено было, что Мидиас, тогдашний правитель Лиара, счел присутствие на своих землях странных воинов крайне нежелательным. А когда они отказались убраться восвояси, начал войну.
Война быстро началась и столь же быстро завершилась. Существа в доспехах, каждый из которых умел метать огонь на сотни шагов, уничтожили высланные против них войска. А потом, взяв штурмом ранее считавшуюся нерушимой твердыню Кер-Лиар, объявили, что отныне их вождь, Ши-Латар, будет владетелем Лиара. Крестьяне посплетничали у колодцев, пошептались… и подчинились. Никому не хотелось повторить судьбу Желтого Ордена — монахи попытались оказать узурпатору сопротивление, за что были вырезаны поголовно. Почти. И даже Желтая Обитель, считавшаяся еще более неприступной, чем дворец правителя, был уничтожен — его сровняли с землей в назидание несговорчивым.
Правление Ши-Латара оказалось не таким уж и плохим. Можно даже сказать, совсем неплохим — налоги немного снизились, законы — смягчились. Армия Соратников — теперь их называли так — вместе со вновь набранными войсками успешно присоединяла к Лиару одно карликовое государство за другим. Те, кто соглашался на это добровольно, получали кое-какие права, а их дети автоматически обретали нечто еще более ценное (из велеречивых объяснений Альта Денис сделал вывод, что имелось в виду что-то вроде гражданства). Если же сосед считал себя достаточно сильным, чтобы оказать сопротивление, — что ж, его армия уничтожалась, его жители обеспечивали приток дешевой рабской силы, богатства изымались в казну Лиара, а освободившиеся земли заселялись коренными лиарцами, которые к тому времени готовы были целовать следы в пыли, оставленные сапогами Ши-Латара. Впрочем, теперь его звали иначе — было объявлено, что новый государь есть посланец самих богов, а потому в своей земной юдоли намерен принять имя Бореалис, что в общем-то и означало Небесный Вестник.
Прошло менее года, когда вдруг обнаружилось, что Соратники утрачивают власть над магией. Все реже и реже кто-то из них призывал силу огня, все чаще бои выигрывались старыми, традиционными методами. И тогда Бореалис призвал на службу магов. Дано прощение было и тем из Желтого Ордена, кто уцелел во время резни. Таковых нашлось немного — в свое время Соратники неплохо поработали. Быть магом снова стало выгодным… правда, Бореалис по-прежнему опасался их, а потому издал закон — каждый маг, желающий зарабатывать магией, должен получить на это разрешение самого правителя или его главного советника, его могущества Даралиса Ларта. Разрешение и печать на кисть левой руки, печать, которую нельзя смыть. И Соратники следили за магами, следили пристально…
Почти пятнадцать лет все было относительно спокойно. Пока не пришла беда.
Вновь появились люди в доспехах. Они были злы, им нравилось убивать. Убивать просто так — не ради золота, славы или земель. Они были сильны, и их огненные заклятия могли пробить даже несокрушимые доспехи Соратников. А магия тех угасла уже давно.
И тогда против них выступили остатки Соратников, войска Лиара во главе с самим Бореалисом, и маги — во главе с магистром возрожденного Желтого Ордена. Арианис была совсем молода, ей не исполнилось и двадцати пяти, но сила ее была велика. А потому и была она избрана магистром Ордена… и еще потому, что так захотел Бореалис. Самая сильная волшебница Лиара. Единственная, чья рука не была изуродована печатью. Женщина, которую он, говорят, любил.
Армии встретились — и войска Лиара были разбиты. Чужеземцам помогал дракон, против которого было бессильно всё — заклинания магов, баллисты воинов и зачарованные мечи Соратников. Остатки солдат бежали в горы — но и там их настиг дракон. А преследователи были рядом. И тогда Арианис сотворила величайшее заклинание, дав своему возлюбленному силу самих гор. И Бореалис сразил дракона, но и сам пал в той схватке.
Лишившись помощи дракона, чужеземцы отступили. Стой поры прошло немало лет… они основали государство Таори — средоточие тьмы и злобы, смерти и жестокости. И лишь Арианис, магистр Желтого Ордена, вызывала у них страх. Правители Таори лелеют планы мести, но, покуда жива Арианис, их планам не суждено сбыться…
Все это было больше похоже на красивую легенду, но Жаров уже привык воспринимать самое невероятное как нечто вполне допустимое. Только вот появление воинов из ниоткуда — в этом проскальзывали весьма знакомые ассоциации. Пришельцы из другого мира — возможно, вполне возможно. А что касается всего остального — может быть, Эрнис сочтет нужным рассказать. Особенно если попросить ее об этом очень настоятельно.
И еще некоторые странности были в рассказе Альта о строительстве храма Арианис. Вроде бы сама Арианис приказала построить храм, в котором вечно будут обретаться духи величайших воинов и магов, собирая силу, которая сможет справиться с любым агрессором. Руководил постройкой лично его могущество Даралис Ларт… И якобы, когда строительство будет завершено, Арианис пообещала отдать себя храму, влить в него свою собственную силу…
Жаров и верил, и не верил в это. О, он допускал мысль о том, что фанатик может во славу своего бога вспороть себе живот. Он верил, что мудрый правитель может принять мученическую смерть во благо своего народа. И все же он… он не чувствовал в Эрнис силы принять такое самоотверженное решение. Хоть тресни — не чувствовал, и все тут. Может, конечно, он просто знал ее слишком мало?
И вот дорога окончена. Перед ними — Гавань Семи Ветров, Город храмов. Нет следов разрухи, целехонькими вздымаются в небо шпили, цела стена, окружающая город, и не видно черных провалов в куполах храмов. И все же… и все же чувство неясной тревоги не оставляло Жарова, он всей кожей ощущал приближение неприятностей.
И потому даже не удивился, когда обнаружил, что ворота Города храмов наглухо заперты, а четверо Соратников в полном боевом облачении отнюдь не намерены распахнуть их перед странниками.
— Город храмов закрыт, путники, — пробубнил сквозь забрало шлема один из Соратников. Денису даже показалось, что разглядывает он непрошеных гостей с явной неприязнью.
Пока они приближались к вратам Гавани, охрана не проявляла к ним никакого интереса. Видно было, что место здесь тихое, ничего экстраординарного давно в этих краях не происходило, и стража, будь она хоть трижды элитная, порядком разленилась. Только когда до врат, заложенных снаружи тяжеленным брусом, оставалось пару десятков шагов, скучающие стражники соизволили подняться, чтобы встретить путников стоя.
— Почему? — спросил Жаров, вполне ожидая услышать в ответ что-нибудь вроде «не твое дело», но Соратник, то ли от скуки, то ли из других соображений, решил все-таки объяснить.
— Приказ подписан самой Сиятельной Арианис, путник. — Страж облокотился на длинный двуручник, ушедший под его тяжестью в сухую землю на пару ладоней. — Никто не смеет проникнуть в Город храмов без разрешения самой Сиятельной или его могущества Ларта.
— Но… но это несправедливо, — стараясь не особенно выходить из ставшей привычной роли, возопил Денис, вздымая руки к небу, словно призывая его в свидетели. — Я с сестрой проделал огромный путь ради того, чтобы вознести молитву о ее выздоровлении в храме Ветра…
Он осекся, подумав вдруг, что храма этого здесь может и не быть. Кто его знает, когда он был построен. Но стражник то ли был не в курсе перечня местных достопримечательностей, то ли нужный храм существовал и Соратнику было об этом известно — так или иначе, но в ответ тот только качнул бронированной головой.
— Мои соболезнования, путники, но приказ однозначен. Вы можете отправиться в Кер-Лиар, обратиться к его могуществу за разрешением. Это единственный путь.
Денис бросил короткий взгляд на свою спутницу. Тэй ответила ему в лучших традициях разработанной ими легендам — удивленным, настороженным, требующим объяснений взглядом, добавив что-то вроде мычания. Он погладил девушку по голове — мол, успокойся, я тебе все объясню позже.
— Мы переночуем здесь, хорошо? — спросил он у стража. — Уже вечереет, не хотелось бы пускаться в путь на ночь глядя.
— Ночуйте, — равнодушно пробубнил Соратник, тут же утрачивая к путникам всяческий интерес. — Вон там, за пригорком, ручей есть, можете коней напоить.
Повернувшись к ним спиной, он снова присоединился к своим товарищам. Стражники опустились на землю, один из них вынул из мешочка что-то вроде игральных костей, и все четверо погрузились в игру, более ни на что не обращая внимания.
Отъехав от ворот подальше и найдя ручей — крошечную струйку, сочащуюся из склона холма и тут же, метра через три, исчезающую в земле, Денис быстро расседлал лошадей и при помощи Таяны установил палатку.
Сразу же вспомнились недавние события…

6

Палатку, или скорее небольшой шатер на двух, максимум на трех человек, они купили несколько дней назад, решив, что ночевка под открытым небом, может, и романтична, но не слишком комфортна. В первую же ночь Жаров почти не спал — еще никогда ему не приходилось проводить ночь в такой близости от Таяны. Сон не шел… он снова и снова думал о том, как судьба — по случайности или по предопределенности — бросает их с Таяной из одной передряги в другую.
Может, именно это их и спасло в ту ночь…
Палатка стояла на поляне в лесу. Стреноженные кони, получив свою вечернюю порцию овса, спали, но волчий вой пробудил их в мгновение ока. И Жаров, услышав звук, который всколыхнул в нем дремавшее до этого чувство опасности, буквально выкатился из палатки, сжимая в руках меч.
Он, городской житель — если не считать участия в десантах и прочих сомнительных «развлечениях», да еще редкие выезды на охоту, занятие в его мире доступное немногим, — Денис вполне мог считаться совершенно городским жителем: не знал, как отличить волчий вой от любого другого. Но этого и не требовалось — хватало просто того, что звук раздавался неподалеку. Швырнув в костер охапку сухих веток, так что столб искр фонтаном ударил в звездное небо, он рванул завязки вьюка, выворотив на землю его содержимое — доспехи. Один, пусть и с мечом, против стаи хищников — шансов на победу не было. А вот если он успеет влезть в латы, тогда, твари лесные, еще посмотрим, кто кого.
Он успел — забрало шлема захлопнулось почти одновременно с появлением на поляне первой приземистой тени. Денис оглянулся и даже присвистнул от восхищения. Если раньше он лишь подозревал, что броня не имеет ничего общего с молотами местных кузнецов, то сейчас убедился в этом окончательно. Сейчас, во тьме, немного разгоняемой пламенем костра, шлем превратился в прибор ночного видения. Все вокруг — если смотреть сквозь глухое забрало — было залито слабым зеленым светом, и прекрасно были видны черные стволы деревьев и мелькающие между ними яркие ало-желтые тени. Видимо, система обзора была связана с восприятием инфракрасного излучения — взгляд, случайно брошенный в сторону костра, чуть не ослепил его, но шлем почти мгновенно подстроился под новый источник света, убавив его яркость.
Волков было много — дюжина по меньшей мере. Вернее, это было много для лишенного доспехов человека… или для Таяны и коней.
Понимая, что защитить всех в одиночку он не сможет, Жаров заорал, будя девушку и одновременно рассчитывая напугать волков. Он ничего не знал об их повадках, на Земле эти хищники давно уж остались только в заповедниках, куда простым смертным путь был заказан. Он мог только предполагать, что нормальные хищники огня не любят и к нему не сунутся… разве что, оголодав до крайности.
Видать, с мелкой лесной живностью в этих местах были проблемы, поскольку зрелище пылающего костра волков не остановило. Напротив, оглянувшись, Денис увидел, что они окружены — с противоположного края поляны приближались еще звери, пять или шесть.
И прежде чем волки, убедившись в своем численном преимуществе, бросились в атаку, Денис сделал первый ход. Справедливо рассудив, что, как бы ни были голодны хищники, на какое-то время костер их приостановит, он одним ударом ноги разметал его, превратив аккуратное кострище в полосу горящих веток, а сам рванулся назад, ко второй стае. Волки на мгновение даже опешили… а затем накинулись на добычу.
Меч полоснул по боку одного, ткнул в морду другого, вошел под ребро третьему — да там и остался. Хищник забился в конвульсиях, вырвав эфес из руки, а в следующее мгновение лохматая туша обрушилась на Дениса, опрокидывая его на спину. Жалобный визг прозвучал вместе с хрустом сломавшегося при встрече с металлом клыка, проскрежетали по панцирю когти… Жаров дотянулся до пристегнутого к поясу кинжала — даже не кинжала, просто тяжелого ножа, в местных селах обзавестись приличным оружием так и не удалось, то ли на это дело был запрет свыше, то ли иные причины заставляли лавочников не держать на прилавках колюще-режущие предметы.
Несколько минут он барахтался под тяжелым меховым покрывалом, даже толком не зная, сколько волков пытаются найти брешь в его латах. Постепенно нож делал свое дело — одна из зверюг, взвыв, отскочила в сторону, удар, нанесенный другой, был более удачен, тварь изогнулась дугой, пару раз дернулась и затихла. Всадив лезвие в третье по счету брюхо и столкнув с себя мохнатую тушу, Денис встал на ноги. И тут же рухнул снова, пропустив бросок очередного волка…
Полыхнула огненная вспышка, осветив все вокруг и заставив его зажмуриться — Тэй ударила своим излюбленным огненным шаром. Судя по жалобному визгу — зацепила цель лишь краем, прямое попадание скорее всего оставило бы от хищника горку обугленных костей. Но, надо признаться, на хищников это произвело впечатление — вновь поднявшись, Жаров обнаружил, что хищники сдали назад. Не ушли — голод настоятельно требовал продолжить бой, добраться до вожделенной свежатинки… но и не решались атаковать вновь. Пройдет совсем немного времени, первое яркое впечатление от разорвавшегося в их рядах огненного шара несколько потускнеет — и тогда твари снова нападут.
— Что делать будем? — нарочито спокойно поинтересовался он, подходя к Таяне.
Девушка, едва одетая, вглядывалась в темноту… В первый момент Жаров подумал, что она тоже рассматривает тварей, для волшебницы заставить свои глаза нормально видеть даже в кромешной тьме было детской забавой… а потом вспомнил, как в очень похожей ситуации, в лесу, Тэй изменила свое зрение — а потом визжала от боли в обожженных глазах. Тогда только забота Тернера и, что там говорить, милость самой Эрнис позволили ей полностью восстановить здоровье.
— К-кто это? — чуть заикаясь, спросила Тэй.
— Просто волки. Голодные волки. Помнишь, Оракул рассказывал? От них произошли ваши тарги.
— Ч-что им надо?
Вопрос явно не нуждался в ответе.
— Они еще раз нападут?

Предыдущая страница 19 Следующая страница


Гавань Семи Ветров 20

— Наверное, — пожал плечами Денис. — У нас почти кончился хворост… как только костер догорит, они осмелеют. Волки не любят отказываться от добычи.
— Никто не любит, — фыркнула она в ответ.
Подумав, Денис поднял одну из туш и, раскрутив ее над головой, швырнул в сторону леса. Это было не слишком легко, и улетела туша недалеко. Покачав головой, он подошел к ней, в любой момент ожидая нападения, и, подхватив, швырнул дальше, уже к самым деревьям. Он понятия не имел, станут ли волки жрать своих собратьев… просто надеялся, что оголодавшее зверье не сможет устоять, чувствуя рядом с собой истекающее кровью свежее мясо.
Забросив в темноту пятую тушу, он с чувством исполненного долга и ноющей болью в мышцах снова отошел за защитную черту огня. Таяна бросала в огонь ветки — понемногу, лишь бы поддерживать полосу хотя бы слабеньких язычков пламени. При необходимости она, наверное, могла бы зажечь землю под лапами волков — но держать огненную полосу силою магии значило уже через полчаса-час потерять сознание от усталости. Что там говорить, Таяне, при всех ее способностях, было далеко не только до великих Древних магов, она вряд ли могла сравниться даже с боевыми магами Империи. В то время, пока она практиковалась в вызывании дождя в своей деревне, некоторые из ее коллег участвовали в битвах, оттачивая огненное мастерство.
Волки колебались недолго. Запах крови щекотал ноздри, заставляя болезненно сжиматься давно уже пустые желудки. Очень скоро из темноты раздалось чавканье, хруст костей, крошащихся под ударами мощных челюстей. Оставалось надеяться, что теперь, почувствовав сытость, твари более вдумчиво подойдут к вопросу сохранения собственных жизней.
Выждав некоторое время и дав Таяне инструкции, Жаров, медленно вращая мечом, двинулся к лесу. Он прекрасно видел тварей — их осталось еще больше дюжины, но трапеза сказалась на них более чем благотворно. Они, может быть, и отступили бы сейчас — но жертва была одна, а их много. Вожак, как и положено, более крупный и сильный, прыгнул первым, тут же напоровшись на меч. Еще одного Денис встретил ударом бронированного кулака, в крошево разбив волку пасть. А потом его, в третий уже раз, опрокинули, почти похоронив под грудой шерсти и оскаленных клыков.
И Таяна нанесла удар — как и договаривались. Огненный шар ударил прямо в эту кучу, сметая все на своем пути, над поляной повис пронзительный жалобный визг — по меньшей мере восемь тварей избежали огненной смерти, отделавшись подпалинами… Что ж, у них появился вполне реальный повод отступить — и они этим поводом воспользовались. В мгновение ока стая исчезла среди деревьев…
В ту ночь ему так и не пришлось больше уснуть. А Тэй, все еще под впечатлением от ночного нападения, отключилась сразу же, стоило ей только принять горизонтальное положение. Впрочем, больше их никто не побеспокоил. Ни в ту ночь, ни в последующие.

7

— Итак, вход в Гавань закрыт… Чего-чего, а этого я не ожидал.
— А чего ты ожидал? — невинно поинтересовалась Таяна, вгрызаясь в кусок вяленого мяса, весьма похожего на кусок резины… если бы она знала, что такое резина. Из еды у них с собой был только неприкосновенный запас — сухари, мясо, приготовленное так, чтобы долго не портилось, небольшой мешок сушеных фруктов да головка сыра. В обычное время этого хватило бы — а Тэй позаботилась бы о создании иллюзорных деликатесов, приносящих столь же иллюзорное, недолговечное насыщение. В сочетании с настоящей едой это было вполне приемлемым решением… только вот здесь, в двух шагах от поста Соратников, Таяна колдовать побоялась. Мало ли, вдруг заметят.
Денис неопределенно пожал плечами, взял кусок сыра, куснул, сморщился и положил его обратно — до лучших… вернее, до худших времен.
— Конечно, о том, чтобы отправиться искать этого… Ларта, не может быть и речи.
— Конечно, — согласился он. — После того как мы столь удачно сбежали из храма, его могущество будет испытывать к нам самые теплые чувства. И потом, я не понимаю, почему бы просто не перелезть через стену и не попасть в Гавань? Стена не выглядит неприступной, веревки у нас есть.
— Не думаю, что все так просто… — неуверенно протянула Таяна. — Они ж не идиоты — глупо охранять дверь, если можно пройти мимо нее. Хотя ты прав, попробовать все равно стоит.
— Тогда попозже, как стемнеет.
Стемнело скоро… там, внутри Города храмов, не горели огни и ничто не разгоняло тьму. Жаров, прекрасно помнящий о том, что шлемы Соратников дадут им возможность видеть ночью лишь немногим хуже, чем днем, повел Таяну в обход, все время укрываясь за холмами так, чтобы ни разу не оказаться в зоне прямой видимости стражей ворот. С собой он тащил рулон веревки, привязанной к мечу. За неимением нормальной кошки сойдет и такая, тем более что в общении с Соратниками меч ему не подмога.
Шли они долго, не меньше часа. Доспехи на всякий случай Жаров с собой не взял — и лазить по стенам в латах было не самой лучшей идеей, и не придется в случае чего объяснять Соратникам происхождение лат.
Когда они удалились от ворот на достаточное расстояние, Тэй все же пришлось применить магию — темень сгущалась, и шли они уже почти вслепую. Заклинание ночного зрения было, признаться, не столь эффективно, как система наблюдения шлема, но теперь они по крайней мере не рисковали в любой момент споткнуться и упасть.
По оценке Дениса, от ворот они удалились километра на три, не меньше. Вряд ли Соратники, даже с их исключительным слухом, что-нибудь уловят на таком расстоянии. Стена была неодинакова на всем своем протяжении — где-то повыше, где-то пониже. Жаров выбрал участок, казавшийся не самым высоким, и, раскрутив импровизированную кошку, метнул ее за стену…
Ослепительная вспышка ударила по глазам, что-то обожгло руку… Когда Денис смог открыть слезящиеся глаза, он увидел нечто невероятное — над стеной сиял огромный, в полнеба, голубой купол, яркий, видимый, наверное, с любого расстояния… Он медленно тускнел и через несколько минут полностью погас. Воздух был напитан запахом озона… и еще чего-то, какой-то гари. Очень скоро Денис понял, какой именно, — от веревки, привязанной к мечу, уцелела едва половина, конец обгорел и дымился. Меча — или того, что от него осталось, Жаров так и не нашел. Зато обнаружил на своей куртке сквозную дыру, плавно переходящую в крошечный, но очень болезненный ожог, оставленный каплей расплавленного металла.
Возвращались в палатку в расстроенных чувствах, Жаров просто молчал, хмуро глядя себе под ноги, Тэй вообще была где-то далеко, размышляя о том, как вообще можно создать защитный полог такой силы и такого размера. Видимо, это знание было утеряно полностью, ибо, если бы Хрустальная Цитадель была окружена чем-то подобным, ее не смогли бы взять штурмом никакие силы в мире.
До самого утра Денис ожидал услышать за тонкой тканью палатки звук тяжелых шагов латника. Но стражники так и не пришли. Утром, безо всякого аппетита позавтракав, он принялся седлать лошадей. В ответ на недоуменный взгляд Таяны пожал плечами:
— А что нам остается делать? Поедем в столицу, попробуем встретиться с этим Лартом. Наплетем что-нибудь, про угрозу всему миру, например. Будем просить о встрече с Арианис.
Девушка молча принялась складывать вещи во вьюки.
— Ну не молчи! — взорвался Денис. — Я правда не знаю, как нам поступить! Есть идеи — предлагай. Но через стену я больше не полезу и тебя не пущу.
— У меня нет идей, Дьен, — тихо пробормотала Тэй, — но я считаю, что отправляться на поиски сильных мира сего — глупая идея. Мы, этому миру чужие, вряд ли будем приняты с распростертыми объятиями. Любой правитель, будь он хоть трижды волшебник и мудрец, прежде всего начнет выяснять, как и с какой целью мы сюда попали. А когда не сможет выяснить, решит, что самым правильным решением будет избавиться от нас. Или ты думаешь, они поверят нашим словам?
— Может, Арианис и поверит… ведь она ж сама нас сюда послала.
— Нас послала богиня, — вздохнув, несколько нравоучительным тоном заметила Тэй, — или почти богиня, прожившая тысячи лет, видевшая рождение империй и гибель народов… А Арианис — она же девчонка совсем, лишь немногим старше меня. Я бы на ее месте не поверила ни единому слову. А во что бы поверил ты?
Денис несколько долгих минут напряженно думал, стараясь представить себя на месте его могущества или еще кого из облеченных властью. Получалось не очень хорошо, он давно уже толком никем, кроме себя самого, не командовал. Да и баронствовал всего-то несколько дней. Разве что тогда, в армии… там под его началом, пусть и недолго, было восемь десятков человек.
Он попытался поставить себя на место легендарного полковника Юргенсена, руководившего операцией десантного корпуса на Еве-3. Операция, которую провел полковник после того, как его штурмовой фрегат был сбит евианским фанатиком, оседлавшим неизвестно каким образом оказавшуюся у повстанцев торпеду класса «планета-космос», вошла во все учебники по тактике «умиротворения». Вошла как пример радикального решения проблемы… по принципу: есть повстанцы — есть проблема, нет повстанцев…
Кто смог бы оценить, правильно ли поступил Юргенсен, или нет, не было ли у него иного выхода — или выход был, но в тупом солдафонском упрямстве полковник его не увидел? Ни один историк, даже самый предвзятый, даже имеющий корни на Еве-3, никогда не смел обвинить Юргенсена в том, что он не пытался решить дело миром. Потом, когда он предстал перед трибуналом, средствами массовой информации на него было навешано немало ярлыков, один неприятнее другого. Но были и те, кто признавал: у него не было другого выхода. С одной стороны — сгоревший корабль, база, где через двенадцать суток должен был закончиться воздух, с другой — планета, где мятежники перебили всех представителей Федерации, перебили с помпой, с шумихой, перед объективами камер. И пообещали впредь поступать так с каждым чиновником, военным или иным представителем Федерации, который посмеет ступить на благословенную землю Евы-3.
Юргенсен предложил мир — ему ответили угрозами.
Он попросил разрешения спустить полк десантников на поверхность с обещанием убраться с Евы-3 с первым же кораблем — ему предложили сдать оружие и описали, каким образом его самого и всех его солдат предадут очистительному огню на главной площади Эдем-Сити, столицы колонии.
Полковник предложил продать ему воздух — в ответ звучали лишь насмешки.
Когда до окончания запасов воздуха остались сутки, полковник клятвенно пообещал, что, если в течение часа не будет принято хоть какое-нибудь решение, что позволит ему спасти своих солдат, он примет меры. В ответ пришел видеоролик — костры на площади Эдем-Сити, уже приготовленные для десанта. И табличка с именем Йохана Юргенсена, косо прибитая к одному из столбов, где груда веток была самой большой.
Мятежники Евы-3… их было много, почти двадцать тысяч человек, взявших в руки оружие. И оружия было довольно много, здесь были воинские склады. Вполне вероятно, что среди этих двадцати тысяч имелись такие, кто знал, что представляет собой десант. Особенно — доведенный до отчаяния. Может быть, они даже не молчали… так или иначе, но их не услышали.
После гибели штурмового фрегата «Персиваль» в распоряжении полковника оставалось только восемь сотен десантников и шесть тяжелых танков. Юргенсен заявил, что его терпение иссякло, и потребовал от мятежников полной и немедленной капитуляции. Ему ответили, что двадцать тысяч повстанцев — это лишь начало. Что при необходимости оружие возьмет в руки любой, кто способен навести на цель бластер. Полковник отдал приказ начать операцию…
Первые корабли Федерации прибыли на Еву-3 спустя десять дней, когда истекли контрольные сроки, в течение которых должен был вернуться «Персиваль». Их встретила планета, на которой было девятьсот двадцать живых… из них — семьдесят два десантника, включая самого Юргенсена. Остальные — дети в возрасте от нескольких месяцев до десяти лет. Полковнику пришлось на собственном опыте убедиться, что одиннадцатилетний ребенок уже может навести на цель бластер.
Что сделал бы полковник Юргенсен, находясь фактически в состоянии войны, если бы к нему заявились двое людей, рассказывающих совершенно невероятную историю да еще требующих допустить их на основании одного только рассказа на территорию особо охраняемого объекта? Ответ был совершенно очевиден.
— Я бы решил, что эти двое пытаются меня обмануть.
— Вот именно… ладно, поехали.
— Куда?
— К воротам, разумеется. Попробуешь убедить стражу по-хорошему, что нам и в самом деле нужно попасть в этот Город храмов. А там посмотрим. Может быть, придется перебить их…
— Тэй, не хочу сомневаться в твоих способностях, но у нас это вряд ли получится.
— Надень латы, — словно не желая слышать последней его реплики, потребовала девушка. — Теперь скрываться незачем. Или они нас пропустят, или…
— Скажи, Таяна, — вдруг спросил Денис, — а почему бы нам просто не вернутся назад, в наше время? Может, Эрнис сделает еще одну попытку и отправит нас в другое, более подходящее место?
— Она направила нас, в этом я не сомневаюсь, именно туда, куда считала нужным. И мы должны сделать то, ради чего здесь оказались. Вряд ли это — всего лишь возвращение. Я не знаю еще, как именно, но мы сумеем войти в Гавань.
— Мне бы твою уверенность, — пробормотал Жаров, взваливая на лошадь вьюк. Затем неторопливо влез в доспехи и с кряхтеньем забрался в седло. — Что ж, поехали…
Через несколько минут они снова были у ворот. И снова один из стражников оторвался от кажущейся бесконечной игры и двинулся к ним. Был ли это тот же самый Соратник — кто знает? В глухом шлеме их совершенно невозможно было отличить одного от другого. Остальные тоже поднялись и, как заметил Денис, взялись за оружие.
В этот раз тон Соратника был куда менее любезен… если, конечно, можно было назвать любезным прошлый разговор.
— На тебе броня Соратника, человек, — холодно отчеканил страж. — Отвечай, где ты украл ее?
— Я не воровал броню, Соратник, — столь же холодно ответил Жаров. — Она была вручена мне лично Главным смотрителем храма Арианис Галантором Сурлином. Как знак доверия и как свидетельство важности моей миссии. И я, поразмыслив, решил, что откладывать ее исполнение ради того, чтобы получить разрешение его могущества, — непозволительно.
— И в чем же твоя миссия, человек? — Страж произнес слово «человек» с плохо скрытой издевкой, словно подчеркивая лишний раз, кто здесь высшее существо.
— Эта девушка должна посетить храм Ветра, Соратник. Там она вознесет молитву Сиятельной Арианис, и сила храма дарует ей голос и слух. Это чудо, сотворенное во славу храма Арианис, будет свидетельством того, что храм воистину угоден богам.
— Вознести молитву? — насмешливо протянул страж. — Хм… услышат ли боги этого города молитву из немых уст?
Денис ответил сразу же, как будто кто-то нашептывал ему нужные слова:
— Истинная молитва творится в душе, Соратник, не на словах.
— Что ж, ты почти убедил меня. — В голосе опять послышалась насмешка. — Я открою для тебя врата, человек. Но запомни… если чуда не произойдет… и тем более, если оно произойдет, вы останетесь здесь. Я отправлю весть его могуществу, и он решит, как в дальнейшем использовать это чудо наилучшим образом.
— Да будет так, — серьезно кивнул Жаров, надеясь, что в его голосе не слышно иронии. Лишь бы достичь цели — а потом вряд ли найдутся силы, способные удержать их с Таяной в этом времени. Эрнис уверяла, что они смогут вернуться в любой момент.
Соратник обернулся к остальным стражам и выкрикнул несколько непонятных слов. Те, вонзив в землю мечи, направились к воротам. С видимым трудом сдвинув с места тяжелый брус, проходящий через массивные бронзовые петли, они оттянули его в сторону, а затем распахнули высокие, метра четыре, створки. Раздался противный визг давно не смазывавшихся петель.
— Проезжай, человек. — Страж махнул мечом в сторону открывшегося проема. — Я прикажу закрыть ворота за тобой. Они снова откроются, когда его могущество пришлет ответ. Надеюсь, у вас достаточно провизии, чтобы не помереть с голоду?
— Достаточно, Соратник. — Жаров дернул поводья, направляя своего жеребца вперед. Таяна, все еще играющая роль глухонемой, двинулась следом.
Они прошли под аркой ворот, и массивные створки начали медленно сходиться за их спинами. И вслед полетел насмешливый голос Соратника, уже не пытающегося скрыть издевку:
— Я бы рекомендовал экономить еду, человек. Иногда его могущество бывает очень нетороплив. Если что — в городе много подвалов, а в них — уйма крыс. Они помогут вам дождаться добрых известий.
Створки с грохотом сомкнулись, раздался скрежет задвигаемого бруса. Лошади мерно цокали подковами по пыльной мостовой, мимо, как и тогда, в прошлый раз, проплывали храмы странных богов. Только теперь они были целы… хотя, если присмотреться, кое-где были видны слабые пока признаки начинающегося упадка.
— Они закрыли Гавань потому, что отсюда ведут пути в иные миры, — вдруг сказал он негромко, словно отвечая своим собственным мыслям. — Кто-то очень боится пришельцев… ты права, нас ни за что не пустили бы сюда, пожелай мы испросить на это разрешения.
— Может, ты соизволишь объяснить, как ты убедил стражников открыть ворота?
— Ох, прости, я все время забываю, что ты не понимаешь их языка…
Он рассказал Тэй содержание разговора, втайне рассчитывая вызвать восхищение девушки своим красноречием. Ее реакция была прямо противоположной.
— Они не поверили ни единому твоему слову, — усмехнулась она.
— Но они же пропустили…
— Только для того, чтобы мы сдохли здесь. Или и в самом деле начали питаться крысами. Совершенно очевидно, что стража — не простая, а из привилегированных Соратников, которые вообще не люди, поставлена здесь не просто так. Вряд ли рассказанная тобой сказка подвигла их на то, чтобы нарушить прямой, не ведающий исключений приказ. Но им, видимо, ничто человеческое не чуждо. Ты обратил внимание, что в воротах было окно? Небольшое, в пару ладоней… они ждут, что через несколько дней, когда у нас кончится еда, мы будем сквозь это окно умолять их выпустить нас.
Подумав, Денис согласно кивнул:
— Наверное, ты права. Они не люди и не могут отказать себе в удовольствии унизить человека. Просто изрубить нас в куски было бы куда менее весело.
— Они просто не хотели рисковать. Они ведь старые, Дьен… смотри, Соратники пришли сюда двадцать лет назад. Пусть даже все они были очень молоды, но теперь им не менее сорока. Это уже почти закат.
— Тэй, не смеши… даже в вашем мире сорокалетний воин далек от старости, у нас же это вообще было лишь расцветом. Пережить вековой юбилей было вполне нормальным событием.
— Ну, не старые… просто немолодые. Они пришли в этот мир и остались в нем, и вряд ли он им нравится. Ты заметил, они почти не снимают доспехов. А может, не снимают их вообще… Почему? Почему весенним днем, когда дует свежий ветер, несущий с собой запахи первых цветов, первой молодой зелени, когда солнце нежно, а не жгуче, почему они сидят с закрытыми забралами? Может, у них просто нет другого выхода? Их осталось совсем мало, каждая жизнь соплеменника — на вес золота. Они не хотят рисковать собой — а вот поглумиться над местными обитателями, которые, пусть и помимо своей воли, захватили Соратников в ловушку, из которой нет выхода, — что ж, это они могут себе позволить. Особенно в том случае, когда им ничего не угрожает.
— Кажется, мы на месте.
И действительно, это был он, храм Ветра. И даже статуи Соратников — теперь-то Денис знал, кого изображают изваяния, — стояли на своих местах. Спешившись, уже знакомым движением он забросил поводья на меч одной из статуй, помог спуститься на землю Таяне и, подхватив мешок, где лежал Ключ, вошел в храм.
Здесь ничего не изменилось. Все та же более чем скромная обстановка, стены, лишенные украшений, одинокий постамент в центре круглого зала. Пыль, в которой отпечатываются их шаги. Появилось ощущение — неприятное, признаться, — что сейчас позади них материализуется Эрнис.
— Тэй, давай не будем тянуть время.
Она кивнула, достала из мешка Ключ, повернула полушария (раздалось тихое пощелкивание, как будто запустили часовой механизм) и, промедлив лишь секунду, опустила его в углубление на пьедестале. Денис вдруг услышал удары собственного сердца, зачем-то принялся их считать.
Раз… шар вдруг засветился изнутри, как будто изготовлен был не из похожего на золота метала, а из дымчатого стекла. Он светился сам по себе, не бросая бликов на стены и постамент.
Три… шар всплыл над каменным ложем и начал медленно вращаться. Сияние усилилось, теперь оно чуть ли не резало глаз, но по-прежнему ни на йоту не разгоняло царивший в храме полумрак.
Шесть… с тихим звоном половинки шара отделились друг от друга и начали медленно расходиться в стороны. Вращение становилось все более быстрым, теперь казалось, что над постаментом вертится постепенно расширяющееся огненное кольцо.
Девять… золотой шарик опустился на пьедестал, а кольцо, уже предоставленное само себе, стало на ребро и еще больше увеличилось в размерах.
Десять… край золотого кольца коснулся камней пола, по сияющему ободу прошла судорога, пространство внутри на мгновение заполнилось молочно-белой пеленой, а потом вдруг стало прозрачным… Только теперь сквозь него просвечивала не противоположная стена храма. Там, по другую сторону кольца, был хмурый дождливый день, там виднелись странной формы дома и… и тени существ, бредущих куда-то по своим делам. Назвать этих существ людьми у Дениса не повернулся бы язык. Даже несмотря на то, что видел он их сквозь дымку.
— Ну, пошли? — буднично спросил он, закидывая на плечо мешок с продуктами.
И, дожидавшись ответного кивка Таяны, шагнул в марево портала.
А в это время, совсем недалеко от храма Ветра, за стеной, окружавшей город, открылся другой портал. Он появился неожиданно, и Соратники тут же схватились за оружие, уронив в пыль игральные кости и несколько пригоршней мелких монет, на которые велась игра.
Из колышущегося полотнища портала — он был огромен, метров пять в высоту и столько же в ширину, — появился всадник, а за ним еще и еще. Скоро у врат, осаживая и успокаивая раздраженных переходом коней, скопилось уже два десятка людей и Соратников, и теперь через портал рядами по три шла пехота. Обычная пехота — легкие кожаные доспехи, открытые шлемы с алыми плюмажами, короткие копья и треугольные щиты. Выполняя привычную работу, пехотинцы сомкнули строй вокруг всадников, словно готовясь защитить своих хозяев от любой угрозы.
Человек, первым прошедший портал, спрыгнул на землю. Другие всадники остались в седлах, кроме еще одного… вернее, одной. Высокая женщина, на вид лет сорока с небольшим, с развевающейся копной черных, без малейших признаков седины волос и надменным взглядом некрасивого, но очень властного лица, тоже спешилась, опершись о предупредительно протянутую руку одного из солдат.
Один из стражников опустил оружие и склонился в неглубоком поклоне.
— Приветствую его могущество Даралиса Ларта у врат Города храмов.
Человек бросил на стража мрачный взгляд, преисполненный неприязни.
— Все ли спокойно, Соратник?
— Что имеет в виду его могущество?
Ларт вспыхнул, но сдержал себя.
— Недавно до меня дошли сведения, что двое людей, мужчина и женщина, завладели одним… э-э… артефактом. И они, весьма вероятно, направляются сюда, в Город храмов. Не появлялись ли здесь в последнее время какие-нибудь путники?
Соратник довольно долго молчал, то ли прикидывая, сколько ему будет стоить признание, то ли оценивая, солгать или нет. То ли врожденная честность победила, то ли стражник просто не боялся всесильного министра — но он, глядя тому в глаза, заявил прямо:
— Здесь были люди, мужчина и женщина. По словам мужчины, женщина была глухонемой. Мужчина владел Броней Бореалиса, по его словам — дар некоего Галантора Сурлина, Главного смотрителя храма Арианис. Они намеревались войти в город.
— Надеюсь, — очень тихо и очень холодно процедил Ларт, — вы объяснили этим двоим все, что касается запрета, не так ли, Соратник? И они покинули это место. Ведь так?
— Не совсем, ваше могущество. Они желали войти в город — я выполнил их просьбу.
— Как ты посмел! — зарычал Ларт, брызжа слюной. — Или мой приказ для тебя уже ничего не значит, сучий выкормыш? Отвечай!
— Прошу не забывать, ваше могущество, — в голосе стража зазвенел металл, и это не было просто отражением звука от закрытого забрала, — что Соратники не подчиняются никому, кроме своего вождя. Со смертью Ши-Латара… или, если вам угодно, Бореалиса мы служим только Арианис и никому другому. Ибо так он завещал.
За спиной Соратника трое его товарищей встали в ряд, положив руки на крестовины своих огромных мечей. Они явно готовы были драться, несмотря на многократное численное преимущество противника.
— Простите, ваше могущество, — вполголоса произнесла женщина, подходя к Ларту, красному от бешенства и уже готовому вот-вот взорваться, — прошу прощения, но он прав. Не время и не место сейчас выяснять, кто чьи приказы должен выполнять. Или вам нужны проблемы с собственной свитой? Даже кое-кто из людей примет, пожалуй, сторону Соратников. Разобраться с этим можно позже. Беглецы внутри, и нельзя терять времени.
— Хорошо, — скрипнув зубами, кивнул Ларт. — Попрошу тебя, Лерия, проследи, чтобы тот писарь, по вине которого я получил письмо от Палата только сегодня, был казнен.
— Как пожелаете. С устрашением или без?
— С устрашением. С таким устрашением, чтобы каждый, ты слышишь, каждый во дворце знал — здесь думаю я! А они — работают. И если еще кто-то захочет за меня решать, что важно, а что нет… пусть сам с собой кончает. Потому что если до него доберусь я — хуже будет.
— Все будет по вашему слову. А теперь не пора бы…
Ларт сверкнул в сторону женщины глазами, собираясь сказать, что и она, похоже, намерена что-то за него решать, но снова взял себя в руки. Повернувшись к солдатам, коротко приказал:
— Открыть ворота!
Увы, злая насмешка судьбы помешала им выполнить приказ. Тяжелый брус перекосило в бронзовых скобах, он застрял намертво, и никакие усилия солдат не могли сдвинуть его ни на палец.
— Отойдите все, — рявкнул Ларт. — Лерия, ты сможешь?
— Разумеется, ваше могущество, — кивнула женщина, выходя вперед.
Ее руки взметнулись над головой, губы пропели несколько коротких слов, а затем она словно швырнула в сторону ворот что-то невидимое. Что ж, может, ЭТО и было невидимым, но последствия его столкновения с воротами были ужасными. Казалось, содрогнулась даже земля, во все стороны полетели обломки дерева и металла, стена по обе стороны от ворот дала трещину, а свод арки просел, грозя в любой момент рухнуть.
Еще не утих грохот, еще не упали на землю все поднятые в воздух щепки, а Ларт уже сидел в седле.
— За мной! — рявкнул он, устремляясь в освободившийся проем.
За ним устремились всадники — пятеро проскочили успешно, но тут все же не выдержало треснувшее перекрытие и обрушилось вниз, похоронив под обломками двух всадников, человека и Соратника. Оставшиеся солдаты бросились разгребать завал, некоторые же, в том числе и волшебница, перебрались через баррикаду и бросились догонять своего господина пешком.
Когда черноволосая Лерия, путаясь в полах длинного платья (и при этом порядком обогнав остальных, явно прибегнув для этих целей к заклинанию), ворвалась в храм Ветра, его могущество уже остыл. Он стоял у самого входа и задумчиво смотрел в сторону мерно колышущегося портала, обрамленного золотым бордюром. Ларт был один, остальных он изгнал из храма, ожидать его решения снаружи.
— Мы опоздали, Лен-Магистр, они были здесь и ушли. Вот только куда?
— Не знаю… — ответила Лерия. — Никто не знает, куда вел Ключ Ветра. Это знала только Арианис, но…
— Но эта сука ничего никому не сказала.
— Вы поторопились, ваше могущество, — хмуро бросила Лерия. — Вы слишком поторопились.
— Не ты ли подталкивала меня к этому? Не ты ли хотела побыстрее стать магистром Ордена?
— Хотела, — криво усмехнулась женщина. — А стала ли? Я по-прежнему всего лишь Лен-Магистр, всего лишь одна из Пяти… Я не думала, что мои предложения будут приняты вами столь… близко к сердцу. В конце концов, есть же способы и камень заставить говорить. Куда бы делась девчонка, она все бы рассказала. Но вы проявили излишнюю торопливость, и теперь о многом мы можем только догадываться. К тому же строительство этого дурацкого храма…
— Храм нужен, — фыркнул Ларт, — хоть ты никогда не могла этого понять. Храм — это прежде всего символ. И, главное, одно дело, если Арианис умерла от банального удара ножом, и совсем другое, если она пожертвовала собой ради… ну, красивые слова найдутся. Да и ты, между прочим, тоже будешь представлена совсем в ином свете. Преемница, скорбящая о потере, ученица, утратившая учителя… Барды подберут музыку к этой песне, да и саму песню сложат как подобает.
— И все же…
— Она слишком многое себе позволяла. — Ларт плюнул на пол, задумчиво смотря, как плевок расплывается в пыли мокрым пятном. — Она считала, что лучше знает, как править страной. Знание магии и знание правления — это не одно и то же. Волшебница должна знать свое место, пусть даже это и магистр Ордена.
— Эти слова адресованы и мне? — надменно вскинула бровь женщина.
— И тебе тоже, — отрезал Ларт. — Как не бывает змеи с двумя головами, так не бывает двух правителей у одной страны. Запомни это, Лерия. Ты можешь стать очень могущественной. Ты можешь набить золотом свои сундуки, можешь окружить себя стаей молодых мужчин, готовых исполнять любые твои прихоти. Но никогда, слышишь, никогда не дай мне понять, что жаждешь править чем-то, кроме Ордена. Или мне придется построить еще один храм. В твою честь…
Пользуясь тем, что она стояла позади его могущества, женщина одарила Ларта ненавидящим взглядом. Но промолчала, понимая, что пока что сила на его стороне. О, она могла бы стереть в пыль этого человека, смешать его с камнем стен, превратить в уголь или в кусок льда. Но сейчас ему были покорны армии, в том числе и немногочисленные уцелевшие Соратники. Не время… потом, когда она станет магистром Желтого Ордена, когда все силы и средства магии будут в ее руках — что ж, тогда посмотрим, ваше могущество, кто сильнее. А пока ей придется проглотить оскорбления, не реагировать на угрозы. Пока.
— А что будем делать с этим?
— Вот что!
Ларт шагнул вперед и с некоторым усилием отделил золотой шар от постамента. Портал задрожал, по нему пошли волны, и через мгновение он словно взорвался фонтаном ослепительных золотых брызг.
— Арианис говорила, что Ключ, куда бы он ни вел, нельзя снимать с постамента, пока не вернутся ушедшие. Иначе они не вернутся никогда. Пусть так и будет, эти двое останутся там, куда так стремились.
— Это ее Ключ?
— Нет, — покачал он головой, задумчиво разглядывая золотой шар. — Все Ключи Арианис на месте, все до одного. И Ключ Ветра тоже.
— Вы уверены, что эта парочка не вернется?
Ларт пожал плечами:
— Не знаю. Да и какая разница?
— Еще один вопрос, ваше могущество… — Женщина замялась, понимая, что вопрос может оказаться из числа опасных. Мало кому было известно о самом существовании записей Арианис, и большая часть этих знатоков, по велению Ларта, уже давно кормила червей. — В пророчествах… вы читали хоть что-нибудь об этих двоих?
— Нет, — рассеянно ответил он, — ничего.

Глава 10 МИР БЕЗ ЗАКОНА

Предыдущая страница 20 Следующая страница


21 Дмитрий Воронин

Их будет двое — он и она. Мужчина и женщина, разные телом, но единые духом. Стражи Границ, не знающие о своем предназначении. Они придут, сменив свободу на рабство, но их Сила вернет им все. Они проявят великодушие к тем, кто закует их в цепи, и откажутся от мести, какой бы сладкой она ни казалась.
Их будет двое — он и она. Их дорога будет долгой и приведет их к месту пересечения Путей. Они выберут свой Путь, тот, что приведет их в мир без закона. Они ступят на него, не зная, что дороги назад уже не будет. А если бы и знали они об этом — остановились бы? Нет, Стражи не выбирают своих дорог, они идут тем путем, по которому ведет их долг. Так было — и так будет.
Их будет двое — он и она. А за их спинами — черный плащ преследования, злоба и ненависть, страх и жажда власти. Найдутся те, кто, по ведению или по неведению, возжелает воспрепятствовать Стражам на их Пути. Кто закроет дверь, что открыта не ими и не для них. Но может ли это остановить Стражей? Да, если окажутся они слабы духом, если мир и покой станут для них важнее, чем долг и призвание. И нет — если они найдут в себе силы отказаться от того, что сами же считают счастьем.
Их будет двое — он и она. Что сделают они, узнав, что пути назад отрезаны, что цель, казавшаяся такой близкой, снова отдалилась, и, возможно, навсегда. Падут ли они духом? Да — если не сумеют поддержать друг друга, если страх захватит их сущность, если хоть ненадолго забудут они, кем являются и чего должны достичь. Нет — если… что должны сделать они для этого? Туман застилает мои глаза, я не вижу ответа на вопрос, может быть, впервые за эти годы.
Их будет двое — он и она. Это все, что я сейчас вижу. Я видела падение и возвышение Ордена. Я видела смерть Бореалиса. Я видела воду, обрушившуюся с небес и превратившую в ничто все, чего мы достигли. Что ж, таков наш путь… Но я не знаю, что сделают эти двое там, куда им суждено войти, я не знаю, что позвало их в этот путь. Они не принадлежат этому миру, хотя и кажутся кровь от крови и плоть от плоти его. Откуда взялся этот туман, что мешает мне впервые в жизни увидеть истину? Или, может быть, все так и должно быть? Может, именно незнание является благом? Смогу ли я когда-нибудь ответить на этот вопрос…
Их будет двое — он и она. Я должна была бы помочь им — но меня не будет рядом. Где ты, Бореалис, где ты, любовь моя? Мне так не хватает сейчас твоего мужества, твоей логики, твоего холодного разума. И твоих горячих нежных рук. Мы были вместе так мало — но я не забуду этого никогда. Где же ты, когда мне так нужна помощь? Я знаю, я чувствую, что эти двое придут в наш мир, шагая сразу по двум дорогам. Одна — та, что выбрали они сами. Другая дана им помимо их воли, но эта другая — она много важнее первой. Несоизмеримо важнее… а я не знаю, как помочь им пройти до конца оба этих пути. Где ты, Бореалис, любовь моя?
Девятнадцатое пророчество Арианис, уничтоженное сразу после написания.
Пророчество, которого никто не знал

1

В первый момент Денису показалось, что они попали в обычный город. Широкую площадь, выложенную плитами белого камня, похожего на мрамор, окружали вполне обычные дома — небольшие, в два, реже три-четыре этажа. Дальше, за краем площади, проходила улица — вполне нормальная улица, вполне обычные прохожие. И пусть даже у кого-то из прохожих на голове массивные рога, а у кого-то и вовсе более чем одна голова, в конце концов, если верить всему, что он слышал о Гавани, здесь это явление вполне нормальное. Вот медленно прошествовал, не обращая внимания на таращившихся на него путников, еще один че… еще одно существо. А может — вьючное животное. Или еще что… кто их тут разберет.
И еще он почувствовал ветер. Странный ветер, словно бы дующий чуть ли не со всех сторон сразу. Это ощущение было трудно передать словами, это можно было только почувствовать на своей собственной коже. Чтобы убедиться окончательно, Денис повернулся в одну сторону, в другую — ветер все время дул в лицо, прямо в лицо, куда ни посмотри.
— Гавань Семи Ветров, — прошептал он, и ветер тут же унес эти слова.
— Мы все-таки нашли ее! — В голосе Таяны сквозил детский восторг. Она вертела головой, стараясь поймать взглядом каждую деталь окружающего их мира, а затем дернула Дениса за рукав. — Дьен, пошли скорей… я хочу все посмотреть. Может, мы никогда больше не сможем здесь побывать!
— Пойдем… но, может, сначала мы все же попытаемся найти то, что нам нужно? Как там говорил Оракул? Это место, кажется, называется Лавка Сновидений или Лавка Снов, как-то так.
— Дьен, ну куда нам торопиться! Нас заперли в этом Городе храмов, нас не хватятся дня три или четыре, а то и больше. Портал работает, мы можем вернуться в любой момент.
— Пойдем… — вздохнул Денис. Его инстинкты отнюдь не дремали, они прямо-таки кричали о том, что это место — не для простых смертных и что убираться надо отсюда как можно скорее. Но и в его душе вопли инстинктов порядком заглушались любопытством.
Легендарная Гавань, пространство без закона, мир, где не существовало правил — не только правил поведения или иных, так или иначе принятых в обществе. Это как раз здесь наверняка имелось. Но вот нечто более важное — законы природы… Из слов Оракула Жаров сделал вывод, что Гавань — сущий ад, где ни в чем нельзя быть уверенным, где мутации — норма, а стабильность (в любом ее проявлении) — исключение. Пока он этого не видел — если не считать того, что живые существа были мало похожи на людей, все остальное было вполне обычным. Город как город, улицы, дома…
Они покинули площадь… сейчас на ней сияло два портала — их, с золотой каймой, и еще один, буро-зеленое полотнище, лишенное обрамления. Из этого полотнища на площадь выходили странные создания, приземистые, где-то по грудь Денису, зато невероятно широкоплечие, они по самые макушки были обвешаны железом. Грубоватые, но надежные панцири, шлемы, массивные поножи, латные перчатки, сжимающие оружие. Коротышки настороженно озирались по сторонам, выставив перед собой двуручные топоры — такую железку Денис, пожалуй, и поднять бы не смог.
— Гномы? — спросил он у Таяны, стрельнув глазами в сторону гостей.
— Не похоже, — неуверенно протянула она. — Я, признаться, их и не видела никогда. Только на гравюрах да картинах… Но у гномов бороды всегда были предметом гордости, а у этих лица гладкие…
— Ты и лица разглядела.
— А ты только на оружие смотрел? Лица гладкие и какие-то… странные. Цвет кожи другой, чуть зеленоватый, и глаза красные.
— Они не выгладят очень уж доброжелательными, — заметил Жаров и потянул Таяну прочь с площади. — Мало ли что, может, они драки ищут.
Выйдя на улицу, они неторопливо пошли по ней куда глаза глядят. Денис не имел ни малейшего понятия, где в большом городе — а он не сомневался, что перед ним отнюдь не деревня на сотню-другую дворов, — искать лавку, о которой и спросить-то толком не у кого. Можно ли рассчитывать на то, что кто-то из торговцев знает язык Империи? Или, точнее, Лиара — Империи еще даже не существует.
А ветер дул, не переставая ни на мгновение, — со всех или почти со всех сторон. Город, по которому они шли, более всего напоминал Денису Тирланту — даже не ее саму, а пригороды, где ему приходилось бывать нечасто. Здесь не было роскошных дворцов, не было храмов — только жилища разные, побогаче и победнее… Обычный городок, ничего особенного. Кроме жителей, конечно.
Внезапно что-то случилось. Люди и нелюди на улице забеспокоились, кто-то побежал, кто-то нырнул в дверь ближайшего дома. Жаров еще озирался по сторонам, пытаясь понять, что происходит, когда вдруг одно из странных созданий, бегущее сломя голову, вдруг остановилось и что-то проорало, обращаясь явно к Жарову. Тот, разумеется, не понял ни слова, и все же… и все же в голове лающие звуки чужого языка вдруг сложились во вполне понятную фразу:
— Вы что, идиоты, стоите? Волна идет!
Не дожидаясь реакции онемевших от удивления путников, монстр, похожий на огромную, в рост человека, жабу, пустился бежать дальше — каждый прыжок переносил его вперед на добрый десяток метров, не прошло и нескольких мгновений, как он скрылся за поворотом.
— Кажется, нам лучше убраться отсюда. — Жаров уже озирался в поисках подходящего укрытия. Понятия не имея, что такое эта «волна», он совершенно не горел желанием познакомиться с этим явно опасным явлением поближе. Вместе с Таяной он нырнул в ближайшую открытую дверь, сразу же оказавшись в полутемном помещении, освещенном несколькими свечами. Окон в помещении не было.
За спиной раздался скрип запираемой двери. Денис резко обернулся, рука легла на рукоять ножа. У двери стояло приземистое существо, похожее на вставшую на задние лапы собаку. На носу у собаки сидели большие круглые очки, производя очень забавное впечатление и, что интересно, напрочь отбивая у Жарова всю подозрительность.
Захлопнув дверь и задвинув тяжелый засов, похожий на собаку хозяин дома, переваливаясь с боку на бок, двинулся к дальней стене, где располагалось что-то вроде барной стойки.
— Простите, дорогие гости, но идет Волна, и двери лучше держать закрытыми. Встречать ее на улице… опасно, знаете ли.
Слова, вырывающиеся из клыкастой пасти, были похожи на смесь рычания, подвывания и короткого повизгивания. И тем не менее Денис отлично понимал смысл сказанного.
— Простите, а почему я понимаю ваши слова?
В полумраке тускло блеснули стекла очков, когда их хозяин внимательно посмотрел в сторону Жарова.
— Недавно у нас? Угу… после каждой Волны, друг мой, меняется не только внешность, но и многое другое. И язык — тоже. А понимание остается. Почему? Я не знаю, я просто рад, что это так и есть. Иначе было бы сложно торговать, не так ли?
— А это… вы чем-то торгуете?
— Я торгую всем, друг мой, что может вам понадобиться. Здесь Лавка Снов, здесь есть любой товар.
— Лавка Снов? Забавно… — В душе Дениса снова всплыли подозрения, по коже пробежал неприятный холодок. Он, пусть и смутно, представлял себе теорию вероятности. И понимал, что, если в незнакомом городе зайти в первую попавшуюся дверь, вряд ли окажется, что это и есть та самая единственная Дверь, которая нужна тебе. — Мы как раз искали Лавку Снов.
— И, конечно, вы нашли ее, — кивнула возвышающаяся над стойкой собачья голова, снова блеснув отражением свечей в стеклах очков. — Разве это удивительно?
— Удивительно, — мрачно ответил Жаров. Судя по его тону, ни малейшего удивления он не испытывал. А вот подозрений — более чем достаточно.
— Я понимаю, — вздохнул пес, словно ему приходилось нечто подобное объяснять недоверчивым посетителям уже многие сотни раз. — Вы думаете, что я лгу. Вы не первые… если станете частыми нашими гостями, поймете и привыкнете. Видите ли, наш мир, как вы, наверное, знаете, лишен закона. У себя дома, если вы идете куда-то, вы приходите туда, куда идете.
— А что в этом… неправильного? — поинтересовалась Таяна.
— Да ничего, в общем. Все правильно… для вашего мира, друзья мои. Расстояние, направление, скорость… это, друзья, законы вашего мира. А здесь вы приходите туда, куда хотели. Ощущаете разницу? Значит, если вы хотели найти Лавку Снов, вы неизбежно оказались бы здесь. Итак, чем могу быть полезен?
— Простите, не сейчас, — твердо заявил Жаров. Ему определенно не нравилось ни это место, ни его хозяин. В конце концов, если поверить ему, если здесь и в самом деле можно объясниться с любым прохожим, то надо будет просто поговорить с кем-нибудь из прохожих и спросить дорогу до Лавки Снов. — Мы зайдем попозже… если вы не возражаете.
— Да какие могут быть возражения? — всплеснул лапами пес. — Приходите, когда вам будет угодно. Только вот на улицу я бы вам соваться не рекомендовал… нет, не рекомендовал бы. Там сейчас, видите ли, Волна проходит… опасно.
— А что такое — Волна? — Таяна выглядела заинтересованной.
— Это сложно объяснить… — Пес запрыгнул на прилавок и улегся на него, свесив длинный хвост. — Не хотите ли выпить чего-нибудь?
— А что у вас есть? — Жарова все еще терзали сомнения.
— Да что угодно! — осклабился пес. — Это же Лавка Снов… здесь, как я уже говорил, есть все.
— Кофе… — вдруг заявил Жаров, внезапно осознав, чего ему жутко не хватало все эти долгие месяцы.
— Это можно, — фыркнул пес, явно демонстрируя свое отношение к названному напитку. Спрыгнув со стойки, он исчез в неприметной двери, через несколько секунд оттуда послышался крик: — Черный, с молоком, глясе, по-турецки… или что-нибудь более экзотическое?
— А что значит — по-турецки? — с легкой издевкой спросил Денис.
Лохматый хозяин задумался, затем огорченно сообщил:
— Понятия не имею… наверное, способ приготовления кофе? Так вам какой?
— Черный. С сахаром, — сглотнув обильную слюну, почти простонал Жаров. Из-за полуоткрытой двери уже плыл густой, почти забытый аромат.
Наконец пес снова вынырнул на свет, неся в лапах блюдечко, на котором стояла чашка, распространяя вокруг себя запах хорошего кофе. Он поставил блюдце на стол и подвинул его к Жарову.
— Э… лапы, знаете ли, очень плохо подходят для обращения с мелкими предметами. Хотя бывают и худшие варианты, признаться. Я чуть пролил, извините. А чего изволит дама?
— Спасибо, ничего.
— Леди соблюдает осторожность? — глубокомысленно протянул пес. — Похвально, похвально… в другое время и в другом месте эта привычка может оказаться полезной. Но здесь вам абсолютно ничего не грозит. Нет большей печали для продавца, чем огорчить потенциального клиента.
Жаров, сняв шлем и латные перчатки, осторожно пригубил черную жидкость из чашки. Это был кофе… это, безусловно, был настоящий кофе, более того, он был сварен именно так, как он любил, с добавлением какао и чуть-чуть соли… откуда, черт подери, это мохнатое создание могло знать, какой кофе он предпочитал когда-то?
Пока он смаковал напиток, пес, снова развалившись на стойке и время от времени почесывая лапой брюхо, рассказывал Таяне о мире, в который они попали.
— Вот вы подумайте, леди, насчет чего вы бы смогли сказать «это — закон»? К примеру, известная фраза о том, что клиент всегда прав. Не слышали о такой? А как же у вас торговля живет, если о такой простой вещи не знает? Так о чем это я… ах да, в тех мирах, где сей принцип известен и почитаем, продавец старается удовлетворить любые прихоти клиента. Но! — С этими словами пес воздел кверху коготь. — Но клиенту надо бы хотя бы в общих чертах знать, чего он хочет. Клиент высказывает пожелание, продавец его удовлетворяет. Это закон… там. Здесь все иначе. Здесь продавец всегда знает, чего изволит желать клиент. Подчас — лучше его самого. При этих словах Жаров чуть не поперхнулся кофе.
— Э… сколько я вам должен?
— За счет заведения! — махнул лапой пес и снова повернулся к Таяне. — Сбился… Так на чем мы остановились, леди?
— Вы обещали рассказать о Волне.
— Ах да, конечно… как я уже говорил, это долгий рассказ. С другой стороны, посетителей пока нет… Волна — это изменение мира. Разные мелкие изменения происходят каждый момент. Вот вы, к примеру, не обратили внимания, какого цвета была моя шерсть, когда вы вошли сюда?
— Кажется, черная?
— Кажется… с вашей весьма похвальной привычкой во всем соблюдать осторожность, леди, вы проявляете досадный недостаток наблюдательности. Шерсть была не просто черная, а черная с сединой. Годы, знаете ли… Так вот, а сейчас шерсть уже рыжая и местами, простите, лезет… — Пес рванул шкуру когтями и с явным сожалением посмотрел на застрявший меж ними клок темно-рыжей шерсти.
Освободив когти, он задумчиво пробарабанил ими по крышке стойки, и без того уже порядком исцарапанной.
— Так вот, мелкие изменения происходят постоянно. Но иногда очередная капля переполняет чашу… вы понимаете, я говорю в переносном смысле… и разом все меняется. Есть немало жителей города, которые чувствуют Волну загодя, они и предупреждают всех, кого могут. Знаете, однажды мы чуть не погибли… я помню тот день. Шел дождь… сильный дождь, и вдруг прошла Волна — и дождь изменился. Его струи обжигали… я сам видел, как один мой хороший знакомый был застигнут ливнем посреди улицы и почти мгновенно превратился в лужу слизи… у него не было стабилизатора. А потом прошла следующая Волна, и дождь снова стал обычным. Волна может принести за собой все что угодно, и любой житель нашего мира, застигнутый на улице без стабилизатора, рискует…
— Стабилизатор — это… — Таяна подозревала, что ответ ей уже известен. И не ошиблась.
— Это своего рода лекарство, — невесело усмехнулся пес, оскалив клыки. — Я знаю, леди, о чем вы думаете. Многим известно, из чего оно готовится. Прием препарата дает защиту от любых изменений реальности на некоторое… увы, на очень незначительное время. Достаточное, чтобы добежать до укрытия. Наши дома… мы научились строить их так, что самые опасные изменения почти не проникают внутрь. И все равно гарантий нет.
— Почему же вы живете здесь? — не выдержала Таяна. — Не лучше ли найти мир, где вам ничего не будет угрожать?
— Если бы… — фыркнул пес. — Наши тела приспособились к изменениям, к Волнам. Там, в другом мире, нас ждет скорая гибель. Думаете, мы не пытались? Проходит совсем немного времени, и тело отказывается служить… а иногда просто исчезает. Без следа. Когда-то мы рвались уйти любой ценой… потом привыкли. Здесь тоже можно жить, леди, уверяю вас. Есть даже положительные стороны. К примеру, вы себе нравитесь, леди? Ах да, вы красивы… я вполне могу представить себе каноны красоты в вашем мире, леди, и уверен, что вы им полностью соответствуете. Но неужели вам никогда не хотелось измениться, хотя бы немного?
— Уж стать на четыре лапы мне точно не хотелось… — заявила Таяна, стараясь смягчить реплику улыбкой. Собака осклабилась в ответ.
— Зря, в этом есть свои плюсы. Зато мы изменяемся часто и никогда не знаем, что получится. В этом есть свой интерес, не так ли? Да, между прочим, Волна уже прошла. Если у вас, друзья мои, есть другие дела в нашем городе, то самое время заняться ими. А когда сочтете нужным, приходите, я всегда здесь. Лавка Снов к вашим услугам в любое время.
Жаров, с явным сожалением отставив в сторону опустевшую чашку, подошел к двери, чтобы откинуть в сторону засов. Рука проскрежетала ногтями по поверхности двери. Он присмотрелся — теперь это была не деревянная дверь, теперь ее поверхность больше напоминала шероховатый пластик. Он затравленно оглянулся… свечи… нет, это ведь не восковые палочки с фитилем, это светильники, электрические, стилизованные под свечи.
— Там задвижка, сверху, — подсказал пес, обдирая со шкуры комки шерсти. — В сторону оттяните, дверца и откроется.
Задвижка и в самом деле отошла в сторону легко, щелкнув и зафиксировавшись в этом положении. Дверь распахнулась, и Денис зажмурился от хлынувшего с улицы света. Осторожно сделал шаг через порог, огляделся. В небе вовсю сияло солнце… он присмотрелся — нет, солнц было три. Одно большое и два поменьше. Свет был ослепительным, ему еще ни разу не приходилось сталкиваться с такой яркостью. Жаров нацепил шлем, и послушная автоматика этой неземной конструкции немедленно приняла меры, убавив яркость до приемлемой.
А вокруг расстилался совершенно незнакомый город. Высокие, уходящие в синее небо стрелы зданий, сияющих стеклом и металлом, покрытие на дороге, весьма напоминающее асфальт — на Земле кое-где его еще применяли. А вдоль дороги — деревья… или странные скульптуры? Состоящие из множества мелких кристаллов, эти странные конструкции, больше всего и в самом деле напоминавшие деревья, преломляли жгучие солнечные лучи, разбрасывая во все стороны мириады слепящих лучиков.
— О-ох!!! — то ли восхищенно воскликнула, то ли простонала за его плечом Таяна. — Чт-то это?
— Это? Это дома, Тэй… почти такие, как на моей родине.
— Ты жил… в таком дворце?
— Почти… — Жаров усмехнулся. Там, на Земле, проживание в небоскребах отнюдь не было показателем социальной значимости. Все, у кого хватало средств, старались селиться подальше от мегаполисов, там, где еще оставалось место зелени, относительно чистой воде и воздуху. В последние пятьдесят — шестьдесят лет и над городами воздух стал более или менее терпимым, но все равно не мог сравниться с загородной зоной. Он не раз думал о том, что, когда его счет в банке станет более или менее приличным, он и сам купит какой-нибудь маленький домик подальше от городской суеты, от скоростных магистралей… и рядом с домом обязательно будут деревья.
Что ж, он попал в мир, не знающий, что такое промышленные отходы, что такое отравление окружающей среды. И вот сейчас, глядя на этот город, на небоскребы, Жаров думал о том, жалеет ли он об утраченном? Жалеет ли, что квартира в высотном доме сменилась каменной палатой, бревенчатой избой или вовсе палаткой в лесу? Жалеет ли, что мягкое сиденье скоростного флаера сменилось седлом лошади… или чешуйчатой твари, непонятно почему разрешающей на себе ездить? А вместо бластера ему теперь придется долго и упорно овладевать мечом.
За прошедшие месяцы он думал об этом не раз. И не знал ответа… ответ пришел только теперь, однозначный и честный. Он не жалел. Ни о чем…
Они двинулись вдоль по улице, прямой как стрела. Отойдя на пару кварталов, Жаров обратился к прохожему — почти человекообразному, если не считать огромных, в пол-лица, фасетчатых глаз, как у стрекозы… И не удивился, когда в ответ на просьбу объяснить дорогу к Лавке Снов тот принялся долго и путано объяснять, куда идти, да где и в какую сторону поворачивать. Пройдя совсем немного, Жаров убедился, что снова запутался, — и обратился за помощью опять. А затем — и еще раз. Таяна уже устала от однообразия сияющих громадин, лишенных индивидуальности, и уже согласна была на что угодно, лишь бы поскорее завершить миссию и вернуться в свой, такой простой и понятный мир.
Наконец очередной прохожий — существо, весьма смахивающее на кентавра — вместо ответа просто ткнул толстым пальцем, увенчанным внушительным когтем, в сияющую стеклом дверь.
Они вошли в просторный светлый холл. Прямо напротив входа, в глубоком кресле сидел человек… по крайней мере ноги, выглядывающие из-под чего-то, напоминавшего газету, и руки, ее придерживающие, были очень даже человеческими.
— Э… разрешите?
Хозяин опустил газету, и Жаров мысленно усмехнулся. Перед ним был самый обычный человек. Невысокий, пухленький, в строгом деловом костюме… изрядно, впрочем, помятом.
— О, клиенты! Рад, рад… — Человек сложил газету и небрежно бросил ее на низенький журнальный столик. — Добро пожаловать в Лавку Снов, господа. Здесь вы найдете любой товар, какой только захотите.
— Здравствуйте… э…
— Меня зовут Лавочник. Это самое лучшее имя, поскольку вполне соответствует моим личным привязанностям. Я люблю свою Лавку, друзья, и люблю свое дело. Да-с… ну, чем могу быть полезен… да вы присаживайтесь, присаживайтесь.
Жаров опустился в кресло, лишний раз отметив про себя, насколько сжился с доспехами — временами он даже забывал, что с ног до головы затянут в металл. Снял шлем, положил его рядом с газетой. В соседнее кресло изящно опустилась Таяна. Для нее и одежда хозяина, и обстановка — все было в новинку, но девушка как истинная леди старалась сдерживать свои эмоции.
— Итак?
— Нам и в самом деле требуется помощь. — Жаров явно не знал, с чего начать. Они стремились в Гавань, стремились в эту Лавку… но так и не сообразили тщательно продумать, что им, собственно, надо и как объяснить это продавцу. — Дело в том, что когда-то давно… или в будущем… проклятие, я даже не знаю…
— Вы успокойтесь, успокойтесь, — доброжелательно улыбнулся Лавочник. — А знаете, лучше расскажите всю историю по порядку. Тогда я лучше смогу понять, в чем вы нуждаетесь.
И Жаров рассказал. О Хрустальной Цитадели, созданной из зерен-зародышей, принесенных из Гавани, о войне, о том, как во время штурма, когда участь Цитадели была, по сути, уже решена, Зарид дер Рэй использовал заклинание, отправившее Башню-библиотеку, Шпиль Познания, Ноэль-де-Тор, куда-то в неведомое далеко. О том, как дух Зарида, вселившийся в алмазную статую, принялся расшатывать Границу меж мирами, открывая проход для своих детей — воинственного племени ургов — в другой мир за добычей. О том, как была разбита Орда, как была уничтожена Сила, что управляла Алмазной Твердью…
И о том, как из мира начала исчезать магия, как ушел из жизни — из того странного состояния, которое с натяжкой, но все же можно было назвать жизнью, — Оракул, бывший когда-то одним из Пяти высших магов.
И о том, что грозит миру, если не найти источник бед.
Таяна время от времени вставляла комментарии, иногда брала нить повествования в свои руки, затем снова уступала право говорить Денису.
— В целом ясно, — протянул Лавочник, откидываясь на спинку кресла и забрасывая ногу на ногу. — Так вы считаете, что источник всех бед находится в исчезнувшей башне? Что ж, вполне возможно. Мне известно не менее пяти способов разрушить магические потоки в мире, но применение любого из них требует, чтобы источник подобных… э-э… возмущений находился в том же самом пространстве. Кто-то изобрел новый способ? Хотелось бы с ним ознакомиться… Такой товар можно неплохо сбыть.
— Вы… вы торгуете и такими… знаниями? — прошептала Таяна. — Но это же… аморально!
— Ох, девочка, что есть мораль? Для кого-то вполне морально есть взятых в плен врагов, а кто-то считает, что употреблять мясо в любой его форме — верх неприличия. Я Лавочник, девушка, всего лишь Лавочник. Я продаю товар тому, кто может за него заплатить, и меня не интересует, как покупатель воспользуется своим приобретением. Э-э… господин… простите, вы не представились… ну, не важно. Хотите, я продам вам ударный рейдер Империи Закст? Вы, к вашему счастью, о таком и не слышали, верно? Рейдер был использован во время войны между Империей Закст и Содружеством Татиран. Этот корабль, управляемый экипажем всего лишь из пяти человек, имеет дальность прямого броска более… у вас это, кажется, называется световым годом? В общем, порядка пятидесяти тысяч световых лет. И может одним залпом главного калибра разнести в пыль планету. Гарантия на корабль — сто лет. Запас топлива — на весь гарантийный срок. Если будете настаивать, модифицируем вооружение…
— Нет, спасибо, — усмехнулся Жаров, представляя, как запрыгали бы адмиралы Флота Федерации, прослышав о возможности заполучить такой кораблик. — Может, вы посоветуете что-нибудь, более применимое к нашей проблеме?
Лавочник почесал лысину, вздохнул:
— Ну… если вы ищете способ восстановить магические потоки, должен вас огорчить. Это невозможно. Есть немало способов ослабить магию мира, но нет способов усилить ее… вернее, есть, но они еще более разрушительны. Магическое наполнение мира — вещь естественная и восстановится сама, если устранить источник возмущений.
— Нам нужен способ проникнуть в исчезнувшую башню.
— Угу… — Лавочник снова поскреб затылок, затем вдруг пронзительно свистнул. Почти тотчас же возле него возник другой че… другое существо. Оно на человека походило только одним — все таким же деловым (и таким же мятым) костюмом. Но над белым воротничком торчала чешуйчатая голова пресмыкающегося, длинный раздвоенный язык время от времени вырывался из пасти, а желтые глаза с вертикальными зрачками смотрели холодно и жестко. Лавочник что-то коротко прошипел (в этот раз Жаров почему-то не уловил содержимого фразы) и снова повернулся к гостям. — Это мой помощник, он принесет то, что нужно.
Чешуйчатый помощник вернулся довольно быстро. В руках он держал стопку небольших, в половину ладони, черных пластинок. Разложив их перед собой, Лавочник принялся разглядывать выдавленные на пластинках символы. Затем поднял голову и посмотрел на Таяну.
— Э-э… магия в вашем мире еще действует, так?
— Я не заметила каких-то проблем, но Эрнис говорила…
— Будем считать, что магия еще осталась. Видите ли, господа, вопрос довольно сложен. Если я продам вам магическое средство, а уровень силы магических потоков окажется слишком мал… А с другой стороны — методы, основанные на технологии, в вашем мире… сами понимаете. Ну что ж, вот это, думаю, подойдет.
Он отделил одну из пластинок, убрав остальные в сторону. Жаров уже догадался, что это — одноразовое заклинание. Оракул рассказывал о таких… значит, это и в самом деле Лавка Снов, а он уже начал было сомневаться. Как-то мало этот зал, эти современные кресла и этот лысоватый коротышка, так похожий на обычного мелкого клерка, походили на место, где можно было купить могучую магию.
— Как применять, знаете? Нужно просто переломить эту пластину. Не бойтесь, она не хрупкая, ее надо ХОТЕТЬ сломать, а так… даже если на нее грасс наступит… это такое животное, на нем ездят…
— Просто переломить и все?
— Ну, не так уж и просто. Сначала нужно найти место, где стояла когда-то эта ваша башня, а уж потом ломать пластинку. Откроется вход… Если вы не ошиблись, конечно, и башня застряла где-то в межпространстве, а не просто перенеслась в иной мир. Это то, что вы хотели?
— Наверное… — неуверенно протянула Тэй.
— Прекрасно, — довольно потер руки Лавочник. — Теперь обсудим вопрос оплаты… Вам известны наши расценки, господа?
— Нет.
— Вы шли в Лавку Снов, не зная расценок? — ужаснулся Лавочник, картинно всплеснув руками. Несколько наигранно, как отметил про себя Жаров. — Ну что ж, прикинем… заклинание портала с поисковым элементом, первый класс…
Он порылся во внутреннем кармане пиджака, затем извлек оттуда небольшую пробирку. На глаз — миллилитров на двадцать.
— Я думаю, что столько вот — в самый раз будет. Не хочу сказать, что себе в убыток, все равно не поверите, но и в самом деле недорого. Разумеется, с каждого.
Денис задумался, протянул руку, взял пробирку, поднес к глазам. Обычное стекло, вроде бы и без подвоха. Хотя кто знает местных умельцев, может, в эту посуду цистерну влить можно.
— Не сомневайтесь, не сомневайтесь, никакого двойного дна, микропортала или уплотнителя пространства.
— А если бы я зашел сюда один?
— Вам бы пришлось отдать две такие дозы. Да что вы сомневаетесь, друг мой, я же знаю особенности такого организма, как ваш… вы и не заметите потери. Берете?
— Так, может, я рассчитаюсь за нас двоих?
Лавочник покачал головой:
— Простите, но порядок един для всех. Если бы мы делали исключения, то в следующий раз вы привели бы с собой… какое-нибудь животное и предложили бы взять кровь у него. Леди участвовала в обсуждении проблемы, так что…
Таяна дернула Жарова за рукав, взглядом потребовав прекратить спор. Он в ответ пожал плечами и кивнул:
— Берем.
— Замечательно! — Улыбка Лавочника была довольно кислой. Он, видимо, не ожидал, что покупатели так быстро согласятся с заявленной ценой, и сожалел, что не запросил больше. — Теперь протяните руку горизонтально… юноша, я много знаю и о магии, и о технологии, но… простите, брать кровь сквозь дарланскую штурмовую броню…
— Простите, какую?
Лавочник замялся.
— Э-э… может, сначала расплатимся за одну покупку, юноша? Информация — тот же товар, и она тоже чего-то стоит. Вы броню снимите с руки, снимите.
Жаров послушно отстегнул часть пластин и вытянул руку перед собой. Лавочник прижал пробирку отверстием к руке Дениса, и стеклянная трубочка в пару секунд наполнилась багровой жидкостью.
— Вот и все.
На руке не было ни малейших следов ранки, кожа оставалась чистой, как будто бы сквозь нее и не выкачали только что несколько кубиков крови.
— Леди случайно не мутит от вида… э-э… жидкостей организма?
— Леди ни от чего не мутит, — надменно ответила Таяна, протягивая в свою очередь руку.
— Угу… простите… благодарю. Итак, мы в расчете. — Он сделал знак помощнику, и тот, взяв со стола табличку, быстро обернул ее яркой вощеной бумагой и, перевязав пакет тонкой ленточкой, церемонно поклоняясь, протянул его Таяне. Тем временем Лавочник аккуратно закрыл пробирки плотными пробками и вновь повернулся к клиентам. — Желаете приобрести еще что-нибудь? Вы что-то спрашивали о дарланской броне?
— Если цена будет подходящей, — буркнул Денис.
— За информацию мы берем плату попроще… золотом располагаете?
Таяна достала из небольшого кошеля и положила на столик несколько кусочков золота. Лавочник взял один из них, повертел перед глазами, зачем-то лизнул…
— Золото, замечу, не ахти, ну да ладно. Тем более что рассказать я могу немногое. Дарланская штурмовая броня — своего рода артефакт. Совершенно неизвестно, кто и когда разработал методику ее изготовления, как и то, в чем методика эта заключается. Имеется некоторое количество аппаратов — это изделие технологического мира, не магического, с помощью которых можно изготовить такой костюмчик. Как работают эти устройства — не установлено. Попытались как-то разобраться — лучшие, замечу, специалисты нескольких миров были приглашены… ну и одним аппаратом стало меньше. И заодно одним городом… взрыв, скажем так, был слышен издалека. Больше не рисковали. Штурмовая броня сама по себе, может, и не шедевр, кое-где есть конструкции и получше. Ее, к примеру, все же можно пробить — тем же клинком равенства… Ее прелесть — в тайне. И еще в том, что это единственное изделие технологического мира, которое без особых проблем работает и в мире магическом. Правда, — вздохнул он, — от гибели в стабильных мирах нас, местных жителей, не спасает и она.

Предыдущая страница 21 Следующая страница


Гавань Семи Ветров 22

Он некоторое время помолчал, словно вспоминая что-то, затем покачал головой:
— Вот, господа, я и рассказал все, что знал. А теперь, если вы не желаете приобрести еще что-нибудь…
— Да мы, пожалуй, пойдем. — Жаров поднялся и, протянув руку, помог встать своей спутнице. — Не подскажете, как добраться до площади, где открылся наш портал? Она была из белого мрамора… до Волны, а сейчас — даже и не знаю.
— Здесь вы приходите не туда, куда идете, а туда, куда хотите, — нравоучительно заметил Лавочник и, глядя прямо в глаза онемевшему Жарову, демонстративно достал из внутреннего кармана пиджака старомодные очки в круглой оправе и неторопливо нацепил их на нос. — Вот же досада, тело меняется постоянно, а зрение как плохим было, так плохим и остается. Вы заходите, ежели в наших краях будете. Кофе попьете.
Когда за покупателями закрылась дверь, Лавочник повернулся к своему помощнику:
— Знаешь, Кирса, эти двое подсказали мне интересную идею. Переместить объект в междумирье… над этим стоит подумать, не так ли? Таким товаром, если его удастся сделать, наверняка кто-нибудь заинтересуется.
Ящер что-то коротко прошипел. Лавочник посмотрел на него с искренним удивлением.
— И зачем это надо было делать? В конце концов, они честно рассчитались, и следовало бы дать им именно то, что они просили, без обычных твоих шуточек. Я устал от твоих фокусов, Кирса… Может, я тоже хотел бы сделать этой парочке маленькую пакость, согласись, они первые поступили некорректно, оскорбив меня недоверием. Но хороший торговец должен быть выше этого. И вообще займись кровью — анализ, и все такое. Или нет, пойдем я помогу тебе.

2

Они вышли из Лавки со смешанным чувством удовлетворения… и неуверенности. Как будто бы их только что обманули. Жаров и сам не знал, откуда такие ощущения — вроде бы Лавочник ничего особо и не обещал, да и цену взял смехотворную. Наверное, Зарид, покупая алмазные зерна для своего идола, заплатил куда больше — иначе с чего бы Оракулу заострять на этом внимание?
И все же витала в воздухе какая-то недосказанность.
А вокруг сияли стеклом небоскребы. Денису вдруг подумалось, что верхние этажи домов наверняка пусты — а то и вовсе эфемерны. Вряд ли во всем этом городе нашлось бы достаточно жителей, чтобы наполнить эти громады.
И что это вообще за место такое, Гавань? Место, где ветры дуют почти со всех сторон сразу? Может, это целая вселенная? Или всего лишь планета? Или просто город? Ему казалось, что просто один город — его можно было бы назвать небольшим, если бы у города была граница. Ведь это закон, не так ли? У каждого города есть граница, даже если он занимает всю планету целиком. Как сказал Лавочник? Ты приходишь не туда, куда шел, а туда, куда хотел… В этих словах есть еще один смысл… Если все, приходя в Гавань, сразу находят то, за чем пришли, — может, нет и никакого города? А есть просто бесконечный лабиринт образов, подстраивающихся под гостя, показывающих ему то, что он хочет увидеть.
Если вот прямо сейчас зашагать по улице, исчезающей в дымке, — и шагать прямо, никуда не сворачивая… Где они окажутся? На том же месте? Возможно. В неведомом далеке? Возможно тоже. Здесь ничего нельзя было предугадать, здесь жители, прощаясь сегодня, понятия не имели, как будет выглядеть старый друг завтра. А уходя из дома — не представляли, каким он будет, когда придет время вернуться. Но они всегда находят свой дом — потому что хотят найти его.
А может, нет никаких жителей? Может, это — всего лишь иллюзия?
Он протянул руку и дотронулся до стены… пальцы уперлись в прохладное гладкое стекло.
Это ничего не доказывает. Дерек дер Сан наглядно продемонстрировал, что иллюзии могут быть вполне материальны.
Город вампиров. На Земле, в привычном Жарову мире, вампирами называли чудовищных мифических созданий, невероятно быстрых и сильных, пьющих живую кровь, чтобы жить. Убийцы, приходящие ночью, боящиеся чеснока и осинового кола. В мире Таяны — обычные… ну, пусть немного необычные граждане. Мерль, искусный резчик, преданный Таяне до глубины души, время от времени лакомящийся глотком-другим свежей крови, причем зачастую без особых возражений со стороны жертвы — да и чего ей возражать, как не помочь доброму соседу в его малой надобности. А чеснок… жаркое с чесноком Мерль готовил — пальчики оближешь. И не сказать, чтобы при раздаче сам в стороне оставался.
И здесь тоже вампиры. Другие… они не пьют кровь, вонзая острые, как иглы, клыки в шею. Они ее покупают… понемногу — и предлагают в обмен свой товар. Оригинальный товар, весьма востребованный везде, в любом мире. Товар под названием «решение всех проблем». Оружие — пожалуйста. Заклинание — ради бога. Тонну героина — да хоть две. Информацию, звездолет, кофе — все, что пожелает клиент. Пусть клиент только заплатит — своей кровью.
А они, эти новые вампиры, сделают из крови нечто для себя важное. Нечто неизмеримо более ценное, чем алмазы величиной с кулак, золотые монеты с профилями никому не известных королей или ударный рейдер Империи Закст. Вампиры получат капельку стабильности — самого ценного и самого дефицитного товара этого места. И снова будут жить и ждать новых клиентов… Здесь не место живым. Здесь — мир перемен, мир вне законов…
Жаров оглянулся — он вдруг понял, что им надо как можно быстрее возвращаться домой. Гавань — не место для праздных прогулок. Дело сделано — и хватит. Решено…
И он даже не удивился, когда нужная площадь оказалась за углом. Она почти не изменилась — только из беломраморной стала малахитовой. Но оба портала горели как ни в чем не бывало, и все так же стояли возле буро-зеленого полотнища настороженные красноглазые воины в тяжелой броне. Теперь их было всего четверо — остальные, видимо, направились по своим делам, оставив стражей у портала. Что ж, весьма предусмотрительно — если эти карлики не любят, когда по их миру шатаются посторонние.
— Ну, пойдем? — спросил Денис.
Таяна только кивнула. Гавань странным образом действовала на психику, здесь тяжело было находиться долго.
Они вступили на площадь…
И в следующий момент их портал, затянутый в золотую раму, исчез. Не просто растворился в воздухе, а очень быстро стянулся в ослепительную точку и пропал без следа.
Тэй вскрикнула от испуга и беспомощно огляделась по сторонам, словно надеясь, что портал снова появится — ну, может, немного в другом месте. Он, конечно, не появился — зато появилось легко читаемое злорадство в позах бронированных коротышек. Когда в твою сторону показывают пальцем и сотрясаются от хохота, это явно не выражение соболезнования.
— Что случилось? — Голос девушки немного дрожал, но она старалась взять себя в руки.
— Не знаю…
— А я знаю! — Она все-таки сорвалась, и теперь на лице ее был ужас. — Я знаю! Кто-то взял Ключ! Мы теперь заперты здесь… Навсегда… В этом кошмарном мире, будь он проклят!
Ее плечи сотрясались в объятиях Жарова, слезы текли непрерывным потоком. Когда надо, эта девушка умела быть сильной, умела стойко принимать удары судьбы — а при необходимости могла и должным образом ответить. Но иногда стойкости и мужеству приходит конец. Иногда даже самому сильному духом человеку нужна жилетка, в которую можно поплакать. Просто так, ничего не объясняя.

3

— Я знаю, Кирса, ты недоволен, — бормотал Лавочник, извлекая из шкафов многочисленные детали, из которых его помощник, демонстрируя знание дела, собирал что-то вроде перегонного аппарата. — В конце концов, если ты считаешь, что каждому клиенту, зашедшему за катушкой ниток, надо продавать швейную мастерскую вместе с десятком работников, ты можешь сидеть за прилавком сам. Но когда кто-нибудь все же сообразит, что покупка сделана под воздействием твоего… э-э… гипнотизирующего взгляда, и начнет жаловаться…
Помощник что-то прошипел. Видимо, Лавочник его отлично понял.
— Откуда я знаю, кому он будет жаловаться. Найдет кому. И нам это выйдет боком. В последний раз тебе это сошло с рук…
Опять короткое шипение.
— Да, когда это тебе надо, ты замечательно умеешь демонстрировать забывчивость. — В голосе Лавочника послышалось неудовольствие. — А я напомню — ты продал роботизированный рыбодобывающий комплекс этим… из Бастралла… Я помню, что они дали хорошую цену, но видишь ли, друг мой, следовало бы все-таки сказать им, что для работы комплекса нужна вода и нужно, чтобы в этой воде хотя бы теоретически водилась рыба.
Фырканье и шипение, похожее чем-то на смех.
— Да, теперь я знаю, что у них воду поднимают из скважин и что их мир — одна сплошная пустыня. Я вижу, тебе очень смешно?
Кирса снова хрюкнул, демонстрируя веселье. Лавочник поморщился — его порядком раздражал жизнерадостный нрав напарника, который рассматривал торговлю как некоего рода шоу и старался извлечь из этого занятия максимум удовольствия. Как правило, это заключалось в том, что, пользуясь незнанием или невнимательностью посетителей, а то и своими гипнотическими талантами — а возможности Кирсы в этом вопросе были ограничены только лишь его собственными желаниями, — он заставлял клиентов совершать абсолютно не нужные им покупки. И речь шла не о безделушках, что, вернувшись домой, просто ставят на полку и иногда протирают с них пыль. Это было слишком банально и не приносило Кирсе особой радости. Нет, куда веселее было впарить покупателю вещь абсолютно бесполезную и дорогую… ну, как с этим рыбодобывающим комплексом… Ему было невероятно забавно представлять, где на песчаной планете можно его использовать.
Время от времени такое поведение помощника создавало Лавочнику определенные проблемы. Ладно, если возмущенного клиента удавалось успокоить золотом, другим товаром или еще чем, что било лишь по карману. Правда, вряд ли стоит всерьез опасаться, что эти двое вернутся, чтобы предъявить претензии, — нынешняя шутка Кирсы оказалась, мягко сказать, довольно жестокой. Что ж… Лавочник мысленно пожал плечами. Не бежать же за ними в самом деле…
Он аккуратно открыл пробирку с кровью, пипеткой втянул каплю темно-красной жидкости и аккуратно перенес ее в большую колбу с тягучей прозрачной жидкостью. Сейчас она станет густо-синей, затем пройдет долгую процедуру выпаривания — и в заключение превратится в россыпь крошечных пилюль, каждая из которых впоследствии будет оценена в немалое количество золота или иного товара, которым пожелает рассчитаться тот, кто хочет иметь под рукой запас стабилизатора.
Капля медленно оторвалась от пипетки и упала в колбу, мгновенно растворившись в прозрачном составе и окрасив его в…
Лавочник тупо смотрел на изумрудно-зеленую массу в колбе. Рядом застыл Кирса, казалось, утратив на время не только свой веселый нрав, но даже само дыхание.
— Страж… — прошептал Лавочник, чувствуя, как начинаются шевелиться волосы на голове — те, что остались от густой собачьей шкуры. — Кирса, вторую колбу, быстро! Быстро!!!
Сшибив по пути два стула, помощник водрузил на стол еще одну емкость с желеобразной массой. Дрожащей рукой Лавочник ухватил чистую пипетку, сунул ее в мензурку с кровью женщины… Через несколько секунд на столе стояли два похожих, как близнецы, сосуда с густо-зеленым содержимым. Лавочник почувствовал, что вот-вот грохнется в обморок.
— Они Стражи, оба… — Его голос дрожал не меньше, чем руки. — Кирса, это же…
Он бросился к одному из шкафов, зарылся в него — во все стороны полетели мешочки, коробочки и прочее добро, что-то разбилось, что-то просыпалось, но Лавочнику на это было наплевать. Наконец он вынырнул, сжимая в руках пластину одноразового заклинания.
— Кирса, их надо остановить… беги, ты сумеешь догнать их. Вот, это может помочь…
Помощник что-то прошипел, но Лавочник отрицательно замотал головой.
— Не вздумай, это же Стражи! Твоя сила не подействует на них, а они… скорее всего просто убьют тебя. Лучше этим… потом принесешь их сюда. Ну же, беги! Быстрее!
Схватив табличку, Кирса исчез за дверью. А Лавочник смотрел ему вслед невидящим взглядом. Сейчас он думал только об одном — двое Стражей, которых он может заполучить сюда. Два источника крови, дающей зеленый раствор, неисчерпаемых источника… если их кормить, поить и не отбирать за один раз слишком много, он сможет цедить из этой парочки кровь очень долго, немыслимо долго! Никакие горы золота или реки крови обычных существ из стабильных миров не смогут сравниться с тем, что он сможет получить за непрерывный поток зеленых таблеток, товара редчайшего и немыслимо дорогого. Каждая такая таблетка давала стабильность не на минуты — на годы!
И для того, чтобы эти мечты стали явью, надо всего лишь не дать Стражам улизнуть назад в свой мир, задержать их здесь. Он знал, что в этом изменчивом мире не существует темниц, способных удержать существо достаточно долго, — придет Волна, и каменный мешок узилища вполне может обернуться открытой всем ветрам лужайкой, или просто в глухой стене вдруг появится самая обычная незапертая дверь. Веревка, что не поддается ни ножу, ни огню, через какое-то время может превратиться в бумажную полоску, рвущуюся от первого же движения.
Есть только один способ удержать кого-либо против его воли, сковать крепче, чем стальными кандалами, упрятать надежнее, чем в замурованный склеп. Только один способ… только бы Кирса успел!
А Кирса бежал по улице, отчаянно фокусируясь на желании попасть на Гостевой Двор — место, куда обычно открывались порталы, давая своим создателям вход в этот мир. Удалось ему это далеко не сразу — и все же наконец он оказался в нужном месте. И сразу увидел этих двоих — они стояли посреди вымощенной зеленым камнем площади, и женщина рыдала на плече у мужчины, а он, полуобняв ее, гладил ладонью мягкие светлые волосы и что-то шептал ей, что-то успокаивающее. У Кирсы не было времени разбираться, что произошло у этой пары, — он бросился прямо к ним, на ходу вытягивая перед собой пластину заклинания. Он даже успел заметить, что держит в руках, — Лабиринт Воспоминаний, редкая и дорогая вещь.
Кажется, и мужчина заметил приближающегося Кирсу. Он даже шевельнулся, отодвигая женщину назад и закрывая ее собой от опасности, — но это было все, что он успел сделать, прежде чем пальцы Кирсы переломили пластину.

Глава 11 В ПЛЕНУ У ПАМЯТИ

Саван Лояльности (другое название — Плащ Безразличия) — заклинание пятого уровня, класс «Плен». Окружает объект светящимся коконом, препятствующим любым движения. При сохранении слуха и зрения объект полностью теряет возможность двигаться, издавать звуки и даже дышать. В силу своих особенностей Саван Лояльности поддерживает жизнь объекта до тех пор, пока не иссякнет заложенная в заклинание Сила — первоначальное вложение может быть пополнено. После снятия Савана Лояльности объект может испытывать слабость. Пребывание под действием заклинания свыше ста дней может привести к необратимым изменениям в организме, которые после окончания действия заклинания могут вызвать смерть. Защита — заклинания класса «Щит», «Зеркало» не ниже восьмого уровня.
Обратное Зеркало (другое название — Отражатель) — заклинание третьего уровня, класс «Плен». Окружает объект невидимым коконом, обращающим любую боевую магию, применяемую объектом, против него и рассеивающим остальные виды магии. Несмотря на сохранение подвижности, освободиться самостоятельно объект не может. Не рекомендуется в качестве средства удержания магов, поскольку оставляет последним возможность самоубийства. Защита — заклинания класса «Щит» не ниже второго уровня.
Лабиринт Воспоминаний (другие названия — Ловушка Памяти, Тихая Радость) — внеуровневое заклинание, класс «Плен». Помещает объект или группу объектов в иллюзорный мир, созданный из фрагментов воспоминаний объекта (сведения нуждаются в проверке, документальные свидетельства характера воздействия заклинания на человека отсутствуют по причинам, изложенным ниже). Внешние проявления — объект выглядит спящим, при отсутствии надлежащего ухода может погибнуть от истощения, болезни или по иным причинам. Информации о действенной защите, так же как и о способах снятия заклинания, нет. В силу особой сложности приведения в действие практически не используется.
Цепь Покорности (другое название — Рабский Ошейник) — предметное магическое воздействие девятого уровня, класс «Плен». В качестве носителя воздействия используется цепь, браслет или головное украшение в виде замкнутого кольца (последнее — не рекомендуется). Полностью подавляет волю и почти полностью память объекта. Любые сведения, сообщенные объекту, находящемуся под воздействием Цепи Покорности, воспринимаются как догма, любая просьба — как абсолютно обязательный к исполнению приказ. Следует иметь в виду, что под действием Цепи Покорности объект не испытывает явного стремления к сохранению собственной жизни или здоровья, а потому не оценивает своих реальных возможностей в попытке выполнить полученный приказ. Срок действия — не ограничен, однако спустя примерно 200 — 220 суток объект полностью утрачивает способность к самостоятельному мышлению. Защиты от действия Цепи Покорности не существует. Снятие воздействия — удаление или размыкание цепи (браслета). Воздействие широко применяется в связи с легкостью изготовления носителя.
Слабость Духа (другое название — Забывчивость) — заклинание первого уровня, класс «Плен». На время делает объект неспособным использовать магию в любых ее проявлениях, одновременно делая объект иммунным ко всем заклинаниям, воздействующим на разум. Время действия заклинания — в зависимости от первоначально вложенной силы, наибольшая известная длительность — 25 суток. Единственная известная защита — заклинание Полное Отражение класса «Зеркало».
Смерть Духа — заклинание первого уровня, класс «Плен» Аналогично заклинанию Слабость Духа делает объект неспособным использовать магию в любых ее проявлениях, но оказываемое воздействие окончательно и необратимо. Единственная известная защита — заклинание Полное Отражение класса «Зеркало». Применение данного заклинания без официального приговора Ордена запрещено. Нарушение запрета карается применением заклинания Смерть Духа к нарушившему запрет.
Каменная Плоть (другие названия — Монолит, Истукан) — заклинание третьего уровня, класс «Плен». Превращает объект в каменную статую, делая его одновременно иммунным ко всем заклинаниям, воздействующим на разум, а также, в некоторой степени, к боевым заклинаниям класса «Огонь» и «Лед» до четвертого уровня включительно. Срок действия наложенного заклинания не ограничен, побочные воздействия отсутствуют. Обратимо. Защита — заклинания класса «Щит», «Зеркало» не ниже третьего уровня.
Краткий справочник заклинаний, Класс одиннадцатый — «Плен».
Библиотека Желтого Ордена

1

Таяна почувствовала, как что-то мокрое и холодное легло ей на лоб, капли поползли по коже, стекая по вискам и щекоча уши. Она открыла глаза и увидела склоненное над нею лицо Мерля.
— Госпожа-а… — выдохнул он. В глазах вампира плескался дикий ужас, постепенно сменяющийся выражением такого счастья, которое невозможно описать словами. — Слава Светлой Эрнис, госпожа, слава!
— Мерль, не кричи…
Губы запеклись, покрылись неприятной липкой коркой. Слова выходили с трудом, по телу разливалась чудовищная слабость, а еще невыносимо болела голова. Боль, пульсирующая и злая, лишь немногим перекрывалась приятным холодком влажной ткани, закрывающей горячий лоб. Таяна прямо чувствовала, как под действием жара испаряется вода, как ткань становится все суше и теплее, уже не принося того облегчения, что в самом начале. Видимо, Мерль тоже заметил это, поскольку тут же сменил компресс — стало легче.
Она шевельнулась, но вампир отрицательно замотал головой:
— Нет, госпожа, нет… вам нельзя шевелиться…
— Не называй меня госпожой, — прошептала она в тысячный, наверное, раз, зная, что это все равно не будет иметь никакого смысла. Мерль будет поступать по-своему, он мог слушаться ее во всем — кроме этого. Раз вбив себе в голову, что Таяна — его спасительница и его госпожа, молодой вампир был не намерен менять сложившуюся точку зрения.
Она устало опустила веки — жар вызывал резь в глазах. А в голове, с трудом продираясь сквозь лабиринт воспаленного сознания, вяло копошились мысли: «Где я? Что со мной? Я больна? Откуда здесь взялся Мерль? Где Дьен?» Снова почувствовала на лбу прохладу — вампир менял компресс. Может, и не было смысла делать это столь часто, но он, видимо, переживал.
— Что со мной? — не открывая глаз, еле шевеля губами, спросила она.
— Вы очень больны, госпожа. — Голос Мерля доносился издалека, словно пробиваясь сквозь толстую подушку. — Наверное, дождь виноват. Вы были на холме, как всегда, поливали поля этим лентяям… а потом… наверное, вы и сами под дождь попали. Я прилетел домой, а вас нет… я искал… а потом нашел вас на холме, вы лежали и что-то бормотали, только неразборчиво, я не понял. Про какого-то Дьена, про какую-то Гавань. И еще Эрнис упоминали… И лоб у вас пылал… я домой вас принес, и вы уже три дня в горячке бьетесь. Сегодня только первый раз глаза открыли. Приходила травница из соседнего села, Калльна, каким-то отваром вас отпаивала, сказала, что ежели сегодня проснетесь…
Он всхлипнул и сжал ее ладонь.
— Сказала, ежели проснетесь, то жить будете. А если нет…
Теперь он зарыдал в голос. Таяна лишь однажды видела Мерля плачущим — когда вытаскивала его с костра. Это было давно, и с тех пор молодой вампир всегда находился в хорошем настроении, поскольку справедливо счел, что после пережитого все остальное — сущие пустяки.
— Не плачь… — шепнула она.
Таяна старалась понять, что же происходит. Она дома? Больна? А как же… как же все события, которые она помнит так хорошо? Оракул, Хрустальная Цитадель, Эрнис, отправляющая их с Дьеном в прошлое… Дьен… Девушка попыталась вызвать из памяти его лицо. Картина плыла, не желая становиться четкой и ясной, — или это из-за жара? Почему Мерль не помнит Дьена, они же жили под одной крышей чуть ли не месяц. Или больше? И почему она сама не может вспомнить лица Дьена?
Глупая мысль упорно пыталась привлечь к себе внимание — сон… Так бывает, что поутру яркий, красивый сон стремительно бледнеет, распадается на отдельные кусочки, а затем гаснут и они, оставляя за собой лишь смутные воспоминания. Может, все это было лишь сном?
Мерль снова сменил компресс на голове девушки. Подушка пропиталась водой и теперь вызывала не самые приятные ощущения. Тэй почувствовала, что страх заползает в душу. Это был даже не страх смерти — просто она вдруг поняла, что, если бы не очнулась сегодня, Мерль вполне способен был обратить ее, сделать вампиром — просто для того, чтобы не дать уйти из жизни.
— Я посплю, ладно? — Губы едва шевелились. — Теперь все будет хорошо, я только немного посплю…
Сознание куда-то уплывало, воспаленный разум погружался в сон. Тэй надеялась снова увидеть во сне Дьена… Может, она влюбилась? Можно ли влюбиться в героя из сна?

2

Грохот, слегка смягченный шлемом бронекостюма, бил по ушам. Жаров чувствовал, как его куда-то тащат, и попутно удивился — сильны мужики. Тащить тело, затянутое в скорлупу боевого скафандра, — тут нужна немалая сила.
Дисплей лицевого щитка был мертв, но связь работала, и из наушников доносились знакомые голоса:
— Шестой, отходите к фабрике! Мать твою, что вы там застряли?
— Орел-Один, у нас потери, двое убитых, один контужен.
— Орел-Три, два танка у вас за спиной.
— Видим, Орел-Один…
— Орел-Шесть, где Жаров, ядрена вошь?
— Его долбануло снарядом, почти прямое попадание…
— О черт… живой?
— А хрен его знает. — Это был голос Карлоса, хриплый, поминутно срывающийся на кашель. В другое время его вряд ли пустили бы в рейд, но людей не хватало. Впрочем, их всегда не хватает. — Датчики показывают, что жив. Пытаемся оттащить его в укрытие.
Долгая пауза, полковник Вебер, он же Орел-один, прикидывал варианты. Затем послышались неразборчивые приказы, отдаваемые не в микрофон, а кому-то из находившихся рядом с полковником на командном центре.
— Шестой, сейчас к вам подойдут парни из группы «Филин». Забирайте Жарова и отходите к фабрике. Как поняли?
— Понял, босс… ждем подкрепления.
Жаров закрыл глаза. Все равно ни черта не видно, только оранжевые огоньки системы жизнеобеспечения информируют о том, что скафандр пробит… спасибо, атмосфера на Дженнесе пригодна для дыхания, иначе уже коньки отбросил бы. Пробить скафандр было сложно, а случаи, когда при этом боец оставался в живых, вообще можно было пересчитать по пальцам. Так что можно сказать, что ему безмерно повезло. И теперь оставалось только размышлять на тему, как же ему довелось вляпаться в эти неприятности.
Операция флота на Дженнесе с самого начала шла неудачно. Пиратская база, по донесениям разведки, располагала всего десятком кораблей, которые с натяжкой можно было назвать боевыми, плюс еще небольшой контингент на Дженнесе — сотня боевиков да несколько легкобронированных флаеров — модели, используемые на планетах с агрессивной биосферой. Кто-то из разведкорпуса, вполне вероятно, отправится под трибунал… только это будет потом. А пока «Тигры Вебера» — второй батальон седьмой десантной бригады флота — оказался по самые уши в дерьме.
Сначала оказалось, что один из пиратских, так называемых «боевых» кораблей — старый крейсер класса «Команч». Откуда они добыли этот реликт — еще предстояло узнать, а для начала «Команч» прошел сквозь легкие корабли «Тигров», как нож сквозь масло, превратив два эсминца в груду обломков и заставив остальных бросить все силы на отражение ракетных ударов. А затем, когда его все-таки раздолбали и десантные шаттлы устремились к поверхности планеты, оказалось, что их там ждали…
Именно что ждали — пираты, конечно, понимали, что справиться с батальоном им не удастся. И знали о негласном законе, известном всем в десанте и исполняемом куда более рьяно, чем все уставы, вместе взятые, — во время операций против пиратов десант пленных не берет. Закон появился после того, как одна из группировок, повязанная почти в полном составе, была после нудных судебных разбирательств выпущена на свободу — мол, не соблюдена процедура ареста, нет достаточных улик… А спустя всего лишь месяцев эти же ублюдки перехватили у Беги пассажирский лайнер, отправив экипаж и пассажиров в свободный полет… без скафандров. Вот и здесь пираты понимали, что жалости не будет — независимо от того, поднимут ли они руки сразу, или будут драться до последнего. Вот они и решили драться.
Их оказалось много, гораздо больше, чем предполагалось… И у них на самом деле была бронетехника — только не флаеры, пробиваемые из ручного оружия навылет, а тяжелые танки класса «Бегемот», снятые с вооружения лет двадцать назад, но отнюдь не утратившие своей грозной мощи. И потому вопреки всем традициям десанта поступил категоричный приказ — главарей брать живыми. У военной разведки возникла масса вопросов об источниках поступления к пиратской вольнице списанного тяжелого вооружения.
Это было гораздо легче приказать, чем сделать… Взвод Жарова попал под тяжелый обстрел, почти сразу потерял одного из бойцов — бронескафандр мог выдержать многое, но не прямое попадание из тяжелого стационарного лучемета. А потом из-за здания ударило орудие «Бегемота»… и больше Жаров ничего не помнил. Вернее, кое-что помнил… странные лица, женщина с золотистыми волосами, ящерицы-переростки, на которых зачем-то взгромоздили что-то вроде седел. Толпа уродцев, размахивающих топорами, расплывалась перед мысленным взором, превращаясь вдруг в такую же толпу разномастно обмундированных людей, увешанных бластерами, старыми пулевыми автоматами и ручными ракетометами… для бронекостюмов определенную опасность представляли разве что последние, и то — с минимальной дистанции, почти в упор. А потом лица людей — то открытые, то упрятанные под шлемы — плавно перетекали в оскаленные клыкастые морды, а бластерная винтовка М-331, именуемая в просторечии «Коброй», снова превращалась в странноватого вида топор с двумя лезвиями.
И снова вспоминалась девушка — молодая, красивая… с ней что-то было связано, что-то важное, только он никак не мог вспомнить, что именно. Как ее звали? Жаров напрягся, стараясь ухватить за хвост ускользающее воспоминание. Слово, странное, непривычное, так и вертелось на языке. С некоторым усилием он все же ухватил его… Таяна. Красивое имя.
Вдруг странные образы сделались четче… Вырубленный в скалах храм, две каменные статуи у входа… Величественные, вызывающие трепет фигуры… и вдруг все изменилось. Храм остался на месте, да и статуи, в общем, тоже — только теперь они выглядели незаконченными, и на них и вокруг них копошились люди, что-то делая. Странные, почти голые люди, каждый из которых носил тонкое серебряное ожерелье.
А потом храм плавно превратился в порядком искалеченное здание из толстых бетонных панелей, из-за которого медленно выползала куполообразная махина «Бегемота», на его башне сидел монстр в одежде из шкур и целился прямо в лоб Жарову из массивного допотопного арбалета.
Денис почувствовал укол в шею. Умная автоматика бронекостюма решила, что человек, отданный на ее попечение, остро нуждается в дозе какого-то лекарства. По телу разлилась слабость, мысли стали путаться, и Жаров потерял сознание.
Очнувшись, он обнаружил, что бронекостюм с него уже сняли и что лежит он на вполне чистой простыне, на обычной койке. И потолок над ним вполне обычный — металлический, как и положено на уважающем себя эсминце флота. Жаров потянулся и тут же коротко выругался, увидев несколько круглых черных датчиков, приклеенных к рукам и груди. Первым желанием было поснимать всю эту ерунду, но, по зрелом размышлении, он все же передумал. Ссориться с медиками и получать фитиль за нарушение режима не стоило.
Видимо, датчики сообщили заинтересованным лицам, что он пришел в себя. Дверь отъехала в сторону, и на пороге появилась затянутая в серую униформу медслужбы фигура. Фигура, имеющая две весьма вызывающие выпуклости, смотреть на которые было исключительно приятно. Девушка — на вид ей было лет двадцать от силы — тряхнула копной золотых волос.
— Привет, Денис… как самочувствие?
Он пожал плечами:
— Нормально.
Девушка казалась очень знакомой, но он, хоть убей, никак не мог вспомнить, где и при каких обстоятельствах видел ее. И еще… ее лицо очень напоминало ему другой образ, тот, из сна… только на той девушке обычно был кожаный камзол, какой носили, наверное, лет пятьсот назад… или даже тысячу. И еще иногда на ней было платье… а вот таких комбинезонов она никогда не носила.
— Ты смотришь на меня словно призрак увидал…
— Мы знакомы? — с некоторым усилием выговорил он. Такой вопрос, да еще заданный девушке, с вероятностью процентов в девяносто исключал дальнейшие теплые отношения, но сейчас Жаров слишком сильно хотел разобраться в собственных ощущениях, чтобы думать о таких вещах.
Она фыркнула — с легким оттенком горечи, как ему показалось.
— Смешно было бы ожидать, что бравый лейтенант Жаров запомнит случайную знакомую, которая к тому же не из его команды. Меня зовут Татьяна. Татьяна Диброва.
Имя ударило, словно кувалдой по голове. Жаров даже дернулся — словно и в самом деле получил в лоб… Это имя — оно тоже принадлежало той, из сна, — и в то же время не принадлежало ей. Ту, в кожаном камзоле, элегантно восседающую на спине чешуйчатого чудища, к которому и приблизиться-то страшно, звали немного иначе. Совсем немного… Таяна… Татьяна… Таяна… Жаров почувствовал, что мысли опять путаются.
— Я медик из группы «Филин». — Она поправила локон, и Денис только поразился, как же девушка запихивает всю эту роскошь в боевой шлем.
Конечно, в десанте женщин было немало… в основном, правда, киборги. Но были и обычные девчонки — физическая сила уже давно не была актуальной для солдата — с тех пор, как появились бронекостюмы с экзоскелетами, увеличивающими силу человека в несколько раз, зато ни в чем другом девушки парням не уступали. А в скорости реакции — иногда и превосходили. Мужчины, разумеется, старались девушек беречь и — если получалось, конечно, — на самые «горячие» операции не пускать. Получалось не всегда…
— Кстати, лейтенант, можешь сказать спасибо. Мы вытащили твою задницу с этой долбаной планеты.
— Спасибо. А что… что со мной случилось?
Татьяна пожала плечами и, открыв шкафчик, бросила на колени Жарову пакет с одеждой. До него только в этот момент дошло, что он совершенно обнажен. Глупо стесняться медиков, и все же…
— Легкая контузия, пробой скафандра, отравление галлюциногенами.
— Чем?
— Галлюциногенами, — любезно повторила она, повернувшись к нему лицом и облокотившись о стену. Отворачиваться, чтобы дать ему одеться, девушка явно не собиралась. Эдакая маленькая месть за то, что он ее не узнал. Жаров честно еще раз попытался вспомнить, видел ли он ее раньше, — бессмысленно. Таяна и Татьяна — два образа сливались в один, и невозможно было разобрать, где реальность, а где отголоски галлюцинаций.
— Они применили газ? — недоверчиво хмыкнул он. — На кой черт? У большинства и скафандров не было, они ж первые и перетравились бы.
— Они и перетравились — Татьяна продолжала разглядывать Дениса нахальным взглядом зеленых глаз. Зеленых настолько, что возникало сомнение в естественности происхождения этого цвета. — Никто газ не применял, просто один из ваших залпов накрыл хранилище с баллонами «Фантазма-10». После этого их можно было брать тепленькими, по крайней мере — пехоту. С танками пришлось повозиться.
— Потери?
— Я тебе что, штаб флота? — Девушка поджала губы. — Одевайся и дуй к Веберу.
— Таня…
— Татьяна! — отрезала та.
— Ну прости… ты не могла бы… э-э… отвернуться?
— И что я там не видела? — живо поинтересовалась девушка.
Жаров помянул чью-то мать в самых нелицеприятных выражениях и, стараясь сдержать льющийся на лицо румянец, принялся одеваться, демонстративно отвернувшись от девушки.
— Тебе будет интересно узнать, что ты весьма занятно бредил, — сообщила она ему в спину. И, заметив, что он вздрогнул, ехидно добавила: — Обычно от «Фантазма» галюны попроще… После Вебера зайдешь к Риллентайну, медблок, шестой бокс. Он хотел с тобой побеседовать.
— Разбежался, — буркнул Денис.

Предыдущая страница 22 Следующая страница


23 Дмитрий Воронин

Штатного психиатра и заодно психолога батальона все десантники старались избегать, насколько это было возможно в ограниченном пространстве корабля. Чтобы вылететь из десанта навсегда, нужно было как минимум лишиться пары конечностей… и то бывали исключения. А вот ежели «псих» ставил в личное дело любой из своих штампов, кроме «годен», — это была труба. Нет, при некотором желании диагноз можно было потом оспорить… а толку? Штамп оставался в личном деле навсегда — и ни один командир никогда не отправит в десант бойца с «черной меткой». И придется в лучшем случае до окончания срока службы торчать на базе, встречая чуть сочувствующие, чуть насмешливые взгляды возвращающихся с задания товарищей… и стоять в строю на очередных похоронах, мучительно размышляя о том, что если бы ты был там, внизу… может, кто-то из лежащих в гробах парней теперь стоял бы рядом с тобой плечом к плечу… Выдерживали это немногие.
И хотя на общем фоне Риллентайн и не был такой уж большой задницей, на его счету «убитых» десантников было лишь немногим меньше, чем выбывших по тем или иным причинам в ходе проведения боевых операций. А потому Жарову не слишком-то хотелось докладывать коротышке-доктору о своих видениях — мало ли, вдруг решит, что газ тут ни при чем и господин лейтенант страдает каким-нибудь экзотическим, с длинным и труднопроизносимым названием психическим заболеванием.
— Это приказ медслужбы, лейтенант. — Остатки доброжелательности испарились из голоса Татьяны словно по мановению волшебной палочки. — А ваше дело — исполнять его. Вам ясно?
Жаров промолчал, натягивая мундир. Мундир был его собственный, доставленный сюда, видимо, из его каюты. Аккуратно отглаженный… интересно, кто это постарался? Уж не сама ли Татьяна… хотя вряд ли, с чего бы медику из боевой десантной группы заниматься такой ерундой. Надо же, даже ряды орденских планок прикололи. Надо будет при случае поинтересоваться, кто ж это копался в его личных вещах.
— Вам ясно, лейтенант? — раздался за спиной ледяной голос.
— Ясно, — вздохнул он. — Чего ж тут неясного…

3

Таяна открыла глаза. Слабость еще не прошла, но жара не было, да и чувствовала она себя относительно неплохо. Приподнялась на кровати, огляделась. Мерля в комнате не было, зато прямо рядом с постелью стоял столик, а на нем — большая кружка. Не иначе как с молоком. Мерль был искренне убежден, что для людей молоко — лучшее средство от всех болезней. Может, не так уж он был и неправ. Девушка медленно, с удовольствием опустошила кружку и села на кровати, опустив босые ноги на дощатый пол, укрытый пушистым ковриком. Коврик — она помнила его… это был подарок от жителей села, подарок за спасение от засухи. В прошлом, кажется, году.
Тэй попыталась встать — и почувствовала, как ее повело в сторону. Она вскрикнула, прикусила губу и села обратно — но Мерль услышал этот звук и тут же вырос на пороге открытой двери.
— Госпожа, как вы себя чувствуете?
— Нормально, — пожала она плечами. — Уже почти нормально.
— Вставать вам еще рано, — безапелляционно заявил вампир, ставя перед девушкой дымящуюся пиалу, в которой плескалась золотистая жидкость. — Бульон выпейте, госпожа, вам сейчас пить много надо.
— А то я не знаю… — Она приложилась к пиале. Бульон был густым, вкусным.
А Мерль, похоже, не знал, куда себя деть. И сидеть возле хозяйки вроде бы потребности не было — и уйти он явно не решался. А вдруг как Таяне опять худо станет?
Она оглянулась по сторонам, словно бы заново привыкая к собственному дому. Здесь все было так, как должно было быть… и все же что-то было неправильно. Таяна заставила себя медленно пройтись взглядом по помещению, не упуская ни малейшей детали. Взгляд остановился на небольшой глиняной вазе, из горлышка которой торчали полевые цветы. Тэй нахмурилась — в памяти всплыла сцена, как Дьен роняет вазу и она разлетается брызгами черепков.
Только вот Дьен — образ из ее горячечного бреда. Или нет?
— Мерль, я хочу тебя спросить. — Она дотронулась пальцем до вазы, словно намереваясь убедиться в ее существовании. — Ты помнишь, как нашел в лесу странного человека?
Вампир уселся перед девушкой на корточки и отрицательно помотал головой.
— Простите, госпожа… нашел… может, вы имеете в виду того мальчишку, что потерялся в прошлом году? А он странный?
Тэй закрыла глаза. Нет, все не так. И слова Мерля… он говорит как-то неправильно, не удивляется ее вопросу, просто отвечает и все. Или просто не хочет ее огорчить, старается не замечать странностей хозяйки, относя все на последствия болезни? Возможно, возможно…
Менее всего ей сейчас нужно было лежать и страдать. Таяна попыталась вспомнить курс лечебной магии, там было что-то подходящее к случаю. Память после некоторого сопротивления выдала нужный рецепт — и спустя несколько минут слабость отступила. Таким способом нельзя было справиться с серьезной болезнью, но теперь, когда лихорадка ушла, добавить телу жизненной силы было вполне возможно. Она снова встала, прислушиваясь к своим ощущениям… что ж, почти нормально. Устраивать скачки верхом, пожалуй, не стоит, но самостоятельно передвигаться по дому она вполне сможет.
При мысли о скачках снова появилась странная, малопонятная картина. Животное — длинноногое, довольно изящное, с красиво изогнутой шеей… и на нем — почти обычные на вид седло, уздечка, поводья. Странно, неужели кто-то в здравом уме влезет на это создание? Да если рыцарь в доспехах попробует сесть на эту — память услужливо подсказала — лошадь, — у нее же ноги подломятся.
Таяна мотнула головой, отгоняя болезненные видения. Она слышала о том, что скакуны произошли от лошадей, страшно мутировавших во время Волны изменений, что началась из-за похода в Гавань Семи Ветров какого-то искателя новых знаний. Оракул рассказывал…
Девушка прижала ладони к вискам. Оракул рассказывал… это что, опять отголоски горячечного бреда?
— Госпожа, вчера приезжал гонец, — подал голос Мерль, — привез письмо от вашего батюшки.
— И что в нем?
— О, госпожа, неужели я посмел бы заглянуть в письмо, что предназначено вам?
Мерль, при непосредственном участии Таяны обучившийся и чтению, и письму, немало гордился своими умениями. Хотя, разумеется, для вампиров грамотность была не редкостью. Когда у тебя в запасе сотни и сотни лет, научишься всему — даже тому, что в повседневной жизни, может, не так уж и надо. Другое дело, что по меркам своих сородичей молодой вампир был, по сути, подростком, если не ребенком. И что с того, что в нем четыре с половиной локтя росту, а силы достаточно, чтобы согнуть в бараний рог деревенского кузнеца. У людей, возможно, возраст меряется опытом, силой или навыками, а у вампиров — только годами. И ежели тебе меньше ста — и не вздумай даже заговорить в присутствии старших, пока они к тебе не обратятся.
Тэй взяла протянутую ей «складку» — лист пергамента, свернутый вчетверо и запечатанный оттиском перстня де Бреев. На пергаменте рукой барона был начертан адрес — стало быть, гонец был не из числа его адъютантов, а кто-то из «зеленых плащей». Новшество, введенное еще дедом нынешнего Императора, Таласом Четырнадцатым Дальновидным, прижилось — теперь по дорогам, пусть и не слишком часто, мчались верховые в зеленых плащах, неся при себе сумки с пергаментными «складками», доставляя их по назначению.
Сломав печать, она развернула лист и разочарованно вздохнула. Отец, как обычно, не слишком много времени потратил на послание единственной дочери — десяток строк, не более. Но, пробежав эти строки глазами, девушка улыбнулась…
— Отец пишет, что заедет в гости…
— Именно это я и сделал! — раздался от двери густой бас. — И что я вижу? Меня никто не встречает, как будто бы и не рады…
— Папка!!! — завопила Таяна, бросаясь навстречу отцу, и тут же утонула в могучих объятиях барона.
Спустя несколько минут, освободившись от объятий дочери, барон Арманд де Брей опустился на жалобно скрипнувший стул и выразительно посмотрел на кружку. Тэй столь же выразительно глянула на Мерля, и тот, поняв намек, исчез за дверью. Сама девушка не любила эль, но всегда держала в погребе небольшой запасец на такой как раз случай. А пока отец будет приканчивать принесенный Мерлем кувшинчик, вампир как раз успеет слетать в село и притащить любимый бароном напиток в достаточном количестве.
— Да, дочка, а я ведь не один приехал. Тут паренек со мной… очень уж хотел тебя увидеть.
— Паренек? — Таяна непонимающе уставилась на отца.
Барон молодецки свистнул, так что в окне зазвенело стекло, а занавески дернулись, будто подхваченные ветром. Или это и был сквозняк? Дверь скрипнула, и в комнату вошел…
Тэй ошеломленно уставилась на вошедшего мужчину. Воин — легкая кольчуга, не столько как защита, сколько как указание на статус, золотые крылья центуриона, длинный лиловый плащ, отороченный красной каймой, — цвета элитных имперских легионов. Его нельзя было назвать молодым, пожалуй, он уже встретил свое тридцатое лето, но во всем облике его была видна молодость. Молодость души, молодость устремлений… а то, что темные волосы уже тронуты сединой, — что ж, мужчины седеют рано. Широкоплечий, наверняка очень сильный — а лицо открытое, доброе. И во всем этом облике столько знакомого, столько родного…
— Дьен… — прошептала она, чувствуя, что сейчас заплачет. И даже сама не понимала, отчего вдруг начали слезиться глаза.
Воин улыбнулся. Улыбка получилась нежная, чуть застенчивая… так пошло бы улыбаться молодому парнишке, глядя на свою первую возлюбленную, а уж никак не опытному воину.
— Да… значит, ты не забыла. Тогда, на балу… я знаю, что не умею танцевать, и думал, что ты оскорблена… но я так хотел… — Он окончательно замялся и замолчал. Может, на поле боя он бывал неудержим, но в разговорах с женщинами у него, видимо, опыта было недостаточно.
— Дьен чуть не с мечом у горла заставил меня взять его с собой к тебе в гости, — демонстративно делая вид, что не замечает красного лица своего спутника, заметил барон с легким оттенком ехидства. — Ты уж его не обижай, девочка, он хороший парень. И командир из него неплохой…
Чувствуя, как все холодеет внутри, девушка сделала шаг назад. Ее улыбка увяла.
— К-командир?
— Что тебя, хотел бы я знать, так удивило? — вскинул брови Арманд. Покачал головой, нахмурился. — Или, живя в этом захолустье, ты стала забывать все то, чему я тебя учил?
Девушка не отвечала. Только во все глаза смотрела на этого молодого офицера, изучая каждую черточку его лица, сравнивая с теми обрывками, что хранила ее память. Это был он… и не он. Рост, ширина плеч, черты лица, даже имя — все это принадлежало тому, из сна, из видений, из воспоминаний. Все, кроме одного.
Она не чувствовала по отношению к нему ничего. Совершенно. Интересный мужчина, мужественное лицо, неплохое телосложение… наверняка и молодые дурочки, и зрелые матроны при дворе спят и видят, как бы заполучить его в постель, а то и в мужья. Может, несколько лет назад и ей такой мужчина вскружил бы голову… на некоторое время. Но сейчас… она просто смотрела на него и не видела. Не видела ничего такого, чего не было бы у многих и многих других мужчин. В памяти всплыли слова Оракула, слова, которые она уже почти считала пригрезившимися: «Если ты победишь, то вы с ним будете навсегда связаны друг с другом». Она не могла с уверенностью сказать, какой победы от нее ждал Оракул в этом сне-воспоминании, но вот слова о связанных душах, о том, что при внешних проявлениях, сходных с любовью, это — нечто большее и одновременно неизмеримо худшее, она помнила очень хорошо. Как будто бы они были сказаны совсем недавно.
Тот Дьен, мужчина из сна-яви… Каждый раз, когда Таяна пыталась вспомнить его лицо, одновременно и сладко, и горько сжимало сердце, и к горлу подступал комок, как при мысли о чем-то безвозвратно утраченном, но и безмерно дорогом. А этот… этот был чужим. Просто чужим — и она каким-то шестым, не поддающимся объяснению чувством знала, что он таковым и останется. И не помогут ни встречи при луне, ни кружение в бальной зале под звуки музыки, ни витиеватые излияния чувств, ни поцелуй — робкий и нежный или грубый и властный. Ничего не поможет.
— Дьен — хороший парень, — заметил, улыбаясь, барон. — Он уже года три служит под моим началом… И все это время он вспоминал о тебе. Такая преданность достойна некоторой… м-м… награды, так, дочка?
— Награды? — переспросила Таяна больше для того, чтобы сказать хоть что-нибудь. — Какой награды?
Отец чуть поморщился, словно огорченный непонятливостью дочери.
— Я… то есть мы приехали дней на пять. Не стесним? — Не дожидаясь ответа, он широко улыбнулся. — Я бы хотел, чтобы ты, девочка, показала Дьену окрестности. Помню, ты всегда утверждала, что здесь красивые места.
— Да… да, конечно, — механически ответила она, все еще пребывая в плену своих мыслей, все еще пытаясь понять, почему этот молодой человек столь похож на того, другого, на Дьена из сна. Может, воспоминание о давней встрече и послужило толчком к самому сну? Вернее, бреду — ведь Мерль говорил, что она бредила. Таяна в Академии занималась лекарским искусством и знала, что горячечный бред может принимать самые причудливые формы.
— Вот и прекрасно! — воскликнул, потирая руки, барон. И, увидев входящего в комнату Мерля, нагруженного пивом и соответствующей закуской, довольно улыбнулся. — А теперь почему бы нам как следует не отметить нашу встречу?
Тэй сделала шаг к столу и запнулась — краем глаза она перехватила брошенный на нее взгляд Дьена. На какое-то мгновение ей показалось, что у него очень странные глаза, желтые, с узким вертикальным, как у змеи, зрачком. Девушка повернула голову, чтобы удостовериться в этом, — и натолкнулась на доброжелательный взгляд самых обыкновенных серых глаз. Самых обыкновенных…

— Вот примерно так, — закончил Жаров свой рассказ. Повествование получилось обрывочным, явно неполным, но доктора это не смутило. Лгать Денис не рискнул — с Риллентайна вполне могло статься подключить какую-нибудь хрень вроде детектора лжи, право на это он имел.
— Занятно… — протянул доктор, с глубокомысленным видом раскуривая трубку — роскошь на борту военного корабля немыслимая, доступная разве что трем-четырем высшим чинам. Это вам не пассажирский лайнер. Риллентайн затянулся, выпустил сизый бесформенный клуб дыма и повторил: — Занятно. В целом «Фантазм» вызывает более простые галлюцинации, обычно сексуального характера, за что он и ценится… м-м… в определенных кругах. Но вот общие признаки, реалистичность происходящего, острое последующее ощущение того, что воспоминания соответствуют действительно происходившим событиям… все это весьма похоже. Простите, лейтенант, а когда вы последний раз были с женщиной?
— Э-э… давно.
С этим и в самом деле было сложно. Там, на базе, было немало женщин среди обслуживающего персонала, которые с радостью скрасили бы досуг офицера, были и те, для кого такое времяпровождение было работой. В конце концов, были и девушки-киборги — немало мужчин предпочитало их женщинам, мотивируя это тем, что не хотят брать на себя никаких обязательств. К тому же киборги, в базовую программу которых входило немало вещей, напрямую не относящихся к их основным обязанностям, в вопросах техники секса могли дать сто очков вперед иной профессиональной шлюхе.
Увы, Жаров как-то не вписывался в эту систему, выстроенную для того, чтобы десантники, находясь на базе месяцами, не испытывали проблем сексуального характера. Веселые девчонки, для которых офицеры и рядовые были источником дополнительной (и неплохой) зарплаты, были ему неинтересны. Роботы — чем-то неприятны. А те женщины, что не являлись в своем деле профессионалками… ну не было среди них ни одной такой, чтобы… Одни, подавшиеся на военные базы флота с целью поиска «настоящего мужчины», явно рассматривали каждого представителя сильной половины человечества как потенциального кандидата, рассматривая его со всех сторон с пристрастием, оценивая, как товар в магазине. Другие же, что с той или иной долей искренности считали флот своим призванием, слишком уж пытались доказать всем и каждому, что они «не хуже».
А немногие исключения столь быстро находили себе пару, что оставалось только разводить руками. Такое впечатление, что их отлавливали прямо у шлюзов пассажирских шаттлов.
Потому и получалось, что завязывать хоть какие-то, пусть и непродолжительные, отношения с женщинами Денису удавалось только во время отпуска, проводимого, как правило, где-то на солнечных пляжах Земли или иных планет. Там сама обстановка располагала…
Только вот последний отпуск был чертовски давно.
— Знаете что я сделаю, лейтенант?
Жаров затаил дыхание.
— Дам я вам, лейтенант, две недельки отдыха. Езжайте на курорт, на пляж… Глядишь, «Фантазм» из вас выветрится… А потом мы с вами встретимся и поговорим. Только вот… — Он сделал многозначительную паузу, и Жаров сразу подобрался, почувствовав, что отпуска даром не даются.
Мысленно пожелав Риллентайну язвы желудка, а потом мысленно же это желание отменив, поскольку язва лечится легко и быстро, Денис с обреченным видом приготовился выслушать приговор. И подписаться под ним, поскольку наличие или отсутствие подписи приговоренного все равно ни черта не меняет.
А Риллентайн не торопился. Сидел, неторопливо пускал дым… и только через пару минут, докурив трубку, наконец разродился.
— Один мой… э-э… в некотором смысле коллега на днях летит на Землю. Тоже, знаете ли, в отпуск… что смотрите так, лейтенант, думаете, раз уж медики — кабинетные работники, так нам и отпуск не положен?
С точки зрения Дениса, да и, пожалуй, любого здравомыслящего десантника, Риллентайна и ему подобных следовало бы отпустить в оплачиваемый отпуск навсегда. С последующим выходом на пенсию. Ему пришлось сделать над собой поистине героическое усилие, чтобы не сказать это вслух.
— Угу… вот и составите… гм… этому нашему специалисту компанию. Вместе на солнышке погреетесь, пообщаетесь…
— Послушайте, доктор, — набычился Денис, на мгновение забыв, что на корабле не спорят с капитаном, своим полковником и корабельным «психом». — Я, знаете ли, привык сам планировать свой отдых…
— Вот и отвыкнете, — не меняя тона, перебил его Риллентайн, разглядывая свою трубку и явно раздумывая, набить ее заново или убрать до следующего раза. — И потом, лейтенант, вы разницу между словами «отпуск» и «прописанный медслужбой отдых» улавливаете? Это ведь не рекомендация или там… благодеяние. Это приказ, столь же обязательный к исполнению, сколь и распоряжения вашего Вебера. Так что запасайтесь-ка кремом от солнца, а то белесые вы в своих брониках, как… мокрицы.
— Доктор, — не выдержал Жаров, — а вы мокриц-то когда-нибудь видели?
— А как же, — ничуть не удивившись, кивнул Риллентайн. — В детстве. Но у меня память хорошая.
— И позволительно ли мне узнать, кто же будет моим спутником?
— Чего ёрничаешь, лейтенант? — нахмурился доктор. — Давай шагай отсюда. Все узнаешь… в свое время. И еще… ты запомни, лейтенант, от отзыва моего коллеги… в общем, ты меня понял. Вылет шаттла завтра в восемь, с Вебером я сам поговорю, документы получишь перед вылетом у дежурного. Ясно? Шагом марш, лейтенант!
Дверь с тихим шорохом скользнула в пазах у него за спиной. Денис прислонился к стене, металл неприятно холодил кожу сквозь униформу, но ему и нужны были сейчас эти неприятные ощущения.
Хуже всего было то, что, подпиши сейчас Риллентайн вердикт о его, Жарова, полном «несоответствии», он даже вряд ли стал бы спорить. Хотя нет, стал бы — но формально, без той убежденности, которая только и может выручить в такой ситуации в краткий момент времени между принятием медиком решения и простановкой в личное дело фатального штампа. Потому что и сам чувствовал — что-то не в порядке. Что-то неладно, как говорится, в королевстве Датском.
С врачом он проговорил часа два, и это время отнюдь не пошло ему на пользу. Воспоминания, обрывочные и нечеткие, от попытки их пересказать, систематизировать и разложить по полочкам стали только еще реальней, еще отчетливей. И теперь он и сам не мог бы с точностью сказать, было ли это все — схватка возле алмазной статуи, девушка-киборг… кажется, ее звали Лия… тяжелый и такой неуклюжий меч в руке, серебряный ошейник на шее, крепость, сплошь состоящая из сияющих граней, странный зверь, покрытый чешуей и оседланный, словно лошадь, и ослепительная блондинка…
Денис почувствовал, что кто-то трогает его за плечо. Открыл глаза — она стояла перед ним, и золотистые волосы рассыпались по плечам водопадом…
— Таяна…
Зрение сфокусировалось, и чудесный образ плавно перетек в холодный взгляд и сурово поджатые губы Дибровой.
— Татьяна, — жестко поправила она. — Можно и запомнить. Вам плохо, лейтенант?
— Нет, — невесело улыбнулся он. — Нет, все нормально. Так… задумался просто.
Она пожала плечами и приложила руку к сенсору. Дверь отъехала в сторону…
Денис снова закрыл глаза. Память отчаянно боролась с ложными воспоминаниями и уверенно терпела в этой схватке поражение. Жаров вдруг понял, что и вчерашний бой, и сегодняшний разговор с Риллентайном — все это кажется ему куда менее реальным, чем эта странная картина… он с архаичным мечом — а два мужика в кольчугах надвигаются на него, вращая оружием. И в их глазах, едва различимых сквозь щели шлемов, не ненависть, даже не жажда убийства — просто обещание смерти. Как будто эти мальчики, словно из киностудии выползшие, просто делают свою работу. Работа такая — отточенным куском железки резать людей на ломтики. Вот это казалось реальным… а этот стальной коридор и эта неприятно холодная стена — нет. И хоть ты тресни.
Прошло совсем немного времени, и дверь вновь зашипела. Из блока выскочила Татьяна — и если раньше на ее лице было не слишком-то много доброжелательности, то сейчас глаза девушки метали молнии, и Денис пожалел, что на нем не бронекостюм.
— Ты… слушай сюда и запоминай, я этого не просила, и я этого не хочу. И если ты что-то там вобьешь себе в голову…
— Тая… Татьяна, вы о чем? — Имя он выговорил с некоторым усилием, на языке крутилось очень созвучное, но все же немного другое.
— Об этом гадском отпуске, — рыкнула она, схватив его за отворот мундира. — Если этот надутый прыщ что-то там себе придумал и если я должна выполнять его приказы… дерьмо собачье, я обязана их исполнять, или, мать твою, рапорт на стол… так вот, ты, мать твою, кролик, ясно? Подопытный кролик. А у меня — ключи от твоей клетки, ты понял, лейтенант? И ты, мать твою, будешь делать то, что я тебе скажу. Скажу прыгать — будешь прыгать. Скажу жрать на завтрак манную кашу — будешь жрать и облизываться от удовольствия. Иначе я тебе такой, твою мать, отчет напишу, что тебя не то что в десант, тебя в говновозы не возьмут!
— Прости… те, Татьяна, но…
— Я тебя спрашиваю, тебе все ясно, лейтенант?
— Да мне-то все ясно, только…
Последнее слово он уже говорил в спину стремительно удаляющейся девушке. Судя по ее эмоциям, как раз сейчас ей были остро необходимы профессиональные услуги Риллентайна. Жаров усмехнулся — вот, значит, кого доктор сосватал ему в качестве напарника по отдыху. И усмехнулся еще раз — что ж, это может оказаться интересным.
Он покачал головой и направился в свою каюту. Разумеется, «псих» сделает как обещал, и даже Вебер не будет с ним спорить. А это означает, что надо бы собрать вещи, поскольку шаттл, само собой, никого ждать не будет.
Он шагал по коридору, мимо неспешно проплывали запертые двери, иногда навстречу попадались спешащие по своим делам люди — кто-то приветствовал его как старшего по званию, кто-то тепло здоровался, а кто-то цедил свой «привет» сквозь зубы. Денис почти не слышал всего этого, отвечая автоматически где отданием чести, где улыбкой, а где сухим кивком. Он снова был ТАМ, и ему казалось, что он не идет по чуть пружинистому покрытию тоннеля «А» шестого бокса — казалось, что на самом деле он лежит на ровной жесткой поверхности, а над ним — сводчатый каменный потолок, и факел, воткнутый в железное кольцо, отбрасывает на стены странные пляшущие тени. И еще вдруг привиделась склонившаяся над ним фигура… у которой были очень странные глаза, желтые, с вертикальными, как у змеи, зрачками.

4

— Леди Таяна, могу ли я задать вам вопрос?
Два всадника неторопливо ехали по лесу. Чего только стоило отцу уговорить свою своенравную дочку на эту прогулку — но если уж она и согласилась сесть в седло и отправиться непонятно зачем в лес, то уж заставить ее быть любезной против ее желания было невозможно.
— Конечно, Дьен, я слушаю.
При дворе ответ, данный подобным тоном, ясно давал понять мужчине, что он — нежелательный собеседник. У кого-то хватало ума это понять, но Дьен, который немало лет провел среди легионеров и гораздо меньше — в светском обществе, подобных намеков не понимал. Или, что более вероятно, просто не желал понимать.
Барон, который и ранее постоянно огорчался, что его дочурка не желает видеть вьющихся вокруг нее перспективных женихов, решил, по всей видимости, взять это дело в свои руки и приступил к претворению в жизнь матримониальных планов со всем энтузиазмом жаждущего внуков отца и холодным расчетом опытного полководца. Если девочка не намерена отправиться ко Двору… что ж, он сам подобрал достойного, на свой взгляд, кандидата и принял меры, чтобы свести этих двоих под одной крышей. Вечерами за кружкой эля, за рассказами о столичных сплетнях, боевых походах, за рвущими душу воспоминаниями о ее матери, Телле де Брей, он нет-нет, да и вворачивал фразу о том, какой же замечательный парень этот Дьен… Ну, для «парня» центурион был, пожалуй, староват — но у барона все, кто был моложе его по годам или по званию, были «парнями», «мальчиками» и «сынками». И обязательно добавлял, что вы, мол, двое, просто созданы друг для друга… ох как бы порадовалась, глядя на вас, Телла…
Таяна не спорила. Радость от пребывания в гостях отца была слишком велика, и ради нее она готова была терпеть все что угодно. В том числе и… и Дьена. Уже три дня, как он жил в ее доме. Нельзя сказать, что за это время он сделал все, чтобы испортить отношения с молодой волшебницей всерьез и надолго. Но легкая напряженность, возникшая между ними тогда, в первый момент встречи, не исчезла — напротив, стала куда отчетливей и могла в любой момент превратиться в открытую неприязнь. И тому было немало причин, важнейшей из которых была его внешность. Временами, особенно по ночам, девушка думала о том, что просто несправедлива к воину. Хорошо сложенный, красивый, не изборожденный шрамами — этими столь частыми спутниками солдата, он был бы, пожалуй, желанным гостем в любой компании. Она честно пыталась разобраться в себе, найти те причины, по которым ей становилось все более и более неприятно его видеть. Ну не принимать же всерьез мысль о том, другом мужчине, Дьене из сна.
А может, дело было именно в этом. Она вздохнула — ну все не как у людей. Одни делают карьеру при Дворе, а ее тянет в деревню. Одни старательно постигают тайны магии, а она за последние годы узнала не так уж и много, да и не тянет ее к пыльным книгам. Она выучила достаточно, чтобы справиться с любой проблемой, которая может возникнуть в деревне, и титул полноправной волшебницы это подтверждает. А учить что-то лишнее, тратить время на то, что никогда не принесет пользы… У отца достаточно денег, чтобы обеспечить ей безбедное существование до конца жизни.
Тэй нахмурилась. Мысли были в общем-то не лишены смысла… но ей почему-то казалось, что раньше она думала иначе. Совсем иначе.
Кажется, Дьен что-то говорил. Погруженная в свои мысли, она все пропустила мимо ушей. Подняв глаза на своего спутника, девушка виновато улыбнулась.
— Простите, Дьен… я не расслышала.
По его лицу пробежала тень. Он был командиром и привык, чтобы его слова достигали ушей тех, кому они были предназначены. Он действительно мало общался с женщинами — иначе знал бы, что никто не умеет столь легко пропускать мимо ушей слова мужчины, как молодая и красивая девушка. А еще он плохо умел скрывать свои чувства… хотя кто знает? Вполне вероятно, что страх, неуверенность перед лицом врага, боль — все это он мог упрятать столь глубоко, что ни один мускул не дрогнул бы на этом красивом лице.
— Я спрашивал, леди Таяна, почему вы ко мне столь… холодны?
— Это сложный вопрос, Дьен…
Ее скакун вырвался на шаг вперед, и это было хорошо — он не видел ее лица. Она должна, обязана была сказать ему нечто важное, нечто такое, что не говорят, глядя в глаза собеседнику.
— Видите ли, за время жизни здесь я отвыкла от светского общества. Поэтому мне сложно объяснить то, что у моих прежних подруг при Дворе получилось бы легко и непринужденно.
— Я солдат, леди. Я привык, когда говорят честно и прямо. Я… я вам неприятен?
— Что вы, Дьен, нет, совсем нет… — Она сказала это слишком быстро и даже сама поняла, насколько фальшиво прозвучали слова. — Дело не в вас, дело во мне…
Банальные слова. Века и тысячелетия они звучат, каждый раз неловко стараясь прикрыть злую прямоту отказа, каждый раз делая это неудачно… но люди повторяют их вновь и вновь, наивно думая, что слова эти чуть-чуть смягчат наносимый удар. А те, кто слышит их, — стараются верить. Просто для того, чтобы верить хоть во что-то.
— Дело действительно во мне. — Тэй говорила быстро, словно стараясь сказать как можно больше, прежде чем обида накроет мужчину с головой, лишив его и слуха, и иных чувств, заставив слышать лишь себя, свою собственную боль. — Я… понимаете, Дьен, я знала одного мужчину, и… мне кажется, я люблю его. Поверьте, брак с вами был бы честью для любой женщины, но мое сердце… несвободно. Простите. Я знаю, что отец желает мне только лучшего, я знаю, что и вы тоже… но я не могу. Не могу ответить вам взаимностью, Дьен.
— Кто он?
— Вы же не побежите решать вопросы соперничества с мечом в руках, верно? — чуть насмешливо спросила Таяна, поправляя прядь волос и ловя себя на мысли, что делает это отнюдь не потому, что волосы лезут в глаза, а потому, что сам жест изящен и привлекателен. Сердясь на себя за это крошечное проявление кокетства, она зло дернула ни в чем не повинную прядку, словно наказывая себя болью за эту маленькую, невинную, мимолетную слабость.
— Я просто хочу знать, кто он. — Голос центуриона был спокоен. Может быть, слишком спокоен для человека, только что узнавшего о наличии более удачливого соперника.
Тэй вздохнула… как объяснить? Не поймет — и никто не поймет, ни отец, ни подруги, если бы они у нее были. Может, поняла бы мама — но мамы нет.
— Скажите, Дьен, вы верите в вещие сны?
Центурион решил, что девушка сменила тему, и не стал настаивать на ответе, будучи уверенным, что еще вернется к этому вопросу, когда наступит подходящее время. А сейчас почему бы не поговорить и о том, что так волнует всех женщин в мире, — о тайнах, о пророчествах и о гаданиях…
Скакуны взобрались на невысокий холм. Центурион спрыгнул на землю, протянул руку Тэй, чтобы помочь ей покинуть седло. Молодая волшебница избегала встречаться с ним взглядом, упрямо дожидаясь ответа.
— Вещие сны бывают, — кивнул Дьен с совершенно серьезным видом. — И тому есть немало примеров. Даже в армии… рассказывают, что однажды легат Бренус Лост накануне…
— Нет, Дьен, подождите, я не об этом. Не сочтите меня дурой…
— Как можно, леди!
— Не сочтите меня дурой, — упрямо повторила она, — но я видела человека, которого люблю, во сне. Это был сон — и в то же время не совсем сон, он был так похож на явь, что… я и сама не знаю, где заканчивалось видение. И еще, может, вы и не поверите, но я должна, понимаете, я обязательно должна рассказать вам все, потому что не могу больше держать это в себе. У него было ваше лицо, Дьен, понимаете. Ваше лицо и ваше имя… только он не был вами.
Она обернулась, подняла на него глаза, в которых блестели слезы. Он молчал, только на скулах играли желваки. Просто молчал… а потом вдруг захохотал — громко, от души. Смех эхом разносился по лесу, метался меж деревьев, и даже привычный ко всему скакун центуриона замедлил шаг, чтобы переждать приступ безумия своего хозяина. А тот все хохотал, и по мужественному лицу текли слезы — не от горя, не от обиды, всего лишь от смеха.
— Леди… вам приснился… возлюбленный… — слова, с трудом выдавливаемые сквозь приступы смеха, — ох… я… представляю… как вы появитесь… при дворе… с кем?.. С призраком?
— Он не призрак! — вспыхнула она, уязвленная даже не недоверием, его она ожидала и была готова с ним смириться, а этим вот уничижительным смехом. — Он… он, может, реальнее, чем вы.
— Конечно! — воскликнул центурион. — Он очень реален! Он сможет подать вам руку, если вы оступитесь? Он сможет защитить вас, если вам будет угрожать опасность? Он сможет удовлетворять ваши прихоти?
— Он сделал мне подарок! — неожиданно для себя самой воскликнула она. — Он назвал это подарком на день рождения.
— И что же это за подарок? — сверкнул глазами воин. — Небось осо-о-обо сладкое сновидение? Боюсь, леди, простите за прямоту, вы слишком долго не были с настоящим мужчиной, раз предпочитаете…
— Нет! — Она вытянула вперед руку, сунув ее прямо под нос центуриону. — Он подарил мне это кольцо. Его подарок у меня на пальце, а потому он, человек, которого я люблю, не сон! Видите, у меня есть доказательство!
Она почти кричала, а Дьен вдруг перестал смеяться и теперь смотрел на Таяну со странной жалостью.
— Леди… — тихо сказал он, но этот полушепот разом перекрыл крик девушки. — Леди… мне очень жаль. У вас на пальце нет кольца.
Тэй осеклась на полуслове. Медленно поднесла руку к глазам. Золотой ободок с голубым, простенько ограненным камнем был на месте. Она прикоснулась к нему пальцем, ощутив острые грани кристалла, гладкую поверхность хорошо отшлифованного золота. Вдруг ей и самой показалось, что кольцо утратило четкость, затуманилось, исчезло… а потом появилось снова. Чтобы убедиться в его реальности, Тэй снова провела подушечкой пальца по камню — острые грани ощутимо царапали кожу.
— Дьен… — тихо, почти шепотом, с дрожью в голосе. — Дьен, я вижу это кольцо, я чувствую его. Неужели вы… не замечаете? Вот же оно, присмотритесь.
— Мне очень жаль… — повторил он, отворачиваясь. — Очень жаль.
Вдруг он резко повернулся к Таяне и сгреб ее в охапку — так быстро, что она не успела даже пикнуть.
— Мне жаль. — Теперь в его голосе уже не было мягкости. — Но мне надоели эти игры, девочка. Удел женщины — подчиняться мужчине, для этого она создана, и не тебе это менять. Твой отец согласен на наш брак, и твое мнение никого не интересует. Ни меня, ни, смею уверить, его.
— Отпусти… — прошипела волшебница, готовая испепелить наглеца, даже если потом это будет ей стоить серьезных неприятностей. — Отпусти, или я…
— Или что? — оскалился он. — Заколдуешь меня? Не дергайся, красавица… я знаю, тебе понравится.
И он впился в ее губы жадным поцелуем. Помимо своей воли Таяна ответила на поцелуй — о Эрнис, он ведь был так похож на того Дьена, ее Дьена… Но уже в следующее мгновение поцелуй стал грубым, жестоким… Тэй почувствовала, как солоно стало во рту, лопнула губа — но вкус крови только раззадорил центуриона. Девушка напрягла все свои силы, отчаянно рванулась и…

Предыдущая страница 23 Следующая страница


Гавань Семи Ветров 24

5

«Уважаемые пассажиры. Наш лайнер готовится к гиперпространственному прыжку. Пожалуйста, займите ваши места в каютах».
Жаров стоял у обзорного экрана и ждал. Ждал зеленой вспышки перехода — он видел их немало, и все равно каждый раз это казалось маленьким чудом. Миг яркого сияния, чуть приглушенного автоматикой экрана, — и там, в черной пустоте, засияют совсем иные звезды. Или не загорятся — хотя вероятность этого была незначительной. Куда меньше, чем разбиться на десантном шаттле, получить прямо в грудь полновесный заряд стационарного лучемета… хотя в его работе последнее — как раз не такая уж редкость. За последний год они потеряли пятерых парней, да и он сам уцелел чудом, снаряд прошел лишь на полметра левее, и бронекостюм, хоть и пробитый в нескольких местах, все же остановил основную силу удара. А от прямого попадания…
«Уважаемые пассажиры…»
Показалось даже, что голос обращается непосредственно к нему. К единственному нарушителю порядка на борту. Плевать… в конце концов, должны быть у направленного на добровольно-принудительный отдых лейтенанта хоть какие-нибудь развлечения? Даже если всех развлечений — игнорировать правила корабельного распорядка.
Трансгалактический лайнер начал разворот для броска. Вот сейчас полыхнет… и можно будет идти в свою каюту. Была бы его воля, он не выходил бы из нее до самой Земли… да только вот как расценит такое подозрительное отшельничество его персональный доктор?
— Лейтенант Жаров?
«Накликал, черт ее раздери», — мысленно ругнулся он, поворачиваясь к девушке. И вдруг поймал себя на мысли, что все это уже было — пустынная обзорная палуба, одинокий человек, ждущий зеленого всполоха перехода, девушка, его окликнувшая… Денис порылся в памяти в надежде отыскать похожий эпизод — и ничего подходящего не нашел. И все же он готов был поклясться, что нечто подобное с ним происходило, кажется, это называется дежа-вю? Вот только этого ему сейчас и не хватало.
— Да, Татьяна?
— Вас не было в каюте. — Голос девушки был, как обычно, сух и холоден.
Денис был бы не против, если б за последние дни ему удалось растопить этот вечный лед. Не то чтобы он строил на яркую блондинку какие-то особые планы, но раз уж им придется отдыхать вместе, то грешно при этом ссориться. И нельзя сказать, что он не старался, как раз наоборот — был любезен, развлекал девушку анекдотами (может, не самыми свежими, конечно) и солдатскими байками, церемонно провожал до каюты… Но он не испытывал тяги к ней, и, видимо, она это чувствовала, а потому оставалась все время немного раздраженной, а то и просто злой… или, как сейчас, подчеркнуто равнодушной.
— Я, как видите, был здесь. — Сарказм прорвался, несмотря на все его усилия. У Татьяны чуть дрогнули уголки губ… и это была не попытка улыбнуться.
— Вижу. Корабельные правила бравого лейтенанта, ясное дело, не касаются, так?
Он пожал плечами — с его точки зрения это был явно не тот случай, когда требовался ответ. А Татьяна имела свое мнение по этому вопросу, поскольку тут же нахмурилась и, чуть повысив голос, заметила:
— Пренебрежение общепринятыми нормами и в том числе правилами внутреннего распорядка вряд ли характеризуют вас с положительной стороны, лейтенант.
— Извините, Татьяна… — Жаров почувствовал, как вдруг нахлынуло раздражение, разом сметая все желание наладить мирные отношения с девушкой. — Извините, но я сейчас не на службе. Я в отпуске — с того самого момента, как получил бумаги у дежурного. То есть, если вы не умеете считать, уже два дня. И я хочу отдохнуть… в первую очередь — от вас, Татьяна. Я устал от вашей постоянной раздражительности, от привычки давать мне ценные указания, следить за каждым моим шагом…
— Это, между прочим, моя работа, — фыркнула она, тряхнув своей роскошной золотистой гривой. В другое время на Дениса это подействовало бы, но не сейчас.
— Ваша работа в том, чтобы не давать мне ни минуты покоя? — Он несколько мгновений помолчал, словно ожидая какого-то ответа, затем едко заметил: — Но есть по крайней мере одно место на этом проклятом корабле, где я буду избавлен от вашего общества.
Он раздраженно отвернулся от девушки и, печатая шаг, двинулся к выходу с обзорной палубы. А за спиной экран уже разгорался зеленым светом — трансгал уходил в прыжок.
Если бы, зайдя в каюту, можно было в сердцах хлопнуть дверью — Денис бы так и сделал. Признаться, это простое действие и в самом деле здорово помогает успокоить нервы. Но дверь с тихим шорохом закрылась за его спиной сама. Подумав, он пнул койку — но удовлетворения не получил. Лег, откинулся на подушку…
Последние два дня стали для него сплошной пыткой. Пару раз всерьез появлялись мысли пойти к корабельному врачу и сдаться. Конечно, местный медик — специалист широкого профиля, но его знаний вполне хватит, чтобы порекомендовать Жарову тихое уютное местечко, где его до конца жизни будут содержать в тишине и покое. Денис даже покопался в компьютере, вылавливая оттуда всю имеющуюся информацию по «Фантазму», а потом и по остальным известным галлюциногенам. Чтобы изучить полученный вал сведений более или менее внимательно, понадобилось бы полгода — он пробежал лишь по самым верхам, по симптомам… И, насколько мог доверять этому дилетантскому подходу, убедился — его состояние не имеет ничего общего с галлюциногенами. Хотя, вполне вероятно, имеет достаточно много общего с галлюцинациями. Видения приходили все чаще и чаще, и большую часть вчерашнего дня Жаров прикладывал массу усилий просто для того, чтобы суметь отличить реальность от порождений собственного больного разума.
Вот и сейчас, стоило на мгновение расслабиться, и стальной потолок исчез, сменившись арочным сводом, выложенным каменной, может быть, мраморной плиткой. Денис мысленно усмехнулся — в прошлый раз это была грубая каменная кладка, а теперь — смотри ж ты, почти дворец…
Картинка вдруг приобрела четкость, заполнив собой всю каюту и раздвинувшись за ее пределы. Жаров замер, боясь пошевелиться, — таким ясным, таким реальным видение не было еще ни разу, и ему вдруг захотелось — пока не торчит рядом его златовласая надзирательница — рассмотреть иллюзорный мир как следует. Правда, повернуть голову не удавалось, мышцы практически не слушались, удалось только немного скосить глаза — но хватало и этого. Что ж, у мира грез, видимо, свои законы — и если их нельзя обойти, то придется под них подстраиваться.
Он находился в довольно большом помещении — чем-то, пожалуй, похожем на храм. Мраморные колонны, мраморный свод… Освещение — что-то вроде масляных ламп, дающих неожиданно яркий свет. Их было много — в специальных креплениях на стенах. Жаров — вернее, его тело — на чем-то лежал… и, насколько он мог разглядеть самым краем глаза, рядом лежал еще кто-то. Часть обзора закрывало… странно, такое ощущение, что на нем — бронекостюм и шлем с поднятым забралом.
Вдруг Денис обратил внимание, что давно уже не слышит мерного гула работающих механизмов лайнера. Вместо этого до его слуха все отчетливей и отчетливей стали доноситься другие звуки. Разговор… Он не знал языка, слова были совершенно незнакомыми, но, сочетаясь во фразы, они вдруг приобретали вполне определенный смысл. Денис прислушался, ловя каждое слово.
— Я ничего не могу понять, хозяин. — Речь была немного шипящей, как будто говоривший издавал звуки, почти не разжимая зубов. — Они оба все больше и больше выходят из-под контроля.
— Кирса, это невозможно. — Этот голос явно принадлежал человеку постарше и имел явно выраженный снисходительный оттенок. Так учитель поучает нерадивого ученика, так отец объясняет ребенку нечто, что сам считает простым и понятным. — От Лабиринта нет защиты, и его невозможно снять.
— Я… простите, господин, я заглядывал в их Лабиринты…
— Глупец! — В голосе звучало не столько возмущение, сколько раздражение. — Кирса, ты глупец. Удосужился хотя бы заглянуть в книги, прежде чем…
Молчание было, пожалуй, лучшим ответом. Денис понял, что о каком бы Лабиринте речь ни шла, этот неведомый Кирса и не думал начинать свои изыскания с теоретической подготовки.
— Идиот, — вздохнул голос постарше. — А вот если бы ты потратил немного времени на то, чтобы кое-что почитать, то знал бы, что Лабиринт мог захватить тебя самого.
— Но…
— Признаться, я даже удивлен, что этого не произошло. Ну да ладно, что ты там увидел?
— Не так важно то, что я увидел, господин… важно то, что он, кажется, увидел меня. Он не погрузился в Лабиринт полностью, господин, он все время находится на грани выхода в реальность. И она тоже, господин, в меньшей степени, но я уверен — это может произойти в любой момент.
Две фигуры появились в поле его зрения. Одна высокая, худая, затянутая в черную кожу. Лысая голова — лица Денис не видел, они стояли спиной к нему, рассматривая соседнее тело, — была «украшена» замечательными ушами — большими, вытянутыми вверх, с заостренными кончиками. Вторая фигура была пониже, пошире в плечах и в талии… особенно в талии. Голова тоже была лысой, как колено, но уши — вполне обычными, человеческими. И из-за этих ушей что-то торчало, что-то похожее на дужки старинных очков. Денис видел такие разве что в кино — они давно уже вышли из употребления. Низенький наклонился над телом, длинноухий застыл рядом, и даже его затылок, казалось, лучился почтением.
— Хорошо… — бормотал низенький, — допустим, я на секунду поверю в то, что ты прав, Кирса…
Жаров усмехнулся — мысленно, поскольку губы ему не подчинялись. Даже для того, чтобы шевельнуть глазами, требовалось прилагать некоторые усилия. Значит, длинный — это Кирса, а маленький — его хозяин. Запомним… Коротышка казался знакомым даже со спины, Жаров пытался вспомнить — и не мог. Потом спохватился — вряд ли эти два заигравшихся в средневековье клоуна могли ранее встречаться ему. И все равно толстячок вызывал какие-то смутные ассоциации.
— То, что никто не знает способа вывести человека из Лабиринта Воспоминаний, совсем не значит, что такой возможности не существует. Что бы там ни говорили книги. — Коротышка бормотал все это вполголоса, причем явно для себя, видимо, имея привычку размышлять вслух. — В конце концов, он Страж, к тому же выходец из технологического мира. Кто знает, к чему может привести это необычное сочетание… Но вот женщина — она житель мира, идущего путем магии, и на нее заклинание просто обязано действовать так, как положено.
Денис подумал, что это бормотание весьма похоже на бред. Заклинания — какой нормальный человек может говорить об этом с такой серьезностью? Что здесь, черт подери, происходит?
— Кирса, — коротышка повернулся к своему слуге, — ты внимательно ее осматривал. Может быть, какие-нибудь предметы, артефакты?
Денис наконец-то увидел лицо толстячка и испытал некоторое разочарование. Он никогда ранее не видел этого человека — и все же, все же… Он видел эти очки. Жаров мог поклясться, что видел их, — но где? Нужное воспоминание ускользало…
— Да, хозяин, я забрал все, что у нее было… только вот кольцо на пальце — оно не снимается.
— Не снимается? — презрительно хмыкнул хозяин. — Кирса, ты ведь маг! Есть с десяток способов.
— Я перепробовал все, хозяин. — Голос Кирсы был несчастным. — Все впустую, оно сидит словно приклеенное.
Повисла долгая пауза — хозяин, видимо, осматривал кольцо на пальце женщины. Жаров изнывал от желания увидеть ее лицо… и он знал, шестым чувством знал, что именно увидит. Золотые волосы, тонкие черты… Таяна…
Что-то щелкнуло в голове, разом ударила волна воспоминаний — все еще отрывочных, нечетких, но постепенно складывающихся в цельную, хотя и зияющую брешами картину. Жаров теперь знал, почему эти двое кажутся ему знакомыми — это Лавочник и его слуга. Лавочник, продавший им табличку с заклинаниями и, видимо, зачем-то пославший им вслед своего молчаливого помощника… Захотел вернуть товар обратно? Денис мысленно застонал — господи, это было на самом деле или это все же был бред, вызванный галлюциногеном?
— О проклятие! — взвизгнул Лавочник, и Кирса от неожиданности даже присел. — Остолоп! Это же… У нее же Кольцо Разлома… и на нем еще какие-то чары… не могу определить! Сними его немедленно, Кирса, немедленно!
— Но как, хозяин?!
— Как хочешь! — заорал Лавочник. — Палец отрежь!
— Да, хозяин!
В руке Кирсы словно по мановению волшебной палочки появился короткий нож. Жаров рванулся изо всех сил, рванулся мысленно — в стремлении помешать этому подонку изуродовать самую прекрасную из всех женщин.
И незримые путы, сдерживающие его, лопнули. Пусть это были не веревки и цепи, а всего лишь хитросплетения сложнейших заклинаний. Тело вновь обрело свободу — столь неожиданно, что Жаров, скатившись со стола, рухнул под ноги Кирсе. Тот отпрыгнул в сторону, выставив перед собой скрюченные пальцы, брошенный за ненадобностью нож глухо звякнул о каменный пол. Жаров знал этот жест — подготовка к броску боевого заклинания. И он не боялся — эти придурки не сняли с него доспехи, а значит, не стоит опасаться огненного шара, плети молнии или ледяного копья. В памяти мгновенно проскользнуло все, что говорила Таяна о магии, — для того, чтобы сплести что-нибудь сложнее обычных атакующих заклятий, этому длинноухому ублюдку потребуется время.
Он его не получит.
Мотнув головой, чтобы захлопнуть забрало шлема, Жаров рванулся вперед, к Кирсе, одновременно нанося оторопевшему Лавочнику удар в челюсть сжатой в кулак латной перчаткой. Тело коротышки отлетело в сторону, глухо шмякнулось о стену и сползло на пол, оставляя за собой неширокую кровавую полосу. Но Денис не видел этого.
Пожалуй, этот Кирса и в самом деле был неплохим магом. Он успел ударить три раза, по одному на каждый шаг, который нужно было сделать.
Шаг… и огненный шарик бьет его в грудь. Брызги пламени летят во все стороны, оставляя следы подпалин на всем, что может гореть. Денис ощутил удар — не слишком сильный, но задержавший его на мгновение.
Шаг… и второй огненный шар попадает в лицо. Все темнеет перед глазами, шлем защищает зрение своего хозяина но при этом делает его почти слепым. Жаров снова теряет секунду — на то, чтобы лицевая часть шлема снова посветлела и он мог увидеть своего врага.
Шаг… что-то белое ударяет в левую ногу. Нога немеет — не очень сильно, видимо, какая-то часть заклинания все же сумела пробиться сквозь несокрушимую броню. Если бы на нем не было этого панциря, скорее всего его тело превратилось бы в сплошной лед, чтобы потом разбиться даже от легкого удара. А так — только онемение и мороз по коже.
Еще один шаг — последний. И бронированный кулак врезается в челюсть длинноухого Кирсы, явственно хрустит ломающаяся челюсть, брызжет кровь. Тело отбрасывает к стене, слышится еще один хруст, короткий полувскрик-полувсхлип… и лысая фигура с заостренными ушами и желтыми змеиными глазами, которым уже не суждено закрыться, замирает на полу, неестественно выгнув шею.
Жаров некоторое время тупо стоял, тяжело дыша, и разглядывал труп своего противника. Затем поднес к забралу шлема свою правую руку — пальцы, укрытые металлической чешуей, были в крови. Затем бросился к Таяне, принялся тормошить ее, трясти, пытаясь привести в чувство… бесполезно — девушка все так же была без сознания.
Лавочник что-то говорил про кольцо… Денис поднял безвольную руку своей подруги — кольцо, как ему и положено было, сидело на пальчике, сидело достаточно свободно, как и раньше. Он прикоснулся к нему, пошевелил, попытался снять — и даже не удивился, когда золотой ободок легко прошел через фалангу и оказался у него в руке. Пожав плечами, он надел его обратно… ему показалось, или она на самом деле чуть вздрогнула, когда кольцо соприкоснулось с пальцем?
Проклятый Лавочник боялся, что кольцо… выведет Таяну из этого сна? Или сделает что-то еще? Если действовать по принципу, что враг моего врага — мой друг, то что бы это кольцо ни сделало, все будет на пользу. Он снова встряхнул девушку — никакого эффекта. Таяна по-прежнему спала. Спящая златовласая красавица.
Старая сказка… спящая царевна в хрустальном гробу, прекрасный принц, пробившийся сквозь колючий кустарник… Или хрустальный гроб из другой сказки? Прошло много лет с тех пор, как детские книжки ушли из его жизни, а своих детей, которым можно было читать про Колобка, Серого Волка и Гарри Поттера, у него так и не появилось. Но за последнее время Жаров убедился, что сказка — понятие очень относительное. А потому, не слишком уверенно ругая себя за глупость (поскольку верить в действенность описанного в сказке метода приведения в чувство прекрасных принцесс мог только полнейший глупец), он сдернул с головы шлем, путаясь в защелках, разделяющих элементы доспехов, и наклонился над девушкой. Спустя мгновение их губы встретились. Жаров почувствовал укол, как будто легкий удар током. А потом…
А потом глаза девушки открылись, ее руки шевельнулись, обхватывая его покрытые броней плечи, прижимая к себе, — и ее губы ответили на поцелуй…
Жаров ощутил толчок в грудь, что-то подвернулось под ноги, он потерял равновесие и упал на спину, громыхнув доспехами и сильно ударившись затылком.
— Я убью тебя, подонок!
Огненный шар ударил в плечо, Денис вскрикнул от неожиданной острой боли — капелька почти живого огня, расплескавшегося по несокрушимой броне, обожгла подбородок.
— Тэй, ты что? — воскликнул он, одновременно перекатом уходя от очередной атаки. Сейчас, когда шлем находился вне пределов досягаемости, магические удары вполне могли привести к фатальному исходу — и было вдвойне обидно, если ему придется умереть от руки той, которую он так стремился спасти. В голове в очередной раз что-то щелкнуло, остатки временно утраченных воспоминаний заняли положенные места и в том числе те из них, что относились к языку. — Таяна, остановись! Это же я, Денис!
Девушка замерла. Жаров, пошатываясь, поднялся.
— Убивать за один поцелуй?
— Дьен… Дьенис. — Она выговорила имя с некоторым трудом — так толком и не научилась. — Скажи, это правда ты? Только прошу, во имя Эрнис… только не лги.
— Это действительно я, — кивнул он. — Ты разве не узнаешь меня?
Она всхлипнула и прижалась к его груди.
— Что со мной произошло?
— Не только с тобой. — Он провел рукой по ее волосам, запоздало подумав, что прикосновение металла вряд ли можно счесть лаской. — Какое-то заклинание… Лавочник называл его Лабиринтом, кажется. Не слыхала?
— Нет…
— Кажется, им очень не хотелось нас отпускать. Этот его помощничек… он наложил на нас это заклинание. Признаться, я не вполне понял, в чем вся штука. Вроде бы я был в другом мире, как бы в прошлом, но и не совсем в том прошлом, которое я помню. И еще… Лавочник говорил, что выпутаться из этого Лабиринта самостоятельно нельзя. Я не очень долго слушал их разговор, понял только, что у меня что-то вроде иммунитета…
Таяна слабо улыбнулась.
— Я тебе рассказывала… заклинания действуют на тебя немного… странно. Слабо.
— Угу… а еще он что-то сказал про твое кольцо. Назвал его Кольцом Разлома, только не объяснил, что имел в виду.
Она содрогнулась всем телом.
— Кажется… Дьен, я не уверена, но я что-то слышала об артефактах Разлома. Вроде бы когда-то давно было несколько таких. Только не кольцо — кажется, меч, перчатка… еще что-то, не помню. Только я все равно не знаю, как ими пользоваться. Читала, что цель создания этих артефактов — найти выход из безвыходной ситуации.
— Звучит красиво…
— Только звучит. Даже автор той книги не имел ни малейшего представления, что может означать эта формулировка. И как привести артефакт в действие.
Чуть отстранив от себя девушку, Жаров тяжело вздохнул:
— Кажется, сейчас самое время догадаться.
Проследив направление его взгляда, девушка увидела темный потек на стене. Внизу, на полу — несколько осколков стекла и смятые очки.
— Лавочник? — полувопрос-полуутверждение.
— Он самый, — скривился Денис. — Ушел, гаденыш. И наверняка вернется. Попробуем выбраться отсюда?
Дверь, как того и можно было ожидать, оказалась запертой. Повинуясь жесту Таяны, Денис отошел в сторонку, одновременно нахлобучивая шлем. Волшебница вскинула руку, что-то почти невидимое, похожее на марево над костром, понеслось к двери. Раздался глухой удар, одна из колонн треснула и, чуть помедлив, тяжело рухнула на пол, разбрызгивая вокруг каменное крошево. Выглядящая довольно хлипкой на вид дверь даже не шелохнулась.
— Не сработало?
— На дверь наложено заклинание отражения. Боюсь, что и на стены тоже.
— Мы не сможем выбраться?
Снова ударило боевое заклинание — теперь это была ветвистая, ослепительно яркая плеть молнии. Разряд врезался в зарешеченное окошко у самого потолка — и тут же отразился рикошетом, девушка еле успела увернуться от собственного же удара, который мог сжечь ее на месте.
— Если я правильно поняла насчет этих… Волн, то выбраться сможем. Все рано или поздно изменится, и тогда исчезнут и заклинания. Возможно — вместе со стенами.
— И сколько нам ждать?
— Не знаю…
Свет, отбрасываемый масляными светильниками, отразился от камня в кольце волшебницы. Денис подумал, что идея об изменениях, что произойдут при прохождении очередной Волны, может быть, и здравая — но вот будет ли обиженный Лавочник ждать? Или заявится сюда с подмогой — а из того немногого, что Денис знал о Гавани, вряд ли следует в полной мере рассчитывать на мастерство Таяны и несокрушимость его доспехов.
— Как ты считаешь, Тэй… у нас сейчас ситуация безвыходная?
В ответ — лишь пожатие плечами. Что тут говорить, когда все и так ясно. Жаров с некоторым опозданием подумал, что следовало бы свернуть Лавочнику шею… он, вероятно, куда опаснее своего длинноухого помощника, и оставить его без присмотра было непростительной глупостью. Но это — лишь часть проблемы, значительной… но вряд ли самой важной. Самое важное — исчезновение портала, и теперь, вероятно, они вообще не смогут вернуться. Что там говорил Оракул? Те, кто, уходя в Гавань, закрывал за собой портал, не возвращались уже никогда… Да уж, ситуация и в самом деле кажется безвыходной.
Как зачарованная Тэй смотрела на кольцо. Золотой ободок с полупрозрачным камнем ничуть не изменился, был таким же холодно-равнодушным, никак не проявляя скрытую мощь… если она вообще была. Ее губы чуть заметно шевелились. Денис прислушался к еле различимому шепоту.
— Я не знаю… я не знаю, как им воспользоваться…
— Таяна, зачем магу меч?
Она подняла на него удивленные глаза.
— Что ты имеешь в виду?
— Зачем магу меч и доспехи? Тебе не кажется, что опытный волшебник, настолько опытный, что сумел создать сложный артефакт, память о котором пережила века, не нуждается в таких вещах, как грубый клинок или тяжелый панцирь?
— Маги довольно редко носят мечи, — прошептала она, все еще непонимающе глядя на него. — Если тебя именно это интересует. И почти никогда не пользуются панцирями. Доспехи и оружие — удел воинов.
— Да, конечно, — протянул он, кивая. — Ты совершенно права. Тогда скажи мне, Тэй, зачем опытному магу вкладывать заклинание в меч или латы? Может, для того, чтобы ими смог воспользоваться даже обычный рыцарь?
— Я не знаю, Дьен. Я хочу выйти отсюда, но я не знаю, как сделать это, не знаю!
— Стой! — Он схватил девушку за плечо, даже не заметив, как она поморщилась, видимо, хватка оказалась чересчур сильной. — Повтори, что ты сказала.
— Я сказала, что не знаю, как нам выйти отсюда…
— Нет, — мотнул он головой. — Пожалуйста, слово в слово, повтори, что ты сказала.
Она на некоторое время задумалась, затем неуверенно произнесла:
— Я… хочу выйти отсюда, но я не зна…
— Вот оно! — воскликнул Жаров, ткнув пальцем в кольцо. — Как только ты произнесла эти слова, камень немного засветился. Таяна, я не знаю, прав я или нет… просто скажи это еще раз. Но только очень сильно пожелай этого, изо всех сил, как будто бы важнее для тебя нет ничего. Да это и впрямь так.
— Дьен, прости… но заклинания так не работают.
— Таяна, я понятия не имею, как они работают. Не получится — попробуешь что-нибудь еще.
Пожав плечами, с явно написанным на лице выражением «и кто это здесь учит меня колдовать?», Тэй вытянула руку вперед, нацелив кристалл кольца на дверь.
— Я хочу выйти отсюда.
Особой страсти в этих словах не прозвучало. Камень на кольце вспыхнул на мгновение и тут же угас.
— Вот видишь…
— Таяна, ты недостаточно желания вкладываешь в эти слова. — Жаров прекрасно понимал возникшую у девушки проблему. Его бы тоже порядком возмутило, если бы какой-нибудь дилетант попытался давать ему советы… ну, допустим, по тактике проведения десантных операций. — Попробуй еще… я прошу.
— Я хочу выйти отсюда!
В этот раз кольцо даже не засветилось.
— Тэй, девочка… сила желания не в крике. Сосредоточься и…
Кто знает, что послужило причиной — то ли Таяна все-таки сосредоточилась и вложила в свои слова должную меру желания, то ли слова следовало произнести трижды. А может, кольцо просто само решало, когда именно нужно активизировать упрятанное в него заклинание — так или иначе, но факт остается фактом. Когда Тэй в третий раз произнесла свое желание, зал залила ослепительная голубая вспышка. Сияние ударило в стены — и они, устоявшие под чарами Таяны, пошли трещинами. Колонны смело сразу — потолок тут же просел, сверху посыпались обломки. Здоровенный обломок мрамора ударил Дениса в плечо, сбив его с ног. Тэй вскинула руки над головой, что-то крикнула — и ее окутало голубоватое облако, почти невидимое в ярком сиянии бьющегося о стены света. Этот свет жил уже сам по себе, кольцо давно погасло — а он все продолжал крошить камень. Жарова несколько раз перекатило по полу, затем он кое-как сумел встать на ноги — только для того, чтобы тут же быть сбитым вновь. Благодаря броне он не получил особых травм — но устоять на ногах под ударами каменных обломков было невозможно. От купола, защищающего девушку, обломки отлетали, частично превращаясь в пыль… но видно было, что сияние поля слабеет — еще немного, и рушащийся свод накроет девушку. И тогда…
Жаров привстал на одно колено и огляделся. Потолок еще держался, но ему явно осталось недолго. Одна из стен вот-вот была готова рухнуть, ее пересекала стремительно расширяющаяся трещина. А волны голубого света, продолжая свою разрушительную деятельность, в то же время несколько изменили ритм. Теперь они стягивались к центру зала, создав там голубой вихрь, постепенно уплотняющийся, с каждой секундой приобретающий вполне законченную форму. Денис уже не раз видел эту проклятую форму — и каждый раз это зрелище сопровождалось целым ворохом неприятностей — от потери памяти до ошейника раба.
— Тэй! — заорал он и, подозревая, что в этом аду она вряд ли сможет его услышать, ткнул рукой в сторону приобретающего форму портала. — Тэй, туда!
В ее ответном взгляде плескался ужас. И Денис вдруг увидел, как один из булыжников, разлетевшись в труху от удара о магический защитный купол, осыпал девушку каменным крошевом… Защитное поле было пробито. Более не раздумывая, он бросился к девушке, подхватил ее под мышку, как мешок, и одним прыжком, почему-то зажмурившись, влетел в портал.
Боль пронзила все его тело. Рядом раздался вопль Таяны — а вокруг них, сцепившихся в объятии, вертелся водоворот голубого огня. И они не видели, как там, где они были еще несколько мгновений назад, вспух шар ослепительно синего пламени, просевший свод, вместо того чтобы рухнуть вниз, рванулся вверх. Здание в один момент превратилось в разлетающуюся во все стороны груду обломков, сметая соседние дома. В нескольких сотнях шагов от синего вихря, бушующего на месте разрушенной Лавки Снов, тяжело облокотившись о стену, стоял Лавочник. Стоял, уставившись на руины своего детища, и молчал. Не выкрикивал угроз, не обещал обрушить на головы проклятых Стражей невероятные проклятия… его остановившиеся глаза вряд ли даже что-то видели в этот момент. Эти дилетанты, возомнившие себя истинными Стражами, привели в действие Кольцо Разлома… они считают, что перехитрили его, Лавочника. Они думают, что можно безнаказанно использовать самое сильное заклинание, когда-либо созданное разумными существами. Их ждет разочарование — и оно будет горьким, очень горьким. Смогут ли они жить с этим?
Лавочник отрешенно думал о том, что пройдет Волна… ну, может, две или три Волны, и от следов нынешней катастрофы не останется ничего. К тому времени он возродит Лавку Снов. Он прожил долго, очень долго. Даже старейшие из тех, что называли себя эльфами и по меркам других миров считались чуть ли не бессмертными, были куда моложе его. За прошедшие века он уже видел подобные картины и давно сбился со счета, сколько раз его грабили, сколько раз уничтожали его Лавку, — она все равно возрождалась снова и снова. Потому что этот мир без Лавки Снов будет уже другим… Жаль Кирсу, он был неплохим ассистентом, может быть, немного недальновидным, но все равно неплохим. Что ж, все смертны… придет время, появится другой помощник. Все преходяще… А Лавка Снов вечна.

6

Они кубарем покатились по камням — Денис, будучи в доспехах, не слишком пострадал, а вот его подруге досталось изрядно — и не только от камней, но и от самого Жарова. В первую секунду Таяна еще успела выкрикнуть что-то донельзя нелицеприятное, но потом пыль забила ей рот, и девушке осталось только сосредоточиться на том, чтобы ничего не повредить.
Наконец падение прекратилось. Жаров, кряхтя, встал — латы там или нет, но падение есть падение. Тело ломило, к тому же он явно растянул связку на неудачно подвернутой кисти. Таяна лежала рядом, не желая приобретать вертикальное положение до того, как убедится в целости своих костей. На матовых доспехах не осталось и царапины, а вот одежда волшебницы теперь годилась разве что на тряпочки. Кое-где в прорехах проглядывали кровавые ссадины, а красное пятно на скуле свидетельствовало, что в обозримом времени это место будет украшено внушительных размеров синяком.
— Ты… сошел… с ума…
В ответ Денис только хмыкнул — там, в Гавани, им грозило нечто похуже, чем заполучить букет синяков и ссадин, скатившись с невысокого холма. Он огляделся — они находились на берегу моря, и погода была не слишком приветлива к людям. Небо, затянутое черными тучами, время от времени освещали вспышки молний. Дождя не было — но он мог начаться в любой момент. Но куда больше перспективы вымокнуть Жарова беспокоило другое — там, в вышине, время от времени мелькали сполохи голубого света… и это не было небом. Это был тот самый свет, от которого они столь эффектно пытались удрать.
— Кажется, нам пора возвращаться, — мрачно заметил он. — Жаль, что все так получилось… все впустую.
— Впустую? — Она удивленно посмотрела на Дениса. Тот, вздохнув, кивнул:
— Именно так… эти подонки забрали наши вещи. Значит, и табличку с заклинанием тоже.
Дотронувшись до груди, Тэй покачала головой.
— Табличка у меня… Я убрала ее в корсаж. — Девушка невесело усмехнулась. — Думала, целее будет.
Снова ударил гром — и Жарову показалось, что даже земля под ногами заходила ходуном. А в следующее мгновение он понял, что это совсем не плод воображения. С каждой секундой земля тряслась все сильнее и сильнее, и ему уже было трудно устоять на ногах.
Скользя, время от времени съезжая вниз, он вскарабкался на холм, с которого они недавно скатились. Они находились не так уж и далеко от Гавани — если подумать, то как раз на таком расстоянии, какое прошли там, в другом мире, в поисках Лавки Снов. Он увидел, как, зашатавшись, рухнул один из шпилей Гавани — купол, что защищал ее от проникновения извне, не мог спасти здания от землетрясения.
Рухнула еще одна башня, обрушился фрагмент стены… За спиной раздался пронзительный, наполненный ужасом визг Таяны. Денис стремительно обернулся, потерял равновесие — камень очень удачно вывернулся из-под ноги — и рухнул на пятую точку, не слишком элегантно съехав вниз — туда, откуда так долго лез на холм.
— Что случилось?
Дрожащей рукой она указала в сторону моря. Жаров повернулся и почувствовал, как холод заползает под броню, заставляя тело покрываться гусиной коже. Там, на самом горизонте, под небом, рвущимся от непрекращающихся ударов молний, поднималась стена… Жаров попытался привычно оценить высоту волны — если он еще не растратил былых навыков… он помотал головой. Видимо, растратил… потому что не бывает волн высотой в полкилометра.

Предыдущая страница 24 Следующая страница


25 Дмитрий Воронин

Или бывает?
— Таяна… Тэй, нам надо немедленно уходить отсюда, — пробормотал он. Волна стремительно приближалась, и становилось ясно, что времени у них очень мало. Не хватит даже на то, чтобы добежать до Гавани. Раз она уцелела там, в будущем, — значит уцелеет и сейчас.
Краем уха он слышал, как девушка, заикаясь и дрожа, читает слова заклинания, которое должно было мгновенно вернуть их назад в будущее, если верить Сиятельной Эрнис… или Арианис, что, видимо, одно и то же. Сейчас следовало ожидать чего угодно — портала, сияющего тоннеля, вихря, который подхватит их и понесет куда-то…
Вихрей хватало — небо, казалось, окончательно сошло с ума. И водоворотов в ближайшем будущем тоже будет предостаточно. Но все это ничуть не влияло на две фигуры, по-прежнему одиноко стоящие на берегу… Вода стремительно отступала, обнажая каменистое дно, чтобы скоро, очень скоро вернуться, обрушиться на землю со всей силой, сметая на своем пути все — деревья, камни, здания и, конечно, людей. Жаров вспомнил, что и этот мир пережил Великий Потоп — весьма похожий на тот, что, согласно легендам, когда-то прокатился и по Земле… его Земле.
— Это мы виноваты, — прошептал он, глядя на приближающуюся волну, как на кару небесную, что призвана наказать их за какие-то не слишком ясные грехи. — Это проклятое кольцо вызвало Потоп, я знаю.
Откуда взялась эта уверенность, Денис точно сказать не мог. И все же чувствовал, что прав. Именно кольцо, высвободив спрятанную в нем чудовищную силу, способную прорвать Границу, породило чудовищной силы откат. Ничто не дается даром, за все следует платить.
— Она… обманула нас, — пробился к нему еле слышный сквозь грохот все усиливающейся бури голос Таяны. — Эрнис обманула нас.
— Попробуй еще раз! — крикнул он, стараясь перекричать вой ветра, обнимая девушку, которую могло в любой момент сбить с ног. — Попробуй, у нас мало времени.
Он развернул девушку, почти полностью перекрыв ей обзор, стараясь защитить ее от ветра и одновременно от зрелища все приближающейся, все растущей волны.
— Закрой глаза! — приказал он, и Таяна послушно зажмурилась. — Прекрасно. А теперь, девочка, пару раз вздохни поглубже и успокойся. У нас еще навалом времени, пять попыток, десять — не важно. Будем считать, что Эрнис сказала нам правду, что все у нас получится…
Он говорил и говорил, зная, что там, за спиной, стена воды с каждым мгновением становится все ближе и ближе. Знал, что в запасе у них скорее всего только одна попытка… максимум две. А потом все будет кончено. Признаться, Денис не слишком верил в собственные слова. Эрнис использовала их, использовала, как говорится, втемную, ничего толком не объяснив, — просто бросила, как котят, в омут и принялась наблюдать, выплывут они или нет. А надо ли ей было, чтобы котята выплыли? Зачем вообще она решила им помочь? Испугалась разрушения магических сил мира? А может, ей просто необходимо было избавиться от Стражей? Может, заслав их в прошлое, Эрнис приговорила их к смерти? И слова, что произносит сейчас Таяна, ничего не значат?
Вихрь золотых искр закружился вокруг двух обнявшихся фигур, он вертелся все быстрее и быстрее и вдруг сжался в ослепительно сияющую точку, ярко сверкнувшую — и тут же погасшую. А спустя несколько секунд на опустевший берег с чудовищной силой обрушилась вода, сметая все, что можно было смести.

7

Двое, мужчина и женщина, стояли на скале, глядя вниз. Позади них виднелись дома, маленькая деревенька, приютившая их в этот тяжелый час. Горцы — простые люди, они не стали интересоваться, откуда пришла эта пара, что оставила она за плечами и куда намерена двинуться дальше. Они просто предоставили двум путникам кров, разделили с ними пищу.
Странники задержались в деревушке. Они жили здесь уже несколько недель, и за это время немало нашлось людей в селении, что стали смотреть на пришельцев с уважением, симпатией и даже некоторым благоговением. Женщина, довольно искусная в магии, практически в этих местах неведомой, старалась помочь всем, кто нуждался в помощи, — лечила, старалась в меру своих сил подправлять погоду, а долгими вечерами, при свете пляшущего под потолком голубого шарика-светлячка, рассказывала детям странные, но потрясающе интересные истории.
Мужчина не владел магическим искусством и, хотя носил оружие, не мог считаться очень уж хорошим воином. Неплохим — не более того. Горцы — народ в общем-то мирный — умели постоять за себя и оружием владеть учились с детства. Зато у мужчины оказались другие таланты — он много знал о камне, умел приготовить странную смесь, что, высыхая, становилась твердой — с ее помощью можно было построить каменные стены домов, куда более прочные и надежные, чем обычные мазанки. Он научил людей, как можно с помощью обожженных на огне глиняных трубок доставить воду от источника, бьющего из скалы неподалеку, прямо в дома. Он часто был мрачен, разговаривал нехотя — но никогда не отказывался от работы, напротив, хватался за любое, даже трудное и грязное дело с какой-то яростью, словно стремясь болью, усталостью и потом наказать себя за что-то… или что-то себе доказать.
Но у них обоих была одна странность — время от времени они приходили вдвоем на эту скалу и долго стояли здесь, лишь изредка обмениваясь короткими, ничего не значащими фразами. Они смотрели вниз, на долину, что уже освободилась от воды, обрушившейся неизвестно откуда. Горцы считали, что вода — это кара для жителей низин, погрязших в жадности, праздности и кровавых междоусобицах. Может, они и были правы, во всяком случае, их гости не спорили с этим мнением.
— У Бруна, кузнеца, дочка наделена Даром, — тихо сказала женщина. — И Эя, дочка Шамсуры-травницы, тоже.
Мужчина не ответил, напряженно всматриваясь вниз, в долину. Он надеялся увидеть там хоть что-то живое — хотя бы зайца. Но там не было ничего… и никого.
— Их способности пропадут. Их некому учить…
— А ты?
— Я не умею… воспитать волшебницу очень сложно. Я ведь и сама не слишком большой мастер, ты же знаешь.
Он помолчал — ему почудилось движение внизу. Затем вздохнул…
— Пойми, все, что мы знали, умерло. Я благодарю Арианис за то, что мы пришли сюда прежде, чем там, — он кивнул в сторону долины, сплошь покрытой небольшими озерами, перемежающимися с участками жидкой грязи и грудами спутанных кронами, вырванных с корнем деревьев, — случился этот ужас. Знаешь, мне иногда кажется, что эти горцы правы. Это кара. И все, что мы можем сделать, это искупить свои грехи.
— Грехи? — мягко спросила она.
— Да, именно грехи. — Он был совершенно серьезен. — Знаешь, когда я увидел, как волны сметают нашу страну, я понял, что жизнь — это не просто теплое место, сундучок с золотыми монетами и любовь женщины. Да, я струсил. Я бежал… но теперь я думаю, что это просто шанс. Шанс начать все сначала.
— Я буду учить детей, — вдруг коротко, с какой-то жесткостью, бросила волшебница. Она подошла к мужчине и положила руку ему на плечо. Он чуть заметно вздрогнул. — Я буду учить детей. Но не только магии — я буду учить их всему, что знаю. И расскажу о Бореалисе… и об Арианис. О ней — в первую очередь… Знаешь, они ведь что-то знают, слухи докатились и сюда. Только вот произносят ее имя немного странно — Арнис… или Эрнис, иногда их бормотание сложно разобрать. Но ведь не важно, как зовут ту, которая достойна поклонения, верно? Важно лишь то, что ты чувствуешь, произнося ее имя.
Он повернулся и внимательно посмотрел на нее, медленно пробегая глазами по каждой черточке ее не очень молодого, но такого дорогого ему лица. Отправляясь в бега, он знал, что за допущенную им ошибку скорее всего его ждет смерть — его могущество не имел привычки прощать оплошности своим слугам. Он надеялся скрыться в горах, пожить там несколько лет — а тогда, возможно, удастся снова вернуться к нормальной жизни. Кто знает, его могущество ведь тоже не вечен.
И настоящим шоком стало для него то, что эта женщина пошла с ним. О, он и в самом деле любил ее, но думал, что ее ответные чувства продиктованы лишь стремлением волшебницы средней руки упрочить свое положение. И вот теперь, отбрасывая все, что достигла за прошедшие годы, она добровольно хотела отправиться с ним в изгнание. Он пытался заставить ее отказаться от принятого решения — тщетно. Волшебница сделала свой выбор — и не намерена была отступать.
— Да, Сикста. — Галантор положил свою ладонь поверх ее тонкой руки. — Да, любовь моя, ты будешь учить их. И мы будем искать других выживших, они обязательно найдутся, Сикста. А я всегда… ты слышишь, всегда буду рядом. Всегда, любовь моя…

Глава 12 ВРЕМЯ ПОЛУЧАТЬ ОТВЕТЫ

… Весьма интересно, что его Императорское Величие Талас Шестнадцатый, прозванный Ревнителем Порядка, получил это прозвание отнюдь не за то, что в период его правления были приняты и неуклонно претворялись в жизнь довольно суровые законы, большая часть которых в той или иной форме не утратила силы и по сей день. И даже не потому, что именно в период правления Императора Таласа Шестнадцатого была сделана первая относительно успешная попытка привести законодательство Империи к единой упорядоченной системе. Подобные попытки, пусть и менее успешные, предпринимались и ранее — при Императоре Таласе Седьмом Защитнике и при Императоре Таласе Тринадцатом Грозном. Впоследствии Император Талас Двадцатый Реформатор сумел поставить законотворчество на упорядоченную основу, именно он основал Палату лордов, практически полностью передав полномочия по законодательной деятельности ей, оставив за собой лишь право последнего слова.
Конечно, вклад Императора Таласа Шестнадцатого в создание правового общества трудно переоценить. И все же, как утверждают историки того времени, прозвание, полученное им еще при жизни — факт небывалый в истории династии Таласов, — имело несколько иную основу. Его Императорское Величество сумел добиться того, чего не смогли достичь ни его предшественники, ни его последователи, — его стараниями была почти полностью ликвидирована преступность в Тирланте, в тот период — столице Империи. Существование Гильдии убийц и особенно ночных воинов — тайной секты специально обученных бойцов, — длительное время было бельмом на глазу Империи. Подробнее о расцвете и закате Гильдии см. главу 9, «Ночной мир Империи».
Разумеется, Император Талас Шестнадцатый знал, что явные попытки расправиться с Гильдией не найдут поддержки среди знати. Тогда еще свежи были в памяти аналогичные действия отца и особенно деда Императора — и последовавший за ними террор со стороны наемных убийц, в ходе которого прервался не один древний род. И Император избрал несколько неожиданное, но весьма эффективное решение проблемы. Его доверенные лица уничтожили логово ночных воинов, справедливо предположив, что подобные деяния вызовут объявление Гильдией так называемой Большой Охоты, нацеленной не на Императора — в данном случае он находился вне подозрений и обвинение его в причастности к этому деянию не встретило бы понимания даже среди членов Гильдии. Была также намеренно допущена утечка информации, в результате которой Гильдии стали известны и имена участников бойни, и направление, в котором эти люди покинули столицу. Традиции Большой Охоты в настоящее время давно забыты. Известно только, что в ней приняли участие практически все члены Гильдии убийц, а также немалое количество наемных воинов (в основном — самого низкого пошиба) и магов средней руки. Преследуя тех, кого Гильдия считала ответственными за ночную резню в Тирланте (подробнее о данном событии см. труд Делтрана Бирта «Правление Ревнителя Закона», глава 3), армия убийц и наемников оставила столицу. Спустя какое-то время армия была окружена и полностью уничтожена имперскими войсками.
Хребет ранее непобедимой Гильдии был сломлен — и прошло почти сорок лет, прежде чем ей удалось возродиться. Но уже никогда — вплоть до восхождения на престол Императора Гарта Первого Узурпатора — Гильдия не имела достаточной силы, чтобы с нею считались (об окончательном уничтожении Гильдии убийц см. том 4, «Династия Гартов»).
Существует множество теорий относительно того, кто являлся организатором и исполнителем этой тщательно разработанной и блестяще исполненной операции. Есть масса свидетельств в пользу того, что имперским легионом на поле близ т. н. Гавани Семи Ветров (этимология названия неясна, подробнее см. труды Делтрана Бирта, Агниуса Руттуса, а также летопись Линеаса Кулла Дарция «Истинные хроники Его Императорского Величества Таласа Первого») командовал некий Кай Гэрис, бывший в то время командиром «черных плащей», личной гвардии Императора. Однако есть также и свидетельства, что примерно в то же самое время «черные плащи» под командованием Гэриса провели ряд карательных операций в самой Тирланте. Делтран Бирт в своих знаменитых хрониках «Правление Ревнителя Закона» возлагает ответственность за уничтожение Гильдии на некоего человека по имени Дьен Сэнсэй, который был доверенным лицом Императора. Подтвердить или опровергнуть это утверждение также невозможно по причине крайне недостаточной информации об этом человеке.
Теперь рассмотрим следующий этап правления Таласа Шестнадцатого Ревнителя Порядка — войну с т. н. Союзом Морских Королей. Как пишет Агниус Руттус в своей книге «Короли Морей — величие и падение»…
Барон Риал де Керрус, профессор истории,
«Империя — от первого до последнего дня».
Том третий. «Династия Таласов»

1

Золотая завеса спала, и вокруг сразу стало очень темно. И только через несколько секунд Денис понял, что это просто реакция глаз при переходе от ослепительного сияния магического огня к нормальному дневному свету, сочившемуся в храм Ветра через невидимые щели.
— С возвращением, — раздался за их спинами мелодичный голос.
— Спасибо, — буркнул он, не оборачиваясь. Медленно разжав объятия, он отпустил свою спутницу. И тут же снова подхватил ее на руки, чтобы не дать ей упасть. Тут же прямо перед ним появилось глубокое мягкое кресло, видимо, Эрнис постаралась, больше некому. Осторожно уложив потерявшую сознание девушку, Жаров обернулся к богине и скрестил руки на груди, давая понять, что не сдвинется с места, пока не получит ответы на все свои вопросы. По отношению к существу, способному в мгновение ока исчезнуть, предоставив Дениса и Таяну их собственной судьбе, жест был донельзя смешной. Но Эрнис из каких-то своих соображений решила принять правила игры. Может, она чувствовала свою вину… а может, просто считала, что эти двое заслужили право на беседу с богиней.
А может, богине просто хотелось поговорить — впервые за многие и многие сотни лет поговорить с теми, кто побывал там, во временах ее молодости, во временах, когда она еще не была богиней.
Ее взгляд уперся в Жарова, и тот вдруг почувствовал непреодолимое желание спрятаться, закрыться чем-нибудь… например, метровым слоем корабельной брони. Кто-то — и он даже знал, кто именно, — копался у него в мозгах, считывая оттуда воспоминания. Затем она отвела глаза в сторону.
— Прежде чем ты наговоришь много такого, о чем впоследствии будешь жалеть, я должна признаться, что была с вами почти честна.
— Почти? — В одно это слово он вложил весь сарказм, который только смог. На Эрнис это не произвело ни малейшего впечатления.
— Я действительно знала, в какое время вы попадете. Но — и только. Я не знала… или если точнее… могла только предполагать, что именно вам предстоит совершить. Если хочешь, можешь мне не верить. — Она щелкнула пальцами, и прямо перед Жаровым возник столик, буквально прогибающийся под тяжестью еды.
Только сейчас он вдруг понял, до какой же степени голоден, — раньше об этом как-то не было времени думать. Рядом в кресле зашевелилась Таяна — доносящиеся со столика аппетитные запахи могли бы поднять и мертвого.
— Вам стоит подкрепиться. А я пока расскажу вам свою историю… и отвечу на ваши вопросы.
Некоторое время она молчала… Денис и Тэй отдавали должное неубывающему содержимому столика, чувствуя, как постепенно в тело вливается сытость. Сытость — и умиротворение. Денис подумал, что с волшебницы станется добавить в иллюзорную, но от этого не становящуюся менее вкусной пищу какой-нибудь компонент, способный приглушить страсти, расслабить и успокоить людей. А может, просто после пережитых волнений разум сам стремился отдохнуть.
— Я начну с самого начала. — Красивое лицо богини стало вдруг печальным… впрочем, это только добавило ей очарования. — С тех давних лет, когда я еще была молодой. И живой…

2

Эрнис… нет, тогда еще Арианис, была еще совсем молодой, когда началась война. Девочка, у которой были обнаружены весьма солидные магические способности, училась в одной из школ, что были организованы монахами Желтого Ордена для будущих магов — гордости и силы Лиара. Это время Арианис помнила плохо — да и не было в нем ничего особенно яркого. Долгие часы бдений над старыми книгами, нудные — временами просто усыпляющие — лекции учителей. Для десятилетней девчонки это было невыносимо скучным занятием. Очень быстро она узнала, что изучение магии требует огромного труда, и не раз уж подумывала, а не сбежать ли ей домой, к родителям… в конце концов, кое-чему она научилась, и этого вполне хватит для того, чтобы обеспечить себе кусок хлеба…
Может, она и сбежала бы. Если бы было куда — село, где жили ее родители, оказалось на пути армии захватчиков… Уже много позже девочка узнала, что агрессоры, вообще говоря, не старались уничтожать мирное население — но жестоко подавляли любые, даже самые жалкие попытки сопротивления. Мать Арианис, волшебница весьма посредственных способностей, посмела использовать магию, чтобы защитить свое имущество… За это люди в матово блестящих доспехах сожгли и ее, и ее мужа, и десяток ближайших к ее дому дворов. В назидание…
Потом было много подобных событий. Везде, где маги пытались встать на защиту своей страны, они уничтожались быстро и безжалостно. Правитель Мидиас бросил против непонятно откуда явившихся врагов армию — она была стерта с лица земли. Пал Кер-Лиар, спустя месяц был уничтожен последний оплот сопротивления — Желтая Обитель…
Все это прошло мимо Арианис. Их школа — два десятка домиков в горах — не привлекла внимания захватчиков. И только время от времени доносившиеся до этих мест новости заставляли иногда по ночам дрожать от страха… не только учеников — но и немногих учителей, что остались присматривать за детворой. Большинство же ушли защищать свою страну — и не вернулись.
А потом вдруг сразу все затихло… Ши-Латар, впоследствии принявший имя Бореалиса, объявил о снижении налогов, издал еще немало указов, одним из которых обещал прощение всем магам, что поклянутся не вредить Лиару и его правителю. Кто-то искренне пожелал пойти на мировую с оккупантами, кто-то затаил злобу и вознамерился в дальнейшем отомстить… этих было немного, память о том, как расправились Соратники (теперь их называли так) с Желтой Обителью, была еще свежа, а руины неприступной крепости Ордена даже не успели порасти травой.
Годы текли спокойно и размеренно. Учебники — лекции — практические упражнения — снова книги, истрепанные прикосновениями рук сотен учеников. Где-то там, в большом мире, происходили интересные вещи — Соратники захватывали соседние уделы один за другим, вереницы рабов отправлялись строить дороги, распахивать поля… Среди жителей Лиара все больше и больше находилось тех, кто говорил, что жить под рукой Бореалиса куда лучше, чем под рукой Мидиаса. Постепенно голоса эти сливались в единый хор — и, слушая его, находились уделы, что сами распахивали врата замков перед армией Бореалиса. Обо всем этом знали учителя — но постепенно взрослеющим детям не стоило забивать голову такими вещами. Учебники — лекции — практические занятия, вновь и вновь вращался этот круговорот. И неожиданно для себя самой Арианис поняла, что ей нравится учиться…
Ей было шестнадцать, когда наступил срок окончания школы. В этот день она должна была получить звание волшебницы — и клеймо, что навсегда изуродует ее руку. Клеймо, отмечающее ее право пользоваться магией на территории Лиара, зарабатывать этим свой кусок хлеба. В этот день она должна была стать взрослой — шестнадцатилетняя девчонка, для которой еще вчера существовал один дом — школа, одна семья — учителя и другие ученики… Ей предстояло отправиться в большой мир, о котором она не так уж и много слышала. В этот день она впервые увидела Бореалиса.
Он в сопровождении десятка Соратников прибыл, чтобы посмотреть на выпускников. Возможно, уже тогда Бореалис задумывал возрождение Желтого Ордена как замены той силе, которую утратили его Соратники…

3

— Они и вправду утратили силу? — уточнил Жаров.
— Да. В тех боях, что бросили Лиар на колени перед ними, Соратники метали молнии, от которых не защищала ни броня, ни толстые, окованные медью щиты. Но потом…
— Их метатели молний, — Жаров постарался подобрать подходящее слово, которое было бы понятно и Эрнис, и Таяне, — они умерли, так? Перестали работать?
— Ты все понял правильно, — усмехнулась Эрнис. — В них не было магии ни капли. Это было просто изделие человеческих… — она вздохнула, — ну, почти человеческих рук. И оно сломалось. Много позже я поняла почему. Эти… метатели были из другого мира, как и их владельцы. Здесь им не было места. Но я продолжу. Итак, Бореалис посетил школу…

4

Юноши и девушки один за другим подходили к ректору школы, чтобы получить его прощальные дары. Одну золотую монету — чтобы ученики не умерли с голоду, прежде чем найдут для себя приносящее доход занятие. Серебряный кулон на длинной тонкой цепи — знак школы. Одну-две книги, именно те, которые могут пригодиться выходящему в мир бывшему ученику, индивидуально подобранные для каждого. И магическую печать на тыльную сторону левой кисти — вечное клеймо, которое нельзя ни смыть, не вывести иным способом. Только отрубить себе руку. Но альтернативой было навсегда отказаться от использования магии, а потому те, что собрались здесь, стиснув зубы, протягивали левую руку, чтобы получить отметину, свидетельствующую о принадлежности к магическому сословию. Это было больно, очень больно — и зал огласился криками тех, кто не сумел или не счел нужным накладывать на себя болеутоляющие чары. Арианис шла одной из последних. И вдруг почувствовала, что Бореалис смотрит на нее. Почувствовала, несмотря на то, что на нем, как обычно, был глухой, без прорезей, матово поблескивающий шлем.
А затем он склонился к ректору, который был ниже правителя чуть ли не на две головы, и что-то спросил. Выслушал ответ, а затем отдал короткий приказ — и старик склонил голову, подчиняясь. И, когда Арианис протянула руку, чтобы принять боль и клеймо, лишь покачал головой.
— Сиятельный Бореалис приказал не возлагать на тебя печать.
Девушка вздрогнула — больше от испуга, чем от радости.
— Означает ли это, что мне… мне нельзя будет заниматься магией? — Она почувствовала, как слезы наворачиваются на глаза. — Но… почему?
— Ты можешь заниматься магией, Арианис, — раздался чуть скрежещущий, отдающий металлом голос из-под шлема. — Сколько угодно. Но у тебя будут и другие занятия, не менее важные.
Он оказался прав. Последующие годы оказались очень наполненными событиями. Арианис пришлось много работать — в основном над восстановлением Желтого Ордена. Получив от Бореалиса несколько артефактов, ранее принадлежавших Ордену, среди которых был и Ключ Ветра, девушка совершила несколько путешествий в Гавань Семи Ветров. По ее приказу была заново отстроена Желтая Обитель — правда, в другом месте, менее неприступном.
Но все это было куда менее важно, нежели то, что происходило между нею и Бореалисом. Он почти ничего не скрывал от девушки, и постепенно она узнала все о нем и о его народе.
Они не были людьми, но стояли к людям куда ближе, чем любые другие известные расы. Они пришли из другого мира, не просто пришли — бежали, подгоняемые страхом смерти. Они смогли открыть проход — грубый, более похожий на взлом — и ушли из своего мира в другой. Тогда они думали, что сумеют спасти свои жизни.
Это оказалось и так, и не так. Новый мир, который они намеревались сделать своим домом, оказался совсем не столь дружелюбен, как это показалось в первый момент. Что-то было другим — возможно, солнце… Там, где родился Бореалис, всегда царил сумрак. Очень скоро Соратники поняли, что их тела, сталкиваясь с солнцем или даже с отраженным светом, начинали изменяться, постепенно превращаясь в камень. И потому они вынуждены были носить свои доспехи — только эта броня, порождение древнего разума и давно забытых умений, могла защитить от губительного и невероятно болезненного воздействия солнца. Только ночью или в помещениях, лишенных окон, они могли позволить себе снять панцирь.
Бореалис знал, что они обречены на вымирание. Его сородичи жили очень долго, в десятки раз дольше, чем люди, — но в этот мир пришли только мужчины. С ними было совсем немного женщин, и все они, не имевшие доспехов, не пережили первого же рассвета… тогда еще никто не знал, что местное солнце может убивать.
Там, на их родине, тоже знали, что такое любовь. Очень скоро родился первый ребенок, дитя двух миров. Затем еще один и еще… Их тоже ждала смерть, ибо они унаследовали от своих отцов долголетие, но вместе с ним и неспособность выносить солнечный свет. Именно тогда, когда первый из детей превратился в каменную статую, Арианис отправилась в свой первый поход в Гавань Семи Ветров. Древние записи гласили, что там можно найти решение любой проблемы, если только такое решение вообще существует. Тогда, кстати, выяснилось, что порталы меж мирами — по крайней мере те, что не несут угрозы Границам, — недоступны Соратникам. Двое из них, отправленные с Арианис для охраны и надзора, прибыли в Гавань в виде двух статуй, облаченных в доспехи.
Арианис вернулась — и принесла с собой решение. Сложное, неоднозначное — и все же дети, подвергшиеся определенной операции, могли жить. Увы, эта операция оказывала воздействие лишь в течение первого года жизни. Соратники были обречены — но теперь у них был шанс продлить себя в потомстве. Пусть даже дети эти, перенеся операцию, становились мало похожи на людей. Смертельная реакция на воздействие солнца была подменена вечной жаждой — теперь им, чтобы жить, необходима была живая кровь, самый сильный из известных в Гавани стабилизаторов для живой ткани, хотя бы немного, хотя бы иногда.
В качестве компенсации им было дано нечто иное — долгая жизнь, незнакомое человеку истинно железное здоровье, способность менять свое тело, превращаясь в несколько карикатурно выглядящее, но быстрое, сильное, способное летать создание. Во всяком случае, так утверждал Лавочник.
Далеко не каждая мать соглашалась на то, чтобы ее ребенок превратился в монстра. Но нашлись и те, кто согласен был на все, лишь бы жило дитя.
Мечтал о ребенке и Бореалис. И немыслимо красивая девушка тронула его сердце… а позже и сама Арианис стала чувствовать к правителю Лиара нечто большее, чем просто признательность. И это чувство росло, постепенно превращаясь в то, что люди называют любовью.
А потом вдруг случилось страшное — соплеменники Бореалиса, те, что послужили причиной ухода Соратников в другой мир, нашли беглецов. И решили, что те должны быть наказаны. Арианис не знала, что случилось там, в другом мире, почему Соратникам пришлось уносить ноги, — они никогда не говорили с Бореалисом об этом, вернее, она пыталась спрашивать, но он уходил от ответа. Так или иначе, но причины были, и, вероятно, достаточно веские. А потому не менее двух тысяч солдат прошли сквозь Границу, чтобы выследить и наказать отступников.
Сначала Бореалис пытался договориться. Потом — откупиться. Там, на его родине, весьма ценились и золото, и пряности, и драгоценные камни. Ни то, ни другое не удалось — преследователи жаждали крови и не намерены были соглашаться на часть того, что собирались получить целиком.
Лиарцы очень быстро поняли разницу между Соратниками и новыми незваными гостями. Первые были жестоки — но лишь по отношению к тем, кто пытался оказать им сопротивление. Вторым же нравилось убивать просто так, ради развлечения. Хотя они не забывали и о золоте. Партии ценностей, продовольствия и других товаров непрерывным потоком устремились сквозь Границу, все более и более расшатывая ее. Арианис знала, чем это грозит: в старых книгах встречались записи о последствиях неосторожного разрыва и вызванного этим взаимопроникновения миров. Как могла она объяснила это Бореалису — и еще то, что выбора у них теперь нет. Или пришельцы прекратят расшатывание Границы — пусть даже для этого всем им придется умереть, — или катастрофа ждет весь мир. Или даже два мира сразу.
Бореалис сделал еще одну, последнюю, попытку решить дело миром. Двое Соратников отправилось к агрессорам, дабы объяснить ситуацию и попросить, взяв отступное, убраться восвояси. Вскоре посланники вернулись — две каменные статуи, скорчившиеся, словно от немыслимой боли. Камень точно передавал мельчайшие детали — и даже при беглом осмотре становилось ясно, что этим двоим не дали умереть просто и быстро. Исход оставался один — война.
Первая же стычка ясно дала понять Бореалису — сила доспехов, безусловно, способна дать Соратникам сто очков вперед, если в качестве противника выступают обычные люди с обычным оружием. Но, как говорится, на каждый щит найдется свой меч. Потеряв два десятка Соратников и почти три тысячи людей, армия Бореалиса отступила. А потом еще раз и еще…
Войска отступали, пока не уперлись в горы. Агрессоры протащили через Границу боевой атмосферный штурмовик… Арианис чуть ли не самой кожей чувствовала, как трещит по швам разделяющая пространство незримая ткань, как просачиваются в их мир чужие силы. Ей пришлось укрыть магической пеленой Город храмов — это заклинание Лавочник отдал даром, но при условии, что оно будет применено именно к тому месту, откуда можно открыть портал в Гавань. Лавочник утверждал, что защитный покров продержится лет двести, после чего просто угаснет сам собой.
Боевой корабль, наверное, мог бы перемолоть армию Бореалиса в пыль — но это было слишком скучно. Пушка штурмовика отрезала людям путь к отступлению, проделав в скалах глубокую и широкую щель. Другой дороги к спасению не было, а враги все туже и туже стягивали кольцо. Во всей армии Правителя Лиара было не более десятка принесенных из Гавани Мечей равенства, способных пробить доспехи противника. Но даже это оружие было бесполезно против молниеметов, способных пробить броню Соратников с двух сотен шагов.
Люди и Соратники готовились к последнему бою — бессмысленному, безнадежному. И тогда…
В свое время Бореалис легко принял мысль о том, что в этом мире существует магия, — в его родном мире существовали лишь сказки о волшебниках и колдовстве. Но он был реалистом и умел принимать вещи такими, какие они есть, — даже в том случае, если не понимал их. И он знал обо всем, что принесла Арианис из Гавани… Он потребовал, чтобы она использовала одно из заклинаний, которое, по словам Лавочника, давало обычному смертному силу противостоять любым угрозам. Правда, Лавочник не пояснил, как подействует заклинание, утверждая, что эффекты разные, в зависимости от того, с чем человеку предстоит бороться. И еще он говорил, что человек, на которого направлено заклинание, должен быть полностью обнажен.

5

— Бореалис потребовал, чтобы я наложила это заклинание на него. — В голосе Арианис слышалась неподдельная горечь, а глаза странно заблестели.
Жаров на мгновение задумался, умеют ли плакать богини… или призраки.
— Вы были против?
Она взглянула на Жарова чуть ли не с презрением.
— Для него это было смертельно в любом случае. Солнце… Сняв броню, он подписывал себе приговор. Я пыталась убедить его возложить эту… миссию на кого-нибудь из людей, но он был упрям.
— Человек, привыкший к мечу и щиту, вряд ли способен в одиночку встать на пути у атмосферного штурмовика, способного крошить горы, — тихо пробормотал Денис.
— Да… Бореалис сказал почти то же самое. И еще он сказал, что в жизни любого правителя когда-нибудь наступает час принятия самого важного решения. И он это решение принял. Мы тогда были возле разлома, единственная дорога, по которой могли уйти от преследования остатки армии Лиара, обрывалась в пропасть — и снова появлялась там, на другой стороне. А в небе появилась маленькая черная точка.
— Штурмовик?
— Да, конечно… Его огненные стрелы сожгли бы нас, если бы враги захотели этого. А так — штурмовик просто следил за нами и не давал найти путь к спасению. И Бореалис говорил, что, пока в небе висит эта дрянь, нам не уйти.
— И вы согласились?
Она покачала головой:
— Так говорят легенды. Думаете, я не знаю? «И тогда Арианис дала своему возлюбленному силу седых гор…» Все было не так. Он просто силой отобрал у меня пластину заклинания и сломал ее… у меня хватило глупости рассказать ему, как привести заклинание в действие. Он снял доспехи и сломал табличку… даже если бы она не подействовала, он был уже почти что мертв. Час, не больше — а потом тело превратится в камень.
— И что случилось?
— Он стал расти. У меня даже нет слов, насколько огромным он стал… Во всяком случае, я видела, как крошились камни, не в силах выдержать его чудовищный вес. А штурмовик… знаешь, и у Соратников, и у тех, кто желал им смерти, было кое-что общее. Они не были трусами. Штурмовик, обнаружив прямо перед собой стремительно растущего великана, атаковал — без сомнений, без страха. И ударил огненными стрелами…
Эрнис закусила губу, ее пальцы впились в подлокотники кресла. Затем продолжила, чеканя каждое слово:
— Первая же стрела попала ему в руку. В запястье… и руку срезало будто ножом. А потом штурмовик подлетел слишком близко, они не могли даже представить, насколько длинными могут быть руки великана. Он поймал этот летучий корабль. И раздавил его. А потом… потом он наклонился, поднял свою отрубленную кисть и положил ее поперек расселины, как мост. А сам зашагал в сторону врагов…
— Бореалис погиб?
Она кивнула:
— Я же говорила, он был обречен уже в тот момент, когда снял доспехи при свете дня. Но он успел дойти… Я не знаю, скольких он убил. Многих, хотя, конечно, не всех. Но этого оказалось достаточно, чтобы остановить преследование, пусть и на время. Рука Бореалиса к тому времени уже превратилась в камень, и по ней мы перешли расселину. Я наложила на ладонь заклятие Вечный Ветер. Это… впрочем, долго объяснять. Важно, что это задержало тех, кто все же попытался нас преследовать. Знаешь, твои новые доспехи не очень-то помогут, если упасть на скалы с большой высоты.
Она взяла со стола бокал с вином, пригубила и, вздохнув, отставила его в сторону. Даже не поставила — с силой припечатала к гладкой деревянной поверхности. Тонкое стекло треснуло, рубиновая жидкость потекла по столешнице.
— Иногда мне очень жаль, что я не могу напиться, как последний матрос в портовой харчевне, — пробормотала Эрнис сквозь зубы. — Могу ощутить вкус вина, а опьянения нет.
— Простите, Сиятельная, а что было дальше? — Таяна впервые за последнее время подала голос.
— Дальше? — криво усмехнулась богиня, щелкнув пальцами. Бокал тут же снова стал целым, пролитое вино вернулось на свое место. — Предпочитаю, чтобы в моем храме было чисто. Хоть и редко я здесь бываю. А дальше, друзья мои, все было очень просто. Очень ожидаемо… Бореалис предупреждал меня, но я была слишком молодой, чтобы прислушиваться к мудрым советам. Война как-то сама собой увяла. Не знаю, откуда они проведали о том, что каменный великан, нагнавший на них столько страха, был Бореалисом… но так или иначе о его смерти враги узнали. Видимо, остальные Соратники их интересовали куда меньше. Они организовали лагерь… хотя, пожалуй, по размерам — скорее город. И продолжали понемногу грабить нашу страну, с каждым отправляемым караваном все больше разрушая Границы.
— А вы?
— А я… я умерла. — Она произнесла это слово с таким сарказмом, что Дениса пробила холодная дрожь. Эрнис, видимо, заметила нечто, мелькнувшее в глазах собеседника, и кивнула. — Да, вы все поняли верно. Мне в этом помогли… Я отправила свой дух в сторону города захватчиков, хотела посмотреть, что там происходит. Несложное заклинание, просто требующее очень высокого уровня владения Силой. А когда вернулась, оказалось, что возвращаться-то и некуда. Тело мертво.
— Кто? — выдохнул Жаров.
— Его могущество, разумеется, достойнейший Даралис Ларт, правая рука Бореалиса. Он счел, что с отсутствием правителя, не оставившего наследника, он сам сможет прекрасно править Лиаром. О, все было обставлено очень пышно и торжественно… Ларт придумал нечто особенное, оригинальное — был издан указ, обязывающий всех считать меня вечно живой. В благодарность, так сказать, за службу стране. Тех, кто произносил фразу «Арианис умерла», ждала в лучшем случае каторга. Независимо от положения в обществе… хотя, как вы понимаете, были люди, для которых не существовало никаких ограничений. А в некоторых кругах стало модным даже писать мне письма — обращаясь как к живой.
— Бред, — прошептал Жаров.
И тут же вспомнил, что и на Земле встречалось нечто подобное. Были герои, навечно зачисленные в состав частей, в которых служили. И на поверке кто-то обязательно говорил «Я!», когда называли фамилию давно почившего солдата. Считалось, что это поднимает дух армии… А здесь просто это начинание довели до абсурда.
— Он и храм построил, — продолжала Эрнис, — ради дохода. Быть похороненным в храме Арианис… это дорогого стоило.
— Но… вы же богиня! — Таяна смотрела на Эрнис, широко раскрыв глаза. Было в услышанном что-то святотатственное, ведь нельзя, невозможно убить бога. — Разве вы не могли покарать и Ларта, и других предавших?
— Да какая я богиня, — усмехнулась та. — Я всего лишь дух, не сумевший вовремя вернуться в тело. Поверь, девочка, если ты воспользуешься заклинанием полета души и твое тело будет убито, пока разум будет где-то странствовать, то и ты будешь обречена тысячелетиями носиться над землей и водой. Мне понадобилось более трехсот лет, чтобы научиться хотя бы донести свои слова до разума простого смертного. И еще столько же, чтобы люди могли меня хотя бы на мгновение увидеть. К тому времени этот подлец Ларт давно уж сгинул… как и память о нем. А меня помнили — так что я вполне могла считать себя отомщенной.
— Я так и не понял, почему мы попали так далеко в прошлое, — мрачно заметил Жаров.
Нельзя сказать, что история Арианис его совсем не тронула. Просто события, произошедшие многие тысячи лет назад, не воспринимались очень уж близко к сердцу. Как не становится шоком рассказ о гибели «Титаника» или детальная информация о Крестовых походах. Это было слишком уж давно… Человек способен, пожалуй, болезненно переживать то, что произошло в пределах двух-трех последних поколений, все остальное уже воспринимается сквозь призму времени, которое замечательно умеет отсеивать все плохое.
Поэтому, хотя он и старался выглядеть сочувствующим, на самом деле война, что произошла несколько тысяч лет назад, его не сильно волновала. Нет уж следов от тех, кто принимал в ней участие… если не считать саму Арианис. Совсем другое дело — личная трагедия молодой женщины, потерявшей возлюбленного, а потом и собственную жизнь. Это было куда ближе и понятней…
Но, несмотря на то, что Эрнис и вызывала к себе сочувствие, ее рассказ пока что не расставил точек над «i». А Жаров был намерен получить объяснения — даже если это покажется кое-кому неприятным.
— Читая старые книги, я решила, что мы с Бореалисом были Стражами Границ. В пользу этого говорило многое… тем более что двое людей-Стражей, дополняющих друг друга, встречались и раньше. Я была волшебницей, он — воином. Все так, как и должно было быть. Но он погиб, я была убита… а цель так и осталась не достигнутой. Пришельцы прочно держались за нашу землю, и Границы могли рухнуть в любой миг. А потом вдруг что-то случилось — и произошла катастрофа, которую вы называете Потопом. Потоп уничтожил город захватчиков… правда, заодно он уничтожил и многие другие города. Но это было уже не столь важно…
— Смерть тысяч и тысяч людей можно считать мелочью?
— Не мелочью, — нахмурилась она, — не стоит цепляться к словам, Денис. Численность населения восстановилась всего лишь за четыре сотни лет. По-настоящему серьезно пострадали только два-три десятка стран, в том числе и Лиар. Были и такие, что не пострадали вовсе. А скажи, какие бы у людей были шансы, если бы наш мир превратился в нечто вроде Гавани?
Жаров предпочел промолчать. Во все времена люди задумывались над проблемой «меньшего зла». Пожертвовать несколькими людьми, чтобы спасти тысячу. Убить маньяка, чтобы остались в живых те, кто в будущем мог стать его жертвами. Сбросить атомную бомбу на город, чтобы страна, устрашившись, вышла из войны.
Да мало ли подобных случаев. Жизнь есть жизнь… и нельзя говорить о том, что выбор в той или иной ситуации «меньшего зла» оправдан или, наоборот, преступен. История идет своим путем и не знает сослагательного наклонения. Неправы те, кто проповедует отказ от самого понятия «меньшего зла», — всякое может сложиться. Только вот даже врагу не стоит пожелать оказаться перед выбором — что счесть меньшим злом.
— У меня был пророческий дар, — рассказывала тем временем Эрнис. — Он как-то связан с телом, поэтому сейчас я лишена его… но тогда, когда тело мое еще принадлежало мне, время от времени ко мне приходили видения. Одно из них пришло через несколько недель после смерти Бореалиса. Это было странное видение… не было лиц. Обычно я хорошо различала лица, но не в этот раз. Может быть, потому, что тогда вы еще не родились. Я видела двоих, мужчину и женщину, видела, как они уходят в Гавань… хотя тогда ее еще не называли Гаванью, посвященные предпочитали говорить «Мир без закона». Это уже потом, через полтысячи лет, когда Город храмов стали называть Гаванью… тогда и Мир без закона стали именовать так же. Я видела, что эти мужчина и женщина утратили возможность вернуться назад, в свой мир. А потом что-то произошло, и они снова оказались дома, только теперь на них шла волна, огромная, невероятно огромная. И еще я поняла, что эти двое — Стражи. Но вот кто они, эти двое… я не знала. Тысячи лет я искала вас двоих, тех, кто мог оказаться Стражами Границ, — и я нашла. Я знала, что должна отправить вас в прошлое, в мое время…

Предыдущая страница 25 Следующая страница


Гавань Семи Ветров 26

— Значит, все наши действия были предопределены? — недоверчиво хмыкнул Денис.
— Нет, конечно, — с оттенком раздражения фыркнула она. — Свобода воли присуща всем. Вы ведь могли просто затаиться, не так ли? Махнуть рукой на Гавань, убраться в какую-нибудь страну подальше от Лиара. Таяна — неплохая волшебница, ты — не худший из воинов. Вы нашли бы, как обеспечить свою жизнь. Но вы поступили так, как поступили… поймите, вы все сделали сами, повинуясь только собственным желаниям. Вот если бы я все рассказала вам с самого начала, тогда у вас появился бы выбор, не так ли? Выбор сделать то, о чем вы услышали, или из духа противоречия поступить наоборот. Говорят, изменить время нельзя… я не знаю, так это или нет, но рисковать мне не хотелось. К тому же, верите вы мне или нет, это было несущественно. Простите, что мне пришлось покопаться у вас в голове, Денис, но это было необходимо — в общем, вы сделали то, что должны были сделать.
— Так что мы сделали? — рявкнул Жаров. Он уже дьявольски устал от этого бесконечного разговора, когда крупицы смысла тщательно прячутся за длинными фразами. Физическое утомление, накопившееся раздражение — сейчас он больше был не в состоянии сохранять вежливое и предупредительное отношение к богине. — Интересно, многословие — болезнь всех призраков или им страдаете только вы и Дерек?
— Вы хотите меня оскорбить? — нахмурилась Эрнис.
— Простите… Я хочу понять, ради чего все это было нужно?
Она отвернулась, то ли не желая смотреть ему в глаза, то ли вдруг обнаружив что-то невероятно интересное на гладкой стене храма.
— Когда вы использовали Кольцо Разлома, отдача вызвала Потоп. Потоп уничтожил захватчиков, расшатывавших Границу.
— Так этот проклятый Потоп — из-за нас? — Таяна вскочила с кресла столь резко, что оно опрокинулось. — И ты знала это?
— Не знала! — заорала Эрнис, тоже вскакивая. Две женщины стояли друг напротив друга, как будто бы готовясь вцепиться друг другу в волосы. — Не знала, ясно? Потоп начался, когда двое Стражей вернулись в Лиар из Мира без закона. Я и про это проклятое кольцо ничего не знала — думала, это просто указатель, по которому смогу вас найти в любой момент. И денег кучу запросила за него, чтобы ценили, чтобы не бросили где-нибудь.
— Ты лжешь! Ты сама только что назвала его Кольцом Разлома!
— Это название было в памяти у Дениса, дура!
А Жаров вдруг успокоился. Совершенно. Две женщины, которые вот-вот могли кинуться в драку, казались теперь более живыми и естественными. От богини скорее можно было бы ожидать пафосной речи о предопределенности, о судьбе, от которой, как известно, никуда не денешься, об исполненной миссии — ну и так далее. Громко, напыщенно, красиво — и совсем не интересно. Теперь же он ей и в самом деле поверил — может, потому, что Эрнис не стала изображать из себя богиню, а показалась им в ином облике — в облике обычной женщины.
Видимо, разрядка была нужна всем. Подраться им так и не пришлось — поорав друг на друга минут пять, они несколько успокоились и снова обрели возможность говорить более или менее спокойно.
— Никакого уважения к богам, — стараясь вложить в интонации побольше неудовольствия и при этом отчаянно пытаясь сдержать смех, заметила Эрнис. — Смертным положено стоять на коленях и вести себя смиренно.
— Сама же сказала, что никакая ты не богиня, — фыркнула Таяна, извлекая из ножен широкий нож Дениса и пытаясь увидеть в нем свое отражение.
— А ты спроси мнения священников…

6

Жаров закинул на круп скакуна тюк с провизией. Эрнис постаралась на славу и все-таки напомнила, что лучше бы пополнить запасы иллюзорной пищи чем-нибудь более натуральным. Таяна не стала лишний раз расстраивать богиню и напоминать ей, что титулованная волшебница вполне в состоянии без постороннего участия организовать обед из полусотни блюд на полсотни персон. И никто лучше волшебницы не знает, что толку от еды, полученной с помощью магии, немного. Так, больше удовольствие…
— Итак, хочу еще раз напомнить. — Теперь это была Эрнис-богиня, чопорная, немного высокомерная. Нынешний образ нравился Жарову куда меньше, чем прежний, но он понимал, что всему свое время. — Одна попытка прорыва Границ, та, что произошла в прошлом, ликвидирована, вторая — последствия слишком уж активной деятельности ургов, тоже. Остается третья, и вам нужно любой ценой добраться до исчезнувшей башни Ноэль-де-Тор. Я не знаю, что делает Зорген — если, конечно, в ослаблении магических потоков виноват он. Вам надо выяснить это и устранить угрозу.
— Сиятельная, — Денис постарался, чтобы в его тоне не прозвучало насмешки, — мы все помним, Сиятельная. И немедленно отправляемся в Цитадель.
— И еще… Денис, имей в виду — меч, который когда-то получил Ульрих дер Зорген, это принесенный из Гавани Клинок Равенства. Твоя броня от этого оружия не защитит. Поэтому… будь осторожен.
Скакуны неторопливо шлепали лапами по каменной мостовой Города храмов — пожалуй, старое название подходило этому месту куда больше, чем Гавань, а Жаров снова и снова думал над происшедшим, сопоставляя объяснения Эрнис с тем, что видел своими глазами.
Потоп был — это исторический факт. Но Потоп породили действия Дениса и Таяны… следовательно, уже несколько тысяч лет было предопределено, что два человека из разных миров окажутся в определенное время в определенном месте и сделают нечто, что вызовет катастрофу. Вся его жизнь — и жизнь его родителей, и их родителей тоже… да что там говорить, все, начиная от фараонов, было подчинено этой цели — чтобы в итоге многовекового скрещивания родился некий Денис Жаров, чтобы развитие науки позволило Жарову оказаться на «Сигме» в тот момент, когда там откроется портал… Он помотал головой — нет, это было слишком уж сложно.
Другой вариант — случайное стечение обстоятельств. Если бы Потоп не породили они, то это сделала бы другая пара или сотая… не зря же Эрнис не видела лиц. Может, в тот момент будущее было еще не определено, были сделаны только самые общие наброски вроде изрядно нашумевших на Земле предсказаний Нострадамуса, которые при желании можно было толковать достаточно широко. Может быть, не окажись он с Тэй там, в прошлом, Потоп произошел бы от иных причин… а видение Эрнис — мало ли людей попало под удар волны…
Или же можно посмотреть на это событие с другой стороны. Нет никакой предопределенности, время движется само по себе, каждый миг подвергаясь мириадам воздействий со стороны всего сущего. И каждое воздействие чуть-чуть меняет направление течения событий… Сломай Жаров ногу перед тем, как ступить на борт корабля, везущего его к «Сигме», — и кто знает, может, на вопрос о Потопе ученые в этом мире лишь удивленно поднимали брови: «Какой такой Потоп? Не знаю…»
Жаров понял, что запутался окончательно. Прочитав в свое время немало фантастической литературы — так ли уж много мальчишек минует увлечение подобным чтивом, — он считал, что все, написанное в книгах о путешествиях во времени, достаточно логично и увязано. Спустился человек в прошлое, наступил на бабочку — бац! В Америке — другой президент. Или, наоборот, прихлопнул какого-нибудь динозавра, а истории — хоть бы хны! Она, история, пластична, как комок перепутанных резиновых шнуров. Чтобы стали заметны изменения, нужно сделать что-нибудь радикальное. Допустим, убить Сципиона. Разные версии выглядят очень убедительно — на бумаге, пока не пытаешься примерить их на себя.
Лучше уж не забивать себе этим голову. Сделанного не воротишь… хотя, учитывая тот факт, что перемещение во времени все-таки существует, можно и воротить. Прыгнуть в прошлое, дать самому себе в челюсть да отобрать этот долбаный Ключ Ветра. Нет пути в Гавань, нет этого странного плена в Лавке Снов — и что, Потоп не состоится? Кто бы знал…
Гавань осталась позади. Скакун, меланхолично перебирая лапами, взбирался на холм — и вдруг замер, а затем раззявил свою клыкастую пасть, задрал голову к небу и протяжно, жалобно завыл.
И было от чего… ложбина меж холмами была усыпана телами. Мертвыми — или почти мертвыми. Кто-то шевелился, кто-то пытался перетянуть жгутом обрубок руки или ноги, а один, тупо глядя в одну точку, пытался обеими руками запихнуть обратно в живот выпавшие внутренности. Но тех, кто еще в состоянии был шевелиться, было немного… гораздо больше было других — кому уже никогда не суждено было подняться, несмотря ни на какую магию. Невдалеке бродили скакуны — пять или шесть… и вдвое больше лежали пластом — кто исполосованный чем-то вроде чудовищных когтей, кто со свернутой шеей или перебитыми лапами. Все это отпечаталось в сознании Дениса как моментальный снимок — детальный, яркий и отчетливый.
Он уже видел нечто подобное — и не раз. А потому даже не удивился, заметив сидящую фигуру в чистой до неприличия одежде. Тернер сидел спиной к нему… но Жаров абсолютно точно знал, что Хищник чувствует его присутствие и не хочет вставать по каким-то своим соображениям.
Спрыгнув со скакуна и дав знак Таяне следовать за ним, Жаров неторопливо двинулся к тьеру. Тот почти не шевелился. И только подойдя почти вплотную, Денис увидел…
Женщина, лежавшая на коленях Тернера, была красива, очень красива. Ее длинные черные волосы эффектно разметались по изящному костюму из тонкой желтой кожи, изумительно оттеняющей их сочный цвет. Три краски — желтая, черная…
И красная. Красная кровь, стекающая из глубокой раны на животе.
Глаза красавицы, обрамленные длинными, самыми длинными из когда-либо виденных Денисом ресницами, были закрыты. И высокая грудь не вздымалась — женщина была мертва.
— Я не хотел убивать ее, Денис, — тихо сказал тьер, не поворачивая головы. — Я просил ее перестать преследовать меня, но она… У нее были свои понятия о чести.
— Ты-то сам как, цел?
— Нет, Жаров, я не цел… — Тьер отвел руку в сторону, показав глубокую рану в боку. Рана странно поблескивала, но не кровоточила. — Видишь, в иное время она бы затянулась за мгновения. Даже у тьера есть предел выносливости, друг. Знаешь… я только сейчас понял, что вы, люди, называете юмором.
— Тернер, я не понимаю…
— Это и в самом деле смешно, — продолжал тот, словно не слыша ничего вокруг себя, — я ведь был создан, чтобы сражаться с почти бессмертными ньорками и могучими магами. Сражаться и побеждать. А меня доконали простые люди, да и к тому же не такие уж мастера боя… Какая ирония судьбы, Денис, не правда ли?
— Тернер, я…
— Не переживай, приятель, — невесело хмыкнул Тернер, продолжая мерно гладить волосы мертвой красавицы. — Не переживай. Если тьер не убит на месте, то он будет жить. Только знаешь, друг, мне не очень-то этого хочется.
Его взгляд был прикован к лицу Черри, а рука все продолжала и продолжала ласкать ее шелковистые волосы.
— Она? — коротко спросил Жаров. Иные слова сейчас были излишни… да и это не особо требовалось. Все было ясно и так.
Тьер кивнул:
— Знаешь, благодаря вам с Таяной я узнал, что такое дружба. Благодаря этому, — пальцы прошлись по ране, все еще не желающей затягиваться, — я узнал, что такое юмор. А благодаря ей я, возможно, узнал бы, что вы понимаете под словом «любовь». Но я не успел.
Тэй стояла рядом Жаровым… ее пальцы коснулись его руки, она прижалась щекой к плечу мужчины. Они стояли рядом, глядя на своего товарища. А тот, все так же не поднимая головы, говорил и говорил, тихо, словно бы только для самого себя. Ему сейчас необходимо было просто выговориться — хотя он и сам до конца пока этого не понял, к нему пришло еще одно знание. Знание того, что человеку… даже если сам он себя таковым не считает, необходимо общение. Чего стоят слова, сказанные вслух в одиночестве? Они не приносят облегчения… но когда ты знаешь, что твои чувства слышит друг, способный сопереживать, способный разделить с тобой твою боль, — эта боль становится немного слабее.
— В нас было много общего, может быть, даже слишком много. Она не могла или не умела отступать. А я… вступая в бой, я не могу контролировать себя полностью. Денис, помнишь, я говорил тебе. Та часть меня, что является истинным тьером, не подчиняется разуму, она просто действует. Я не смог удержать удар, и она умерла.
— Тернер, поверь… — Денис замялся, не зная, что сказать. Любые слова казались фальшивыми, дежурными. — Мне очень жаль.
— А как ваши дела? — равнодушным тоном спросил Тернер. Похоже было, что ответ его не слишком интересовал, но Жаров водил с ним знакомство уже более полугода, а потому успел заметить, что эмоции у тьера проявляются лишь тогда, когда он считает это необходимым. Или когда не может их удержать.
— Нормально, расскажу при случае. Мы едем в Цитадель.
— Вы же там были. — В голосе ни вопроса, ни удивления.
— Да… что поделаешь, приходится возвратиться туда. Ты с нами?
— Конечно, — спокойно кивнул тьер, аккуратно укладывая голову девушки на песок, и встал.
Он стиснул края раны — рука не дрожала, незаметно было, чтобы он ощущал боль. Подержал несколько секунд, разжал пальцы — бесполезно, глубокий разрез снова раскрылся.
— Кто это тебя?
— Она, — коротко бросил Хищник.
— Я не верю своим глазам. — Тэй говорила чуточку насмешливо. — Тебя сумела ранить женщина? Ты явно теряешь форму, боец.
Эту фразу вполне можно было счесть издевкой, но Денис прекрасно понимал, что сейчас Тернеру меньше всего нужны минуты молчания. Прожив долгие века в роли бездушного убийцы, тьер слишком быстро очеловечивался, слишком быстро — его сознание не успевало подстраиваться под то, что чувствовало сердце. Его надо отвлечь, перевести разговор на то, что ему понятно и привычно, — на схватку, на цель… Жаров помнил одно из самых сокровенных желаний Тернера — найти хоть кого-нибудь из тех, кто приложил руку к его созданию. Найти — и убить. Хищник не был склонен к садизму — убивая, он не стал бы с маниакальным удовольствием причинять жертве мучения. Хотя мог, конечно, — но он делал это только тогда, когда боль являлась необходимой. Для получения информации, например… Во всех остальных случаях он действовал предельно функционально, достигая поставленной цели с минимальными затратами времени и сил.
— Да, я согласен с Таяной… — хмыкнул Жаров. — Помнится, от тебя отскакивали даже арбалетные стрелы.
Таяна вскинула брови, пытаясь припомнить, когда же это такое было, но вовремя взяла себя в руки и дипломатично промолчала.
— Мне сейчас трудно трансформироваться, — сообщил Тернер и, выбрав один из валявшихся на земле мечей, принялся кромсать им сухую землю. — Нужно время на восстановление, месяц, два… потом все будет в порядке.
Что он собирался делать, было ясно и без объяснений. Денис подобрал небольшой щит и, действуя им, как лопатой, принялся отгребать в сторону взрыхленный грунт. Спустя некоторое время к ним присоединилась и Таяна. Конечно, пальцы девушки были не слишком приспособлены для работы землекопа, но она на эту роль и не претендовала — зато, повинуясь движениям ее рук, вдруг подул прохладный ветерок, приятно освежая разгоряченные тела, а рядом с тружениками появился кувшин с холодной водой, к которому Жаров не замедлил приложиться.
Что бы там Тернер ни говорил о своих иссякающих способностях, силы в его мышцах было еще более чем достаточно. Выкопать могилу в пересохшей земле — у Жарова на это ушло бы по меньшей мере часа два. Тернер при некоторой помощи Дениса управился менее чем за двадцать минут. Широкий меч в его руке вспарывал твердую землю, как рыхлый песок…
Они стояли возле невысокого холмика, в который Тернер воткнул кинжал милосердия, как подобало сделать на могиле воина. А Таяна, напряженная как струна, чуть дрожащим голосом чеканила древние как мир слова, провожавшие в последний путь героев:
— Спи. Твой бой закончен. Ты была сильна, твой меч не знал промаха, а твое сердце — страха. Спи. Твой путь не всегда был светел, но ты пала в бою, сойдясь в схватке с сильным и смелым противником, ты служила неправедному делу, но слово «честь» многое значило для тебя. Ты заслужила этот мирный сон. Спи. Пусть никто не потревожит твой покой…
А рядом с ними вдруг появился еще один силуэт — почти совершенно прозрачный, но медленно обретающий четкие очертания.

7

И снова перед ними нестерпимым блеском сияют стены Хрустальной Цитадели, места, куда они пришли в третий раз. Что ж, три — счастливое число. Каждый раз, появляясь здесь, они что-то искали. Книгу — для Оракула. Ключ — для входа в Гавань Семи Ветров… Теперь предмет их поиска был иным, наверное, гораздо более важным.
Здесь ничего не изменилось. Последнюю тысячу лет вообще ничего не менялось — что же могут сделать несколько недель или даже месяцев? Ничего… все те же хмурые облака, все тот же моросящий дождь, не оставляющий следов на жирном пепле, устилающем камни, сожженные в последней битве у этих стен. Если открыть вход в последнюю обитель Тионны дер Касс, Шпиль Жизни, Тирит-де-Тор — можно будет увидеть часть той битвы, повторяющуюся снова и снова. Но Денис знал, что больше никогда не войдет в Тирит-де-Тор — пусть скрытая от любопытных глаз башня, глядящая окнами в далекое прошлое, пребывает в покое.
Путь к Цитадели не занял много времени. Эрнис, несколько долгих минут постояв над могилой Черри, заявила, что времени терять нельзя. Жарову смертельно не хотелось вновь пользоваться порталом — до сих пор каждый раз, когда ему приходилось делать шаг сквозь колышущееся марево, последствия были довольно неприятными. Начиная от удара по голове и заканчивая… всем остальным. Но богиня — по привычке он звал ее так, хотя сама она и пыталась откреститься от такого титула, — настаивала, и ему пришлось скрепя сердце согласиться. Тем более что Эрнис была абсолютно права — если двухнедельный путь можно ужать до нескольких минут, это непременно стоило сделать.
— Я не смогу последовать за вами. — Она печально улыбнулась. — Простите. Портал отнимает много сил, а у меня… сейчас их и без того не в избытке. Но вам надо торопиться, Стражи, может случиться так, что сила магических потоков мира будет нарушена слишком сильно, и тогда, даже если устранить угрозу, она уже не сможет восстановиться, начнет распадаться сама по себе. Этого нельзя допустить.
Как всегда, богиня была многословна. Денис слушал ее вполуха, понимая, что спорить здесь особо не о чем, Таяна отчаянно пыталась заручиться обещанием последующей встречи — упустив возможность взять пару-другую уроков у Оракула, она надеялась восполнить этот пробел за счет Эрнис-Арианис, которая, пожалуй, во многом могла дать старому Дереку дер Сану десяток очков вперед. Эрнис кивала, но Денису почему-то казалось, что ответы и согласия богини слишком уклончивы, слишком неопределенны и неоднозначны. Это не было очень уж удивительно, Сиятельная имела привычку умалчивать о чем-то, если это, с ее точки зрения, было необходимо. Он просто пытался догадаться, что кроется за поведением Эрнис, — и не мог.
А Тернер лишь скользнул по богине взглядом и отвернулся. Может быть, она и была старше его в несколько раз, может, и была высшим существом — или по крайней мере чем-то вроде временно обретшего плоть духа, это не было поводом для удивления. В конце концов, тот же Дерек дер Сан, с которым Тернеру удалось, пусть и немного, пообщаться, был чем-то похож на Эрнис, тоже время от времени сменяя призрачное существование на некое подобие настоящего тела.
А может, он просто еще не приобрел способность удивляться?
Один за другим все трое прошли через портал — и оказались у самой стены Хрустальной Цитадели. В этот раз магия Эрнис сработала именно так, как требовалось. Долгая дорога, ночлеги под открытым небом — всего этого не потребовалось. Они были на месте.
— Тэй… — Этот разговор должен был состояться давно, но Денис все время откладывал его, прекрасно понимая, как девушка отнесется к его словам. — Тэй, послушай меня, пожалуйста. Если у нас получится, если проход откроется… я должен пойти в Ноэль-де-Тор один. Или, может, вместе с Тернером, но без тебя.
Она молчала и просто смотрела на него, не отводя взгляда. Такое поведение для своенравной и упрямой девушки было по меньшей мере необычно.
— Понимаешь, Тэй, это слишком рискованно. Я беспокоюсь за тебя, там придется драться, наверняка тот, кто устроил все эти неприятности с местной магией, не захочет прекратить свои занятия, и его придется… убеждать. Тернер — лучший боец из всех, кого я когда-либо знал, к тому же, если там обитает Зорген, то у тьера к нему свои счеты. Поверь, так в самом деле будет лучше…
Он знал, что говорит не то и не так. Таяну вообще было довольно сложно убедить в том, с чем она была не согласна, и уж наверняка для этого надо было подобрать иные, более весомые слова. Но Денис не был мастером изящной словесности, к тому же, глядя Таяне прямо в глаза, он чувствовал, как слова начинают застревать в горле. Это в разговоре с библиотекарем можно было нести околесицу, не особо задумываясь над смыслом длинных витиеватых фраз, здесь же все было иначе — сложнее.
Наверное, надо было сказать, что его чувства к девушке изменились, что там, в прошлом, в Лиаре и в Гавани, он понял — по-настоящему понял, как же она дорога ему. И что он не переживет, если с Таяной что-нибудь случится. И что именно поэтому он не может допустить, чтобы она подвергалась опасности — независимо от того, призрачна эта опасность или реальна.
Постепенно теряя связанность фраз, он продолжал и продолжал что-то говорить, приводить какие-то аргументы, просто просить…
— Хорошо.
— Что? — Он запнулся на полуслове, то ли не расслышав ее ответ, то ли не решаясь в него поверить. — Что, Тэй?
— Я говорю, что ты прав, конечно. Если путь в Ноэль-де-Тор откроется, я буду ждать вас здесь. Вполне вероятно, что вам понадобится помощь извне, ведь может произойти что-то непредвиденное.
— Я… я так рад, что ты согласна со мной, Таяна… — Денис чувствовал, что заикается. И одновременно где-то в самой глубине души зашевелилось беспокойство. Что случилось с его подругой? Струсила, сошла с ума, околдована? Может, это все проделки Эрнис, снова строящей какие-то козни за их спинами? С этой вечно юной чертовки станется подстроить любую пакость, если это будет отвечать ее собственным планам.
— Дьен, тут не о чем спорить. — Тэй говорила спокойно, чуть холодно… проклятие, она никогда раньше так с ним не говорила! — Ты все предусмотрел, мы так и сделаем. А теперь, думаю, нам пора опробовать это заклинание, что стоило нам таких трудов.
Она усмехнулась, а тьер приподнял бровь — ему обещали подробный рассказ, но подразумевалось, что они две недели проведут в дороге, где времени для этого будет предостаточно. Размеренное путешествие не состоялось, но отчет о приключениях товарищей Тернер намерен был получить — не сейчас, так после.
— Да, пора…
Волшебница подошла к краю воронки, оставшейся на том месте, где когда-то — подумать только, почти тысячу лет назад — стоял Ноэль-де-Тор, Шпиль Познания. Жаров смотрел ей в спину, и ранее зародившееся беспокойство все набирало и набирало силу, заставляя мозг лихорадочно работать в поисках ответа. Но подходящего ответа не было, девушка была — или выглядела — спокойной, собранной. Проклятие, он сам без труда подобрал бы десяток аргументов, любой из которых был бы достаточно весом, чтобы оправдать ее присутствие в исчезнувшей башне, — и смешно было бы думать, что волшебница не видит многочисленных лазеек в его неубедительной речи. Да что там лазеек — зияющих дыр, лишь самую малость прикрытых одними лишь голыми эмоциями. Не видит — значит скорее всего просто не желает видеть. Ему вдруг очень захотелось, чтобы сейчас, в этот самый миг, Тэй обернулась и чуточку насмешливо заявила что-нибудь вроде «Знаешь, Дьен, я тут подумала…».
Она молчала. Медленно, словно боясь своих собственных движений, расстегнула куртку, извлекая из-под нее небольшую, в половину ладони, пластинку. И только потом заговорила, но обращаясь при этом отнюдь не к Жарову:
— Ты говорил, Лавочник, что ее нужно захотеть сломать. Я хочу сделать это, я хочу найти путь в пропавший Шпиль!
Она протянула руки вперед и резко, одним коротким движением, переломила пластинку пополам.
Жаров ждал чего угодно — например, что прямо сейчас перед ним появится исчезнувшая башня во всем своем великолепии. А может, прямо от ног девушки развернется призрачный мост, ведущий в никуда. Или — что снова взвихрятся вокруг Таяны хороводы слепящих искр, чтобы, слившись, образовать портал. Или произойдет еще что-нибудь, столь же эффектное.
Но эффект от применения заклинания, добытого в Гавани Семи Ветров, был слишком уж необычен. Раздался легкий хлопок, и прямо перед Таяной появилась дверь. Обычная дверь, деревянная, шляпки массивных бронзовых гвоздей местами позеленели, а ручка, выполненная в виде оскаленной морды какой-то неведомой твари, была местами выщерблена. В нос твари было вдето порядком покореженное бронзовое кольцо.
Тэй осторожно потянула за кольцо и распахнула дверь. За толстой деревянной створкой была одна лишь чернота — сплошная, непроглядная, гасящая каждую частичку случайно падающего на нее света.
— Прекрасно, Тэй, — подал голос Денис, чувствуя, как вдруг запершило в горле. — А теперь…
Прежде чем Жаров успел закончить фразу, девушка бросила на него короткий взгляд, усмехнулась и шагнула вперед, в черноту дверного проема.

Глава 13 НОЭЛЬ-ДЕ-ТОР

Ненавижу! Этот подонок подстроил все так ловко, что не оставил мне ни малейшего шанса. Зарид, если я выберусь отсюда, я убью тебя, и плевать на Совет: Тебе будет очень больно… дерьмо, я даже не знаю, что я с тобой сделаю, Зарид. Но у меня, похоже, найдется немного времени, чтобы обдумать это. Во всех деталях…
… Если рассуждать здраво, то план Зарида прост до гениальности. Кто из Совета не знает моей страсти к библиотеке? Разве что Унвейт, старик вечно погружен в мысли о своих опытах. Хотя кого я пытаюсь обмануть? Самого себя? Смешно… уж Унвейт-то наверняка знает все. Может, они с Заридом сговорились устранить меня таким способом? Знают ведь, что в поединке ни один из них со мной не сладит. Да, без старого пердуна дело здесь не обошлось, его тоже стоит включить в список. И этого тихоню Дерека… его обязательно, не может такого быть, чтобы Рэй не посвятил в свой план приятеля. Дерек знал — и молчал…
… Месяц. Четыре седмицы. Двадцать восемь дней. Сплю по три-четыре часа, кажется, скоро засну на ходу. Все бесполезно, эта проклятая башня не желает выпускать меня. И я знаю, кто виноват в этом: Зарид дер Рэй. Интересно, покупая в Лавке заклинание, способное скрыть башню от посторонних глаз, он обговорил возможность вернуть ее на место? Или с самого начала решил пожертвовать библиотекой, лишь бы убрать меня с дороги? Нет, он для этого слишком глуп, скорее просто неверно сформулировал заказ. А в Лавке Снов, возможно, продают то, что ты просишь, а не то, что ты хочешь…
… Может ли человек ненавидеть свой дом? До зубовного скрежета, до спазмов сердца? Я знаю — может. Я ненавижу этот Шпиль, тем более что у Зарида был отвратительный вкус. Может быть, заняться интерьером? За этот год мне здесь опротивело все, спасают только книги. И дневник, конечно…
… Дурак, дурак, о чем я думал! Как можно столь расточительно расходовать магию? Если Шпиль находится меж пространствами, как говорил Зариду тот, в Лавке, то откуда здесь возьмутся магические потоки? Только то, что пришло сюда вместе с башней, — но этого мало. Последние три года я прибегал к магии слишком часто и теперь не могу даже зажечь камин. Может, здесь есть пара-тройка заряженных схронов? Завтра займусь поиском…
… Я, кажется, сбился со счета. Сколько лет прошло? Тридцать или сорок? Это странно, ошибиться на десяток лет. Но знаешь, Зарид, ты не дождешься моей смерти. И ты, Тионна, тоже. Я раскрыл твой секрет, сука… я переживу тебя, нет, я переживу и тот миг, когда стены этой башни, этой проклятой гробницы, рассыплются от старости. Хорошо хоть магические потоки внутри башни восстановились — главное, не использовать Силу слишком часто, и тогда ее хватит…
… Сегодня мой день рождения. Четыреста лет — интересно, Тионна еще жива? Теоретически продлять жизнь можно сколь угодно долго, и если кто-нибудь не пырнет ее кинжалом, старая стерва вполне может дотянуть до того момента, когда я выйду из этой тюрьмы. Тионна, если ты слышишь, молю — поделись секретом долголетия с Заридом. Он нужен мне живым. Глумиться над древней могилой — это не так интересно…
… Кажется, я понял, это как в той старой шутке: «Вход — медная монета, выход — золотой». Чтобы взломать межпространство изнутри, нужна огромная энергия. Наверное, один из схронов Зарида подойдет, отменная штучка, я даже не знал, что он заимел такую ценность. Чтобы накопить нужный запас Силы, мне понадобится…
… Я должен, я должен взять капельку Силы, совсем немного. Пусть даже это будет стоить лишний год в этих стенах. Пусть даже десять. Я чувствую, как стареет мое тело, я не могу этого допустить. Когда я встречусь с Заридом, я не должен казаться старой развалиной. Чтобы отомстить, мне нужны силы. Я возьму совсем немного…
… Зарид! Я ненавижу тебя! Я чувствую тебя, это ты, это ты крадешь мои запасы Силы! Проклятая тварь, ты спрятался в этой уродливой статуе, но я узнаю тебя в любом обличье! Ты забираешь годы моей жизни, чтобы ублажать своих вонючих детишек-ургов! Я убью тебя, Зарид дер Рэй, запомни это!
… Сила, Сила, целый океан Силы! Я высосу ее всю и тогда смогу взломать эту проклятую тюрьму. Ты перехитрил сам себя, Зарид, я догадался, как брать Силу извне… я наполню схрон — а ты сдохнешь, подонок, ты сдохнешь без магии… Ты будешь на коленях умолять меня дать тебе хотя бы каплю Силы. Но ты будешь просить напрасно, Зарид…
… Я чувствую, Зарид, ты следишь за мной. Я не знаю, как ты сумел проникнуть в Ноэль-де-Тор, но я догадываюсь — ты воспользовался украденной у меня Силой. Ты ждешь, пока я усну, Зарид… не дождешься, тварь. Я подстерегу тебя и уничтожу. Ты заточил меня сюда, но ты умрешь здесь, а я выйду на свободу…
… Снова звуки шагов. Я слышу, как ты бродишь по комнатам, Зарид. Я чувствую смрадный запах твоего дыхания, я ощущаю твой взгляд, Я пока не могу поймать тебя — но ничего, сегодня я вновь обыщу башню от шпиля до подвалов и найду тебя, где бы ты ни прятался, Зарид, найду и убью. Сейчас я снова молод и силен, а ты стар, ты дряхл, Зарид, бойся же нашей встречи…
… О чем ты говоришь, Зарид? Думаешь, я поверю твоим словам, что тебя убили? Если тебя убили, то почему же ты ходишь по моему дому, почему дышишь мне в затылок, почему разговариваешь со мной? Нет, Зарид, тебе не обмануть меня, я не буду больше слушать тебя…
… Ты хитер, Зарид, ты до сих пор не попал ни в одну мою западню. Но ничего, рано или поздно ты ошибешься. Я буду обходить Шпиль ежедневно, и тебе придется прятаться, убегать — ведь ты боишься меня, я знаю, ты хочешь ударить подло, в спину, избегаешь открытой схватки. У тебя нет выбора, Зарид, или встретиться со мной лицом к лицу, или сдохнуть, как собака, в одной из ловушек Ноэль-де-Тор. Выбирай, Зарид…
Личные записи Ульриха дер Зоргена, магистра Огня, члена Совета Пяти,
Междумирье, Ноэль-де-Тор

1

— Стойте! — Таяна подняла руку, и Денис, почти упершийся ей в спину, остановился. Позади, чуть пригнувшись, замер тьер, своим нечеловечески обостренным чутьем ощупывая пространство, превратившись в живой сканер.
Денис решил, что сейчас не самое лучшее время для выяснения отношений. Будь его воля, он перенес бы трудный разговор на попозже — но тогда высказал бы своей боевой подруге все, что думает по поводу дисциплины и прочего, столь важного в любом опасном предприятии. Но девушка считала иначе, потому что, не сходя с места и даже практически не шевелясь, вполголоса заявила:
— Дьен, слушай и запоминай! Да, я тебя обманула, это было легче и быстрее, чем спорить с тобой, доказывая очевидное. Без меня вы оба погибли бы, даже не дойдя вон до той двери. Это, как ты любишь говорить, во-первых. И во-вторых… я никогда и никуда не отпущу тебя. Я не обсуждаю это с тобой, я просто говорю — так будет.
— Тэй…
— Если в следующий раз ты захочешь сунуться в неприятности, тебе придется или оглушить меня, или убить. Иначе я последую за тобой. Или впереди тебя, как получится.
— Таяна… — Жаров несколько мгновений раздумывал над тем, что стоит сейчас сказать, и не придумал ничего лучшего, чем провести ладонью по волосам девушки и тихо, одними губами, прошептать: — Девочка моя, как же я тебя люблю.
Она фыркнула и с явной иронией заметила:
— Ты нашел просто замечательное место для объяснений в любви, Дьен. Мы поговорим об этом позже. А теперь постарайтесь не отвлекать меня, я вижу три магические ловушки, и покарай меня Эрнис, если их здесь только три.
— Эрнис не будет карать тебя, Таяна, — сухо сообщил тьер. — Я вижу пять ловушек. Начнем?
В следующие полчаса Жаров испытал чувство глубокого отвращения к собственной персоне. Герой, черт дери… пытался оградить девушку от опасности… А теперь вынужден тупо стоять в сторонке, пока девушка делает работу, на которую ты, герой, не способен.
Ловушек оказалось даже шесть — удивительно, для чего кому-то понадобилось превращать эту небольшую прихожую в настоящую минно-заградительную полосу. Шестая ловушка — плита на потолке, которая должна была обрушиться на голову несчастного, наступившего на одну из плит пола, была обнаружена лишь после того, как Тэй, вовремя спохватившись, извлекла из сумки древний артефакт «Глаза Истины». Как же мудро они поступили, что не взяли с собой в прошлое сумку, где находились синие линзы и книга, прихваченная Дьеном из хранилища. Было даже нечто забавное в том, что дух Ульриха дер Зоргена, выполняющий нынче обязанности хранителя исчезнувшей библиотеки, снабдил их инструментом, помогающим проникнуть во владения истинного Ульриха дер Зоргена — если они не ошиблись и Древний все еще, вопреки законам природы, жив. Конечно, магические очки не помогали разряжать ловушки… зато они давали возможность их вовремя увидеть.
Жаров мысленно усмехнулся — вот здесь, пожалуй, магия явно уступала технологии. Будь здесь хотя бы просто стандартные противопехотные мины из тех, что с удовольствием использовались теми же пиратами, и они, попав в прихожую, не прожили бы и секунды. Универсальные взрыватели реагировали на движение, на изменение температуры, магнитных полей, на звук, на смену освещенности — смотря как настроить. И их невозможно было разрядить — проще было взорвать заминированное строение, чем попытаться убрать из него смертоносные «подарочки». А в поле — если кому-то приходило в голову нашпиговать этим добром открытую местность — приходилось использовать тралы, принимающие силу взрыва на себя.
Он даже вздрогнул от неожиданно пришедшей в голову мысли. Похоже, и он сумеет оказать друзьям кое-какую помощь.
— Тэй, что так долго? — нарочито бодро поинтересовался он, будучи почти уверен в ответной реакции взмокшей от напряжения девушки.
— Не терпится — займись этим сам, — недовольно буркнула она.
— Давай! — флегматично ответил он.
Тэй обернулась и бросила на мужчину удивленный взгляд.
— Дьен, ты ничего не смыслишь в магии…
— Зато я достаточно смыслю в минах… то есть ловушках. Рассказывай, в чем проблема?
— Эта дрянь вроде той, что стояла на тайнике Тионны. Я просто не могу снять эти заклинания. Стоит дотронуться до двери, и тому, кто сделает это, — крышка. От остальных ловушек мы избавились, но эта…
— От этой избавлюсь я. — В голосе Жарова звучала абсолютная уверенность в своих силах. — Только отойдите подальше, чтобы огонь… она огненная, да? Чтобы огонь вас не задел.
— Дьен, ты не… — И тут дошло и до Таяны. Она усмехнулась, покачала головой и, взяв тьера за руку, потянула его в дальний угол комнаты. — Пойдем, Тернер, сейчас здесь будет очень жарко, очень!
Они прижались к стене, волшебница взмахнула рукой, и их фигуры окутало уже знакомое Денису голубоватое облако защитного поля… или как там местные волшебники называют эту штуку. А Жаров, захлопнув забрало, просто шагнул вперед и рукой в латной перчатке толкнул дверь.
Нельзя сказать, что ему не было страшно. Было… хотя до сих пор панцирь ни разу не подвел, и можно было надеяться, что не подведет и сейчас. Он оказался прав, решив лично сыграть роль трала, — пламя, окутавшее его со всех сторон, не принесло даже ощущения повышенного тепла, зато, когда оно опало, на месте двери была лишь порядком обугленная дыра в стене. Камень местами расплавился и потек, а от деревянных, обитых бронзой створок осталась лишь кучка углей и лужица расплавленного металла.
Дальше было проще. Жаров, как танк, пер по коридорам Шпиля, наступая, дотрагиваясь, заглядывая… в общем, вляпываясь во все места, казавшиеся Таяне или Тернеру хоть немного подозрительными. За ним оставалась полоса разрушения — дымящиеся или покрытие ледяными кристаллами камни, обломки настоящих или магических лезвий, арбалетные болты со сплющенными наконечниками, выбитые или выжженные двери.
— Этому дому нужен будет капитальный ремонт, — насмешливо заметил он, когда плита, подвергшись давлению бронированной ноги, взорвалась сотнями острых каменных осколков, превративших древний, немыслимой цены гобелен, покрывающий стены, в обрывки. Самого Жарова силой взрыва отбросило назад, опрокинув на спину. Впрочем, ничего, кроме его гордости, не пострадало.

Предыдущая страница 26 Следующая страница


27 Дмитрий Воронин

— Признаться, я не очень понимаю, зачем ты это делаешь? — с явно профессиональным интересом спросил Тернер. — Ловушки можно было бы убрать, и не создавая такого шума.
— Во-первых, — Жаров, кряхтя, поднялся, зачем-то достал из кольца на поясе меч, который подобрал там, на поле боя, где они встретили Тернера… похоже, ему фатально не везло с оружием, ни один клинок не уживался рядом с ним достаточно долго, чтобы Денис успел к нему привыкнуть. Вот и этому пришел конец — повертев в руках оплавленную, ни на что уже не годную железку, он бросил бывшее оружие на пол. — Во-первых, все ловушки вы убрать явно не сможете, хоть одна да нашумит. Он узнает о нашем присутствии, но пока мы будем копаться с каждым препятствием, у него будет масса времени на то, чтобы изучить наши возможности и как следует подготовиться. А во-вторых, я не хочу, чтобы кто-нибудь из вас пострадал.
— А есть еще и в-третьих?
— Конечно. И ты, кстати, должен его знать. Враг должен нервничать, тогда он начнет ошибаться.
— Ты так уверен в несокрушимости своих доспехов? Откуда они?
— Долго рассказывать… скажем, из другого мира. Потом объясню, когда время будет.
— Я думаю, тебе много о чем придется рассказать…
Из практически незаметного отверстия в стене ударила тонкая, лишь немногим толще иглы, стрела, пробив тело Тернера навылет. Он досадливо поморщился.
— Подлое оружие. Еще и отравленное… он что, ненормальный? Как он сам здесь ходит?
— Очень просто, — подала голос Таяна, предусмотрительно державшаяся позади. — Это же магические ловушки, они не опасны для своего создателя. Помнишь тайник у Тионны, Дьен? Она ведь могла открыть его совершенно спокойно, без всяких предосторожностей. Не то что мы.
— Тионна дер Касс? — Тернер скрипнул зубами. Воспоминания о членах Совета не доставляли ему особой радости, вызывая лишь вспышки ненависти. Удивительно было, как это он смирился с существованием Дерека… может, только лишь потому, что тот был призраком. — Денис, тебе придется о-очень много мне рассказать.
— Потом, — тихо сказал Денис. — Все потом. Кажется, хозяин вышел нас встречать.
— Я знаю, — столь же тихо ответил Тернер. — Таяна, стой где стоишь. Сейчас тут будет большая драка… Я знаю этот запах, я очень давно его искал.
— Тернер, стой! — Бронированная перчатка Жарова ухватила тьера за рукав. Это было все равно что попытаться ухватить стекающую из трубы струю воды. Тернер даже не вывернулся, он просто вытек из стальной хватки Дениса, сделав на мгновение часть своей плоти мягкой, словно желе. Или способность к трансформации вернулась к нему, по крайней мере частично, или сейчас, в преддверии боя, тьер не был намерен беречь силы.
— Жаров… помнишь, я как-то сказал тебе, чтобы ты бежал, если я начну трансформироваться? Самое время.
И впрямь его тело стало изменяться. Кожа покрылась чем-то, напоминающем одновременно кору и что-то вроде чешуи. Ногти на руках вытянулись, изогнулись, стали гораздо толще. Тернер сделал шаг вперед — ударила очередная крошечная стрелка, срикошетив от доспехов и наполовину погрузившись в камень стены. Жаров только покачал головой — какова же сила удара у этой штуки…
Из-за угла им навстречу неторопливо вышел человек. Жаров замер, разглядывая того, кто предположительно был Ульрихом дер Зоргеном, сильнейшим магом своего времени, боевым магом, печально известным своей жестокостью. Денис уже видел его — ну или не его, а альтерэго смотрителя ныне опустевшей библиотеки в подвалах Шпиля Огня. Но там это был импозантный мужчина средних лет, здесь же…
Всклокоченные седые волосы, редкая спутанная борода, не слишком чистая, серая, нездоровая кожа… Доносящийся даже с расстояния в несколько метров запах давно не мытого тела. Глубокие морщины, избороздившие лицо. Одежда, элегантная, чистая, весьма дисгармонирующая с остальным обликом. Совершенно очевидно, что к изготовлению этого черно-красного наряда приложили магию. Движения — мягкие, кошачьи, так не соответствующие образу опустившегося старика.
Но более всего поражали глаза — горящие глаза безумца.
Он неторопливо шел вперед, сжимая в сухой, сморщенной руке маленький, почти детский меч. У этого оружия даже лезвие было не железным… каким-то другим, то ли стеклянным, то ли пластмассовым. Денис тут же вспомнил слова Эрнис о том, что в свое время Ульрих обзавелся пресловутым Мечом Равенства, против которого нет защиты.
— Тернер, у него меч…
— Игрушка, — прошипел тьер. Из его локтей выскользнули длинные, сантиметров по сорок, шипы, способные — Денису доводилось это видеть — одним ударом рассечь тело врага надвое, раскрошив даже кости.
— Нет, Тернер!
Но его перебил старик — сухой, каркающий голос оказался неожиданно громким, заполнил все доступное пространство, эхом отражаясь от стен.
— Вот ты и попался, Зарид! Я долго искал тебя, старый недруг, и я тебя нашел. Я был очень зол на тебя, Зарид. — Старик сделал еще пару шагов вперед, лезвие игрушечного меча смотрело прямо в грудь тьеру. Казалось, он не видел, что перед ним стояли трое, его взгляд был прикован к Тернеру, и только к нему. — Я хотел, чтобы ты умирал долго. Но я добрый, Зарид, я простил тебя. Я больше не сержусь на тебя, Рэй, и я разрешу тебе умереть быстро.
— Тернер, стой! — рявкнул Денис, но тут же понял, что его слова пропали впустую. Хищник уже не слышал ничего, кроме собственных инстинктов. Все его существо рвалось в бой, которого он ждал веками, цель была перед ним, и древнее создание бросилось в атаку.
Тысячу лет тьер искал битвы и находил ее. Маги, воины, звери — что они могли противопоставить этому существу? Сталь? Клыки? Магию? Создатели наделили Хищника многим, и он привык верить в себя, верить, что полученные удары никогда не станут смертельными, что раны затянутся, яды растворятся, не причинив вреда, а магический огонь оставит лишь быстро исчезающий ожог.
Так было. Всегда.
Но так было раньше — теперь перед ним стоял один из тех, кто приложил руку к его, Тернера, созданию. Сильнейший маг своего времени, знающий, пожалуй, все уязвимые места почти неуязвимого тела Хищника. Первый закон магии — совершенства не существует. А значит, даже это практически бессмертное существо может погибнуть — Тернер знал это, ведь он был последним оставшимся в живых из своих сородичей. Но ему было на это наплевать — Хищник видел перед собой самую желанную цель, и не важно, что в руках этого… существа, давно уже потерявшего право называться человеком, был меч из другого мира, Меч Равенства, оружие, способное преодолеть любую защиту. Да и не знал тьер этого, не успев или не пожелав выслушать своего товарища по оружию… Он просто прыгнул… Клинок, кажущийся игрушечным, крутанулся в воздухе с неожиданной быстротой — он должен, он обязан был отлететь в сторону, столкнувшись с несокрушимой броней тьера, он должен был вырваться из старческих пальцев, сжимающих эфес.
Этого не произошло. В первый момент Жарову показалось, что старик просто промахнулся — клинок, не встретив сопротивления, просто свистнул в воздухе… А потом растянувшееся в прыжке тело тьера обрушилось на свою жертву. И упало возле ее ног… уродливая, покрытая чешуей и шипами голова откатилась в сторону, рядом же лежала перерубленная в суставе когтистая лапа.
— Я же сказал, что ты умрешь быстро, Зарид! — прогрохотал старик, глядя на распростертое у его ног тело.
— О… Тернер… нет… — прошептала Таяна, чувствуя, как на глаза наворачиваются слезы. Пусть она не всегда ладила с Тернером, пусть были времена, когда он даже собирался убить и ее, и Дьена, но были и иные времена — когда он спасал им жизни, защищал их, лечил ее глаза…
А Жаров чувствовал, как в глубине души растет бешенство. Этот чертов старик убил Тернера, как собаку, не дав сказать и слова, не оставив ни малейшего шанса. Если бы тьер думал о том, что можно хотя бы попытаться уклониться от удара, увильнуть, — может, его скорость и позволила бы Хищнику избежать столкновения с лезвием всесокрушающего меча. А тогда — вряд ли плоть человека способна выдержать удар костяных лезвий тьера. Но Хищник слишком уж поверил в собственную неуязвимость, слишком привык не обращать внимания на мечи в руках простых смертных.
А может, он просто хотел умереть?
Денис шагнул вперед, мягко, плавно, с кошачьей грацией. Пришла пора вспомнить все, чему его учили, чему он сам учил когда-то наследного принца Империи. Предстоит доказать этому Зоргену, что клинок в руках, пусть он хоть трижды магический, не обеспечивает победы. Победу нужно завоевать.
— Что, Зарид, ищешь смерти? — Старик приближался, глаза светились безумием. Он уже забыл о теле у своих ног, теперь ненавистным Заридом дер Рэем стал этот высокий мужчина в доспехах. Старик не видел разницы, более того, он даже не видел лат на своем противнике — перед глазами всплыло давно забытое, но столь ненавидимое лицо. Сделав еще шаг, Зорген нанес удар.
Жаров увернулся от выпада, который, учитывая свойства меча, вполне мог стать смертельным. Старик хорошо владел мечом, движения были отточенными — но в то же время какими-то не очень уверенными. Как будто мастер клинка очень давно не практиковался и теперь с некоторой натугой восстанавливает былую ловкость и скорость.
Еще выпад и еще… здесь, в относительно узком коридоре, Ульрих не делал попыток наносить рубящие удары — хотя своим мечом скорее всего пропахал бы каменный потолок, даже не заметив преграды. Это давало Денису некоторое незначительное преимущество — но он также понимал, что все в любой момент может измениться, старик сменит тактику. Значит, надо действовать как можно быстрее. Убивать Зоргена он не собирался — во всяком случае, пока. Его еще предстоит как следует допросить, выяснить причину разрушения магических потоков, узнать, как с этим бороться.
Поднырнув под очередной удар, Денис с силой ударил по кисти, держащей оружие, — запоздало понимая, что этот удар, нанесенный латной перчаткой, наверняка раздробит кость. Меч вылетел из руки Ульриха и, протяжно зазвенев, упал на каменный пол.
— Ты проиграл, старик, — мрачно заметил Жаров, даже испытывая сожаление, что не может прямо сейчас свернуть этому старому негодяю шею.
А в следующий миг ему показалось, что его с размаху шарахнули кувалдой. Дениса отбросило назад, раздался хруст — и он очень надеялся, что это хрустит камень или, может, доспехи, лишь бы не кости. Панцирь, конечно, от многого уберечь способен, но удар есть удар. Особенно такой, что сбивает с ног стокилограммового мужика, на котором еще кило десять брони.
Находясь в полуобморочном состоянии, Денис все же уклонился от следующего удара — голый кулак старика врезался в стену, во все стороны брызнул фонтан каменного крошева, но Зорген, похоже, даже не заметил этого, нанося второй удар — левой. Вот тут Жаров понял, что в предыдущий раз хрустели именно камни — панцирь, прогнувшийся от столкновения со старческой рукой, издал совсем другой звук.
На десятой минуте схватки Денис с тоской понял, что долго выдержать эту непрекращающуюся атаку не сможет. Пока ему удавалось избегать большинства атак, Зорген был неплохим бойцом, но умения в сравнении с бывшим десантником ему все же не хватало. Но он действовал как автомат, не зная усталости, — а Жаров уже начал выдыхаться, чему немало способствовали пропущенные молотоподобные выпады старика. Он уже давно забыл о данном самому себе обещании не убивать Зоргена и теперь бил на поражение. И мог поклясться — если бы было кому, — что по крайней мере трижды этот чертов ублюдок должен был сдохнуть на месте. Но на Ульриха дер Зоргена боевые навыки десантника не произвели особого впечатления. Он даже бровью не пошевелил, хотя следовало бы корчиться от боли. Только снова и снова повторял что-то про Зарида да про то, как больно Зариду будет умирать.
Ребро ладони Дениса врезалось в горло старика, круша кадык. Тот лишь дернул головой, а мгновением позже Денис вновь, в который уже раз, покатился по полу. Если бы сочленения панциря не имели определенных ограничений подвижности, он давно бы сломал себе руку или ногу — а то и шею. Но и без того тело уже было сплошь покрыто синяками — даже мягкое внутреннее покрытие брони не спасало от травм.
Таяна, прекрасно понимая, что в этой схватке первый же удар свернет ей шею, старалась даже не приближаться к полю боя. Она сразу — после первого же удара, от которого бронированную фигуру Дьена впечатало в стену, — поняла, что Зорген, даже сойдя с ума от одиночества и ненависти, не пренебрег мерами защиты. Ей никак не удавалось определить наложенное на Зоргена заклятие, делавшее его неуязвимым ко всему, что мог противопоставить его нечеловеческой силе Жаров. Ясно было только одно — эта защита требовала невероятного, невозможного количества Силы. Ни один сколь угодно опытный маг не выдержал бы и пяти минут такого напряжения, просто свалился бы в беспамятстве.
Ей все же удалось уловить присутствие незримого магического потока, который непрерывно подпитывал волшебника. А чуть позже она поняла, что…
— Дьен! Его защищает магия!
— А то… я… не понял… — прохрипел Жаров, поймав руку противника в захват и теперь выворачивая ее. Проще было согнуть рельс.
— Я попытаюсь найти источник Силы, только продержись еще немного… — Она бросилась по коридору в ту сторону, откуда появился Зорген.
— Ловушки… осторожно…
Лицо заливал пот, мышцы, казалось, вот-вот лопнут от напряжения. Старый волшебник вдруг рванулся и одним движением высвободился из захвата. Денис отчетливо услышал звук ломающейся кости — может, маг и обладал огромной силой, может, и не был чувствителен к боли и — чего на свете не бывает — может, даже был равнодушен к смерти, но прочность костей у него была вполне человеческая. И все же вот так, не моргнув глазом, сломать самому себе руку, просто чтобы вырваться, — это вселяло какой-то мистический ужас.
— Ты далеко не убежишь, Зарид! — провизжал волшебник, на этот раз обращаясь к Таяне. — Ты не спрячешься от меня, Зарид, я все равно найду тебя! — Затем он снова повернулся к Жарову и довольно улыбнулся. — Как, Зарид, тебе понравилось это маленькое развлечение? А теперь займемся делом…

2

Таяна двигалась осторожно, понимая, что неприятных сюрпризов здесь припасено более чем достаточно, но дав себе слово заниматься лишь теми из них, которые невозможно просто обойти. Но уже первая обнаруженная ею ловушка оказалась «мертвой» — девушка чувствовала, что над небольшим участком пола была проведена немалая работа, и вряд ли ей бы удалось более или менее быстро распутать этот клубок заклинаний, но сейчас это было и не надо. От боевых заклинаний остались только следы, безжизненные и не опасные. Такого ей еще не приходилось видеть, будучи снятым, заклинание исчезает так, словно его и не было. Но не в этом случае. Хотя она и не собиралась проверять правильность своих предположений на собственной шкуре.
Аккуратно перешагнув опасный участок, она двинулась дальше. Следующая ловушка оказалась такой же странной… и еще одна, и еще. Выбрав одну из тех, что были попроще, Тэй набросила на себя защитный полог и наступила на опасный участок пола. Ни огня, ни даже легкого дымка — просто заклинания, которые были положены в основу магической ловушки, вдруг исчезли… или скорее сработали — без видимого эффекта.
Понять, в чем дело, было несложно — сейчас, когда Ульрих дер Зорген стягивал к себе всю магическую энергию, до которой мог дотянуться, чтобы защититься от атак Дьена, первыми «пересохли» им же поставленные ловушки. Другое дело, что Таяна не имела ни малейшего представления, как такое можно было сделать, и многое готова была отдать, чтобы понять и научиться. Ведь это — лучший способ справиться с магическим препятствием. Вместо того чтобы возиться со смертельно опасными ловушками, куда проще «высушить» их, при этом увеличив собственные силы… Ни один из преподавателей Академии ни разу не упоминал ни о чем подобном. Но раз это в принципе возможно… что ж, дело только во времени и усидчивости. Когда-нибудь, когда будет время, она найдет решение.
А пока, не снимая защитного полога, Тэй бегом устремилась вперед по коридору, туда, откуда шел явственно ощущаемый поток Силы. Какая-то плита чуть зашипела под ее ногой, видимо, ловушка еще не исчерпала вложенного в нее заряда, но остатка не хватило даже на то, чтобы прожечь подошву сапога.
Сразу за поворотом путь ей преградила дверь — казалось, сделанная из целого куска вулканического стекла. Тэй с разбегу ударила в дверь плечом — и, незамедлительно расплачиваясь за столь глупый поступок, взвыла от боли. Перегородившая путь блестящая черная плита даже не шелохнулась. Девушка отступила на шаг назад, оглядывая дверь сквозь магические кристаллы «Глаз Истины»…
Те, кто строил эту башню, были сильными, очень сильными магами. И они, вероятно, приняли достаточно мер к тому, чтобы по этим коридорам могли относительно спокойно передвигаться только те, кому это было положено. И дело даже не в хитроумных ловушках, что могли испепелить или превратить в ледяную статую наглеца, посмевшего сунуть нос в обитель хозяев Хрустальной Цитадели. Даже двери здесь подчинялись лишь избранным… сомнительно, правда, что для их открытия применялась магия, скорее какое-нибудь головоломное изобретение тех же гномов, известных мастеров делать двери и замки к ним.
Сейчас «Глаза Истины» утверждали, что ни скрытых рычагов, ни потайных выступов, на которые нужно было бы нажать, чтобы открыть каменную дверь, поблизости нет. Только сама плита чуть заметно светилась неприятным багровым светом — над ней явно поработали мастера магии. Именно туда, за дверь, уходил жгут магической энергии, которым сейчас «питался» Зорген… И, значит, Тэй просто обязана была пройти туда.
Значит, придется ломать дверь.
Она отступила еще на пару шагов и нанесла удар — первый, осторожный… А за ним еще один и еще. Любая обычная дверь, каменная или деревянная, разлетелась бы в куски от первого же таранного удара, а если нет — то была бы выбита вместе с косяком. Но над преградой, что наверняка вела в весьма важное помещение, работал истинный знаток. Эту дверь нельзя было пробить обычными средствами, она, пожалуй, устояла бы и перед магическими воздействиями, по крайней мере такими, которые не разнесли бы при этом на куски весь Ноэль-де-Тор. Но сейчас, когда Зорген стянул к себе всю магию, что была в башне, ослабла и защита… и, значит, у Таяны появился вполне реальный шанс. По блестящей поверхности уже змеились трещинки, несколько отколотых кусков с острыми гранями упали на пол…
— Только продержись, Дьен, молю… — прошептала Таяна. — Только продержись еще немного.
Пот заливал глаза, пальцы тряслись, а ноги подкашивались от усталости. Магия отнимает немало сил… о, если бы она могла зачерпнуть хотя бы каплю из мощного потока энергии, что проносился сейчас мимо нее, направляясь к своему хозяину! Она уже поняла, откуда идет эта Сила: где-то там, за дверью, находился невероятно мощный схрон… Девушка умела работать с этими вместилищами Силы и раньше считала, что умеет делать это неплохо — но сейчас, сколько ни пыталась, не могла даже прикоснуться к источнику… Если ей не удастся выбить эту проклятую дверь в ближайшее время… она сама рухнет у порога, лишившись последних сил.
Тэй стиснула зубы и приготовилась ударить снова.

3

Жаров метнулся в сторону, уворачиваясь от удара. Определенный шанс был, магия — не пуля, не лазер, ее довольно сложно точно нацелить. Стена в том месте, где только что находилась его голова, взорвалась изнутри, камни забарабанили по броне. Денис подхватил с пола один из булыжников и метнул в лицо мерно шагающему вперед старику — тот даже не сделал попытки отклониться, лишь шевельнул рукой, и камень прямо в воздухе разлетелся мелким крошевом.
Пару раз плеснув в Жарова огнем и убедившись, что особого эффекта это не дало, старик принялся хлестать своего противника чем-то вроде… Жаров не смог подобрать подходящего термина из своих скудных знаний в области местной магии, но из прошлой жизни в мире развитых технологий он мог ассоциировать это с направленными выбросами силовых полей. Броня, конечно, помогала… но почти каждое попадание сбивало его с ног, а латы, еще недавно казавшиеся несокрушимыми, прогибались так, что трещали кости.
Если до того, как здесь появился чертов колдун, коридор был в довольно плачевном состоянии, то теперь все вокруг напоминало руины. Глубокие каверны в стенах, искореженные плиты потолка, готовые в любой момент рухнуть на голову… И сумасшедший старик, упрямо продолжающий свое бессмысленное, тупое наступление.
Радовало только то, что Таяны не было рядом. Как бы осторожна она ни была, в этом хаосе вряд ли ей удалось бы уцелеть. И тьер погиб… в это было трудно поверить, но он видел смерть товарища собственными глазами. Правда, можно было надеяться, что даже такая травма не является для Тернера смертельной… или все же является? Этого он не знал. Только вот Тернер говорил, что его способность к регенерации сильно ослабла. Жаров бросил взгляд туда, где рухнуло тело его спутника, и криво усмехнулся — кажется, кое-что Зорген не учел. Голова и отсеченная рука-лапа тьера лежали там же, где и раньше, а вот тела на этом месте уже не было.
В голову пришла мысль, которая, вероятно, могла стать спасительной. Денис бросился вперед, нанося серию ударов, которые — он это уже знал по прошлому опыту — не принесут ощутимого эффекта. Зорген отреагировал мгновенно, Жаров привычно поставил блок — и взвыл, левая рука хрустнула, не спасли и доспехи… он упал, чувствуя, как темнеет в глазах от боли. Но бросок достиг цели — ладонь правой руки легла на рукоять меча. Меча, что без малейшего усилия рассек броню тьера и способен, вероятно, пробить и его, Жарова, доспехи. Справится ли меч с защитой, что окружает безумного волшебника? Денис медленно поднялся, держа меч перед собой. Левая рука безжизненно повисла.
В глазах Зоргена впервые мелькнуло что-то, кроме ненависти. Это был даже не страх… скорее удивление от самой мысли, что кто-то смеет ему угрожать его же собственным оружием.
— Старик, остановись! — Почувствовав в руке успокаивающую тяжесть оружия, Денис снова вспомнил о том, что не собирался убивать волшебника. — Остановись, я хочу просто поговорить. Давай прекратим эту драку, волшебник! Давай просто побеседуем… Вразуми тебя Эрнис, ты что, не слышишь? Стой, говорю…
— Ты думаешь, что, завладев моим имуществом, станешь сильнее, Зарид? — прохрипел Ульрих дер Зорген, все так же неуклонно двигаясь к непрерывно отступающему Денису. Тот вдруг понял, что и впрямь перебил старику горло… и все же тот, кому уже положено быть трупом, выглядел более чем живым. — Ты проник в мой дом, Зарид, ты обокрал меня… ты поднял на меня руку. Ты умрешь.
— Старик, Зарид дер Рэй умер. Опомнись!
— Ты зря надеешься обмануть меня своими лживыми речами, Зарид.
— Я не Зарид…
Старый волшебник хрипло рассмеялся.
— Ты струсил, Зарид… ты запер меня здесь на все эти годы, а теперь трясешься от страха? Будь мужчиной, прими смерть достойно.

4

Таяна прижалась спиной к стене и медленно сползла на пол. Перед глазами было темно, одежда взмокла от пота. Обсидиановая дверь лежала грудой обломков.
Она все-таки сумела — и сейчас нужно было встать и заставить непослушное тело сделать еще несколько шагов, последних. Найти этот проклятый схрон. Уничтожить его… и тогда, наверное, у Дьена будет шанс. Только вот тело отказывалось подчиняться ей. Лишь один раз в жизни она испытывала нечто подобное — еще в Академии, когда им показали, что чувствует маг, исчерпавший свои силы. После того урока она лежала пластом три дня, ее отпаивали наваристым бульоном, а сама она не могла даже поднять руку, чтобы удержать чашку.
Сейчас рядом не было нянечки с чашкой горячего, дающего силы бульона. Сейчас рядом не было ничего — а значит, нужно найти в себе силы встать. Эрнис говорила, что Страж Границ не обязательно должен быть сильнейшим из живущих магов и искуснейшим из воинов. Главное — знать цель и суметь достичь ее. Через слабость, через боль, через бессилие…
Вся магия в этом месте подчинялась только Зоргену, только ему — и никому больше. Тэй могла рассчитывать только на свои собственные, внутренние ресурсы, отнюдь не беспредельные и сейчас вычерпанные до дна. А мимо текла могучая река чужой Силы… до которой никак не удавалось дотянуться.
Она перевалилась на колени, затем медленно поднялась, держась рукой за стену. Сделала шаг, еще один… Ноги снова подогнулись, она упала лицом вперед, запоздало осознавая, что даже эти два шага сделала не в том направлении — не к дверному проему, а от него. По щекам побежали слезы — от бессилия, от жалости к себе и к Дьену, которому наверняка сейчас приходится очень плохо. И еще потому, что им так и не удалось достичь цели — они оказались плохими, ненастоящими Стражами Границ. Ведь Эрнис говорила, что Страж — это тот, кто сумел добиться успеха… или она говорила не об этом?
Что-то дотронулось до ее пальцев. Тэй с трудом разлепила веки, попыталась вглядеться — сквозь слезящиеся глаза видно было плохо, что-то темное, большое… и живое. Во всяком случае, пальцами она чувствовала, что ЭТО — живое.
Где-то внутри затеплился крошечный огонек постепенно восстанавливающейся Силы. Он становился все ярче, под его теплом отступала резь в глазах, зрение прояснилось, и Тэй увидела… Рядом с ней лежало тело Тернера. Как оно здесь оказалось — ведь тьер пал далеко отсюда? Она сама видела, как он был обезглавлен, и понимала, что Тернер мертв: никто не может выжить, лишившись головы. Но ноги вдруг конвульсивно дернулись, толкнув тело вперед еще на ладонь, а уцелевшая рука тьера еще крепче сжала ее пальцы. И Тэй ощутила, как в нее вливается Сила — тонкой, чуть заметной струйкой… и еще она почувствовала холод приближающейся смерти — не своей, чужой. Смерти существа, сейчас отдававшего ей последние капли жизненной силы, которые, возможно, могли бы его спасти. Она лежала, не в силах выдернуть руку из стиснутых пальцев тьера, да это и вряд ли было возможно, у нее почти не было сил, а хватка когтистой лапы была все еще крепка. А потом когти разжались, и изуродованное тело, последний раз вздрогнув, затихло. Навсегда — только теперь она со всей отчетливостью поняла это. Тьер сделал то, что должен был, о чем мечтал столько лет: не сумев справиться с Зоргеном в открытом бою, он давал шанс ей — шанс победить и шанс отомстить за него.
Она встала. Голова чуть кружилась, и слабость еще не ушла — но теперь можно было идти дальше. Бросив последний взгляд на распростертый у ее ног труп Тернера, она повернулась и, чуть пошатываясь, двинулась к дверному проему. Цель была близка…
Комната, столь надежно запертая, была мечтой любого волшебника — среди преподавателей Академии нашлось бы немало таких, кто отдал бы десять лет жизни просто за то, чтобы хоть ненадолго получить доступ в это хранилище древних знаний. Несколько стеллажей с книгами — краем глаза Тэй заметила несколько названий и почувствовала, как по спине пробежал холодок. Пара книг из тех, что спокойно стояли на полках, стали уже легендой, о них говорили с благоговением и со слезой в голосе — а сам факт существования еще одного из томов, того, что был переплетен в темно-красную, цвета венозной крови, кожу и украшен массивными золотыми застежками, и вовсе подвергался сомнению со стороны большинства известных Таяне авторитетов в области магии.
В другое время она и сама с удовольствием погрузилась бы с головой в изучение древних фолиантов, хранящих давно забытые тайны Высшей магии, но сейчас девушка удостоила стеллажи лишь одним коротким взглядом. Ее интересовало другое — большой кристалл густо-синего цвета, стоящий на высоком постаменте из розового мрамора. Камень светился, пульсировал, источал страшный жар, от которого уже начал плавиться даже мрамор, — и именно от него брала начало река магической энергии, что непрерывно подпитывала Зоргена.
Тэй шагнула вперед — и тут же отпрянула. Ей показалось, что от жара сейчас пойдет пузырями кожа. Непонятно было, как до сих пор не вспыхнули книги… Девушка швырнула в синий кристалл заклинание — простенькое, но способное разбить кристалл на куски. Тщетно, сейчас вокруг схрона бушевал такой водоворот Силы, что заклинание волшебницы было просто поглощено, растворено в нем — и даже, наверное, лишь усилило поток энергии, шедший к Ульриху. Таяна беспомощно оглянулась, высматривая что-нибудь прочное и тяжелое… Как назло, ничего подходящего на глаза не попадалось, здесь были книги, свитки, разного рода колбы и реторты из тонкого прозрачного или цветного стекла, непреложный атрибут лаборатории любого мага… многочисленные банки с реагентами — но ничего такого, чем можно было бы раздробить кристалл, не приближаясь к нему.
Нужная мысль пришла, хотя и с некоторым запозданием. Девушка бросилась назад, к дверному проему, и, в кровь разрезая руки острыми гранями обсидиана, с трудом подняла тяжелый кусок разбитой двери. А затем, надсаживаясь, швырнула его прямо на сияющий синий кристалл.
Она еще успела заметить ослепительную вспышку, успела ощутить удар… а потом все заволокла чернота беспамятства.

4

— Старик, я убью тебя… — прошипел Жаров, чувствуя, как пульсирует боль в сломанной руке.
— Ты слаб, Зарид, — прохрипел в ответ волшебник.
Очередной взмах руки — и Денис в который уж раз ощутил, что летит… недолгий полет, жестокий удар спиной в стену. Плевать на то, что перед ним старик. Плевать, что только он, наверное, знает, в чем причина исчезновения магии в мире, когда-то бывшем для него родным. Плевать на все.
Денис бросился вперед, клинок в его руке взлетел — красивый, выверенный удар, его учитель, возможно, остался бы доволен. Лезвие ударило по запястью Зоргена — и помчалось дальше, не встретив сопротивления. Денис отпрыгнул — и посмотрел на пол, ожидая увидеть там кисть волшебника…
И напрасно — он на мгновение утратил осторожность, и тут же получил чудовищный удар в голову… крепления шлема не выдержали, и он покатился по полу… А Денис понял, что это все. Конец. Теперь Зоргену достаточно один-единственный раз швырнуть огонь.
И старик тоже понял это — он остановился, поднес к глазам руку, которой положено было валяться на полу, затем довольно осклабился.
— Что, Зарид, не ожидал? Я не зря провел здесь тысячу лет, пока ты растил своих ублюдочных деток-ургов. Теперь тебе есть чему у меня поучиться, да? Но сегодня я не принимаю учеников.
Денис тупо посмотрел на лезвие меча, которое — если верить Эрнис — должно было сокрушить все, что попадется на его пути. Должно было — но не сумело. Неужели то, что защищает Зоргена, сильнее? Что теперь делать? Бежать? Только не это…
Что-то невидимое, но невероятно сильное вдруг стиснуло его шею, перехватывая дыхание. Ульрих дер Зорген стоял в нескольких шагах от Жарова, вытянув вперед руку со скрюченными пальцами, но эти самые пальцы Денис явственно ощущал на своем горле. Он слабо махнул мечом, словно бы надеясь отсечь невидимый душащий захват — тщетно. Оружие выпало из ослабевшей руки, а старик все хохотал, сжимая костлявые пальцы…
— Как, нравится, Зарид? Нравится? Я столько лет мечтал об этом! Сегодня счастливый день, Зарид, сегодня день исполнения желаний. У тебя есть желание, Зарид? Скажи, может, я его исполню.
— Сдохни, скотина, — просипел полузадушенный Жаров.
— Это неправильно желание…
И вдруг старик вздрогнул, как будто что-то услышал. А затем… от его протянутой к горлу Дениса руки вдруг отвалилась кисть, упав на пол с противным мокрым шлепком. Тут же ударил фонтан крови — и Жаров, с горла которого тут же исчезло давление, почувствовал, как по лицу пробежало что-то теплое, липкое…
Зорген зашатался… захрипел, затем на его губах показалась кровавая пена… потом он начал заваливаться назад, на спину.
Пошатываясь, Денис подошел к неподвижно лежащему старику. Склонился над ним, внимательно осмотрел тело. С десяток перебитых костей, размозженная гортань, сломанная в двух или трех местах челюсть — все удары, что достигали цели, оставили свой след, который проявился только сейчас. Зорген был мертв…
Вздохнув, Жаров поднял с пола шлем, надел его — расслабляться не стоило, здесь могло таиться еще немало сюрпризов, способных отправить его на тот свет. И пошел искать Таяну. Он не сомневался — в том, что случилось со старым волшебником, основная заслуга принадлежала именно ей.
Найти девушку оказалось несложно — но сначала он наткнулся на тело Тернера, бездыханное, не подающее ни малейших признаков жизни. А неподалеку оказалась и Тэй — тоже без сознания. Лицо девушки порядком покраснело, словно от ожога… Когда Денис дотронулся до ее плеча, она шевельнулась и медленно открыла глаза.
— Как ты?
Ее губы растянулись в слабом подобии улыбки.
— Вроде жива. А Зорген?
— А он вроде нет… — в тон ей ответил Жаров. — Встать сможешь?
— Смогу, но не буду. — Говорила она еще с некоторым трудом. — Я вообще не хочу двигаться. Очень устала…
— Отдохни, девочка, отдохни. — Жаров сел рядом с подругой, и она, чуть сместившись в сторону, положила голову ему на колени. — Отдохни…
Он не стал говорить Таяне о том, что из слов Зоргена понял весьма грустную вещь — старик, несмотря на все свои способности, был здесь пленником все эти годы. Конечно, она узнает это — но со временем, не сейчас… сейчас девочке необходимо немного отдохнуть. Всему свой черед.
Им еще предстояло найти дневник Ульриха дер Зоргена, все шестьдесят три тома, исписанные им за тысячу лет сначала твердым и уверенным, а затем становящимся все более неразборчивым почерком. Предстояло узнать обо всем — о том, как Зарид дер Рэй поймал своего старого недруга в эту западню. О том, сколько сил приложил Ульрих дер Зорген, чтобы выбраться отсюда, — и о том, сколь тщетны были все усилия. Узнать, как постепенно сходил с ума узник тюрьмы, из которой невозможен побег.
Им предстояло убедиться, что путь, приведший их сюда, был дорогой в один конец, что заклинание, любезно проданное им в Лавке Снов, в чудесной и непонятной Гавани Семи Ветров, впустило их в Ноэль-де-Тор, но не собиралось выпускать обратно. Они так и не узнают, было ли это злым умыслом со стороны Лавочника, глупой шуткой… или они просто получили то, что просили, и ни граном больше.
Из дневников им предстояло узнать, что именно Зорген был ответственен за разрушение магических потоков в своем мире — в попытках выбраться из заключения он был готов на все. Зорген предполагал — и не было оснований сомневаться в истинности его догадок, его ненормальность проявлялась лишь в том, что касалось Зарида дер Рэя, и ни в чем ином, — что, накопив в синем кристалле достаточный запас магической энергии, он сможет пробить путь наружу, в нормальный мир — свой или любой иной… Собирать энергию из слабых, быстро истощающихся магических потоков, проходивших внутри Шпиля, было слишком долго — Зорген затратил на это века и не добился особых успехов. Потом научился тянуть Силу извне, нисколько не заботясь при этом, что своими действиями обрекает кого-то на смерть. А если бы и знал — вряд ли это его взволновало, Ульрих дер Зорген и в прежние времена был озабочен в основном своими проблемами.
Но Тэй разбила кристалл, избавив свой мир от угрозы и одновременно вынося приговор самой себе. Теперь накопить энергию было невозможно — не было подходящего схрона, способного вместить в себя нужный запас. Они обыщут весь Ноэль-де-Тор, включая подвалы, забитые бесценными книгами, — но не найдут второго кристалла. Тэй обнаружит в одной из книг его описание — Синее Пламя, редкий артефакт, способный вместить в себя невероятное количество магической энергии. Каким образом камень попал к прежнему владельцу башни, Зариду дер Рэю, оставалось тайной… Но ответ на этот вопрос никому уже не был интересен — кристалл был разрушен… Им очень повезло, что Синее Пламя было наполнено Силой лишь на ничтожную долю возможного — будь оно полно, от взрыва могло пошатнуться само мироздание…
Им еще предстояло понять, что они любят друг друга, понять то, в чем Таяна почти не сомневалась и о чем Жаров только догадывался. А еще они поймут, что им придется провести в стенах Ноэль-де-Тор всю оставшуюся жизнь, и единственное, что сможет помочь им выжить, помочь не сойти с ума — это любовь.
Пройдут годы — и часто Денис будет просыпаться среди ночи и напряженно вслушиваться в тишину погруженного в сон Ноэль-де-Тор, надеясь уловить какой-нибудь звук… и, вновь закрывая глаза, будет понимать, почему повредился рассудком прежний владелец Шпиля Познания.
Но однажды среди ночи Ноэль-де-Тор вздрогнет — и в темных тихих коридорах зазвучат тяжелые шаги…

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 КОЛЬЦО (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 2)
    • 4 (Страница 2)
  • Глава 2 ЗОВ (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 3)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 4)
  • Глава 3 НЕЖЕЛАТЕЛЬНЫЕ ВСТРЕЧИ (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 6)
  • Глава 4 ЗАМОК ФЛУР (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
    • 5 (Страница 7)
    • 6 (Страница 7)
    • 7 (Страница 8)
  • Глава 5 ОРАКУЛ. ПРОЩАНИЕ (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 9)
    • 5 (Страница 9)
  • Глава 6 ХРУСТАЛЬНАЯ ЦИТАДЕЛЬ (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 11)
  • Глава 7 ГАВАНЬ СЕМИ ВЕТРОВ (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 13)
    • 7 (Страница 13)
    • 8 (Страница 14)
    • 9 (Страница 14)
  • Глава 8 ХРАМ ВЕТРА (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 15)
    • 5 (Страница 15)
    • 6 (Страница 15)
    • 7 (Страница 15)
    • 8 (Страница 15)
    • 9 (Страница 16)
    • 10 (Страница 16)
    • 11 (Страница 17)
    • 12 (Страница 17)
  • Глава 9 ЦЕПИ ХРАМА АРИАНИС (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 18)
    • 5 (Страница 19)
    • 6 (Страница 19)
    • 7 (Страница 20)
  • Глава 10 МИР БЕЗ ЗАКОНА (Страница 20)
    • 1 (Страница 21)
    • 2 (Страница 22)
    • 3 (Страница 22)
  • Глава 11 В ПЛЕНУ У ПАМЯТИ (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • 3 (Страница 23)
    • 4 (Страница 23)
    • 5 (Страница 24)
    • 6 (Страница 24)
    • 7 (Страница 25)
  • Глава 12 ВРЕМЯ ПОЛУЧАТЬ ОТВЕТЫ (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 25)
    • 5 (Страница 25)
    • 6 (Страница 26)
    • 7 (Страница 26)
  • Глава 13 НОЭЛЬ-ДЕ-ТОР (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 27)
    • 4 (Страница 27)


Дмитрий Воронин

Гавань Семи Ветров

Цикл: "Стражи Границ" - 2

 Читать книгу

Аннотация

Стражи. Некогда они защищали Границы, разделяющие миры, а потом — исчезли. Куда? Этого не знал никто…Но теперь — века и века спустя — оставленные без присмотра Границы истончаются и рвутся, и сквозь эти разрывы в миры приходит Нечто, несущее смерть. Нечто, неуязвимое ни для мечей, ни для магии, ни для лазеров, ни для бомб…Именно теперь миры нуждаются в возвращении Стражей, призванных хранить Порядок. Кто примет сданный века назад пост? Люди… Они родились в разных мирах, они очень разные…Но вместе они способны то ли на немыслимую смелость, то ли на невиданное безумие — на поиски магического артефакта Ноэль де Тора, исчезнувшего Шпиля, путь к которому лежит через тайную Гавань Семи Ветров…

Содержание

Создание книги: LARRY (larry@fromru.com)
Программа: ChmBookCreator
Исправление ошибок: LARRY
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel