Дмитрий Воронин - Чаша Торна

1 Дмитрий Воронин

Глава 1 НАЕМНИКИ. ЗАМЫСЕЛ

— Нет, Брик, нет. Меня это не интересует…
— Но… Рон, подумай, ведь это же стоящее дело! Я считаю…
— Нет, Брик. Если Драйгар влез в очередную авантюру, то мне с ним не по пути. Как, впрочем, и в том случае, если он затеял дело, достойное песен. Хотя я в это и не верю. Слухом земля полнится, и слухи эти — не в пользу Драйгара.
Человек, которого собеседник называл Роном, припал к кружке с элем, сделал несколько больших глотков и со стуком грохнул пустую посудину о грубо сколоченный, покрытый пятнами и отполированный за долгие годы рукавами клиентов дубовый стол.
— Дрянь пиво, — пробормотал он, слегка скривившись.
Его собеседник согласно кивнул. Эль здесь действительно был паршивым. Время от времени оба они вновь и вновь вспоминали об этом, ругали пиво, но, поскольку сидели уже долго, да и другой таверны в этом богом забытом медвежьем углу не было, приходилось довольствоваться тем, что имелось. Вот и сейчас маленький, шустрый прислужник, получив заказ на новый кувшин мерзкого пойла, со всех ног бросился этот заказ выполнять — а то вдруг гости передумают.
Таверна существовала благодаря полному отсутствию здоровой конкуренции. Будь у посетителей хоть какой-нибудь выбор, это плохо освещенное, изрядно задымленное и непривлекательное на вид помещение вряд ли дождалось бы наплыва народа. Особенно если учесть, что кормили здесь тоже прямо-таки натуральным дерьмом. Рон, брезгливо заглядывая в стоящую перед ним миску, просто диву давался, как же умеют некоторые испортить неплохое в общем-то мясо.
Впрочем, кого-то все это убожество вполне устраивало. И в вонючем, задымленном, темном углу двое мужчин уже не один час вели свой разговор, не страдая от излишнего внимания со стороны окружающего их люда.
В таверне собралось в основном отребье. Именно поэтому человек по имени Рон резко выделялся из общей массы, и, возможно, именно поэтому он и предпочел сидеть в самом укромном месте.
Это был высокий — значительно выше тех, кого обычно называли высокими, — мужчина, буквально распространяющий вокруг себя волны силы и уверенности. В его черных волосах уже серебрились седые нити, а шрамы и неглубокие морщины, избороздившие лицо, указывали на то, что человек этот далеко не молод.
И тем не менее это было не так. Мужчине едва минуло тридцать, а все признаки стремительно приближающейся старости были лишь следами пережитых тревог, сражений и потерь. Опытный наблюдатель сразу бы сделал верный вывод, что могучие руки привыкли держать меч и топор, а широченные плечи еще недавно были укрыты гибкой стальной кольчугой или тяжелыми пластинчатыми латами. По неписаному закону постоялых дворов оружия при нем не было, если не считать, конечно, здоровенного ножа, больше похожего на боевой кинжал, который использовался в настоящее время не по назначению. А если точнее — великан неторопливо пытался вырезать ножом хоть кусочек непригоревшего мяса из того, что еще недавно было вполне приличным, хотя и несколько тощим поросенком. Особого успеха в этом деле он пока не достиг.
Одежда его носила двойственный характер. С одной стороны, она явно говорила о том, что этот человек — искатель приключений, каких в последние годы стало появляться все больше и больше. У многих в окрестностях дела шли хуже и хуже, вот и повадились молодые парни, кого силой бог не обидел — за счет ума, как правило, — наниматься или в охрану купеческих караванов, или в отряды для всякого рода «славных дел», заканчивавшихся обычно плачевно. Но на чужих ошибках редко кто учится, и поэтому очередной вожак всегда находил пару-тройку великовозрастных оболтусов, готовых служить новоиспеченному командиру «верой и правдой».
Итак, на мужчине была жесткая кожаная куртка, какие надевают и под кольчугу, толстой вязки свитер, грубые кожаные штаны, заправленные в сапоги на толстой подошве.
С другой стороны, сразу было видно, что все вещи довольно дороги… или, точнее, когда-то были таковыми. Вот и кинжал, которым великан, тихо чертыхаясь, разделывал мясо, был отменный и стоил немало. А некто более осведомленный мог бы сообщить, что и конь у этого бывалого рубаки весьма и весьма недурен, да и остальные его вещи, сейчас сваленные в углу крошечной комнатенки на втором этаже таверны, тоже производят впечатление былого достатка.
Его собеседником, откликавшимся на имя Брик, был человек совсем иного рода. Прежде всего, он был откровенно молод. Несмотря на то, что он пытался держать себя с достоинством взрослого, стоило ему заговорить — и каждый понимал, что лет парню от силы восемнадцать-двадцать. Одет он был дорого, по местным меркам — так прямо изысканно, к тому же добавил к своему нарядному камзолу, слишком легкому для нынешней погоды, совершенно неуместный здесь короткий меч. Хозяин таверны несколько раз хмуро косился на оружие, но на то и существуют неписаные правила, чтобы их нарушать. Юнцу же явно хотелось ощутить на бедре непривычную тяжесть железа, и картинно этак положить руку на узорчатый эфес. Не с угрозой, а так, рисовки ради. Что он и делал при каждом удобном случае. Наверняка он и спит с этим мечом — чтобы как-нибудь в разговоре упомянуть, что и ночью с оружием не расстается.
Бьющая через край молодость выплескивалась и в восторженно-азартной манере разговора. Парню смертельно хотелось настоять на своем, но получалось это у него неважно. И все же он продолжал уговаривать собеседника:
— Рон, послушай… Драйгар предлагает пять золотых марок каждому, кто запишется в его отряд. Мэр с посыльным щедрый задаток прислал, чтоб людей набрать… А как дело сделаем, глядишь, еще каждому перепадет. А Драйгар, ты знаешь, до золота не жаден, не обидит.
— Ты пойми, Брик, — несколько устало, но еще не раздраженно заметил воин, найдя наконец более или менее приличный кусок свинины и отправляя его по назначению, — пойми, что меня это не интересует. Ни Драйгар, ни его поход, ни его деньги.
— Ты боишься!
У юнца хватило ума «крикнуть шепотом». По лицу великана скользнула тень. Те, кто лучше знал Рона, постарались бы, увидев такое выражение его лица, оказаться где-нибудь подальше от этих мест. Парень же не был знаком с воином настолько хорошо — собственно, знали-то они друг друга уже много лет, да только встречались лицом к лицу за эти годы раза три-четыре от силы. Поэтому он и позволил себе этот наивный детский выпад. Поскольку оскорбление было произнесено достаточно тихо и не долетело до чужих ушей, Рон решил на первый раз простить беднягу, который не ведает, что творит. Он не был уверен, что сможет простить его еще раз, поэтому счел нужным предупредить сопляка о последствиях распускания языка.
— Я, Брик, не боюсь ничего и никого. А те, кто имел несчастье в этом усомниться, уже давно пируют за одним столом с Торном. Или гниют в земле — это уж кто во что верит.
— Так и я ж о чем! — Брик, похоже, даже не заметил, что мгновение назад находился очень близко от гибели. — Такие парни, как ты, для нас просто находка. Присоединяйся, не пожалеешь…
— Прошу прощения, благородные господа…
Рон медленно оторвал взгляд от лица юноши и перевел его в ту сторону, откуда раздался этот тихий голос.
Персона, стоявшая у стола, заслуживала не только того, чтобы на нее смотрели. Она, пожалуй, была достойна даже того, чтобы ее воспевали.
Девушка… Нет, из возраста девичества она уже давно вышла, на вид ей было лет двадцать пять или чуть больше. В общем, молодая женщина, вмешавшаяся в разговор, была красива. Да, красива, и этим все сказано. Ее черты в отдельности нельзя было назвать идеальными — губы, возможно, слишком пухлые, глаза чрезмерно миндалевидные, скулы излишне выпуклые… Да и огненно-рыжий цвет волос вызывал некоторые сомнения в своем природном происхождении. Но все это в совокупности создавало единый образ чертовски привлекательной особы.
Замшевый дорожный костюм отлично смотрелся на ее ладной фигуре. А на груди спокойно лежал оправленный в серебро туманный кристалл, при виде которого Рон чуть заметно приподнял бровь, а у юноши буквально челюсть отвисла. Дар речи он, во всяком случае, потерял.
— Да, сания, мы можем вам чем-то помочь? Прошу вас, присаживайтесь.
Девушка улыбнулась, от чего ее лицо стало еще милее. Она изящно опустилась на скамью и заметила, обращаясь исключительно к Рону:
— Вы, я вижу, многое повидали. Не люблю, когда нас называют магичками. Звучит как издевка.
— О, я всегда был высокого мнения об учениках школы Сан. Пламенный факультет, как я понимаю, верно?
— Неужели это так очевидно? — усмехнулась она.
— Конечно… Ведь именно Пламенные всегда собирают у себя самых красивых претенденток.
— Спасибо…
— Что вы, сания, ваше присутствие — честь для нас. Не согласитесь ли присоединиться к нашей трапезе? Если это богомерзкое творение можно назвать едой.
— Не откажусь. — Она кивнула с таким видом, как будто делала им огромное одолжение. В какой-то степени в другом месте и в другое время это действительно было бы именно так. Пламенная волшебница, выпускница всемирно известной школы магических искусств Сан, безусловно, оказывала честь двум мужланам… ну или пусть даже двум благородным господам, снисходя до совместной с ними трапезы.
Многие относились к магам и магичкам (или, как они сами предпочитали называть себя, саниям) с трепетом и восторгом. Многие — но не Рон. Жизнь давно научила его смотреть на вещи трезво, и сейчас он уже сделал ряд выводов…
Ее прекрасное скуластое лицо было слишком уж… скуластым. Ее дорогой дорожный костюм порядком вытерся и был неоднократно чинен. Ее нарочито медленная, даже ленивая манера отщипывать небольшие кусочки мяса резко диссонировала с выражением ее глаз. Девушка была страшно голодна, но изо всех сил старалась этого не показать.
Брик, похоже, снова обрел способность связно излагать мысли. Рон отметил про себя, что парень оценил волшебницу и остыл — он находился еще в том возрасте, когда женщин старше себя не замечают.
— Я случайно услышала ваш разговор… прошу прощения, но, поскольку вы не старались его держать в тайне, могу ли я узнать, о чем идет речь?
Тема разговора действительно тайной не была. Но если сегодня о готовящемся походе знали от силы десяток или полтора десятка человек, то уже через несколько дней о том, что известный проходимец и авантюрист Драйгар собирает отряд, будет знать весь город… если это село можно назвать городом.
— Меня зовут Брик, леди. Я выступаю от имени Лорда Драйгара, который в скором будущем планирует возглавить поход…
Пока Брик излагал волшебнице то, что незадолго до этого вдалбливал в голову Рону, тот сидел молча и, полуприкрыв глаза, разглядывал лицо магички.
Одного у Драйгара не отнять — каждый раз он искренне верит в правоту своего дела. Полководец из него поганый, как это пиво, как эта таверна, как все это село… но он снова пойдет впереди, показывая пример сомневающимся. А что таковые вскоре появятся, в этом Рон был уверен. Им не приходилось лично встречаться, но те, кому посчастливилось вернуться из походов, возглавляемых Драйгаром, готовы были по воле Торна прирасти корнями к земле или обратиться в камень, чем связаться еще раз с этим… эпитетов находилось много, в большинстве своем нелицеприятных. Да, были случаи, когда вернувшиеся искатели приключений привозили полные кошели золота, но немало было и деревень, где фраза «А иди ты к Драйгару!» означала проклятие. Но умеет же, пройдоха, привлекать все новых и новых сторонников для своих очередных начинаний. Как сейчас, например…
А девчонка-то явно на мели. И давно. Да что тут говорить, не много нынче работы для Пламенного мага. Воздушные или там Сердобольные — этим дело есть всегда. Дождь вызвать на поля, ветер попутный мореходам, болезнь кому изгнать… А Пламенные — это боевой клан, вот только войн что-то давно не видно. Да и кошечка эта для боевого мага слишком молода. И вообще, если сделать скидку на пережитый ею голод и усталость, то она еще моложе, чем выглядит. Пожалуй, лет двадцать от силы. Небось только в этом году из стен школы вышла, наверняка толком ничего не умеет.
— …поэтому я счел нужным предложить войти в состав нашего отряда сэру Рону Сейшелу, известному больше по прозвищу Черный Барс, — закончил свою напыщенную речь Брик.
Девушка удивленно обернулась к Рону:
— Вы Черный Барс? Тот самый? Я много слышала о вас. Польщена знакомством. Меня зовут Айрин.
— Знакомство с вами — честь для меня, Айрин-сан. Но зовите меня просто Роном.
Девушка снова повернулась к Брику. Рон с точностью до последнего слова знал, что она сейчас скажет.
— Как я поняла, Лорд Драйгар предлагает пять золотых марок за участие в его… экспедиции? Что ж, я готова присоединиться к походу. Думаю, Пламенный маг вам окажется полезен. Надо что-то подписать?
Судя по вытянувшейся физиономии Брика, он-то как раз этого не ожидал. Мал еще, опыта нет.
У нее ж ведь на лице написано, что ей позарез нужны деньги! И не важно, какой ценой, лишь бы относительно законно. Рону было весьма интересно: как юнец будет выкручиваться? Лорд Драйгар, надо отдать ему должное, не берет женщин в опасные экспедиции. С другой стороны, вот так вот, прямо глядя в глаза, сказать «нет» сании из Пламенного клана — на это не всякий отважится. Бывали случаи, когда слово «нет» в похожих ситуациях становилось последним, а хорошо прожаренный труп наглеца напоминал остальным о преимуществах дипломатии.
Брик все это понимал, поэтому мялся, мямлил что-то невразумительное, лихорадочно пытаясь придумать, как именно отказать леди.
— Я… леди… я всего лишь… Лорд решает… он не берет… то есть, простите, обычно не берет… но для вас… возможно… я уточню…
Пламя очага и немногочисленные толстые сальные свечи, слегка рассеивавшие тьму, позволяли Рону видеть глаза девушки. Против ожидания в них не было гнева — только тоска и слабая, медленно затухающая надежда.
Рон мысленно помянул Торна в таких выражениях, что бог, услышь эти слова, наверняка возжаждал бы мести. Вот из-за таких глаз Рон и ступил на путь лихого авантюриста и страстного искателя приключений, каковым сам себя ни в коей мере не считал. Просто за пятнадцать лет, прошедших с тех пор, как он впервые взял в руки боевой меч, Черный Барс так и не научился отворачиваться даже перед невысказанной мольбой. Особенно если речь шла о женщине. Тем более — о такой. Он уже чувствовал, что не сдержится и в этот раз, а если так, то и нечего пытаться обмануть самого себя.
— Так, Брик… Передай Драйгару, что мы с Айрин-сан принимаем его предложение.
Вот уж кем-кем, а дураком Брик не был. Не составляло никакого труда понять, что прозвучавшее «мы» было ни много ни мало ультиматумом. Мол, ежели Драйгар хочет заполучить в отряд Черного Барса, то придется ему мириться и с компанией молодой сании. А в противном случае никакие посулы не заманят Рона в этот поход.
Видимо, несмотря на то что Брик изображал из себя всего лишь гонца, определенными полномочиями он был наделен, поскольку тут же расплылся в довольной улыбке и согласно кивнул:
— Идет, Рон! Поверь, друг, ты не пожалеешь! Леди Айрин… Лорд Драйгар и все мы рады будем видеть вас в нашем отряде.
Он проворно сдернул с пояса кошель и сыпанул на стол тяжелые золотые кругляши с портретом какого-то короля, имени которого уже давно никто не помнил. Но золото остается золотом независимо от того, чей профиль на нем вычеканен, поэтому любой торговец с удовольствием принял бы эти монеты наряду с обычными марками… К тому же, как определил наметанный глаз Рона, монетки были, пожалуй, потяжелее, а значит, и подороже. Не иначе как достались Драйгару в одном из его рейдов.
— А засим прошу меня простить… я должен встретиться еще кое с кем. Ваш покорный слуга, леди. До встречи, Рон.
Брик исчез, словно опасаясь, что его собеседники передумают. Бояться этого, конечно, не стоило — порукой тому была репутация Рона. Воин задумчиво смотрел на две кучки по пяти массивных золотых монет каждая, затем уложил монеты одну на другую и медленно подвинул столбик к волшебнице.
— Я не понимаю! — вспыхнула она, явно готовясь сказать что-нибудь едкое, типа: «Не слишком ли дешево вы меня цените?», но Рон не дал ей развить мысль.
— Мне не нужны эти деньги, сания. А вам они наверняка пригодятся.
— Вы так безмерно богаты? — криво усмехнулась она, тем не менее не торопясь категорически отказываться от дара. — Ваш кошель не выглядит слишком уж пухлым.
— Его содержимого мне вполне достаточно.
— И все же…
— И все же не спорьте, Айрин-сан. Воспринимайте это просто как подарок. Теперь мы с вами товарищи по оружию… и вам оно наверняка понадобится, а для его приобретения нужны деньги. Не думаю, что в вашем багаже найдется кольчуга или арбалет.
Она замолчала и опустила глаза, сознавая его правоту. Затем снова взглянула на Рона и несколько смущенно спросила:
— Скажите, а кто он, этот Драйгар?

1.1

— Итак, друзья, перейдем к цели нашего похода…
Теперь они все были здесь. Драйгар позаботился о том, чтобы им не мешали — толстяк хозяин таверны, получив полновесную золотую монету, с удовольствием наглухо закрыл двери таверны, объявив жаждущим, что сегодня он обслуживает исключительно Лорда и его приятелей. Жаждущие не высказали восторга, но хозяин заведения был тверд, и пришлось любителям кислого пива искать себе на этот вечер другие развлечения.
Желая угодить Лорду, хозяин даже расщедрился на десяток лишних свечей, поэтому в таверне было относительно светло и Рон мог вполне отчетливо разглядеть тех, с кем ему в ближайшем будущем предстояло делить невзгоды опасной, но, возможно, совершенно бесполезной экспедиции.
Некоторых он если и не знал лично, то уж, во всяком случае, был о них наслышан. Да, в этот раз Драйгар действительно постарался собрать лучших из тех, кто мог бы предложить свои услуги. Ой не к добру это…
Сам Лорд сидел в жалобно скрипящем под его тяжестью кресле и намеревался детально обсудить со своими новыми товарищами предстоящую операцию. Это был высокий, могучий мужчина лет сорока или сорока пяти. Лицо его пересекал страшный шрам, полученный, как говорили, на Островах, который добавлял некоторого «зверства» этому и так не очень-то приятному на вид человеку.
Драйгар, будучи отличным воином, пройдя довольно успешно парочку небольших войн, возомнил себя полководцем. Оружием он владел виртуозно, а вот стратегическим и тактическим талантом Торн его обделил, но самого Лорда это ничуть не беспокоило. По его убеждению, истинное призвание мужчины — сражаться со злом. Чем он, собственно, последние десять лет и занимался. А в том, что большая часть этих «сражений» заканчивалась немалыми потерями среди его соратников, вины его нет, на то она и война Несмотря ни на что его убежденность, его фанатичная преданность собственным идеям гипнотически влияла на людей. И, вступая в отряд, собирающийся, скажем, уничтожить злобного снежного тролля, терроризирующего торговые караваны, все мечтали только о славе и долге, и никто не задумывался о том, что команда из пяти-шести человек — это как раз то самое, что необходимо вышеупомянутому троллю на один приличный ужин.
В общем Рон не испытывал к Драйгару неприязни — в конце концов за твердость убеждений и благородство помыслов человек имеет право на уважение. С другой стороны, Рон не любил, когда ему приходилось брать на себя ответственность за чужие жизни, поэтому его порадовал тот факт, что здесь сейчас собрались не только зеленые юнцы, но и зрелые мужи, знающие, почем фунт лиха. Может, в этот раз что и получится?
Что же касалось необычного имени Драйгара, то его отец намеревался таким нехитрым способом заставить судьбу повернуться к отпрыску лицом. Конечно, происхождения Драйгар был достаточно благородного, но до истинного лорда ему было еще ой как далеко. Сам старый вояка, впрочем, за титулами не гнался, тем более что и так у всех вошло в привычку называть его по имени, что в некоторой степени тешило самолюбие Драйгара.
Брика Сиверса Рон знал давно, когда тот был еще совсем пацаном. У парнишки погибли родители, несчастный случай — отец провалился в полынью, мать пыталась вытащить его, но ушла под воду вслед за мужем. Осиротевший Брик не имел никаких перспектив на будущее, пока Рон не услышал в таверне разговор об этой трагедии.
В то время у молодого воина были еще прекрасные отношения с местным представительством ордена Сердобольных. Отцы-наставники были рады видеть сэра Сейшела в своих стенах, и, пользуясь этим, Рон и устроил парня в ученики к отцу Карлу, известному на весь край целителю. Правда, похоже, сейчас юношу больше интересовали не лечебные заговоры и целебные настойки, а меч и кольчуга. Хотя, разумеется, чему-то его отец Карл все же научил, поэтому лишним в походе целитель не будет. А, зная Драйгара, понимаешь, что сидеть без дела ему не придется.
Айрин — единственная, как и предполагал Рон, женщина в отряде. На ней не осталось и следов былого материального неблагополучия. Она слегка обновила свой гардероб, а на ее точеном бедре теперь висела изящная шпага. Рон лишь надеялся, что это требующее немалого умения и ловкости оружие сания носит не зря и управляться с ним хоть в какой-то степени сможет.
Присутствие в отряде Пламенного мага, конечно, было на руку Драйгару. Даже если она и так владеет заклинаниями на уровне преподавания в школе Сан, то есть не то чтобы очень. Как-то Рон поинтересовался у Архимага Сандора, почему его ученики и ученицы в массе своей такие посредственности. Сандор, которому, говорят, было под силу движением брови превратить гору в лужу пылающей лавы, только усмехнулся, заметив, что цель школы не вбить в юные головы типовой набор боевых заклятий, а научить ПОЛЬЗОВАТЬСЯ силой. Достигший этого умения должен освоить и тонкие нюансы мастерства, идя своим собственным путем. Лишь те, кто сумел самостоятельно пройти этот путь, и становились истинными магами. Прав был старый колдун или нет, но выпускников школы было много, а опытных боевых магов — мало, а сам Сандор вообще являлся одним из немногих, кто сумел достичь вершин в колдовском ремесле.
Высокий худощавый человек с длинными жидкими усами, даже здесь, в кругу единомышленников, не снявший легких доспехов и притороченного к спине тяжелого полутораручного меча, был незнаком Рону, но, когда Драйгар назвал его имя, Черный Барс позволил себе слегка улыбнуться.
Слова «охотник на демонов», как правило, были либо шуткой, либо издевкой — в зависимости от ситуации. И тем не менее сэр Нэл Клеймор был самым что ни на есть настоящим охотником за демонами, возможно, единственным в своем роде. Всю свою жизнь этот отпрыск древнего обнищавшего рода посвятил сему святому делу, умудрившись чудом или волею Торна остаться в живых после десятков или даже сотен стычек с существами, происхождение которых было мало связано с человеком. Про него ходило множество разных слухов, один невероятнее другого. Кое-что Рон услышал от людей, достойных самого полного доверия, поэтому относился к слухам серьезно. В частности, говорили, что однажды на глазах у Клеймора его мать была в клочья разорвана волком-оборотнем. А потом то же произошло и с его невестой и, прежде чем тогда еще двадцатилетний Клеймор бросился на волка с серебряной вилкой в руке, страшные челюсти сомкнулись на горле девушки. Что, собственно, и послужило для него открытием охотничьего сезона на всю жизнь. С тех пор Нэл Клеймор разучился улыбаться, как огня сторонился женщин, а оружия не снимал никогда, даже находясь наедине со старыми друзьями. Этот человек всегда был настороже, а тот факт, что он до сих пор еще жив, доказывал правильность такой линии поведения.
Двое молодых парней, названных Петером и Лютером, были братьями, сходство бросалось в глаза, хотя Петер смотрелся здоровенным детинушкой, на полголовы выше Рона, а Лютер был худощав и невысок — даже Брик мог поглядеть на него свысока. С этими было все ясно: молодежь, купившаяся на посулы Драйгара и намеревающаяся искать приключений на свою задницу. Парни, конечно, крепкие, но боевого опыта у них наверняка ни на грош.
А вот последний, восьмой член отряда оказался весьма и весьма примечателен. Еще до того как Драйгар назвал его имя, Рон догадался, с кем имеет дело, хотя сталкиваться раньше им и не приходилось. Тьюрин, сын Струви, был гномом. Вообще, гномы, в силу своего характера, к людям относились неплохо — просто чтобы не множить себе врагов. Поэтому в селениях, расположенных у подножий Старых гор, приземистые бородачи не были редкостью — они занимались торговлей или просто закупкой припасов в обмен на золото и драгоценные камни. Там же можно было за сумасшедшие деньги приобрести и кованное гномами оружие, причем торговаться с горными мастерами было бесполезно. Да никто и не торговался, в том же стольном граде за меч гномьей работы давали равный вес золота и считали сделку удачной — мастерство оружейников того стоило. Но вот страсть к путешествиям и приключениям у подгорного народа отсутствовала, поэтому таких бродяг, как Тьюрин, среди них были считанные единицы. А из тех немногих этот бородатый коротышка, едва достававший до плеча невысокой Айрин, был самым известным.
Рон не понаслышке знал бычью силу подземных воителей, и шуточная фраза: «Гномы могли бы завоевать весь мир, если бы он был им нужен» не вызывала у него усмешки. Могли бы…
Что погнало Тьюрина в путь, не знал никто, на этот счет не ходило даже слухов. Было лишь известно, что карлик, которому уже перевалило за двести лет (по меркам гномов — самый расцвет мужских сил), смертельно ненавидит любые проявления нежити и хватается за свой топор при одном упоминании о ней. Это тем более было странно: уж кого-кого, а гномов неупокоенные мертвецы, горные тролли, оборотни и прочая пакость тревожили относительно мало. А вампиры и вовсе не трогали — кровь гнома для них была подобна яду. Но вот чем соблазнил Драйгар подземного воителя, оставалось для Рона загадкой.

1.2

Драйгар молчал, вливая в себя очередную кружку эля, остальные тихо переговаривались или тоже отдавали должное угощению. Никто никуда не спешил. За окном свистел ветер, погода совсем испортилась, и каждый понимал, что поход все равно начнется не раньше, чем утихнет вьюга. Почему бы в таком случае не посидеть спокойно за дубовым столом и не опрокинуть пару-тройку кружек доброго эля… к слову сказать, несколько поприличнее того, который хозяин таверны выставлял на стол ранее. В очаге потрескивали сухие березовые поленья, на стенах играли всполохи пламени, распространяя по залу приятное тепло. В общем, обстановка вполне способствовала расслаблению.
Рона создавшееся положение порядком тяготило. Прежде всего раздражал даже не тот факт, что он в очередной раз попался на удочку собственных рефлексов, а то, что игра велась «втемную». Брик болтал о «святом» долге, о спасении многих и многих жизней, о подвигах, о сражениях и схватках, которые всенепременно ожидают отряд, — и ни о чем конкретно. Что схватки будут, Рон как раз не сомневался… но хотелось бы знать, ради чего и с кем.
Видимо, не он один был такого мнения, однако первым подал голос, к вящему удивлению Рона, гном.
— Ладно, Драйгар… — Рон грохнул пустой кружкой об стол и знаком остановил хозяина таверны, явно порывающегося немедленно ее наполнить. — Давай дело говори. Зачем нас собрал?
Драйгар отставил кружку, вытер ладонью густые, уже порядком поседевшие усы и медленно обвел взглядом всех собравшихся. Каждый из них уже дал свое согласие и теперь вряд ли отступил бы. Тем не менее определенный ритуал в таких делах должен быть соблюден, и Лорд это прекрасно понимал. Поэтому речь свою начал словами, которые уже сотни лет говорил тем, кто собирался идти за ним либо за идею, либо за деньги.
— Да… Итак, друзья, я расскажу все, что знаю, и вы сделаете свой выбор. Ваше слово я услышу утром, и оно будет окончательным. Либо мы вместе победим, либо вместе погибнем, либо расстанемся сейчас, чтобы никогда не встречаться впредь.
Рон удовлетворенно кивнул — ритуал был соблюден. Конечно, завтра с утра любой из находящихся здесь мог подойти к Драйгару и на вопрос: «Твое слово?» ответить коротким: «Нет!»
Это разрешалось неписаным кодексом наемников, каковыми они все сейчас являлись. К слову сказать, пять марок — немалые деньги, и в другое время Рон ухватился бы за это предложение, но, хотя кошель его действительно не так уж и сильно оттягивал пояс, денег пока хватало. Можно было бы отказаться… но он уже пообещал Брику, а тем самым и Драйгару…
Итак, кодекс наемников разрешал отказаться от сделки после предварительно данного согласия. Но, отвергнув ранее принятое предложение, человек становился изгоем среди себе подобных. Никто и никогда больше не предложит ему войти в отряд, ну разве что какой купец победнее наймет охранять обоз… Этого человека будут считать трусом, и, хотя никто не скажет ему это в лицо, но за глаза…
Еще раз внимательно оглядев собравшихся, Драйгар приступил к сути предстоящей операции.
Уже с первых прозвучавших фраз Рон понял, что это дело, как и все авантюры Лорда, дурно пахнет. Точнее, просто смердит…
Выглядело все на первый взгляд довольно невинно. Мэр Кадруси, небольшого городка в сотне лиг отсюда, взывал о помощи. Причем, как обычно в таких случаях, не к Драйгару конкретно, а к любому, кто откликнется. С точки зрения мэра, повод был веским: в окрестностях городка объявились мертвяки.
Сами по себе живые трупы представляют опасность разве что для темного мужичья. Передвигаются медленно, силенок у них немного. Реакция опять-таки никакая — так что сражаться они толком не могут. Убить их, правда, непросто, но опытный воин пяток положит — и даже не вспотеет. Мужики же, а в особенности сельские бабы боятся мертвяков до одури, до поросячьего визга.
Разумеется, проблема была не в нескольких праздношатающихся полуразложившихся уродцах — проблема была в том, кто сумел поднять их из могилы. Ясно, что сам по себе даже прыщ не вскочит, а уж чтобы позавчерашний покойник из гроба выскочил — для того и умение нужно, и, что важно, потребность. То есть, в смысле, кому это выгодно?
Казалось бы, простое дело — найти затаившегося некроманта, отправить его душу к Чару, предварительно подержав пятками над огнем и выяснив причину столь неправильного поведения, да покрошить его смердящих «солдатиков». Для такого дела не стоило собирать столь авторитетную команду. Такие дела делают вдвоем, ну максимум втроем. Что-то тут нечисто.
— Не смеши, Драйгар… — Клеймор сплюнул на и так уже порядком загаженный пол. — Ты дело говори. Десяток мертвяков — это для тебя одного работа.
— Дело… — Драйгар нахмурился. — Дело в том, милорды… и леди, что возле города неделю назад видели Серого Паладина.
Первым желанием Рона было встать и уйти. Пока не поздно. В конце концов, можно купить домик и выращивать репу до глубокой старости. Тихо и мирно. Разумеется, это желание он успешно пода вил в зародыше и принялся с интересом наблюдать за реакцией остальных.
Клеймор воспринял новость равнодушно — ему давно уже было наплевать на собственную жизнь. Паладин так Паладин, какая, собственно, разница?
Гном угрюмо покачал головой и зачем-то принялся внимательно изучать лезвие своей секиры. Раскрывать лишний раз рот он, похоже, не собирался
Айрин слегка побледнела, едва не вскрикнув. Было от чего…
Остальные отнеслись к новости спокойно, что говорило не об отваге, а о полном незнании предмета обсуждения. Что тут же и подтвердил Петер, потирая здоровенные кулачищи.
— А что нам какой-то Паладин. Надо будет, и его уделаем. Что это, кстати, за птица такая, не слыхал.
— Эх, сынок, зеленый ты ишо, — вздохнул Рон. — Ну, друга, кто сказывать будет про Серого? Надо ж детям знать, на что идем.
Посмотрев на лица тех, к кому был обращен вопрос, Рон понял, что сказывать придется-таки ему.

1.3

История появления в этих краях Серого Паладина была известна многим. Кое-кто даже мог похвастаться, что видел Серого лично. Правда, таких было немного, а из хвастунов львиная доля врала безбожно.
Лет двести назад жил в здешних краях рыцарь, сэр Тай Райнборн. Роду не слишком древнего, но достаточно знатного. Богатством не славился, в ратном деле проявил себя не больше других, хотя, надо отдать должное, и не меньше. Красотой не блистал, разбитым девичьим сердцам счета не вел, да и не было особенно сердец тех.
И все же нашлась одна, что стала для него всем. Было ему лет двадцать пять, когда попросил он руки леди Энджелы из такого же малозначительного рода Парвелл, чей замок стоял по соседству. Говорят, что была она весьма хороша собой и что поступок Райнборна вызван был не расчетом или необходимостью, а столь редким чувством, как любовь. Взаимная. Леди Энджела, а вместе с ней и ее отец ответили согласием, и дело стало уверенно продвигаться к свадьбе.
В те времена отношения сюзерена и его вассалов были сложными. Призывая под свои знамена рыцарей, герцог, хозяин этих земель, вполне мог недосчитаться половины ожидаемого войска. Не хочет, скажем, барон идти на войну — и не идет. А на претензии своего лорда спокойно заявляет, что за его спиной двадцать поколений именитых предков и герцог, чей отец получил корону лишь за счет постоянного участия в постельных играх, ему не указ.
Так вот, герцог кинул клич, и сэр Райнборн, как истинный рыцарь, счел долгом откликнуться на зов. Свадьбу пришлось отложить, а молодой воин, облачившись в доспехи, отправился сражаться за чьи-то интересы. Согласно договору с будущим свекром, леди Энджела на это время взяла в свои руки ведение хозяйства в замке нареченного.
Вернулся он спустя год. Вокруг уже сгустились сумерки, но огни не освещали бойницы высоких стен, и ни одной живой души не было в замке, когда копыта боевого коня зацокали по опущенному, и в последнее время явно не поднимавшемуся подъемному мосту. Только леди Энджела встретила своего суженого у двери донжона.
— Где все люди, любовь моя? — спросил воин, оторвавшись наконец от губ возлюбленной.
— Разбежались… — равнодушно бросила она. — В доме нужна мужская рука, а что могу я, слабая женщина? Но теперь мы вместе, и это главное, верно?
Потом был ужин при свечах, слова любви, рассказы о подвигах и признания в том, что он думал все это время лишь о ней одной. А потом леди Энджела недвусмысленно указала жениху в сторону постели.
Конечно, завалить на сено крестьянскую деваху — дело стоящее. Или тайком нырнуть в будуар ослепительной миледи, пока ее муж с приятелями травит кабана в ближайшем лесу, оставив свое сокровище без присмотра. Но вот собственную невесту до свадьбы… ну, не принято это было. Сейчас-то, понятно, нравы куда проще, а тогда рыцарь был поражен, можно сказать, в самое сердце столь… бесстыдным поведением подруги.
И все же он не смог устоять перед очарованием нежного тела возлюбленной. А когда все завершилось и он отдыхал, лежа на огромном супружеском ложе, леди Энджела улыбнулась ему… и атаковала…
После того как вампир укусит свою жертву, та часто начинает в свою очередь желать свежей крови. Что-то он должен для этого сделать, что именно— знают только сами вампиры. По понятным причинам обычно они с людьми этими секретами не делятся. Так что иногда жертва сама становится вампиром, иногда умирает. Им не повезло…
Разумеется, установить, когда в замке появился вампир, каким образом он подобрался к леди Энджеле, было уже невозможно. Да и не важно. Важно лишь то, что ее стремительно отросшие клыки впились в шею утомленного дорогой и любовью воина. Важно лишь то, что ему удалось оторвать ее от себя, удалось дотянуться до меча и…
Он убил ее. Вампиры умирают долго, тяжело — обычное оружие для них опасно, конечно, но куда менее, чем для человека. Поэтому он сам, своими руками, буквально разрубил невесту на куски. Он рубил ее, а она кричала, что любит его и что хочет, чтобы они были вместе навсегда. И даже отсеченная голова еще пыталась шептать ему о своей любви…
Что он делал потом, отдельная история. Как похоронил ту, что так и не стала его женой, как обнаружил в подвалах замка десятки высосанных до последней капли крови трупов… Самое важное то, что спустя несколько дней у рыцаря начали медленно, но верно расти клыки. Леди Энджела сказала правду. Она действительно хотела, чтобы ее жених навсегда остался с ней. И сделала для этого все…
И перед ним встал выбор: либо покончить с собой — по всем правилам, осиновым колом в сердце, — либо начать охотиться на людей в поисках свежей горячей крови…

1.4

Айрин приподняла руку, обратив открытую ладонь к Рону, и тот замолк. Девушка чуть заметно улыбнулась краешками губ:
— Вы, сэр, вполне способны посрамить многих известных мне менестрелей. Похоже, вы не в первый раз излагаете старинные легенды.
— Да уж. — Рон отвесил сании полупоклон, благодаря за комплимент, — Моя жизнь проходила не только под звон мечей.
— Позвольте, я продолжу вместо вас?
— О, конечно, леди…

1 Следующая страница


Чаша Торна 2

— Благодарю. Да, как сказал сэр Сейшел, у молодого воина оставалось два пути. Он выбрал третий…
Среди видов магии, практиковавшихся у людей и представителей старших рас, было немало того, что запрещалось и законами людскими, и законами божьими. Как правило, это в той или иной мере касалось некромантии. За некромантами с равным рвением охотились и люди, и эльфы, и даже гномы.
Некромантия как вид магии не ограничивалась умением оживить недельной давности труп и заставить его подчиняться хозяину. На ее почве выросли свои магистры, которым было доступно очень и очень многое. Правда, в отличие от более популярных школ магии, некроманты, просто из боязни за свою голову, старались держаться в тени. Конечно, далеко не все они были злобными ублюдками, и тем не менее сказать вслух о занятиях некромантией было равносильно подписанию себе смертного приговора. Причем смерть зачастую была быстрой и легкой.
Один из выпускников знаменитой школы Сан, в миру — простой Воздушный маг, давно и прочно погряз в изучении черной магии, некромантия давала владельцу немалое могущество, а любой маг, если он не лодырь и не тупица, всегда стремится расширить свои возможности. Его звали Шорниусом, и в то время среди людей не было более сильного темного мага. Правда, изыскания старика, которым он посвятил всю свою долгую, как у большинства магов, жизнь, были в основном теоретическими. И знали о них только самые близкие друзья.
Сэр Тай Райнборн обратился за помощью именно к Шорниусу. Сейчас мы знаем, как излечить человека, пораженного «вампирьей чумой». Тогда это считалось невозможным, и Шорниус мог… нет, он обязан был принять меры, чтобы предотвратить распространение болезни. Одним словом, молодой человек должен был умереть. Но маг знал рыцаря еще с тех пор, когда тот пешком ходил под стол. И он сделал сэру Райнборну предложение, втайне даже надеясь, что тот откажется. Потому что это было хуже, чем пронзающий сердце осиновый кол.
Серый ритуал считается запретным даже среди некромантов. Это — мрак для мрака, самое страшное из всего, чего достигла наука оживления мертвых. Но рыцарь не дрогнул и принял предложение.
Когда человек умирает, его освобожденная душа улетает к Торну, чтобы вечно наслаждаться схватками и пирами. Или к Чару, в глубинные ледяные каменоломни, где те, кто вел в этом мире неправедную жизнь, будут вечно долбить деревянными молотами несокрушимый гранит для дворцов небожителей. Но любой целитель знает, что даже после того, как человек умер, его душу еще можно вернуть в тело, если действовать быстро.
Шорниус убил молодого рыцаря… Он убил его жестоким, страшным способом — заживо сняв с него кожу. А когда прервался стук сердца молодого воина, маг сумел вернуть жизнь в обмякшее тело. А затем принялся убивать его снова…
Тринадцать раз умирал Тай Райнборн. Его тело маг резал и рвал на части, отравлял ядами, вызывавшими страшные корчи, и поджаривал на медленном огне. И каждый раз могучие заклинания серого ритуала возвращали жизнь в истерзанное тело. Когда рыцарь умер в тринадцатый раз, его душа уже не могла улететь на небо — ее держала страшная боль, боль тела, которого она уже не имела. Душа осталась на грешной земле.
Затем маг наложил на нее заклятия призрачного меча и призрачных доспехов. Это — единственные из находок некромантов, которые вошли в обиход светлых магов. Но живому человеку призрачные доспехи дают лишь несколько мгновений полной, абсолютной неуязвимости, а туманный меч позволяет нанести лишь один удар. И расплата за это велика. Чистая же, не обремененная телом душа приняла эти заклинания навсегда.
Таким он стал, такой он и сейчас, Серый Паладин. Сквозь его призрачные доспехи видно солнце и деревья, и нет такого удара, который смог бы их пронзить. Внутри они пусты. Душа убитого воина заставляет сжиматься латную перчатку, поднимающую туманный меч, для которого нет преград. Он всегда там, где свирепствует нежить или иные злобные твари. Он появляется ниоткуда и исчезает в никуда, оставляя за собой останки тех, кто несет зло живым. Это — его вечная охота…

1.5

Айрин замолчала, и Рон с удивлением отметил, что в уголках ее глаз предательски блестят крошечные капельки влаги. Несколько минут стояла тишина, и наконец Брик тихо спросил:
— А что стало с этим… как его… некромантом?
— Шорниус довел дело до конца, после чего подробно написал о деталях ритуала в Конклав магов. А потом повесился у себя в опочивальне.
— Ну и что тут такого?! — воскликнул Петер, хлопая себя ладонями по толстым ляжкам. — Разве плохо? Да с таким союзником мы же горы свернем, верно?
— Видишь ли, малыш, — вздохнул Рон. — Орлы мух не ловят. Серый Паладин появляется там, где дела идут не просто плохо — где уже хуже некуда. Там, где он, — всегда бойня…
— Да уж, — подал голос Клеймор, и его рука дернулась к рукояти меча. — Последний раз, если не ошибаюсь, его видели у Чернолесья. Деревенька такая… была. Лет двадцать назад.
— Двадцать два года, — уточнил Рон. — Видишь ли, дружок, эта деревня была захвачена вампирами. Полностью. Они, конечно, делали свое черное дело постепенно, пожалуй даже, все началось с одного кровососа. Но деревенька стоит на отшибе, гостей там не каждый год встретишь… Так что, когда спохватились, людей там уже не было. Более полутораста дворов. Более семи сотен созревших вампиров… Туда послали два полка герцогской гвардии, шесть тысяч ветеранов. И Серый Паладин сражался рядом с ними, плечом к плечу.
— Сколько вернулось? — хмуро спросил гном.
— Двести сорок три бойца. И человек двадцать потом умерли от ран. А если бы не Серый, не вернулся бы ни один. Ребенок, ставший вампиром в возрасте трех лет, без труда справляется с опытным воином…
— Постойте, постойте, — вмешался Брик. — Вы же сказали, что этот ваш Райнборн справился с вампиром один на один…
— Она не хотела убивать его, — сухо сказала Айрин. — Она любила его, несмотря ни на что. Она лишь пыталась обратить его…

1.6

Мимо величаво проплывали заснеженные ели, играя на солнце мириадами искр. Ветер утих, а вместе с ним утихла и непогода, и теперь яркое солнце, еще по-зимнему холодное, но уже начинающее по капелькам давать людям свое тепло, приятно радовало глаз. Вокруг висела странная, звенящая тишина, нарушаемая лишь скрипом снега под копытами лошадей да глухим позвякиванием металла во вьюках.
Отряд ехал молча. Каждый имел свои причины на то, чтобы отгородиться от спутников завесой тишины. Кто-то гадал о том, во что на этот раз вляпался, кто-то строил планы на будущее, в которых неизменно фигурировало золото и подвиги, а кто-то окунулся в прошлое, полностью отдавшись мерному покачиванию в седле.
Торопиться не было смысла — ведь впереди перевал, достаточно труднопроходимый и в летнее время, а уж сейчас, зимой, и подавно. Конечно, в жилах юношей типа Петера играла кровь, заставляя поминутно ощупывать меч на бедре и хотя бы мысленно пускать лошадь в галоп, но остальные двигались без спешки, понимая, что их ждет еще столько сложностей и поводов для проявления молодецкой удали.
Драйгар ехал первым. В проводнике они не нуждались, дорога была большинству хорошо известна, но как-то так повелось, что командир должен возглавлять отряд. За ним, парой — и это несмотря на относительно узкую тропу, еще не укатанную после снегопада крестьянскими санями, — ехали братья. Они по-прежнему шумно восхищались благородным Лордом, его отвагой и мужеством, а также поистине святым стремлением совершать благие поступки. В предстоящем путешествии они видели лишь возможность прославиться, а там, чем Чар не шутит, еще и вернуться домой с полными кошелями звонкого золота.
Клеймор, как обычно, предпочитал одиночество, чему никто не мешал. Воин производил на окружающих столь неблагоприятное впечатление, что даже те, кто не знал его истории, старались не докучать ему. Рона же нисколько не смущала поникшая поза новоиспеченного товарища по ратному подвигу — в бою рыцарь был быстр как молния. Что подтверждалось тем, что он был до сих пор жив, несмотря на его нашумевшую привычку ввязываться в опасные стычки, не думая о последствиях. Пожалуй, Рон не стал бы настаивать, что владеет оружием лучше, хотя и сам имел определенную известность среди любителей помахать мечами.
Брик что-то увлеченно втолковывал гному, для убедительности размахивая руками. Тьюрин, выглядевший в роли всадника смешно, больше был озабочен тем, чтобы не грохнуться с лошади, и, похоже, пропускал мимо ушей все, что говорил юноша. Рон лишний раз подивился тому, что гном принял участие в этом походе, — наездником он был никудышным, а это означало, что дорога превратится для низенького бородача в пытку.
Рон занял, может, и не очень почетное, но весьма приятное место в арьергарде отряда. Приятное прежде всего потому, что ему представилась возможность ехать бок о бок с волшебницей. Айрин, похоже, с толком употребила полученное золото, и ее вороная кобыла благородных кровей ступала легко и грациозно, гордо неся на себе прекрасную всадницу. Магичка предпочла мужское седло и оделась соответственно, а Рон про себя отметил, что мужской костюм может красить женщину ничуть не менее, чем роскошное платье. Его, правда, несколько удивила лошадь девушки — он и не думал, что в этом захолустье можно найти такое чудо… но, с другой стороны, сам он к лошадям страсти не питал, а значит, и рынком особо не интересовался. Мысль о том, что кобыла принадлежала сании изначально, он, подумав, отбросил — благородное животное стоило никак не менее трех, а то и четырех золотых марок, огромные деньги, каких, как ему показалось, у девушки не бывало.
Зато когда он увидел ее оружие, то не смог сдержать стона…
Арбалеты были изобретены уже не одну сотню лет назад, но как-то не прижились в народе. Активно применяли их, пожалуй, разве что при защите замков, а в открытом бою пользовались ими только гномы, стрелки от природы плохие, да женщины. Возможно, виной тому влияние эльфов, общепризнанно непревзойденных лучников — пока бородатый воитель, со всей своей утроенной на прокладке подземных тоннелей силой, натягивал громоздкий агрегат, эльф успевал превратить его в ежа. Колючками внутрь. Даже человек успевал выпустить три-четыре стрелы из лука против одной арбалетной, а эльф — шесть, а то и семь.
И тем не менее пытливые умы продолжали совершенствовать это чудо техники, доводя совершенство до абсурда. Именно такой абсурд и висел сейчас за спиной молодой волшебницы.
Рон знал это убоище, порожденное, видимо, приступом белой горячки. Мастер решил устранить главный недостаток арбалета — низкую скорострельность. Причем сделал это самым радикальным способом — его монстрообразное творение способно было выпустить пять стрел подряд. Заряжание же этого сложного механизма превращалось в долгий и трудоемкий процесс.
Сделано было оружие, по всей видимости, давно, по крайней мере Рон, хорошо разбиравшийся в клеймах мастеров, не помнил имени, выгравированного на прикрученной к прикладу серебряной нашлепке. А делал, несмотря ни на что, мастер. Арбалет много лет висел на самом почетном месте в лавке оружейника — и Рон всерьез полагал, что точно на том же месте он висел и во времена деда нынешнего торговца. И вот, Чар дери, нашел-таки своего покупателя… покупательницу.
От критики он воздержался, хотя мог бы сказать, что под словом «арбалет», вырвавшимся у него в тот первый вечер знакомства, он имел в виду что-нибудь легкое и изящное, подходящее для тонкой женской ручки, и не менее смертоносное, чем вошедшие в обиход эльфийские снадобья, которые люди необразованные огульно называют ядами. В конце концов, каждый выбирает по себе… Не станешь же упрекать гнома за его секиру, которую нормальный человек поднять-то, может, и поднимет, а вот орудовать ею битый час кряду, что вполне по плечу любому старику из подгорного племени…, где уж там.
Айрин ехала молча, и некоторое время Рона это устраивало — он мог себе спокойно любоваться идеальным профилем девушки. Но потом он счел, что молчание слишком уж затянулось и пора переходить от созерцания к приятной светской беседе.
— Позвольте спросить, леди… — начал он, прерывая путь ее раздумий.
— Что?.. А, да, конечно, сэр… — встрепенулась сания, поворачиваясь к Рону. Лошадь прекрасно видела дорогу и совершенно не нуждалась в узде, поэтому всадники могли уделить внимание друг другу.
— Вы давно закончили школу, леди?
— Прошлой весной…
Не дело простому смертному задавать такие вопросы Пламенному магу… да и никакому другому магу, вообще говоря. Не любят они этого. Считается, что выпускник школы Сан является опытным магом уже потому, что он выпускник этой школы. О чем недвусмысленно свидетельствует туманный кристалл. А уж который маг лучший, а который хуже — так это не всякого ума дело, а касается только самих магов. И восприми сания данный вопрос как намек на свою молодость и неопытность — быть скандалу.
Рон же, напрашиваясь на неприятности, желал лишь посмотреть, как девушка отреагирует на выпад. Да, конечно, она волшебница, но юная, наверняка не слишком искушенная и уж совсем наверняка не имеющая за плечами сколь-нибудь существенного боевого опыта. А они хоть и простые рубаки, но каждый из них… ну, кроме братцев и Брика, понятно, стоит десятерых. И относиться друг к другу надо по-товарищески, а не считать плебеем того, кто завтра, возможно, будет прикрывать твою спину.
Так что ответила она хорошо — чуть смущаясь, без гнева или даже легкой вспышки, хорошо… Но не показалась ли ему некоторая пауза?
— А скажите, сэр…
— Простите, Айрин-сан, но меня все называют просто Роном. Я, знаете, привык к этому имени, и оно мне нравится. Мне будет приятно, если вы тоже станете меня так называть.
— Спасибо… Рон. — Она выговорила это с небольшой заминкой, как будто делая над собой усилие. Рон мимоходом подумал о том, что девушка производит впечатление особы высокого происхождения, чему резко противоречит ее финансовое состояние. — И, Рон, я тоже прошу вас называть меня по имени.
— Это честь для меня, леди… Благодарю… и постараюсь не злоупотреблять этой привилегией. Ваше имя столь же прекрасно, как и вы сами, Айрин-сан… и оно удивительно вам подходит.
Она чуть покраснела. Рон ее понимал — волшебница ты или нет, а комплименты всегда приятны. Правда, он не без оснований считал, что комплименты делать не умеет, но, по возможности, все же старался научиться.
— Скажите… Рон, а почему вас называют Черным Барсом?
Рон чуть поморщился, стараясь, чтобы девушка этого не увидела. Прозвище звучало красиво и веско до тех пор, пока люди не узнавали, откуда оно пошло. После чего словосочетание Черный Барс неизменно вызывало усмешку, а усмешки в свой адрес Рон переносил с трудом.
В общем, история была дурацкой. Он, тогда двадцатилетний юноша, не боялся ни Торна, ни Чара, и уж тем более — ничего земного и понятного. Веселая компания собралась в лесочке вдоволь повеселиться и отдать должное хорошему бочонку выдержанного эля.
Снег местами уже сошел, подходящую прогалину нашли быстро… А там — пир, прыжки через костер, метание боевого ножа в толстый дубовый ствол и пиво, пиво рекой!
Сырые дрова наконец прогорели, оставив после себя большое остывающее кострище, бочонок давно опустел, и вообще пора было возвращаться в село. Но парни, подогретые крепким напитком, решили, что в селе, в таверне, наверняка есть еще эль, и если за ним сбегать, то веселье можно будет продолжить. И вот пара самых быстроногих отправилась за питием, а оставшиеся на поляне молодцы травили друг другу байки, стараясь если уж врать, то покрасивше…
Неизвестно, что толкнуло снежного барса на бессмысленный поступок — броситься в атаку на одного из шумных двуногих, нарушающих лесную тишину и покой. Тем более что двуногие были осторожны, и их острые боевые ножи и охотничьи копья на крепких древках были всегда наготове — кто в лесу ворон считает, тот долго не живет.
В общем, то ли барс изголодался, то ли огромной белой кошке надоели нарушители спокойствия, только среди деревьев мелькнула белая молния, и юный Рон Сейшел грохнулся на спину, почти скрывшись под тушей зверя, нацелившего клыки на его горло и одновременно пытавшегося когтями вспороть человеку брюхо. С этим как раз у барса ничего не вышло, поскольку намедни юноша задорого купил у проезжего торговца богатую кольчугу и, будучи не в силах расстаться с обновкой, надел ее на гулянку. Кольчуга, правда, сразу перестала быть новой, но речь не о том…
Рон был хоть и молод, но силой его Торн не обидел, и уже несколько мгновений спустя он, крякнув, отшвырнул от себя рычащего барса… И рычание тут же сменилось жалобным воем — кошка грохнулась прямо в кострище.
Визжа и подвывая, барс пытался выпрыгнуть из еще горячих углей, но лапы, судорожно дергающиеся от боли, плохо ему повиновались, и зверь пару раз свалился на бок, отчего мех его покрылся черными пятнами пополам с рыжими подпалинами. Наконец выбравшись из жгучего пекла, хищник, не прекращая жалобно повизгивать, бросился наутек.
Вскоре появившиеся на поляне парни, притащившие очередной бочонок с элем, рассказали о том, что навстречу им пробежало какое-то чудище лесное, ни на что не похожее. «Мне показалось, — заявил один осторожно, боясь насмешек, — что это был барс… Но ведь черных барсов не бывает?»
Вот с тех пор и окрестили… Помимо намертво приклеившегося прозвища парень вынес из этого приключения пару шрамов на шее (его все же зацепили клыки дикой кошки), а также привычку практически никогда не снимать кольчугу. Что впоследствии не раз спасало ему жизнь в сложных ситуациях, а в них он попадал намного чаще, чем сам того бы хотел.
— С ума сойти! — восхищенно воскликнула девушка. — Голыми руками справиться с барсом…
Рон взглянул на нее с благодарностью и подумал, что предстоящее путешествие может оказаться куда приятнее, чем ожидалось поначалу…

1.7

С утра двинулись дальше — перевал был уже близко, и его следовало преодолеть засветло. Ночевка в заброшенной хижине, просторной для одинокого лесовика, но тесной для семерых мужчин и одной благородной леди, вряд ли доставила кому удовольствие, однако какая-никакая, но все же крыша над головой…
Тьюрин, ко всеобщей радости, спать так и не лег — гномам вообще не требовалось спать каждую ночь, тем более что в подземных коридорах нет восходов и закатов. Тьюрин мог обойтись без отдыха и сутки, и трое, а при необходимости — и больше. Поэтому он, по молчаливому согласию спутников, взял на себя обязанности стража и всю ночь просидел у порога, посасывая неизменную трубку и задумчиво пуская идеально ровные кольца сизого дыма.
Под утро он занялся сооружением нехитрого завтрака, и вскоре остальные члены отряда, потягиваясь и зевая, стали выползать из хижины на запах жареного бекона. Рон, раздевшись до пояса, начал обтираться снегом, а Айрин, зябко передергивая плечиками, широченными глазами смотрела на это самоистязание, кутаясь в плотный, подбитый мехом плащ.
И сейчас отряд пробирался через лес. Прошедшие снегопады были не слишком сильными, и тропа осталась вполне проходимой. Отдохнувшие кони резво двигались вперед, не обращая внимания на слой снега в пол-локтя толщиной, а всадники, расслабившись в седлах, наслаждались красотой яркого морозного утра.
До начала первого подъема было рукой подать, когда гном вдруг соскользнул с седла и вперевалку пошел пешком, ведя коня под уздцы. По своей привычке он ничего не сказал, однако отряд все же остановился и Драйгар попытался выяснить, почему благородный сын подгорного народа предпочитает месить снег на своих двоих.
Гном долго мялся, не желая говорить правду, но потом признался, что накануне сбил с непривычки зад и ляжки чуть ли не до крови.
— Я могу идти столько, сколько надо… — хмуро бросил он, недовольный столь внезапно проявившейся слабостью. — Идите вперед, я вас после перевала догоню.
— Глупости… — начал было Драйгар, но Тьюрин словно не слышал:
— Там, сразу за перевалом, деревушка будет. В таверне меня и дождетесь. Все равно на этих козьих тропах вы меня сильно не обгоните, сами небось лошадей в поводу поведете.
Драйгар долго раздумывал, затем тоном, не допускающим возражений, произнес:
— Ладно… о том, чтобы тебя здесь оставить, не может быть и речи. Надо разделиться. Брик, Айрин-сан, Рон, вы с почтенным Тьюрином двигаетесь без спешки по нашим следам. Мы же с Нэлом, Лютером и Петером будем прокладывать дорогу — смотрите внимательно, я буду оставлять знаки. Может, оно и к лучшему, сейчас перевал под снегом, и найти нужную тропу удастся не сразу, поэтому, как справедливо заметил наш друг, придется вам идти пешком.
— Может, вместо пареньков меня возьмешь? — предложил Рон, которому, честно говоря, не очень хотелось оставлять девушку на попечение молодежи.
— Нет уж, парни местные, тропы через перевал хоть немного, но знают. Вьюки мы оставим вам, пойдем налегке, так проще. Запасные лошади тоже останутся с вами.
— Пожалуй, если бы благородный гном и не натер седалище, — вставил Клеймор, чуть приподняв бровь, что в его исполнении было равносильно усмешке, — то эта идея все равно пришла бы кому-нибудь в голову. Так действительно будет умнее. Одни торят дорогу, другие тащат багаж. Это будет правильно.
Брик открыл было рот, намереваясь возмутиться тем, что его оставляют, так сказать, «в обозе», но в последний момент передумал. «В конце концов, — решил он, — подвигов на мой век еще хватит, а тащиться в гору, не видя дороги, это не подвиг, а жестокая необходимость». Поэтому он дипломатично промолчал, лишь кивнув в знак согласия с планом командира.
Поскольку возражений не последовало, Драйгар дал команду разгружать лошадей авангарда. Общими усилиями вьюки взгромоздили на спины двух идущих с отрядом тяжеловозов, частично — на лошадь Тьюрина. Та ничем не выразила протеста против замены своего всадника на пару увесистых мешков — все равно она оказалась в выигрыше Гном, похоже, всерьез намеревался проделать весь или по крайней мере большую часть оставшегося пути пешком, поскольку приготовил сапоги из мягкой кожи — чтоб под рукой были.
С перераспределением груза покончили быстро — да и не так уж много припасов у них было. По обе стороны горной гряды были разбросаны деревеньки, в которых усталый путник всегда мог найти и ночлег, и кусок мяса для себя, да и торбу овса для своего коня. Так что с собой у путников было провизии дня на три, от силы на четыре. Запасаться более основательно просто не имело смысла.
Взмахнув на прощание рукой, Драйгар поскакал со своей группой, оставив в скором времени обоз далеко позади.
Гном уверенно перебирал своими короткими ногами, не зная усталости, за ним следовал Рон, верхом, разумеется, Айрин, и завершал процессию Брик, которому было поручено вести вьючных лошадей. Цепочка путников двигалась медленно и не спеша…

1.8

Спустя час Драйгар со своими спутниками был уже так далеко, что их фигуры казались черными точками на заснеженном склоне горы. Несмотря на то, что следы копыт недвусмысленно указывали дорогу, Драйгар время от времени втыкал в снег запасенные в лесу ветки, отмечая более или менее удобную тропу.
У подножия перевала гном все же сменил обувь — оказалось, что сапоги были подбиты железными подковками с острыми шипами, которые не дадут соскользнуть и на голом льду. Пока бородач готовился, Айрин извлекла из переметной сумы небольшую бронзовую трубку и, приложив ее к глазу, принялась рассматривать перевал.
— Что это за штука? — поинтересовался Рон. — Магический прибор?
— О, в нем нет никакой магии, — улыбнулась девушка, протягивая рыцарю трубку. — Их недавно начали делать в мастерских при школе. Если посмотреть в это отверстие, то все вещи кажутся гораздо ближе, чем на самом деле.
— Странно… никогда таких диковин не видел, — пробормотал Рон, принимая предмет с такой осторожностью, как будто бронза могла рассыпаться под его пальцами подобно сухому дубовому листу. — Небось дорогая вещица?
— Да уж… Пока они редкость, — пояснила волшебница. — Наши мастера лишь недавно сделали это открытие. Думаю, через несколько лет такие зрительные трубы научатся делать многие. Школа Сан не делает тайны из своих знаний.
Про себя Рон отметил тот факт, что дорогая диковина, которыми, как водится, в первую очередь оделяли лиц высокопоставленных, вот так вот запросто оказалась в сумке никому не известной выпускницы пламенного факультета. Занятно…
Он приложил холодный металл к глазу, взглянул — и охнул от неожиданности. Действительно, теперь все казалось таким близким, что это очень даже попахивало волшебством, что бы там Айрин ни говорила… После некоторых усилий он все же сумел навести трубу на Драйгара — казалось, что до командира всего локтей сто, а не две лиги, как на самом деле. Было видно, как Лорд оборачивается к спутникам, что-то говорит им.. Рыцарь опустил трубу и ладонью вытер проступивший на лбу пот — общение с магическими предметами всегда его немного беспокоило, а при мысли о том, что сейчас в его руках эта, без сомнения, волшебная вещь превосходно работает, Рона бросило в жар. Все знали, что разного рода жезлы, амулеты, кольца и прочие магические инструменты были для неумелого более чем опасны. Желающих даже просто повертеть в руках кулон или надеть на палец безобидное с виду кольцо ожидали далеко не приятные последствия.
Столь же осторожно, как драгоценную священную реликвию, он передал зрительную трубу Айрин. Та снова принялась разглядывать перевал… Спустя несколько мгновений она резко повернулась к спутнику:
— Извините… извини, Рон, но я там что-то увидела… или мне показалось? На, посмотри.
Он снова принял у нее драгоценность и принялся искать глазами то, что так взволновало девушку.
— Вон черная проплешина… Нашел? Теперь выше… немного выше… вправо… скальный зубец… Не видишь? Ага, нашел, хорошо… Теперь смотри у основания этого зубца, справа…
— Я ничего не вижу, скала как скала.
— Там кто-то прячется.
— Ты уверена?
— Уверена… если только это не ушло… Смотри, может, опять…
— Ох… — только и смог выдохнуть Рон. — Это же…
Кажущаяся пылинкой с такого расстояния, да еще и малозаметная на снегу, бело-серая крошка выпрыгнула из-за скалы и помчалась вниз огромными прыжками. Рон молчал, не в силах вымолвить ни слова, потрясенный происходящим — он сразу понял, что сейчас произойдет. Комья снега, вылетавшие из-под лап твари, сталкивали вниз другие комки, еще и еще, пока весь пласт не сорвался со склона, увлекая за собой камни, снег и льдины в стремительно набирающую силы лавину. И неслась эта лавина прямо на отряд Драйгара…
Было видно, как всадники на мгновение остановились, затем брызнули в разные стороны, стараясь уйти с пути всесокрушающего снежного потока, но слишком широк был фронт лавины, слишком быстро она приближалась…
Спустя несколько секунд все было кончено. Лавина подхватила и завертела всадников, сразу же исчезнувших из виду, и понесла их дальше, вниз, пока не утихла, разбившись о стволы сосен, стеной стоявших у подножия горы.

1.9

Ошарашенные картиной гибели Драйгара и его спутников, все молчали, Брик беззвучно шевелил губами, видно взывая к Торну и прося его помиловать грешную душу Лорда, приблизив несчастного к небесному трону. Айрин так и застыла, зажав рукой рот, подавляя рвущийся наружу крик… Словно почуяв состояние своих хозяев, нервно всхрапывали кони. Медленно оседала поднятая лавиной снежная дымка, начисто уничтожая следы проложенной Драйгаром тропы…
Спустя некоторое время Рон тронул коня и направился в сторону опушки леса, где несколько сломанных сосен отмечали границу столкновения леса с бездумной стихией, только что погубившей четыре жизни… восемь, если считать лошадей.
— Т-ты… ты ку-у-уда… — пробормотал, заикаясь, Брик. Его лицо было, пожалуй, не менее белым, чем окружающий его снег.
— Искать, — буркнул Рон.
— Ты что? Ка-ак они могли… уцелеть… в этом…
Рон не ответил. Он и сам знал, что только воля Торна может вывести человека из-под лавины. Или хитрость… Бывали случаи, когда люди успевали укрыться от наступающей лавины — за скальным выступом, в норе или пещерке или просто закопавшись в снег. Некоторые из них оставались живы, а кто-то оказывался заживо похороненным. Ни сам Драйгар и ни один из его спутников не успел или не сообразил спрятаться. Рон отчетливо видел, как их закружила, смела снежная волна… Брик прав, уцелеть никто не мог. Но если он не проверит, то не простит себе этого.
Брик некоторое время оставался на месте, затем двинулся вслед за Роном. К нему присоединились и остальные. Лошадей вскоре пришлось привязать к деревьям и пробираться дальше пешком — через мешанину снега, льда, ободранных веток, сломанных и даже целиком, с корнями, вырванных древесных стволов.
Одного взгляда на место трагедии было достаточно, чтобы понять: ничего они здесь не найдут… Разве что весны дождаться, пока снег сойдет.
И все же битый час люди и гном месили ногами снежную кашу в надежде отыскать хоть что-нибудь, что прольет свет на судьбу товарищей. Наконец полностью вымотавшись, они наткнулись на труп жеребца Драйгара. Несчастное животное, изломанное так, что не осталось, пожалуй, ни одной целой кости, удалось обнаружить лишь по кровавому пятну, проступившему сквозь снег… Дальнейшие поиски были бессмысленными,
Рон сидел на поваленном дереве, молча оглядывая своих спутников. Те же, в свою очередь, вопросительно смотрели на Рона, словно ожидая от него какого-то решения…
Принимать решение он не торопился. Потому, что это означало взять на себя командование, а уж этого-то Рону хотелось менее всего. Но пауза затягивалась и, похоже, никто нарушать ее не спешил.
— Ну, что будем делать дальше?
— Тебе решать, — незамедлительно ответила Айрин. Брик промолчал, а гном веско кивнул.
— О Чар вас возьми! Почему это мне? — возмутился Рон.
— Ты из нас самый опытный, — заметил Брик, снимая сапоги и выбивая из них полурастаявший снег.
— Я? Да вот почтенный Тьюрин, сын Струви, раз в семь меня старше, и уж повидал-то он на свете куда больше!
— Прежде всего, — хмуро прервал его гном, — не дело это, чтобы я людьми командовал. Не бывало такого и впредь не будет. Коли доведется в пещеры спускаться, там мое слово первым будет, а здесь, под небом, я гость. Тебе командовать, воин, так Торн порешил, стало быть, тому и быть.
Говорил он глухо, не поднимая глаз, всецело отдавшись тому же, чем был занят и Брик, — освобождению сапог от мокрой и холодной крошки.
— Командовать… — криво усмехнулся Черный Барс. — Командовать — это дело нехитрое. А вот что дальше мы делать будем? Пойдем вперед, через перевал… или вернемся да забудем этот поход. Ты, Брик, самый молодой, твое первое слово.
Парень, не ожидавший, что ему выпадет честь говорить первым, растерялся. Виданное ли дело, чтобы еще зеленый сосунок первым подавал голос на военном совете. Это с его, мальчишеской точки зрения. А по-настоящему, когда мнений может быть больше одного, всегда первыми говорят молодые. А решение, то самое, единственно правильное, примут те, кто постарше.
— Ну… эта… отступить… это же вроде как ну… трусостью называется…
Рон улыбнулся уголками губ. Конечно, молодых всегда больше беспокоит слава и честь. Парню еще предстоит понять, что иногда разумнее отступить, спрятаться, даже бежать, а в бою не стыдно ударить и в спину, и исподтишка — бой ведется ради победы, а не ради красивости и благородства поединка. И все же в глубине души он был согласен с мнением юноши… Возможно, потому, что и сам был еще далеко не так умудрен опытом, как казалось со стороны, и в нем самом было еще очень много от юнца, стремящегося к славе и больше жизни заботящегося о чести.
Он перевел взгляд на Айрин, давая понять, что теперь ее очередь говорить. Девушка покраснела, но в следующее мгновение гордо вскинула голову. В голосе ее зазвенел металл.
— Я вообще не понимаю, о каком выборе идет речь. Драйгар погиб, этого не исправить, но беда могла случиться и позже. Пока жив хоть один из нас, мы — отряд. Мы можем отступить, если станет ясно, что дело совершенно безнадежное… но дела-то еще и не было. Надо идти вперед.
Рон кивнул и повернулся к гному. Тот лишь пожал плечами:
— Я подряжался на драку. С нечистью. Если мы отступим, они будут убивать. Я иду.
Вот оно, свершилось. Впрочем, слова товарищей подтвердили то, что он мог бы сказать и сам. Действительно, он давно понял, что нет ничего особо постыдного в отступлении. Но только после того, как исчерпаны все, абсолютно все возможности для победы. А они своих возможностей еще не исчерпали. И все же как странно шутит Торн — ведь он, Рон, попал в этот отряд, повинуясь мимолетному чувству сострадания, которое вызвала у него молодая волшебница. И вот теперь, волею судьбы, он поставлен во главе этого похода, в котором он — самый случайный участник. Смешно…
— Что ж, друзья, значит, продолжим наш путь. Думаю, никто не рвется провести еще одну ночь в той лачуге? Значит, нам пора двигаться. Если повезет, к ночи будем уже на той стороне…

1.10

Маленький отряд продвигался вперед, местами утопая в снегу, местами ступая по почти обнаженному камню. Теперь первым шел не знающий усталости гном, задававший темп, — выносливость выносливостью, но и короткие ноги сыграли свою роль, поэтому двигались они не слишком быстро.
Черный Барс время от времени внимательно осматривал окружающие скалы… Теперь, когда лавина сошла, ожидать второй не стоило, но из головы не выходила та тварь, чье появление вызвало гибель товарищей. В зрительную трубу разглядеть ее он не смог, слишком далеко, и даже предположить, что это животное из себя представляет, он не мог. Ну, может быть, крупный волк…
Постепенно обнаружилось, что там, где гном брал силой, Рон — ростом, а Брик — изворотливостью, невысокая Айрин пасовала. Ей все труднее и труднее становилось прокладывать себе дорогу в снегу, и на лице девушки все отчетливее читалась усталость. Дождавшись, когда крутой подъем сменился относительно ровной площадкой, Рон остановился и скомандовал:
— Эй, ребята… Привал!

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

Рон сдернул с лошади вьюк и, удобно пристроив его на камне, уселся. Ветра не было, солнце приятно ласкало кожу, и он с наслаждением подставил лицо теплым лучам…
Отдыхали недолго. Когда уже готова была прозвучать команда двигаться дальше, Айрин вдруг положила ладонь на руку Рона:
— Тихо… Я что-то слышу…
Рон замер и прислушался. Действительно, невдалеке поскрипывал снег. Кто-то медленно, тяжелыми шагами приближался к стоянке. В первый момент мелькнула мысль, что Драйгар или кто-то из его спутников все же спасся… Мелькнула и погасла. Шаги не принадлежали человеку, это Рон понял быстро. А значит, гость мог быть опасен.
Рыцарь медленно приподнялся, беззвучно извлекая из ножен меч. Гном сдернул чехол, защищавший секиру от влаги. Брик обнажил нож. Айрин схватилась за свой монстрообразный арбалет, который, разумеется, заряжен не был.
Идущего скрывала скала. Судя по звуку, он должен был вот-вот показаться, и Рон напрягся. Скрип стих, затем звуки изменились…
Рыцарь сделал жест, приказывая всем отойти назад. Он уже почувствовал, что произойдет в следующее мгновение, хотя еще и не предполагал, кого увидит перед собой. И ожидаемое не заставило себя долго ждать. Незваный гость, взобравшись на скрывавший его от глаз путников скальный останец, прыгнул.
Здоровенное, грязно-белесое тело взметнулось в прыжке и приземлилось прямо перед ощетинившимися сталью бойцами.
— О, Чар… — прошептал Брик. — Да это же… это же тролль!!!

ОТСТУПЛЕНИЕ ПЕРВОЕ

Тролли — порождения Второй волны жизни.
Рост около шести локтей [Локоть примерно равен 0,5 м], тело покрыто шерстью. Передние конечности длинные, почти достают до земли. Каждая лапа имеет три пальца с твердыми кривыми когтями. Уши длинные, по форме отдаленно напоминают эльфийские. Морда вытянута вперед, пасть снабжена острыми клыками. Глаза маленькие, глубоко упрятанные в шерсти. Обычно — красного цвета, в темноте заметно светятся. Ноги короткие, очень сильные. Может совершать большие прыжки.
Полуразумны. Речь ограничена простейшими понятиями, малоразборчива. Агрессивны. Высокая степень регенерации. Обладают природным иммунитетом к магии духа. Практически не знают страха. Как правило, оружием не пользуются, хотя имели место случаи применения троллями дубин и камней (последних — с целью метания).
Обычно предпочитают одиночество, собираясь в пары лишь на периоды спаривания — один раз в два-три года. Имели место случаи образования стай из четырех-пяти особей. Живородящие. Долгоживущие.
В зависимости от среды обитания тролли делятся на горных, снежных и болотных. (Некоторые ошибочно называют гномов пещерными троллями — это неверно. Хотя гномы и состоят с троллями в дальнем родстве, но таковыми не являются.)
В эпоху правления эльфийского принца Алиара охотничьи отряды эльфов практически полностью уничтожили болотных троллей. Впоследствии был заключен военный союз между принцем Алиаром и подгорным королем Дарином, правителем гномов Седого хребта. Результатом союза, помимо прочего, явилось почти поголовное истребление горных троллей, извечных врагов гномов. К настоящему времени от популяции горных и болотных троллей сохранились лишь единичные экземпляры.
Снежные или, иначе, ледяные тролли уцелели, поскольку предпочитали горные ледники, не представлявшие интереса ни для гномов, ни для эльфов. Из-за недостатка провианта и низкой плодовитости количество снежных троллей росло медленно.
Во время Третьей волны бешеное солнце вызвало появление орков и леших, все они являются прямыми потомками троллей. Предположительно лешие и орки — мутанты болотных троллей. Считается, что мутации снежных троллей привели к возникновению снежных великанов — однако свидетельства тех, кто их якобы видел, не подлежат проверке и не вызывают доверия.
Люди, появившиеся во время Четвертой волны, активно уничтожали снежных троллей, в связи с чем в настоящее время встречаются они нечасто.

(Бестиарий: тролли. Школа Сан)

1.11

Это действительно был самый настоящий снежный тролль — редкое и смертельно опасное создание. Тварь непредсказуемая, поскольку совершенно не боится огня, как боится его любое нормальное животное, не считающаяся с численным превосходством противника и почти никогда не отступающая. Тролли были вечно голодны, поэтому, увидев перед собой вожделенную жратву, зверели и шли в атаку, даже если этой жратвы было много и она сверкала мечами и копьями. Хотя тролли понимали общий язык и могли, хотя и с большим трудом, кое-что сказать и сами, но договориться с ними еще не удавалось никому.
Обычно в охоте на тролля принимали участие до двадцати опытных, хорошо вооруженных бойцов… Да и в этом случае предпочитали забросать тварь сетями и только после этого прикончить. Истории о богатырях, сражавшихся с троллями в одиночку, выдуманы от начала и до конца. Силой он вполне мог посоперничать с пещерным медведем и реакцией обладал отменной.
Сейчас же в распоряжении четверых бойцов не было сетей, которыми можно было бы запутать врага. Оставалось рассчитывать только на мечи и… на магию Айрин.
— Сдержите его хоть немного! — крикнула волшебница, лихорадочно пытаясь зарядить свое громоздкое оружие. Мысль о применении колдовских способностей у нее, по-видимому, пока не возникла.
На мгновение противники замерли, затем тролль рванулся вперед, прямо на выставленные против него клинки. Впрочем, его равнодушие к стали было, в общем, оправданно.
Рон прыгнул навстречу твари, прекрасно понимая, что их единственный шанс — навалиться скопом. Правда, для этого троих бойцов было маловато, требовалось как минимум четверо.
Брик, в голове у которого в один миг промелькнуло все, что он когда-либо слышал о троллях, включая сказки из далекого детства, чуть замешкался с атакой, и тролль не замедлил воспользоваться этой ошибкой. Могучая лапа, снабженная внушительными когтями, резким ударом отбросила гнома в сторону, вторая устремилась к горлу Рона. Рыцарь изо всех сил рубанул клинком по кисти тролля — чувство было такое, что меч ударился о мореное дерево — тварь взвизгнула и отдернула лапу, но непохоже было, чтобы удар Рона причинил ему какие-нибудь повреждения. Брик, наконец оправившийся от оцепенения, тоже попытался атаковать, но был тут же сбит с ног небрежным тычком в грудь.
Чудовище продолжало нападать, и теперь ему противостоял только Рон, оставшийся на ногах. Брик лежал на снегу ничком, гном, кряхтя, вылезал из глубокого сугроба, Айрин все еще возилась с арбалетом. Черный Барс пока что успешно отражал атаки изголодавшегося монстра, однако с каждой секундой осознавал, что долго это продолжаться не сможет — удары обозленной твари грозили в любой момент выбить меч из его руки.
— Эй, ты, урод! Иди сюда! — завопила Айрин, нисколько не сомневаясь, что ее поймут.
Тролль мгновенно обернулся. Теперь перед собой он видел человеческую самку — гораздо вкуснее и желаннее, чем эти потные, жилистые мужики. Тролль сделал шаг к ней и…
«Хлоп!» — железная арбалетная стрела почти на всю длину ушла в его брюхо. Зеленоватая кровь брызнула на снег, но тролль даже не замедлил движения.
«Хлоп!» — вторая стрела ударила в бок. Прицел был не очень точен, поэтому наконечник лишь выдрал большой клок мяса с шерстью, вызвав еще один фонтанчик крови. Зеленых пятен на снегу прибавилось.
«Хлоп!» — еще одна стрела увязла в предплечье тролля, пронзив его насквозь. Человек от такой раны полностью потерял бы способность владеть рукой. Для тролля — чуть больше, чем незначительная царапина.
«Хлоп!» — четвертая стрела легла на редкость удачно. Айрин подняла арбалет повыше, рискуя промахнуться, но все же попала. Прямо в правый глаз, и теперь торчавшая из брызжущей кровью глазницы стрела сделала тролля слепым на один глаз. Останется в живых — раны затянутся, но это если останется…
Тролль взревел, в его рыке с трудом можно было разобрать исковерканные слова общего языка «убью» и «сожру»…
«Хлоп!» — пятая, и последняя, стрела вошла точно в разинутую пасть, пробив череп. Тролль пошатнулся и рухнул на спину, раскинув лапы в стороны.
— Добивай его! — заорал Рон, замахиваясь мечом. В том, что тролль еще боеспособен, он нисколько не сомневался.
Гном, хакнув, опустил секиру, намереваясь разрубить троллю горло. Если бы удар достиг цели, все было бы кончено, однако чудовище, получив ранения, безусловно смертельные для подавляющего числа живых существ, уже оправилось и приняло лезвие топора на лапу. И все же гномья сталь победила — отсеченная кисть отлетела в сторону, но и сила удара оказалась погашена. Второй лапой тролль перехватил меч Рона, вырвал его из рук рыцаря с такой силой, что тот чуть не лишился пальцев, и отбросил клинок далеко в сугроб.
— Брик, мне нужен огонь! — крикнула уже очнувшемуся юноше волшебница и, вскинув руки, ровным голосом начала читать заклинание. Непонятные слова давно забытого языка лились из ее уст гладко, складываясь во что-то подобное чарующей песне.
Парень, сумевший к тому времени встать на четвереньки, рванул из кармана огниво. Видимо, он понял, чего именно хочет от него сания, в конце концов чему-то ж его научили. Сорвав с себя шапку, он бросил в нее вспыхнувший трут и отпрыгнул назад. И вовремя.
Казалось, засветился сам воздух между ладонями волшебницы. Мириады сияющих искр исполняли свой стремительный танец, постепенно образуя сгусток самого настоящего пламени, чудесным образом не касавшегося беззащитной кожи. Наконец волшебница произнесла последние слова заклинания и метнула пламенный ком прямо в зажженный Бриком трут. Взметнулся столб ярчайшего пламени…

ОТСТУПЛЕНИЕ ВТОРОЕ

Духи стихий, они же элементали. Порождения Первой волны жизни.
Духи стихий были первыми существами, созданными Торном, фактически — его слугами. Каждая из пяти стихий была представлена своими духами — земли, воды, огня, воздуха и природы. Согласно некоторым предположениям, драконы, созданные приблизительно в то же время, также относились к духам стихий — их иногда называют духами времени.
Духи стихий не имеют постоянной формы, размера или характера. Поскольку задумывались Торном они как слуги, способные выполнять любые поручения, то и размеры, тенденции к разрушению или созиданию, продолжительность существования в данной форме, а также интеллектуальный уровень элементалей определяются заклинанием, вызывающим их в этот мир. Предполагается, что в своем естественном состоянии духи стихий обитают каждый в своей стихии, как бы растворены в ней. По завершении надобности заклинатель обязан вернуть духа в прежнее состояние, не дожидаясь истечения срока его существования в этом мире.
Согласно действующей теории, число духов каждой стихии конечно, хотя и различно. Процессу старения они не подвержены, однако могут быть уничтожены с помощью заклинаний, а также иных методов. За истекшие века предположительно число «живых», то есть готовых к вызову, элементалей сильно сократилось, однако, по всей видимости, все еще велико. Исключение составляют драконы времени (великие драконы), которые к настоящему моменту считаются исчезнувшими без следа.
После вызова дух способен выполнять некоторые команды, которые не входят в противоречие с его природой. Элементали огня, как правило, применялись в военных целях. Духи воздуха в основном оказывали воздействие на погоду. Эльфы активно использовали духов природы для выращивания своих лесов, а духи земли неоднократно вызывались гномами для прокладки наиболее сложных тоннелей. Тем не менее при правильной формулировке заклятия любой элементаль является могучим оружием.
В некоторых ситуациях, как правило, в случае, когда гибнет вызвавший элементаля маг, дух не может самостоятельно вернуться в свою стихию. Обычно это приводит к их гибели, однако во времена Третьей волны бешеное солнце породило ряд мутаций и появились лесные феи (видоизмененные духи природы), саламандры (произошедшие от духов огня), водяные и русалки (потомки духов воды), джинны («дети» духов воздуха). Мутантов, порожденных от духов земли, не установлено, хотя их существование и не исключается. Саламандры, в отличие от других перечисленных существ, ни к разумным, ни к полуразумным не относятся и считаются животными.

(Бестиарий: тролли. Школа Сан)

1.12

Взметнувшийся ввысь столб пламени стремительно обретал форму. Даже тролль замер, пораженный увиденным, — похоже, с таким противником ему сталкиваться не приходилось.
Теперь в огненном вихре отчетливо просматривалось нечто, напоминающее человеческую фигуру. Сотканные из пламени руки, лишенные пальцев, на могучих плечах нарост, который можно было бы с некоторой натяжкой назвать головой… И только внизу, там, где у человека начинаются ноги, бушевал сплошной огненный вихрь.
Повинуясь повелительному жесту волшебницы, огневик метнулся к остолбеневшему троллю и обхватил его своими, похожими на щупальца, руками. Воздух прорезал дикий вопль заживо сгорающего в первородном огне тролля. Он еще бился, еще пытался вырваться из смертельных объятий, однако его чудовищная сила и острейшие когти были не страшны не имеющему плоти пламенному существу, и лапы чудовища лишь бессильно рассекали огненное тело элементаля, обугливаясь прямо на глазах.
Но и духу стихии приходилось несладко: он столкнулся со своим естественным врагом — с водой, и теперь снег, шипящий и мгновенно превращающийся в пар при соприкосновении со шлейфом духа, нес ему скорую гибель… Все с напряжением ждали, что произойдет быстрее — невероятно живучий тролль погибнет в пламени, зажженном самим Торном, либо снег и лед заставят огневика уйти навсегда в небытие…
Тролль сдался первым. На самой высокой ноте оборвался жуткий вой, и обугленная туша рухнула в пропитанный водой снег. Айрин начала было читать заклинание освобождения, но слишком слаб был вызванный ею элементаль, слишком много сил отняла у него борьба, и прежде всего борьба с водой… Она не успела — со странным звуком, напоминающим стон, элементаль исчез, оставив после себя лишь воронку во льду, проплавленном до скального основания. Волшебница закусила губу и отвернулась — первородное существо, стоявшее у самых истоков этого мира, погибло и, можно сказать, по ее вине…
Рон подошел к Айрин и осторожно дотронулся до ее плеча. Она повернулась к нему, и рыцарь увидел, что в глазах девушки сверкают слезы…
— Я… я убила его… я ошиблась…
— Прошу, Айрин… Ведь вы спасли нас всех, это тоже важно. Если бы не это создание, тролль уничтожил бы нас.
— Я… не должна была… торопиться… Если бы он… дух…, родился бы хоть ненамного сильнее, я бы успела… успела бы отпустить его.
Айрин сама не заметила, как сжала руку Черного Барса. Ее ногти с силой впились в его ладонь, пальцы побелели…
— Если бы вы не торопились, — заметил Рон, — эта тварь убила бы меня. Или, скорее всего, Тьюрина. А может, и обоих… Стрелы его не остановят и даже не замедлят. Не корите себя, сания…
— Вы не понимаете, Рон… Он же бессмертное создание, он видел самого Торна… и так вот глупо из-за меня… — Она всхлипнула, затем выпустила его руку, вытерла слезы и, отвернувшись, глухо попросила: — Давайте двинемся дальше. Я не могу больше оставаться здесь…

1.13

Уже стемнело, когда перевал наконец остался позади. Тропу через заснеженные склоны они нашли относительно легко, да и вообще этот перевал не считался трудным.
Айрин ехала молча, погруженная в свои переживания. Рон отчасти ее понимал — хотя и не был согласен. Тем не менее он не стал больше лезть к девушке со своими утешениями, справедливо рассудив, что она справится сама. В конце концов, любой волшебник, вызывая духа стихии, осознает, что он, дух, почти безмозглое создание, единственное достоинство которого — огромные силы, которые опытный маг может направить в нужное русло…
Больше всего его беспокоило нечто иное. Он, длительное время поддерживая дружеские связи с самим Архимагом Сандором, не мог не узнать кое-какие детали того, как обучают волшебников в знаменитой школе Сан. И он очень сомневался, что в их юные головки вдалбливают одно из самых сложных и опасных заклинаний — вызов духа стихии… Может быть, конечно, Айрин безмерно талантлива, но все же…
Эта мысль так его мучила, что он наконец решился:
— Простите, Айрин-сан… Позвольте вопрос?
— Да?
— Мне доводилось слышать, что заклинание вызова духа доступно лишь магистрам… Может быть, я просто чего-то не знаю, но вы же, как сами мне признались, лишь выпускница… аколитка… И до звания магистра вам еще лет пятнадцать-двадцать…
— А… вот что вас волнует… Знаете, эти заклинания не так уж и сложны, как говорят. Если вас это не слишком покоробит, сэр, то я могу сказать, что украла его… в некотором роде. То есть их действительно не показывают аколитам и адептам, не говоря уж об учениках… Но в библиотеку имеет вход каждый, а в архивах изредка попадаются самые невероятные вещи. Мне просто повезло, я нашла свиток, описывающий заклятие. И выучила… ну, на всякий случай. Вам не кажется, что случай не замедлил представиться?
Сказав последнюю фразу, она даже улыбнулась.
Рон тоже улыбнулся, кивнул и принялся болтать с девушкой о разных пустяках, касающихся школы, сплетен и анекдотов из ученической жизни… Она отвечала охотно, постепенно оттаивая и даже пытаясь шутить в ответ.
А Рона меж тем не покидала назойливая мысль: стоило ли давать столь многословное объяснение там, где вполне хватило бы короткого «Простите, но это мое дело, сэр»? И это было несколько странно…
Гном, по-прежнему шедший впереди отряда, уже в третий раз проворчал, что явственно чует в воздухе запах дыма, а это означает, что где-то рядом жилье. А спустя полчаса показалась околица селения.

Глава 2 НЕКРОМАНТ. УЧЕНИК

Конечно, я знаю, что такое мать. Я знаю даже, что она у меня непременно была, поскольку я живой человек, а не результат магических упражнений Учителя. Конечно, когда имеешь дело с Учителем, ни в чем нельзя быть полностью уверенным, но у меня горячая красная кровь, а Учитель говорит, что у нежити кровь не может быть и горячей, и красной одновременно. Если она, кровь, вообще есть. Правда, я сильно подозреваю, что Учитель может многое, о чем мне не говорит. Пока. Я уверен, что рано или поздно я смогу постичь все, что известно ему.
Так что мать у меня наверняка есть. Или была. Я не раз спрашивал Учителя о своей матери, но он никогда почему-то не отвечает. Говорит, что не знает. Это очень странно, тем более что на любые другие вопросы он отвечает охотно и подробно, особенно если вопросы касаются магических упражнений. И знает он, как мне кажется, все на свете.
А вот мой отец меня не интересует. Даже не знаю почему… просто, в моем понимании, мать — это нечто такое… такое… ну, в общем, очень важное, а отец… Учитель объяснял мне, и не раз, про те отношения между мужчинами и женщинами, после которых появляются дети. Не могу сказать, что я все понял, но это дело времени, разберусь. Важно одно: кто является отцом — это иногда большой вопрос, а вот с матерью всегда все полностью ясно:
— О чем ты замечтался, Берг?
Я потупился.
Это было нешуточной провинностью — погрузиться в свои мысли в то время, когда перед тобой лежат свитки. И не стоит надеяться, что хоть один раз Учитель не заметит оплошности… Он все замечает даже тогда, когда я нахожусь в комнате один. Сколько раз я слышал это мрачное «Не отвлекайся, Берг!» из-за закрытой двери…
— Извините, Учитель…
— Ты должен быть настойчивее. Только овладев знаниями, ты сможешь назвать себя магом. Не верхушками, которых ты нахватался, а истинными, глубокими знаниями…
Я почтительно склонил голову и старательно делаю вид, что внимательно слушаю. На самом деле я сам мог бы повторить его речь, практически ни в чем не уступив оригиналу. Пятнадцать лет я слышу одни и те же поучения, набившие оскомину. Пятнадцать лет я слышу сетования на недостаточную старательность, недостаточную усидчивость, недостаточное прилежание… И вообще, по словам Учителя, достаточным у меня является только аппетит.
Учитель сидит в глубоком кресле в углу комнаты и рассеянно, не прекращая своей обвинительной речи, листает книгу. Совершенно бесполезное для него занятие, я не раз убеждался, что он помнит наизусть каждую строчку в своей обширной библиотеке.
Я слушаю. Он говорит. Все как всегда…

2.1

Я помню тот день, когда впервые увидел Учителя, хотя сам он не раз выражал сомнения в моей памяти. И все же я помню… Правда, надо заметить, это первые связные воспоминания моего детства. Мне было тогда лет пять, не больше…
Учитель говорит, что нашел меня в лесу. По его словам, я потерялся, и он спас меня от верной смерти и более того — сделал меня своим учеником, а это дорогого стоит. Не каждому удается попасть в ученики к магу. Он иногда называет себя магистром, давая понять, что его опыт куда больше, чем у обычного мага. Так что я должен гордиться — я привлек внимание магистра.
Помню, что и тогда, пятнадцать лет назад, он был все таким же — седым мужчиной лет шестидесяти на вид, хотя теперь я знаю, что ему больше, много больше. Возраст мага измеряется не годами, а его умением. Конечно, даже самый лучший маг не сможет прожить столько же, сколько, скажем, гном, но и обычному смертному с ним не сравниться. Сам Учитель говорит, что давно потерял счет годам и прожил лет этак двести, а то и более. Я верю — за то время, что я его знаю, он ничуть не изменился.
Как и тогда, он носит только черное — либо жесткую кожу, если собирается в дорогу, либо мягкую мантию, когда сидит дома. А дома он сидит почитай все время. Причину этого он тоже объяснил, но об этом позже.
Его глаза постоянно меняют цвет — то чернота заливает их непроглядной ночью, то красный огонь разгорается посреди зрачка, пронзая, кажется, насквозь. Сейчас я привык. А тогда этот взгляд казался мне столь страшным, что я заплакал и попытался вырваться из его цепких пальцев. Его рука держала меня крепко, и я укусил ее — от неожиданности он разжал пальцы и я бросился бежать. Он что-то сделал — теперь-то я знаю, что именно, — и дверь захлопнулась прямо перед моим носом, а я, испуганный и зареванный, с разбегу налетел на нее лбом. Помню, что было ужасно больно и страшно. А он смеялся — старческим, кудахтающим смехом, — и мне становилось от этого еще страшней.
А потом он снова взял меня за руку, повернул к себе лицом и заставил смотреть ему прямо в глаза.
С тех пор мы вместе.
Я хорошо усвоил порядок продвижения по лестнице знаний и умений. Кандидат… Это — в самом начале, когда учитель еще не знает, есть ли у ребенка способности и каковы они. Чаще всего кандидаты возвращаются к родителям, если они у них есть, несолоно хлебавши — мало кто может похвастаться Даром. Думаю, у меня он был, иначе тогда, пятнадцать лет назад, все и завершилось бы, не успев начаться.
Ученик… Это может длиться долго, а для некоторых — всегда. Совершенно необязательно, что ученик становится аколитом. Некоторые просто не могут — крошечную искорку их Дара не раздуть даже самому опытному учителю. И они до конца жизни проводят время, переписывая старинные манускрипты или подавая своему наставнику сок в постель. Незавидная участь… Но и самый плохой ученик выше простолюдина, каждый обязан поклониться ученику, каждый обязан отдать ему любую вещь, которая тому приглянется. Некоторые смерды, правда, об этом не ведают… что ж, их следует просвещать, а упрямых — примерно наказывать. Это я так считаю… Учитель же всегда проповедует терпимость к холопам, в том смысле, что мы не должны не только требовать свое, но и вообще говорить кому бы то ни было о том, кто мы есть. Мне кажется, это глупо. Если не объяснить смерду, что он должен склонить перед тобой голову, то он этого никогда и не станет делать.
Учитель сказал, что я достиг звания аколита пять лет назад. Это высокое и почетное звание, дающее право называться магом. Низшей, конечно, ступени, но все же… Аколит имеет право на Эмблему Знания, но Учитель не дает ее мне и не носит сам. Почему — это отдельный разговор, и я к нему еще вернусь.
После аколита идет адепт. Это — маг безо всяких скидок. Знающий многое, хотя и не все. Умеющий достаточно, чтобы не только сиволапый мужик, но и сиятельный лорд счел более безопасным для себя проявлять вежливость. Опять-таки если знает, с кем имеет дело. А ежели ему не говорить, как предпочитает Учитель, то…
Ну и магистр, конечно. Это — высший ранг, до которого может подняться маг. Магистру подвластно все… ну, или почти все. В конечном счете всемогущ только Торн, но кто и когда его видел… А после Торна магистры магии были и остаются самыми сильными в этом мире. Мой Учитель — магистр, и, я уверен, лучший из всех. А я буду еще лучше.
Помню, как-то я спросил учителя, почему он не носит свой Знак. Эта занятная вещица, круглый кулон из светящегося в темноте красноватого камня с черным изображением в виде черепа, постоянно лежит на полке в библиотеке, я не разу не видел, чтобы Учитель надевал его. Красивая вещь, к тому же, увидев ее, каждый должен склонить голову перед ее владельцем. Когда я буду иметь такую штуку, думал я тогда, то и спать с ней, пожалуй, буду. Поэтому и попытался разобраться, в чем дело.
— Скажи мне, Берг, что есть, по-твоему, магия белая и что есть магия черная? — вопросом на вопрос ответил Учитель, поудобнее располагаясь в кресле. Я понял, что разговор будет долгим.
— Ну… белая, это… это…
Странно. Казалось бы, все понятно и очевидно, но высказать это словами оказалось очень трудно. Он, видимо, решил не дожидаться и ответил на свой вопрос сам:
— Видишь ли, ученик… Не существует в принципе ни белой, ни черной магии… ни бурой в крапинку. Невежды в своем стремлении вешать на все ярлыки называют нас черными магами, а черный цвет у всех считается чем-то плохим. Ты знаешь, что скрывается за именем Мрак?
— Да, конечно… Мрак — один из семи великих драконов, черный…
— Как ты считаешь, это злое или доброе создание?
— Не знаю… наверное, злое? Ведь мрак — это ночь, а ночь опасна.
— Ошибаешься, так же как и те, кто считает, что имена великих драконов отражают их характер. Мрак, Вьюга, Ураган, Буря… ночную мглу люди назвали именем черного дракона, ветер, несущий снег, — именем серебристо-белого, шквальный ветер — именем самого быстрого из великих… А ведь драконы не были ни добрыми, ни злыми. Человечество их занимало мало, потому что они были много старше людей и повидали куда больше их. У них были свои заботы. Так же и магия… Мы, некроманты, всегда занимались тем, что пугает холопов и доводит до обморока благородных леди. Оживление мертвых, вызов духов… Это пугает людей, вот они и привыкли называть нас черными. Но ведь ночь имеет свои прелести: тишина, покой, серебристый лунный свет — это ведь так хорошо.
Учитель долго молчал, и я не решался нарушить тишину. Затем он стал рассказывать мне о том, как зародилась у людей магия и как дороги разных школ все больше и больше расходились.
Магия появилась на свете вместе с Торном, который, создавая мир, прибегнул к таинствам колдовства. Это колдовство никуда не ушло, оно осталось здесь, пропитав собой все деревья и камни, воду и ветер, огонь и лед. Драконы были знатоками магии огня, эльфы отдавали предпочтение силе природы, а гномы властвовали среди заклинаний земли…
Люди же смогли объединить это, смогли постичь тайны всех заклинаний и придумать новые, ранее неведомые. Правда, некоторые пессимисты утверждают, что никто не способен придумать новые заклинания, можно лишь обрести что-то из утраченного в минувшие века. По-моему, это несущественно — какая, к Чару, разница, придумана ли формула или найдена древняя рукопись, ее описывающая. Важно лишь то, что ее можно применить.
Но человеку всегда нужен враг, и враг должен быть силен, иначе мало чести побеждать его. В роли врага побывали многие — и эльфы с их пренебрежительно высокомерным отношением к смертным, и гномы, владельцы недоступных людям подземных копей, — что может злить больше, чем богатства, лежащие, можно сказать, под носом, но до которых невозможно дотянуться… Люди враждовали с орками, охотились на грифонов, отлавливали и уничтожали троллей. Но все это было не то. Враг — он должен быть конкретным… и не где-нибудь там, в непроходимых горах Седого хребта, засевший в неприступных крепостях, — нет. Враг должен быть рядом, чтобы его можно было изловить и торжественно вздернуть… или отправить на костер, на дыбу, на кол… да мало ли фантазии у смердов. Враг должен кричать от боли, и крики эти чернь хочет слышать… И люди выбрали врага — самого сильного, самого опасного. Врагом стали некроманты, маги тьмы, маги смерти — как только не называли нас те, кто и лучину зажечь усилием воли не сумеет.
Случалось, Пламенные маги, отдавшие жизнь изучению огня, выжигали целые города, случалось, маги жизни насылали мор на целые племена, не оставляя в живых никого, — об этом не помнили. Все считали — и у меня в голове эго не укладывается, — что все деяния так называемых «светлых» магов — к добру. Даже если число оставленных ими вдов перевалит за тысячу. Но стоило некроманту поднять пару мертвецов просто для того, чтобы было кому нарубить дров или сделать какую другую работу, — и толпы оборванцев с факелами и кольями стремились смешать прах колдуна с землей.
Некроманты были вынуждены прятаться. Когда твой противник — толпа, единственный способ победить — это перебить толпу всю целиком или почти целиком — да и тогда от непредусмотрительно оставленных в живых в любой момент можно было ожидать нож в спину. Поэтому некроманты ушли в тень. Их наука, рожденная еще темными магами эльфов, развивалась втайне от всех, манускрипты, содержащие сложные формулы активации, переписывались от корки до корки, и горе тому, кто по пьянке, в таверне, расскажет о проделанной работе — не перевелись еще осины на земле, да и крепких веревок всегда под руками оказывается предостаточно.
Некромантов искали — и охотники-одиночки, возомнившие себя борцами с Тьмой, и шпионы школы Сан (эти-то были менее опасны, поскольку «охотничий сезон» они обычно не открывали, ограничиваясь увещеваниями). Не раз толпа крестьян буквально на куски разрывала какого-нибудь старика, весь грех которого состоял в стремлении жить отдельно и незаметно — толпа не склонна слушать объяснения или оправдания, толпа жаждет крови. Эльфы, которым природа дала дар чувствовать темные силы, сначала метко стреляли, а только потом смотрели, в кого. Да мало ли их было, искателей приключений, странствующих рыцарей, герцогских гвардейцев…
Маги хорошо научились прятаться, а кто не научился, тот… В общем, у всего этого были и положительные стороны, во всяком случае, не обремененные заботами практикующих «светлых», некроманты могли куда больше времени уделить теоретическим изысканиям.
Великий Зог открыл много лет назад, что способности некроманта неизмеримо возрастают, если он перестает быть просто человеком — лучше всего пройти обряд смешения крови с высшим вампиром… Это подняло некромантов на недосягаемую высоту, но не прибавило им популярности.
Разумеется, некроманты, смешавшие свою кровь с вампиром, не вампиры. Те не могут жить при солнечном свете, осиновый кол, пробивший сердце, убивает их на месте… хотя с колом в сердце и некромант не выживет… Конечно, мы пьем кровь — это придает силы, да и очень вкусно, признаться, — но можем обойтись и без нее. И свет нам не вредит. И убить опытного адепта — задача непростая. Но главное — это Сила, которую мы получаем… и именно этой силе завидуют остальные маги, исподволь натравливая на нас людей.
И там, где Пламенный маг с гордостью носит свой дымчатый кристалл, некромант должен прятать Знак от чужих глаз.

2.2

— Берг, ты снова отлыниваешь? — мрачно заметил Учитель, и я вздрогнул. Да, сегодня явно день не для занятий, что-то меня потянуло на воспоминания.
По-видимому, магистр это понял, поэтому он поднялся со своего кресла и, потягиваясь, прошелся по комнате.
— Ладно, Берг, занятия на сегодня окончены. Но для тебя есть еще одно дело…
А вот этого я ждал. Как ни гордится Учитель своим всегда непроницаемым видом, но непроницаем он только для посторонних. Я-то еще со вчерашнего вечера чувствую, что у него что-то на уме. Посудите сами, уехал куда-то, два дня отсутствовал, потом вернулся довольный, да к тому же ни с того ни с сего запрещает мне подходить к сараю. Явно прячет что-то… Вот сейчас и узнаем.
Я взмахнул рукой, и свитки, взлетев со стола, ровными рядами улеглись на полке. Учитель кивнул и направился к двери, поманив меня за собой. Мог бы и похвалить… Хотя когда такое было?
Я так и знал: наш путь лежит к сараю — это добротное строение, возведенное руками наших невольных помощников. Они управились быстро, хотя трупы были для этого не вполне подходящие — лучше всего для оживления подходят свежие покойники, а тут пришлось довольствоваться… несвежими. Запах стоял пренеприятнейший, но дело того стоило. Пожалуй, этот сарайчик простоит не один десяток лет.
Учитель подошел к двери и осмотрел тяжелый железный замок, который я лично видел впервые. Сарай никогда не запирался, там же одни дрова… Такие замки делали специально для магов — никакой тебе замочной скважины, она не нужна колдуну. Щелчок пальцев, и толстая стальная дужка открылась.
Учитель распахнул дверь и, пропуская меня вперед, коротко приказал:
— Свет!
Я взял прислоненный к стене сарая факел, заученным движением сфокусировал на его кончике поток энергии и бросил короткое заклинание из Пламенного цикла. Факел вспыхнул, освещая мне путь. Разумеется, света он давал гораздо больше, чем зажженный от обычной лучины, — в конце концов я тоже кое-что умею. Повинуясь безмолвному приказу, я вошел.
Дрова здесь действительно были, правда, не так уж и много, похоже, скоро предстоит поработать. Далее пол сарая был усыпан толстым слоем соломы, а в углу…
На меня уставились огромные глаза, испуганно глядевшие из-под густой, золотисто-зеленоватой челки. Острые ушки, прижатые к голове, тоже выдают страх. Девочка… да, это самая настоящая эльфийская девушка, лет пятнадцати от роду. Она вжалась в угол, стараясь казаться меньше, и настороженно, со страхом следит за моим приближением. Видимо, знает, что ее ждет. Да что там, наверняка знает, у них же, эльфов, прирожденная чувствительность к таким делам, как темная магия, — и это при том, что первыми «темными» как раз и были эльфы.

Предыдущая страница 3 Следующая страница


Чаша Торна 4

Жаль, что такое выпадает не часто — не более одного-двух раз в год. Учитель говорит, что живая кровь дает дополнительную силу, и это было верно, но сделать глоток горячей, солоноватой, густой крови удавалось до обидного редко — разумеется, мы никогда не брали… ну… их… людей, в общем, в ближних селениях. Опасно. Но иногда Учитель покупал рабов, которые и доставляли мне эти блаженные минуты. Правда, за ними приходилось далеко ездить, опять-таки чтобы не вызывать подозрений.
Я почувствовал, что непроизвольно начал отращивать клыки. Обычно это удается мне сделать за минуту, иногда быстрее… Сейчас же они стали увеличиваться просто с пугающей скоростью. Девушка задрожала и тихонько завыла — даже не закричала, а именно завыла, понимая всю бесполезность зова о помощи и ни на что не надеясь, лишь жалея себя этим тоненьким, жалобным воем.
Учитель положил руку мне на плечо:
— Не сейчас, Берг…
— Простите, Учитель?
— Не сейчас. Я привел ее, потому что тебе пора разобраться на практике в том, что ты столь прилежно изучал в теории. Итак, перед тобой женщина… и поступи с ней так, как поступают с женщинами. — Он некоторое время помолчал, потом добавил, как мне показалось, без особой охоты: — Ну а потом… можешь…
Я снова повернулся к эльфийке. В свете факела ее расширенные от ужаса зеленые глаза отливали красным и желтым огнем, на лбу выступили капли пота, а руки поднялись на защиту в тщетной надежде испугать меня нежными длинными ноготками.
Я бросил одно из самых необычных в этом мире заклинаний. По словам Учителя, это его изобретение, сделанное много лет назад, когда он был еще очень молод…
Мы не вампиры. Лично я считаю себя человеком… ну, чем-то получше, разумеется, чем просто человек, но все же не вампиром. То, на что способны высшие вампиры, получается у них рефлекторно. Их считают разумными созданиями, и в кое-каком разуме им действительно не откажешь, но многие свойства они приобретают изначально, с момента рождения. Я имею в виду рождение вампира, то, чем или кем он был до «рождения», значения, само собой, не имеет.
Так что их способности нам в общем-то не свойственны. Я, к примеру, не могу превратиться в летучую мышь. Вообще, трансформацией тела владеют только вампиры и в несколько меньшей степени — оборотни. Всем остальным существам это недоступно. И ни одному магу, насколько мне известно, тоже. Я не могу сделать человека вампиром, настоящим, по крайней мере. Хотя с помощью заклинаний можно добиться похожих, а иногда и лучших результатов.
Да… кстати, еще одно свойство, которое приписывают вампирам, — необычайный успех у женщин. Я говорю «приписывают», поскольку лично не проверял. Но вот заклинание Учителя — это, я вам скажу… просто произведение искусства.
Короткая фраза, и я почувствовал, как щеки начинают гореть… не слишком приятное ощущение, но оно скоро пройдет, по опыту знаю. Зато теперь я имею возможность оценить эффект этой магии не по книгам, а непосредственно в действии…
Девочка дышит уже иначе… дыхание становится тяжелым, глаза, кажется, раскрылись еще больше, и в них уже не бьется ужас, теперь выражение их совсем, совсем другое… И пальцы уже не скрючены демонстрацией исконно женского оружия…
Кончик розового язычка облизывает верхнюю губу. Ее взгляд становится масленым и горячим, я вижу, как она слегка отводит плечи назад, благодаря чему ее прелестная грудь приподымается и кажется больше… Она протягивает ко мне руки, и теперь в ней нет ни капли страха — только желание, все растущее и растущее с каждым мгновением.
Я приникаю к ее пухлым губкам и получаю в ответ страстный, пьянящий поцелуй — первый поцелуй в моей жизни. Я, возможно, неловок, но она сейчас не способна ничего замечать, она хочет только одного и намерена получить это. И я тоже не возражаю…
Я беру ее резко, даже грубо — она вскрикивает… Надо же, она девственна… У меня мелькает мысль о невероятной сумме, которую Учитель должен был заплатить за девственницу эльфийку… Но мысль тут же уходит, сметенная волной незнакомых ранее ощущений. Я помню, что надо делать, но, как мне кажется, тело и само прекрасно знает, как себя вести… Я чувствую приближение чего-то — мне не раз приходилось испытывать это во сне, но сейчас, наяву, все куда острее, куда сильнее…
У меня вырывается стон, пальцы впиваются в обнаженные плечи девушки, пронзая кожу до крови… Она не чувствует боли, она стонет и изгибается дугой, с силой обхватывая меня своими неожиданно длинными и очень стройными ногами… Ее коготки, еще несколько минут назад нацеленные мне в лицо, сейчас царапают мне спину, но в этом нет угрозы — только страсть…
Ее голова откидывается назад, зеленоватые волосы разметались по соломе… я целую ее покрытую нежным пушком шею и чувствую, как стремительно растут клыки… Уже не в силах удержаться, я впиваюсь в эту чудесную лебяжью шею, уверенно находя пульсирующую жилку, и струя свежей горячей крови брызжет на мое пересохшее нёбо. Девушка бьется подо мной, но я знаю, что она не чувствует ни боли, ни страха… Она счастлива, она испытала такие ощущения, которые недоступны женщине, если ее партнер — обычный человек…
Наконец все заканчивается. Я медленно поднимаюсь, тяжело дыша. Ее нежное, хрупкое тело еще содрогается — смесь экстаза и предсмертных конвульсий. Тыльной стороной кисти вытираю губы— на коже остается ярко-алая полоса, и я с наслаждением слизываю кровь. Клыки уже убрались, я постепенно успокаиваюсь… и — только сейчас замечаю Учителя, который одобрительно смотрит на меня.

Глава 3 НАЕМНИКИ. КРАТЧАЙШИЙ ПУТЬ

— Так, значит, говоришь, семь дней?
— Точно так, ваша милость, точно так. Семь дён, а то и поболе. Это ж его сиятельства курьеры за семь ден доезжают, так у них же, поди, и лошади заводные, да и поклажи кот наплакал. Да уж, тут, пожалуй, и все восемь, а то и девять…
— Ясно, — махнул рукой Рон в призрачной надежде прервать словопрения хозяина постоялого двора, который готов был разбиться в лепешку, лишь бы угодить сиятельным господам.
Хозяина можно было понять — село хоть и большое, но стоит меж двух горных хребтов, караваны наведываются редко, даром что дорога дальняя и не то чтобы совсем уж спокойная. Да и что с местных взять-то купцам? Зерно, шкуры коровьи да прочие нехитрые деревенские товары — так это можно было взять и поближе к местам обетованным, и риска меньше. А что до дешевизны местного барахла, так ведь на одной охране обоза больше потеряешь — стражники, они звонкую деньгу любят и за просто так беречь чужое добро не станут.
Посему купцы сюда наезжали редко и останавливались ненадолго — дела денежные сидеть на одном месте не велят. А уж благородные гости, которые за постой золотом платят, — и вовсе редкость, почитай раз в год забредет какой дворянин… да и те больше в рыло норовят дать, чем с монетой-другой расстаться. И ведь жаловаться на них — себе дороже, его сиятельство герцог завсегда за благородного заступится, вот уж точно, ворон ворону глаз не выклюет…
Эти мысли заставляли хозяина постоялого двора буквально стелиться перед благородными господами, заявившимися вчера. Господа ясно дали понять, что задерживаться не собираются, чем донельзя огорчили предприимчивого хозяина, уже готовившегося подсчитывать барыши. От огорчения, наверное, он содрал с них за постой вдвое против обычного — и ведь ничего, заплатили не поморщившись. «Видать, не потом и кровью нажиты деньги-то, — думал трактирщик, постепенно приходя в привычное благодушное настроение. — Таких и обобрать не грех, все одно уйдут их монеты не мне, так кому другому. Так почему бы и не мне?»
— А дороги нынче, ваша милость, неспокойные… — Он, казалось, не замечал жеста рыцаря, призывающего к молчанию. — Прям скажем, недобрые времена нынче. Говорят, разбойники повадились на обозы нападать…
Он, собственно, даже и не врал… почти. Бандитов в здешних лесах и впрямь хватало — это там, поближе к герцогским владениям, их повывели, а тут, в глухомани… Да только хоть на обозы и нападали, но было это в последний раз год, а то и полтора назад. С тех пор обозов-то и не было, и разбойники, пожалуй, с голодухи перемерли.
— Оно конечно, с караваном каким вам, ваша милость, куда как сподручнее будет и отож безопаснее, охрана какая-никакая. А обозы здесь ходют, не так уж и часто, понятно, но ходют, куда ж без них…
Конечно, никакого обоза не предвиделось в обозримом будущем, но благородным господам об этом знать вовсе не обязательно.
«И ведь доброе дело делаю, — думал хитрец, убеждая себя в том, что ложь во спасение в некоторых случаях просто необходима, — Так ведь могут и взаправду нарваться на разбойников, порежут их почем зря. И золото уведут. А так, глядишь, поживут здесь недельку-другую, авось и раздумают ехать… а счетец тем временем расти будет».
— Так, любезный… а карта у тебя есть? — вдруг спросил Рон.
— Есть, ваша милость, есть, — засуетился хозяин и рванул в чулан. Он просто нюхом чуял запах денег.
Некоторое время из чулана доносился шум отодвигаемых сундуков, что-то посыпалось, что-то зазвенело — хозяин с энтузиазмом занимался поисками. Наконец он вынырнул из недр своих запасников, несколько пыльный, зато с довольной улыбкой на лице.
— Вот, ваша милость… Начертана клириком одним, проезжим. Денег у него не было, вот он за постой со мной этим свитком и расплатился. Должен много был, да уговорил, сказал — вещь эта больших денег стоит…
Рон, не вслушиваясь в болтовню хозяина, рассматривал карту. Кое в чем тот был, безусловно, прав. Карта действительно стоила недешево — таких прекрасных карт ему не доводилось встречать уже давно. Обычно попадались дешевые поделки или в лучшем случае плохие копии, выполненные кое-как, дерьмовыми, расплывающимися от первой же капли чернилами, без особой заботы о точности масштаба. Эта же была сработана на совесть, — похоже, делал мастер.
Карта охватывала довольно большую часть местных угодий. Рон без труда нашел на ней ту тропу, по которой они пересекли перевал, — тропа была нарисована столь аккуратно, что и ребенок, пожалуй, не мог бы заблудиться. И со всей очевидностью карта говорила о том, что их конечная цель очень далека.
Ехать предстояло на север, по тракту, затем, обогнув горный хребет, поворачивать чуть ли не на юг и далее проделать еще почти такой же путь. Огромная петля, хотя напрямую, через горы, — рукой подать.
— Сколько хочешь, хозяин, за карту? — спросил Рон, лишний раз подумав про себя, что пора бы уже и научиться сохранять равнодушие при виде понравившегося товара. Пока у него это не особо получалось, и любой торговец, профессиональным взглядом замечая интерес клиента, тут же беззастенчиво вдвое увеличивал цену. Торговаться Рон, кстати, тоже не умел и не любил. Хотя иногда приходилось…
— О господин, клирик тот задолжал мне четыре золотых… — Увидев, как нахмурился Рон, хозяин тут же продолжил: — И если мне удалось бы вернуть хотя бы половину этой суммы, я был бы безмерно…
Рон в глубине души сознавал, что работа мастера могла бы стоить, пожалуй, и побольше пары золотых монет, но он нисколько не сомневался и в том, что сам трактирщик не только не представляет истинной цены этого произведения искусства, но и будет рад сбыть карту гораздо дешевле. Поскольку альтернативой является возвращение свитка на пыльную полку, где он может с тем же успехом пролежать еще не один год.
Рон небрежно бросил свиток на стол:
— Нет.
Хозяин покраснел, жадность боролась в нем с желанием сбыть лежалый товар, и последнее в конечном счете победило.
— Может, господин назначит свою цену? — неуверенно спросил он.
Рон снова взял карту, развернул ее, просмотрел, хмурясь время от времени, словно обращая внимание на только ему одному видимые изъяны, затем достал из кошеля пять серебряных монет и, сложив их столбиком, чуть подтолкнул пальцем к хозяину постоялого двора.
Тот некоторое время молчал, разглядывая монеты — сумму, в четыре раза меньшую, чем та, что была названа изначально. Затем несколько униженно поклонился и пробормотал:
— Не будет ли господин столь милостив… Еще бы две монеты… И эта карта ваша.
Рон выдержал длинную паузу и, ни слова не говоря, положил на стопку еще одну монету. В том, что торг на этом завершится, он был совершенно уверен. Так же как и в том, что рассказ о столь сильно задолжавшем клирике — чистейшей воды сказка. Даже живи здесь полгода в долг, и то не то что на четыре золотых, и на один-то не наешь…
Хозяин понял, что больше он не получит. Прикинув, что, с одной стороны, можно было бы еще и поторговаться, а с другой — шесть сребреников— это лучше, чем пыльный свиток в кладовке, он смахнул деньги со стола и, угодливо улыбаясь, принялся ждать дальнейших пожеланий гостя.
— А теперь скажи-ка мне, нет ли здесь какой другой дороги. Прямиком через горы?
Конечно, хозяин мог и соврать — соврать недолго, да вдруг благородный господин кого другого для проверки спросит. А ведь всему селу не накажешь молчать, да и с чего бы. И потом, ежели про ложь узнает, может и шкуру спустить — с них, благородных, станется. Так что врать надо умеючи…
— Как же, как же, ваша милость… Есть и прямая дорога, только плоха уж очень. Почитай, сколько здесь живу, никто и не ходил тем путем… Да и какая дорога-то, одно название. Тропа скорее… Повозка там не пройдет, да и коней в поводу вести придется по кручам. И потом… бают людишки, твари там всякие водятся… — понизил он голос, стараясь придать словам своим побольше веса и искренности. — Скот, что в той стороне пасется, пропадать стал. И ведь что интересно, находили коровушек… одни бошки да копыта. И кровищи… Не ходите вы, господин, той дорогой, дождитесь каравана. И вам спокойней, и мне грех на душу не брать, что указал вам дорогу на верную смерть…
— Ладно, хозяин… — прервал его Рон, заметив, что в зал входят его товарищи. — Тащи-ка нам еще пива, да побольше, и готовь ужин. Там видно будет…

3.1

— Брешет он как сивый мерин, — хмуро процедил сквозь зубы гном. — Поговорил я тут кое с кем, каравана нам не дождаться и до осени.
Рон вкратце пересказал спутникам содержание беседы с хозяином постоялого двора и продемонстрировал карту. Карта была встречена с одобрением, правда, когда Рон признался, что отдал за нее шесть сребреников, гном выразил желание пойти к каналье, взять его за шиворот и немного потрясти. Ровно столько, чтобы вытрясти половину из неосмотрительно отданного Роном серебра. Впрочем, поскольку серебро было в общем-то не его, гном быстро успокоился, но взгляды на хозяина постоялого двора бросал столь красноречивые, что тот вскоре перестал самолично подходить к столу, направив на замену себе двоих весьма хорошеньких служанок. То ли по наущению хозяина, то ли по собственному желанию одна из них поглядывала на широкоплечего гнома столь призывно, что Рон понял: выспаться этой ночью Тьюрину не удастся. Тем более что тот постепенно размяк под горячими взглядами невысокой пухленькой девушки и был, похоже, не прочь познакомиться с ней поближе. В миру ходило немало слухов о немереной мужской силе гномов, и не только селянки, но и многие весьма уважаемые матроны согласились бы проверить достоверность этих слухов на деле. Впрочем, сам-то Рон прекрасно знал, что преувеличений в этой болтовне не так уж и много.
Убедившись, что гном не намерен в ближайшем будущем учинять разгром в таверне, Рон предложил обсудить дальнейшие действия.
Айрин согласилась с Тьюрином — ждать каравана не имеет смысла. Разбойников, разумеется, Пламенный маг нисколько не боялась, однако потеря восьми, а то и девяти дней в дороге никого не радовала. Причем время для путешествия было и впрямь не вполне подходящее — снег хотя и сошел, но было холодно, да и ночевка под открытым небом не самое приятное дело.
— Тогда, может, все же пойдем через горы?
— Насколько это короче? — спросила Айрин. Брик, как самый молодой в отряде, предусмотрительно не подавал голоса, пока его не спрашивали, хотя парня так и распирало от желания вставить словечко.
Рон еще раз внимательно посмотрел на карту. Вряд ли хозяин так уж сильно врал — по крайней мере, на свитке никаких троп через хребет указано не было. Но, Чар подери, есть же дорога…
— Думаю, дойдем за пару дней, ну или за три, если ничего не случится.
— Придется проводника искать среди местных, — заметил гном. — Опять расходы…
— Расходы — это ерунда. Проводника еще найти надо.
— Найдем, — усмехнулась Айрин. — Пара сребреников способна творить чудеса почище магических заклинаний.
— А твари эти… — не выдержал Брик — Как с тварями-то быть?
— Как быть? — рассмеялся Рон. — Бить…
— Ага, бить, — хмыкнул юноша. — Намедни встретили одну тварь, так до сих пор без дрожи вспомнить не могу.
— Если ты, парень… — Рон изо всех сил искал замену слова «боишься», поскольку понимал, что обвинение в трусости — верный способ заставить Брика очертя голову броситься навстречу любой опасности. — Может, будет лучше, если мы разделимся. В конце концов должен же кто-то вернуться и принести весть о гибели Драйгара… Да и матери Петера и Лютера надо… сообщить…
Лицо Брика вспыхнула, он чуть ли не картинно сжал руку на эфесе меча. Несколько мгновений он молчал, затем заговорил, и в голосе его звучала такая обида и злость, что Рон даже оторопел.
— Ты что, командир? Ты… меня… трусом считаешь? Да как… как ты…
— Тихо, парень, — пробасил гном, кладя тяжелую ладонь на плечо взбешенного юноши. — Никто тебя не считает трусом. Командир предложил, ты вправе отказаться.
— Прости, Брик. Я не хотел тебя обидеть. Ладно, друзья, значит, поход через горы считаем делом решенным? Тогда, Айрин-сан, не могли бы вы взять на себя поиски проводника?

3.2

Как и предсказывала волшебница, пара серебряных монет сделала свое дело. Молодой парень, для которого эти монеты означали не иначе как дорогой подарок какой-нибудь хорошенькой девушке, не раздумывая, согласился провести их по заброшенной горной дороге. Он же рассказал и о том, что нечисть на этом пути действительно водилась, только уж почитай лет с десяток и скотина не пропадала, и охотники ничего особенного не видели. Сам парень тоже промышлял охотой, и окрестности, как и положено следопыту, знал преотлично.
На всякий случай Рон все же попытался выяснить, о какой нечисти идет речь. Заставив парня рассказать ему и Айрин все были, небылицы и байки, рыцарь пришел к выводу, что в здешних лесах действительно видели дракониду…

ОТСТУПЛЕНИЕ ТРЕТЬЕ

Великие драконы. Порождения Первой волны жизни. Иногда их называют духами (или драконами) времени. Разумны. Не подвержены старению. Всего семь: Мрак, Вихрь, Ураган — самцы, Вьюга, Бездна, Прорва и Буря — самки. Размеры колебались от тридцати пяти локтей в длину с размахом крыльев в пятьдесят локтей (Вьюга) до пятидесяти и восьмидесяти локтей соответственно (Мрак). Способны (согласно летописям) выдыхать пламя.
Дракониды, или виверны. Потомки великих драконов, формально — порождения Второй волны жизни. Долгоживущие. Считаются частично разумными. Размеры — до двадцати локтей в длину при размахе крыльев до сорока локтей.
Великие драконы, как и духи стихий, были первыми существами, созданными Торном. В отличие от духов, великих драконов, как утверждают летописи эльфов, было семь. Отсюда происходит идиома «история о восьмом драконе», то есть нечто вымышленное настолько, что просто не вызывает сомнений в своей недостоверности.
Великие драконы были заведомо защищены почти от всех направлений магии контроля, или власти, а также малочувствительны к магии огня и льда. Дракониды иммунитетом к магии не обладают.
Считалось, что великие драконы, как и духи, были созданы для того, чтобы служить Торну. После того как Торн отошел от дел этого мира, надобность в великих драконах отпала, и они были предоставлены сами себе.
В отличие от духов стихий, не способных к продолжению рода, великие драконы смогли произвести на свет потомство, однако оно радикально отличалось от своих прародителей. Виверны, хотя и обладающие достаточно большим сроком жизни, твари жестокие, злобные и могут быть названы разумными лишь с большой натяжкой. После участившихся случаев нападения виверн на эльфийские леса экспедиционный корпус эльфов практически уничтожил основное гнездовье виверн, уцелели лишь единичные экземпляры, до настоящего времени встречающиеся в северных лесах. Виверны могут давать потомство, но происходит это относительно редко.
В настоящее время великие драконы вымерли. Мрак и Ураган погибли в битве друг с другом за обладание Вьюгой. После их гибели Вьюга покончила с собой. Бездна уничтожена самим Торном — якобы за непослушание. Вихрь убит в схватке со стаей мантикор. Его подруга Буря покончила с собой, поскольку не успела прийти на помощь. Последняя, Прорва, была убита армией короля людей Раху Второго ради шкуры. Во время охоты погибло около восьми тысяч солдат.
Существование ряда религиозных сект, отколовшихся в свое время от основного учения о создании мира Торном, основывается на поклонении великим драконам, а в ряде случаев и драконидам — детям великих. В последних случаях имеют место человеческие жертвы — эти секты, прежде всего «Крылатое Братство» и «Дети Воздуха», были объявлены вне закона.

(Бестиарий: драконы и дракониды. Школа Сан)

3.3

— Если виверна и охотилась в этих лесах, то это было давно, — уверенно заявила Айрин. — Иначе и по сей день пропадал бы скот. Или она ушла искать лучшие места, или ее кто-нибудь убил.
Рон криво усмехнулся:
— Угу… убил. Я встречал таких, кто после шестой кружки пива рассказывал, как в одиночку выходил на тролля. Так вот, про бой с виверной не рассказывали даже они. Стеснялись.
— Зря вы так. Это вполне реально… Скажем, для боевого мага или для отряда из десятка эльфийских стрелков — они просто утыкают эту тварь отравленными стрелами, после чего она быстро сдыхает от яда.
— А сколько этих ваших стрелков она положит, пока сдохнет?
Айрин равнодушно пожала плечами:
— Половину, но главное не это. Свалить виверну сложно, но все-таки это делалось раньше, можно сделать и теперь. Важно другое: вряд ли мы ее встретим, ей, знаете ли, надо регулярно питаться, а если в последнее время пропаж скота не было, значит…
— Значит, что завтра с утра мы снимаемся с места! — подвел Рон итоги дискуссии. Пора было укладываться, тем более что путь предстоял нелегкий, намного тяжелее, чем по тракту, хотя и гораздо короче.

3.4

Вышли рано, гном откровенно позевывал, хотя и не нуждался в сне так, как люди, — видать, глаз сомкнуть этой ночью ему не пришлось. Айрин тоже выглядела усталой и слегка осунувшейся. Обеспокоенный ее состоянием, Рон поинтересовался, в чем дело.
— Не знаю… — задумчиво ответила Айрин. — Сны плохие снились.
— Кошмары?
— Нет… или да… не помню… Какие-то обрывки, девочка… кажется, эльфийка.. ее… ее насилуют, лица не вижу, но он молод… и он — не человек, я почему-то знаю…
— Подождите, Айрин, — внезапно напрягшись, прервал ее Рон. — Ну-ка детально, что вы вчера вечером ели и пили? Эй, Брик! — крикнул он юноше. — Давай-ка сюда, дело есть.
Айрин добросовестно старалась вспомнить то, что в течение вчерашнего вечера было выпито и съедено. Получалось не так чтобы очень, но с помощью товарищей постепенно удалось составить точное меню, включая последовательность подаваемых блюд.
Ни волшебница, ни Брик с гномом не понимали, зачем это их командир с такой дотошностью выясняет детали вчерашней трапезы, в которой он и сам, между прочим, принимал самое активное участие, и только когда Рон, нахмурившись, произнес слово «курзал», Брик, мгновенно вспыхнувший до корней волос, все понял:
— О, конечно… Чар побери, я должен был сообразить раньше. Но, командир, кто мог знать?
— Разумеется, никто… Случайность, но раз уж это произошло, надо нам, пожалуй, обсудить это.
— Что «это»? — не выдержала Айрин, которую раздражал разговор в ее присутствии о непонятных ей вещах.
— Извините, леди, я думал, вы знаете… Дело вот в чем. Орден Сердобольных, единственный, пожалуй, из магических орденов, практикует такую штуку, как вещие сны. Разумеется, сложно, даже бессмысленно ждать, пока на кого-нибудь из послушников снизойдет пророческий сон, да и как отличить его от других снов, обыкновенных. Много лет назад эльфы передали Сердобольным кое-что из своих знаний в области врачевания, в том числе одно лекарство, которое помогало заснуть. Потом случайно обнаружили, что у некоторых людей это лекарство вызывает исключительно вещие сны, правда, плохо запоминающиеся, обрывочные. Но истинно вещие… Не то чтобы это было какой-то особой тайной, но среди простых людей об этом, вообще говоря, распространяться не принято.
— Ладно, это понятно, да я, кажется, слышала что-то об этом средстве… Но при чем здесь я?
— Вы его вчера приняли, леди, — усмехнулся Брик.
— Я? Парень, ты с ума сошел? Кажется, я прекрасно помню, что не принимала никаких снадобий… Или мне кто-то что-то подсыпал?
— О нет, Айрин-сан, — вздохнул Рон и развел руками. — Вы действительно приняли это средство, но совершенно случайно… Видите ли, рецептура препарата довольна проста — сильно нагретая бычья кровь, вино определенного сорта, некоторые пряности… По стечению обстоятельств ваш вчерашний ужин включал в себя все нужные ингредиенты, как по заказу, особенно если учесть плохо прожаренную вырезку. Разумеется, это совсем не то, что приготовленный строго по рецепту состав, но согласитесь, и от пива можно опьянеть так же, как и от крепкого вина, вопрос лишь в том, сколько его выпить. К тому же вы, видимо, чувствительны к этому средству, поэтому оно на вас и подействовало.
— И что теперь?
— То, что вы видели, безусловно случится или уже случилось. Причем почти наверняка событие это либо его участники напрямую связаны с вашей дальнейшей судьбой. Поэтому очень важно вспомнить все, что вы видели… И не откладывая — сны имеют привычку забываться.
— Скажите, Рон, а не сгущаете ли вы краски? Может, это просто сон? Сумбурный, тяжелый, обрывочный — так это вполне может быть по причине… гм… некоторого, простите, обжорства.
— Вполне возможно, — кивнул, соглашаясь, Рон, — однако, во-первых, очень уж симптомы схожи. Во-вторых, как мы уже установили, составные элементы курзала в пище присутствовали. Ну и наконец, самое главное — лучше принять меры и ошибиться, чем не принять и попасть в неприятности.
— Пожалуй, вы правы… Хорошо, я попытаюсь все вспомнить. Вечером, во время привала, все подробно расскажу, идет?

3.5

На равнине кое-где еще лежал снег. Рон подумал, что скоро уже закопошатся на своих наделах крестьяне, их дохлые лошадки потянут за собой плуги, распахивая влажную землю, а там, глядишь, и зазеленеют поля… Кто знает, где он будет к тому времени…
Отряд двигался не спеша, впереди ехал проводник на низкорослом, но крепком и выносливом на вид муле. Особой необходимости в его услугах пока не было, и парень с удовольствием беседовал с почтенным гномом, вернее, как обычно, гном больше молчал или ограничивался хмыканьем… Впрочем, парню был нужен, скорее, не собеседник, а слушатель.
Солнце все заметнее смещалось к зениту, постепенно равнина сменялась холмами, а потом как-то сразу горный хребет оказался рядом. Горы не были особо высокими, но отвесные скалы вызывали сомнение в том, что здесь вообще может быть проход.
Охотник предложил господам спешиться и отдохнуть, пока он будет искать дорогу, однако Рон отрицательно качнул головой и заявил, что для привала еще не время. Проводник лишь пожал плечами — ему-то было все равно, о благородных господах ведь заботу проявил.
Дорога, точнее, сказать, то, что он нее осталось, нашлась почти сразу, однако проводник помрачнел, и Рон, сразу это заметивший, поспешил выяснить причины беспокойства охотника.
— Совсем дорога разрушилась, господин… Здесь-то она была хорошая, я бывал в этой стороне пару лет назад…
— Что так давно?
— Да дичи здесь почитай нету. А раз дичи нет, то и мне бывать незачем… Да, так вот, дороги-то почитай и не видно… Это здесь-то, внизу, да… А вот как наверх пойдем, так и совсем ее потеряем…
— И что, с пути собьемся?
— Да нет, путь-то тут один, вот через этот распадок, да потом, по левую сторону от страж-горы, еще один распадок будет, затем на перевал подняться, так его ни с чем не спутаешь… Только вот саму тропу-то мы как пить дать потеряем, а по ней спокойней как-то…
— Ты, парень, толком скажи… С тропой либо без тропы, доведешь до места?
— Оно конечно, доведу, чего ж не довести-то, да только с тропой-то сподручнее… — продолжал гнуть свое проводник.
— Ну и славно, — прервал его Рон. — Значит, двинулись…
Дорога действительно оказалась весьма примечательной, и Рон, оглядываясь назад, поймал себя на мысли, что раз пройдя по ней, вряд ли когда забудет. Тропу они и в самом деле потеряли, во всяком случае то, по чему ступали копыта их коней, ни в коей мере нельзя было назвать трактом. И все же кони шли бодро, и с каждым шагом путники все более и более углублялись в самое сердце горного хребта, отделявшего их от цели.
На перевал они поднялись еще засветло, и воин не смог сдержать восхищенного возгласа, потрясенный красотой открывшегося вида. Вокруг вздымались невысокие горы, местами еще покрытые снежными шапками, местами ощетинившиеся вечнозелеными соснами. Небольшая котловина, которую они недавно покинули, была темно-зеленой — мрачного цвета зимней зелени сосенок, еще не изменивших с приходом весны свой наряд на более яркий и более свежий… А посреди котловины возвышалась страж-гора, невысокая, но с очень крутыми склонами и острой вершиной, совершенно лысая — даже трава, казалось, не росла на ее склонах, — и все это производило странное колдовское впечатление… А дальше, за горами, расстилалась долина, и, если вглядеться, то где-то там, на самой границе видимости, можно было различить дома оставленного этим утром селения.
— Вот и первый перевал, господин…
— Куда дорога идет дальше? — спросил Рон, прикидывая, когда останавливаться на ночлег. Все уже порядком устали, но ночевать здесь, на перевале, было глупо, да и холодно.
— Сейчас вниз, господин… Вон на той седловине и привалу самое место. Там пожар был, давно, я еще и не родился, зато теперь сухого дерева — немерено, на костер набрать можно быстро, и хватит на всю ночь.

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

— Так, а куда завтра пойдем?
— Смотрите, господин, отсюда хорошо видно… Вон второй перевал, мы пойдем туда, это уж завтра, конечно. А за тем перевалом — Большой Страж, ну как эта вон гора, только больше… ну а как Большого Стража пройдем, так до места нужного рукой подать…
— Ладно…
Айрин подошла к ним, зябко кутаясь в плащ. Ее лошадь стояла в стороне, разглядывая камни в надежде обнаружить какую-нибудь травинку. Возможно, животное догадывалось, что молодой травке еще не сезон, но все же продолжало искать. Ничего, там, за горным хребтом, будет куда теплее, там и зелень уж пробилась наверняка. Это здесь весна приходит медленно, словно нехотя, а когда здесь еще лежит снег, в сотне лиг к востоку уже рвутся из влажной земли стрелки молодой травки.
— Ну, командир?
— Спускаемся на седловину, и привал, — ответил Рон на столь кратко и емко заданный вопрос.
— Красивый вид… — протянула девушка.
— Летом еще красивее, госпожа, — заметил проводник. — Зелень, солнышко светит.
— Кстати, Рон, вы заметили, что здесь почти нет живности? До самого подъема птиц было довольно много, а сейчас их не видно…
— Простите, госпожа… — Проводник, краснея от собственной наглости, снова встрял в разговор благородных. — Здесь завсегда так. А у Большого Стража и вовсе дичь никогда не встретишь, да и не токмо дичь, а и всякую птицу мелкую там отродясь не видали… даже, помяните мое слово, мошки и той там нет. Ежели бы мы успели дотуда дойти, так там ночевать самое оно, тихо, спокойно, и кровососы не лезут. Только не дойдем, далеко еще, а дни нынче не очень чтоб уж и длинные.
— А почему так? — поинтересовался Рон.
— Дык весна же, — удивленно распахнул глаза парень. — Весной же завсегда дни короче, чем летом.
— Да я не об этом, — поморщился рыцарь, раздраженный непонятливостью охотника. — Дичи почему нет?
— А мне то неведомо… — Охотник развел руками. — Да только ее здесь никогда нет. Можа, боится чего?
— Кто, дичь? А мошка тоже?
— Не знаю, господин. Можа, колдовство здесь какое… Говорят, тута когда-то гномы промышляли, а они-то, гномы, чародейники известные. Один Чар ведает, каких заклятий набросали.
— Ладно, не наше это дело. Что ж, пора двигаться дальше, скоро уж и привал, но до него еще дойти надо…

3.6

Место для привала, выбранное проводником, оказалось на редкость удачным. Невысокие скальные останцы надежно защищали от ветра, дров хватило бы и на долгую зимовку, а неподалеку из камня била тонкая струйка ледяной, хрустально чистой воды. Возле скал на площадке был заметен след кострища, но Рон сразу отметил про себя, что последний раз путники останавливались здесь очень давно.
Проводник взялся за приготовление ужина, не смея поступить иначе в присутствии благородных господ. Впрочем, гнома он благородным, очевидно, не считал, и посему дело выкованной в подземных кузнях секире нашлось безотлагательно. Правда, Тьюрин ворчал, что использовать славное боевое оружие для рубки дров есть немыслимое кощунство и что его, ежели кто увидел бы, ославил до конца дней, однако за работу принялся с присущей гномам ретивостью и остановился только тогда, когда гора дров была уже более чем достаточна для пары ночлегов.
Наконец, когда все уже сидели у костра, согретые теплом пламени и довольно обильным ужином — обильным потому, что экономить продукты смысла не было, ведь завтра к вечеру они рассчитывали уже быть на месте, — Рон вопросительно посмотрел на Айрин, давая понять, что ждет рассказа о ее странном сновидении. Девушка, явно не испытывая восторга от возвращения к этой теме, все же, нахмурившись, принялась рассказывать то, что ей удалось вспомнить.
А удалось ей немного, что лишний раз подтвердило предположение Рона о пророческом характере сна — всем было известно, что изучаемые в школе Сан методы концентрации обычно позволяли собственные сны вспоминать легко и со всеми подробностями. Она очень старалась, но вызвать из памяти удалось лишь немногим больше того, что она помнила, проснувшись…
Ей снился мужчина, и это был, безусловно, человек, хотя что-то в нем было странным, что-то выделяло его из человеческой породы. Он был одет в черную кожу, но это ни о чем не говорило — этот цвет был популярен у мужчин. Длинные волосы, тоже черные, были завязаны в хвост кожаным ремешком. Неясно, на чем основывалось убеждение Айрин, что перед ней человек, — видела она его только со спины.
Этот мужчина занимался лю… нет, насиловал девушку… грубо и не особенно умело (при этих словах Рон чуть улыбнулся уголками губ, его очень заинтересовало, на чем строились понятия Айрин об «умелости»). Айрин была убеждена, что девушка— эльфийка, а это означало, что, кто бы это ни был, он решился на страшное дело. Эльфы умели мстить за своих, поэтому враждовать с ними боялись…
Айрин несколько раз повторила, что видела изнасилование, но, противореча себе, тут же уточнила, что эльфийка отдавалась без сопротивления и, как ей показалось, даже страстно и охотно… Объяснить, почему же в таком случае она считает эту картину насилием, сания так и не смогла.
После некоторого раздумья волшебница добавила, что при этой сцене присутствовал кто-то еще, но кто?.. То, что ей довелось увидеть, она видела глазами этого существа… возможно, человека. По крайней мере, ей так показалось.
— Эльфийка… Может, он тоже был эльфом? — спросил Брик, вызвав, несмотря на оставленное рассказом тягостное впечатление, легкие улыбки у товарищей.
— Нет, парень, — ответил за всех Рон. — Во-первых, эльфы не любят черное, по крайней мере, ни разу о таком не слышал, во-вторых, они не носят кожу, только свои ткани, и в-третьих, черноволосых эльфов не бывает.
— Меня гложет одна мысль… — Айрин сидела мрачнее тучи и задумчиво вертела в руках свой кулон. — Изнасилование… но добровольное… нет, даже не так… он взял ее силой, но она хотела этого, стремилась к этому, требовала, звала… мне кажется, я слышала о подобном когда-то, но не могу вспомнить…
— Высший вампир, — буркнул гном, заиграв желваками. — Такое может высший вампир, я знаю…

ОТСТУПЛЕНИЕ ЧЕТВЕРТОЕ

Вампиры. Порождения Пятой волны жизни. Годы бешеного солнца породили несколько подвидов, из которых наиболее известны обычные вампиры и высшие вампиры.
Обычные вампиры — злобные твари, являющиеся в достаточной степени разумными, чтобы овладеть речью, однако формально относятся к полуразумным. Живут недолго — около сорока лет. Способностью к метаморфизму не обладают. Питаются кровью людей, нелюдей или, при отсутствии альтернативы, кровью животных. Кровь гномов — природный токсин, смертельна даже после сворачивания. В исторической битве 9532 года отряд гномов применил свою кровь для смачивания оружия, в результате чего захваченная вампирами крепость Тагр-а-Нор была отбита в рекордно короткие сроки. Это единственный зафиксированный случай, когда вампиры объединялись в подобие армии, вообще же предпочитают действовать в одиночку. Также известны случаи полного или частичного захвата вампирами населенных пунктов, однако сопротивление регулярным частям при этом происходило стихийно, хотя и приносило большие потери обоим сторонам. Для обычного оружия малоуязвимы, степень регенерации в юном и зрелом возрасте (то есть до тридцати лет) очень высока, впоследствии заметно снижается и к старости (тридцать пять — сорок лет) достигает уровня человека. Укус высокотоксичен. Внешне напоминают человека, волосяного покрова не имеют, клыки формируются после рождения.
Высшие вампиры являются, по сути, самостоятельным видом, и объединяет их с обычными вампирами лишь потребность в свежей крови. Долгоживущие, средний возраст по физиологическим показателям составляет пять-шесть сотен лет, однако лишь единицы способны достичь преклонного возраста. Разумны. Очень опасны. Для обычного оружия малоуязвимы, так как обладают огромной степенью регенерации. Как и у обычных вампиров, естественный смертельный токсин — кровь гномов. Также смертельны некоторые виды древесины: осина, аркнейский кедр и др. Плохо выносят дневной свет, предпочитают действовать по ночам, но при необходимости могут сохранять активность и днем. Обладают крайне высокой подвижностью, что делает их чрезвычайно опасными противниками.
Особенности:
— способность высших вампиров к метаморфизму является наиболее развитой среди разумных и полуразумных. Естественный метаоблик — существо, напоминающее огромных размеров летучую мышь. Также способен в некоторых пределах варьировать человеческий облик, помимо отращивания по мере необходимости клыков и когтей могут существенно менять внешность, что затрудняет их поимку;
— многими исследователями отмечается ряд магических способностей, прежде всего умение подавлять волю, навевать сон, вызывать сексуальное влечение. Обладают природным иммунитетом к магии контроля. Чрезвычайно восприимчивы к магии огня;
— наиболее опасной является способность обращения, которая до настоящего времени не изучена. При соблюдении ряда условий укушенный высшим вампиром человек может стать либо обыкновенным, либо высшим вампиром, также возможна смерть. Процесс превращения человека в вампира называют «вампирьей лихорадкой». На ранних стадиях (до суток) возможно лечение. Ни одно существо, кроме человека, заражению не подвержено. Эта способность является единственным источником пополнения рядов обычных вампиров, которые, даром обращения не обладая, естественным путем также не размножаются.
Обработанная кровь высших вампиров используется в некоторых обрядах магической медицины.

(Бестиарий: вампиры. Школа Сан)

3.7

— Высший вампир… — задумчиво протянул Рон, — Сомнительно… Тем более что Айрин-сан утверждает, что это был человек.
— Человек… — несколько неуверенно подтвердила Айрин. — Но… как бы это сказать, не совсем, что ли. Если бы это был вампир, я бы почувствовала, нас этому учили.
— Это ж сон был… — хмыкнул Брик.
— Не знаю… но я уверена, что это был не вампир.
Рон встал, бросил в костер несколько поленьев, взметнувших высокий столб искр, и снова уселся на снятое с лошади седло. Долгое время смотрел на огонь, размышляя о чем-то, затем вздохнул:
— Нда-а… и, кстати, друзья мои, как интересно получается… Айрин-сан видит во сне что-то, имеющее предположительно способности вампира, а Драйгар, мир его праху, говорил о Сером Паладине. А у того с вампирами особые счеты.
Внезапно Айрин вздрогнула и вцепилась пальцами в плечо Рона.
— Я знаю… меня… нас учили, что некоторые… маги используют кровь высших вампиров для одного обряда, редкого, можно сказать запретного, но… В общем, обряд позволяет как бы породниться с вампиром, приобрести ряд его свойств, ну там долголетие, умение быстро заживлять раны… Правда, я не слышала, чтобы кто-то сумел приобрести способность очаровывать. И еще… они, маги, после этого тоже… нуждаются… в смысле, кровь пьют.
— Если это правда, — мрачно заметил гном, и Рону показалось, что в глазах карлика промелькнуло нечто большее, чем просто гнев, — то эта девочка уже мертва.
— Значит, маг… — сказал Рон, не спрашивая, а констатируя факт.
— Не просто маг, — с дрожью в голосе пробормотала Айрин. — Некромант. Практически неуязвимый, очень сильный и жаждущий крови некромант. Вот кто нам противостоит…

3.8

Айрин проснулась под утро разбитая, с головной болью и ломотой в костях — ночь прошла ужасно, все время лезли в голову мысли об увиденном во сне некроманте — теперь она была в этом уверена.
Девушка встала и подошла к гному. Тот, как обычно вызвавшись стоять на страже, сидел нахохлившись возле почти погасшего костра и невидящими глазами смотрел куда-то вдаль…
— Тьюрин, ты не спишь?
— Сплю, — буркнул часовой, давая понять, что обиделся.
— Ну прости… ты не хочешь вздремнуть часок? Мне все равно не спится, вот и покараулю.
— Э-э… ну, ежели вам не спится…
Из сидячего положения Тьюрин немедленно переместился в лежачее и заснул мгновенно, как могут все гномы. Его рука с короткими, толстыми, покрытыми волосами пальцами сжимала рукоять секиры, с которой воитель не желал расставаться даже во сне.
Айрин, усевшись на седло и плотнее запахнув плащ, смотрела на догорающие угли. Бросила несколько толстых поленьев — они тут же занялись, почти умерший огонь мгновенно охватил сухое дерево, возвращаясь к жизни, тьма вокруг стоянки чуточку отступила, не желая сдавать свои позиции, но и не вынося соседства с живым пламенем…
Роль часового — следить, однако сейчас молодая волшебница меньше всего задумывалась об исполнении этой обязанности. Она была далеко, там, куда возвращалась так часто мысленно и куда упрямо не хотела возвратиться телесно…

3.9

— Айрин! Айрин, отзовись! Я же знаю, что ты здесь!
Девушка… нет, тогда еще девочка, низко пригнувшись, постаралась спрятаться за стопкой огромных фолиантов и, разумеется глотнув с избытком лежащей на этих раритетах пыли, оглушительно чихнула.
— Ага, вот ты где… Живо иди сюда, тебя сам Архимаг разыскивает, а ты тут неизвестно чем занимаешься. Да знаешь ли ты…
Дора, толстая женщина лет сорока, которую все за глаза называли главной надсмотрщицей и которая сама величала себя главной домоправительницей, возвышалась над заваленным старинными книгами и рукописями столом подобно башне. Огромные руки, упершиеся в жирные бока, вечно встрепанные волосы, широко расставленные ноги, а особенно выражение лица ясно давали понять — сейчас будет крик. Девочка вся сжалась, ожидая бури, но, видимо, какие-то соображения все же помешали хозяйке сорваться, и она неожиданно спокойным голосом продолжила:
— Ладно. Немедленно беги в свою келью, переоденься, да смотри умойся, а то похожа на…
Дора некоторое время подбирала эпитет, хотя на язык так и просилось слово «свинья». Конечно, она была домоправительницей, но «всего лишь». А девочка, хоть она еще и мала, — будущий маг, вне всякого сомнения, и устраивать ссору с санией, хоть и будущей, которой к тому же интересуется сам Архимаг, по меньшей мере неблагоразумно. Еще наябедничает…
— …на поросенка. Беги, не заставляй господина ректора ждать.
Айрин, ощутив, что гроза миновала, мухой пролетела мимо Доры и, чуть не споткнувшись, взлетела по лестнице, ведущей из подвала библиотеки в читальный зал. Здесь сейчас было пусто, да и в другое время обычно тоже — немногие проявляли желание дышать пылью столетий, копаться в старинных записях в поисках крох интересного и полезного.
Промчавшись мимо пустых столов, за которыми должны были бы сидеть прилежные ученики, буде таковые найдутся, девочка добралась до второй лестницы, ведущей наверх, туда, где располагались спальные кельи. Там была и ее крохотная, но зато собственная, комнатушка, где лежал нехитрый скарб.
Небольшая комната с каменными стенами была на удивление теплой. Окно было застеклено — на этом в школе Сан не экономили, хотя стекло считалось довольно дорогим. Но что более всего удивило бы посетителя, заглянувшего в эти стены, так это тонкая струйка воды, весело журчащая в мраморном рукомойнике, — новшество, введенное в школе почти сто лет назад, но в миру имевшееся разве что в самых богатых домах. На полу лежала толстая соломенная циновка, такая же, только поменьше, покрывала узкую кровать — поверх были накинуты два шерстяных одеяла, одно служило простынею, вторым в холодные ночи следовало укрываться. Обстановку дополнял старенький шкафчик, порядком рассохшийся и покоробившийся от времени.
В келье было чисто — за этим неусыпно следила Дора, заставляя своих подопечных немалую толику свободного времени посвящать наведению порядка. В этом она, не без поддержки самого Архимага, была совершенно безжалостна, и неряхи, лишившись двух-трех ужинов подряд, очень скоро становились большими чистюлями.
Быстро умывшись и кое-как вытершись полотенцем, девочка распахнула скрипнувшую дверцу шкафчика и замерла, не зная, на чем остановить свой выбор. Выходных платьев было целых два, вдвое больше, чем у большинства девочек, которые занимались вместе с ней. Второе попало к ней, можно сказать, случайно — просто стечение обстоятельств. Незадолго до какого-то праздника Дора заметила на ее платье пятно и, чуть не ткнув Айрин носом в столь ужасное безобразие, гордо удалилась, забрав платье в стирку. Через полчаса она принесла другое и с видом оскорбленного достоинства бросила его девочке. А через день прачка вернула Айрин ее старое платье, забрать же новое то ли не захотела, то ли просто о нем не знала. Вот и оказалось в шкафу у девочки сокровище, которое сейчас и вызывало муки выбора.
Наконец переодевшись, Айрин с легкой дрожью в коленках отправилась разыскивать верховного мага.
Школа Сан располагалась в маленькой горной долине, защищенной отвесными скалами от ветров и непрошеных посетителей. Окружавшие долину горы были сами по себе неплохим природным укреплением, если бы нашелся сумасшедший, рискнувший напасть на всемирно известную школу магических искусств. Конечно, за годы существования школы не раз в народе возникали разговоры, что магов-де надо извести под корень… Правда, никто так и не рискнул опробовать свои силы в этом деле, и крамольные разговоры постепенно угасали сами собой. Как ни крути, а маги зачастую делали немало добрых дел — от простого врачевания и колдовства над погодой до применения сильнейших боевых заклятий в вечно ведущихся людьми войнах. Да что там говорить, многие влиятельные особы гордились, заполучив на службу опытного боевого мага — в поле он мог потягаться не с одним десятком латников, а уж при осаде крепостей — и подавно, и не важно при этом, по какую сторону каменных стен этот маг находился.
В общем, школу незваные гости, как правило, не тревожили — дорога сюда была нелегка, поэтому приезжали лишь те, кому это было действительно надо.
А таковых было немного — родители, по наущению деревенского лекаря или иного какого советчика привозившие сына или дочь «учиться на волшебника», странствующие рыцари и реже благородные лорды, желавшие почерпнуть толику знаний (редко) или просто поглазеть на красоток из выпускного курса пламенного факультета (гораздо чаще). Были и те, кто искал общества Архимага Сандора или кого-то из других магистров. И наконец, среди гостей были маги, в прошлом оставившие эти стены и теперь время от времени возвращавшиеся к альма-матер.
Взору путника, спускавшегося с перевала по направлению к школе, открывалось огромное трехэтажное здание, вмещающее в себя библиотеку, учебные классы, столовую, кельи учеников и покои преподавателей. Рядом со школой располагались конюшни, кузня, небольшая лесопилка и смолокурня, другие хозяйственные постройки, а также три десятка домов, где жили служанки, кузнецы, пастухи и иные работники, освобождающие высокоученых волшебников от дел, не соответствующих их рангу. Продовольствием школа обеспечивала себя сама — в долине хватало места и для выпаса скота, и для овощных грядок, и даже для маленького фруктового сада. А уж мягкий климат, дожди в нужное время, солнце по заказу и прочие необходимые для фермеров условия обеспечивались учениками школы с должным старанием — в качестве практических занятий для лучшего усвоения материала. Кое-что закупалось вне долины, для чего время от времени эконом школы, прихватив с собой пяток крестьян да столько же учеников постарше, мальчишек как правило, отправлялся за товаром на ближайшую ярмарку.
Апартаменты лорда Сандора располагались, конечно, на самом верху — да не на третьем этаже школы, где жили все учителя, эконом и, к своей гордости, вредная толстуха Дора, а в отдельной пристройке, куда можно было пройти с третьего этажа. Эта пристройка — круглая башня, возвышающаяся над всей школой, так и называлась — «Башня Архимага». Среди учеников младших классов ходило поверье, что великий Сандор со своей башни неусыпно следит за школярами, не упуская ни малейшей шалости, все запоминает и непременно припомнит потом, на главном экзамене в конце обучения. Айрин не без оснований подозревала, что эти слухи поддерживаются преподавателями — верующие в недреманное око Архимага мальчишки куда меньше шалили и прилежнее занимались, чем их более пессимистично настроенные товарищи.
Айрин подошла к большой двери, покрытой причудливой резьбой, и робко постучала.
— Входи, девочка… — раздался изнутри голос Архимага.
По телу Айрин пробежала дрожь, хотя она и сама могла, правда с некоторым усилием, определить, кто стоит за закрытой дверью. Разумеется, возможности магистра не шли ни в какое сравнение с ее собственными, и все же в который раз ее испугала способность лорда Сандора легко проникать взглядом сквозь стены.
Дверь отворилась тихо, без скрипа — петли были щедро смазаны и, возможно, еще и заговорены. Пожалуй, мало нашлось бы смельчаков, решившихся распахнуть резные створки без приглашения — вспыльчивость и любовь к неприятным сюрпризам у огненных магов были второй натурой, а лорд начинал именно как Пламенный маг, и многолетние привычки ничуть не ослабли с годами.
— Проходи, проходи, Айрин.
Лорд Сандор, ректор школы Сан, Архимаг, свободно владеющий всеми школами волшебства, сидел за большим столом из немыслимо дорогого голубого дерева. На столе лежали рукописи, несколько толстых книг, а также множество других предметов, назначение которых явно не соответствовало внешнему виду. По крайней мере, Айрин не раз слышала, что знаменитое серебряное блюдо предназначено отнюдь не для еды.
Разумеется, имя Сандор не было настоящим именем верховного мага. Во-первых, потому что знание имени человека, эльфа, гнома или иного разумного создания давало исключительные преимущества при использовании магии контроля, но, помимо этого соображения, в имени Сандор проявлялась многовековая традиция школы. Издревле, со дня ее основания, ректор, заступая на свой пожизненный пост, принимал это имя, имя создателя и первого руководителя школы. А вот титул лорда подлинного никто никогда не смел бы присвоить себе без веских оснований — расплата за это была неминуемой. И хотя нынешний Архимаг имел в своих жилах благородную кровь, для школы это мало что значило — на уроках истории изучались заслуги прежних выпускников школы, и Айрин точно знала, что предыдущим Архимагом Сандором, почившим уже семьдесят лет назад, был сын простого кожевника, пробившийся на столь высокий пост благодаря таланту и редкой одаренности.
Архимаг в комнате был не один — два кресла из стоящих вдоль стены были заняты. В одном сидел высокий мужчина лет тридцати на вид, хотя на самом деле о его возрасте можно было только гадать. Девочка знала его, этот человек — магистр Сейрус Ларт — преподавал в старших классах, и, хотя встречаться с ним лицом к лицу ей не доводилось, слышала она об этом человеке многое. По слухам, он являлся одним из наиболее вероятных преемников Сандора и пользовался безграничным доверием Архимага.
Во втором кресле сидела незнакомка — это была очень красивая женщина лет двадцати пяти, одетая с той ненавязчивой роскошью, которая всегда отличала истинных леди от дочерей зажиточных выскочек, получивших дворянство либо за изрядную толику золотых марок, либо посредством удачного брака. Прекрасное, хотя и несколько надменное лицо женщины не выражало особых эмоций, ее карие глаза внимательно изучали девочку, которая вдруг почувствовала себя страшно неловко. У Айрин возникла абсолютная уверенность, что эти благородные господа собрались здесь исключительно ради нее.
— Мы ждали тебя, Айрин. — Голос Сандора, мягкий, даже ласковый, наполнил комнату. — Думаю, магистра Ларта ты знаешь. Леди Рэй, позвольте представить вам Айрин Рокуэлл, ученицу пламенного факультета, второй курс. Айрин, перед тобой леди Сандра Рэй, герцогиня Фабр, мастер-маг школы контроля.
Девочка сделала книксен несколько неловко от волнения…
Так вот она какая, Сандра Рэй… Разговоры о ней ходили среди учеников школы. Юноши постарше восхищались ее красотой, девочки завидовали неожиданному и в некоторой степени скандальному браку: пять лет назад герцог Фабрский, молодой и красивый воин, навестивший своего старого друга Архимага Сандора, внезапно воспылал любовью к одной из учениц, уже почти достигшей звания мастера, прекрасной Сандре Рэй де Вирт… Это была, пожалуй, лучшая партия для девушки, но Сандра отказала ему, заявив, что намерена стать мастером-магом и ничто в целом свете не может заставить ее передумать. Герцог согласился ждать… А когда через год ей вручили диплом мастера магических искусств, в тот же день герцог надел на палец избранницы обручальное кольцо. Сандра покинула школу, отдав свои силы и немалые магические способности хитросплетениям дворцовой и межгосударственной политики.
— Я к вашим услугам, господин ректор, благородные господа…
— Ну-ну, не смущайся, Айрин. Так… я бы хотел, чтобы ты продемонстрировала нам кое-что из того, чему ты успела научиться в этих стенах. Ну, скажем… — Лорд Сандор оглянулся по сторонам и заметил причудливый подсвечник с тремя свечами, как бы случайно стоящий на мраморном столике в углу. — Ну, скажем, зажги… э-э… левую свечу.
Айрин почувствовала, как на лбу выступили капельки пота. Она безгранично верила во все приписываемые Архимагу способности, в том числе и в пресловутое ясновидение. Он не мог не знать о том, что концентрация ей все еще плохо дается. Лорд поощряюще улыбнулся, и девочка, сжав кулаки, попыталась сосредоточиться, после чего выбросила руку вперед, сопровождая жест коротким, четким заклинанием порождения огня. Полыхнуло пламя, свеча, разом укоротившаяся на четверть, запылала, постепенно переходя к ровному, как и должно, горению. Айрин почувствовала, как дрожат ее губы — она снова перестаралась.
— Неплохо, — заметил магистр Ларт, — неплохо. Но тебе нужно точнее направлять заклинание. Давай теперь правую.
Девочка поняла, что сейчас заплачет — после такой неудачи она, безусловно, не сможет сосредоточиться должным образом, а значит, провалится с треском.
Вздохнув, она попыталась успокоиться, но тщетно. Тогда, понадеявшись на чудо, она снова произнесла заклинание, сделала повелительный жест и тут же поняла, что все делает неверно, что снова ошибается, да еще как…
С пальцев руки сорвалась шипящая, как рассерженная змея, струя огня и ударила в подсвечник. Все три свечи мгновенно превратились в пар, а спустя долю секунды оплыла и потекла бронза, стремительно теряя первоначальную форму… Пламя опало, и взорам экзаменаторов предстала забавная картина: на почерневшем от копоти столике пузырилась лужица раскаленной бронзы, а в нескольких шагах от столика маленькая девочка, закрыв руками лицо, плакала навзрыд, с повизгиванием и подвыванием, слезы ручьем текли сквозь пальцы, оставляя пятнышки на выходном платье.
— Успокойся, успокойся, Айрин, — все с той же теплотой попросил ее Сандор. — Чар с ним, с подсвечником. И остуди эту дурацкую лужу, жарко же…
Автоматически повинуясь приказу Архимага, девочка махнула мокрой от слез рукой, прошептала формулу, и кипящий металл мгновенно застыл, подернувшись инеем. Иней покрыл и столик чуть не до самого пола, а над его поверхностью явственно заплясало что-то, весьма напоминающее снежинки. В комнате стало довольно холодно. Ларт и Сандра обменялись многозначительными взглядами, но девочка этого не заметила, она была слишком занята размазыванием слез по лицу.
— Хорошо, Айрин, хорошо… Вытри слезки, мы еще не закончили. И не переживай, пока все идет нормально. — Голос Архимага успокаивал, почти убаюкивал, и Айрин постепенно перестала плакать.
В дверь постучали.
— Как ты думаешь, кто там? — спросил Сандор.
— Я его не знаю… — прошептала Айрин, изо всех сил стараясь разобраться в своих чувствах и не ударить в очередной раз в грязь лицом. — Мужчина… пожилой… в синем камзоле… со шпагой…
— Ну-ну. Что еще ты чувствуешь? Будь внимательна.
Айрин внезапно подняла глаза на лорда Сандора и чуть-чуть, самую малость, насколько дозволяли приличия, улыбнулась:
— Сапоги у него… смешные…
— Входи! — повелительно бросил Архимаг, и дверь распахнулась. На пороге действительно стоял немолодой уже, дородный мужчина в пыльном синем камзоле. Болтавшаяся на боку шпага была скорее знаком отличия, чем оружием, — короткая, богато отделанная, она вряд ли могла бы сильно пригодиться в бою, — так, церемониальный меч, не более того. А вот сапоги его действительно были те еще — левый, вполне нормальный, из мягкой кожи синего цвета, выгодно отличался от правого, полуразодранного, покрытого потеками, напоминающими кровь. Он сделал несколько шагов вперед, и все заметили, что мужчина сильно хромает.
— Простите за опоздание, лорд. Я имел несколько неприятную встречу… — человек вымученно улыбнулся, кивая на свою ногу, — с одним местным псом. Мы несколько… э-э… не сошлись во мнении относительно обеда. Он счел мой сапог каким-то изысканным лакомством.
— Ох, сэр Трои! Минуточку…
Жест и заклинание Сандора никто из присутствующих не смог бы не то что повторить, никто не успел даже его понять, но эффект наступил немедленный и радикальный. Болезненная гримаса исчезла с лица мужчины, по всей видимости, боль исчезла без следа вместе с ранами.
— Я прошу меня извинить, сэр Трои. Вы были в дороге несколько дней, думаю, сейчас вам стоит отдохнуть. Мы встретимся за ужином, вы окажете мне честь?
— О, лорд! Это честь для меня!
— Вот и чудесно.
Подождав, пока за мужчиной закроется дверь, Сандор снова повернулся к Айрин, которая уже почти успокоилась — все-таки ее описание, хоть и очень поверхностное, подтвердилось. Сейчас она понимала, что смогла бы сказать о госте гораздо больше, если бы имела время и не была так напряжена, но что было — прошло и не следует горевать об упущенных возможностях.
— Мне рассказывали, что ты часто посещаешь библиотеку. Особенно… э-э… подвал. Можно ли узнать зачем?
Айрин почувствовала, как краска снова приливает к лицу. Дора… Наябедничала-таки, вредина, можно подумать, это ее касается. Кому какое дело, ходит она в подвал или нет, это же не запрещено…
— А… а разве нельзя? Я не зна-а-ала…
— Почему ж нельзя? Никто не запрещает, — пожал плечами Сандор. — Мне интересно, что ты там читаешь?
— Книги… старые… они же такие интересные, там много всего…
— Какие именно книги показались тебе достаточно интересными, чтобы ради них глотать столетнюю пыль?
— Ма… маги-и-ические… — Айрин вновь была готова разреветься. — Водная магия… и еще… там эльфийские свитки были… и гномьи… и другие…
— Так, все, хватит тут сырость разводить, — неожиданно строго сказал Архимаг, затем, переглянувшись со своими гостями, каждый из которых сделал легкий, почти незаметный глазу кивок, продолжил: — Ладно, выйди пока, побудь в коридоре. Я тебя позову. Только чур не подслушивать, ладно? Ну, иди, иди…
Айрин мышкой юркнула за дверь и, как только створки сомкнулись за ее спиной, тут же попробовала проникнуть своим чувством назад, в комнату, — никакой запрет не мог побороть здорового детского любопытства. Однако Архимаг ожидал чего-то подобного, и еще не вполне оформившееся умение ученицы вдребезги разбилось о своевременно воздвигнутый магистром защитный барьер. Если бы Айрин узнала, сколько Силы было вложено Сандором в построение барьера, она бы преисполнилась чувством гордости… Гордиться следовало даже тем фактом, что он вообще воспользовался барьером — тем самым признавая ее способности.
Архимаг же, завершив построение защитного круга, свободно развалился в кресле и с улыбкой посмотрел на своих собеседников.
— Совсем застращали девочку, — мягко усмехнулась Сандра. — Она же сейчас в панике.
— Пусть понервничает, — пожал плечами Ларт. — Ей полезно.
— Что скажешь, магистр? — поинтересовался Сандор.
— Третий, не меньше.
— Ваше мнение, леди Сандра?
— Третий? Пожалуй, даже четвертый… А кое в чем и… Я училась смотреть сквозь преграды лишь на пятом курсе, да и то — не я училась, меня учили. А она дошла до всего сама. С ума сойти…
— Это грубая лесть, леди?
— Ни в коей мере. У вашей дочери, милорд, не просто способности, у нее Талант. Тот самый, который пишется с большой буквы. Самостоятельно, без подсказок и без учителей освоила сложные приемы магии контроля… Я, откровенно признаться, о таком и не слышала.
Сандор взял со стола свиток:
— Вот список книг, которые она читала… Неполный. Я думаю, моим… э-э… наблюдателям далеко не всегда удается заметить, что она берет.
— Позвольте? — протянул руку Ларт. — Тэк-с… «Боевая магия эпохи принца Олиэла, огненный стиль», «Лед и пламя» магистра Снуоворта, «Древо жизни» Аларика Эльфийского, «Духи стихий» Рауффа…
— «Влияние и контроль» Чарри… — пробормотала Сандра, заглядывая магистру через плечо. — В свое время эта книга оказалась для меня слишком сложной. Потом, конечно, я разобралась, вернее, мне помогли, но…

Предыдущая страница 5 Следующая страница


Чаша Торна 6

— Весьма представительный список, вы не находите? — заметил Архимаг с довольной улыбкой на лице.
— Это верно… если она, конечно, действительно старалась это изучить, а не просто пролистала, — несколько скептически ответил Ларт.
— Бросьте, магистр, — усмехнулась Сандра, отобрав у Ларта свиток и внимательно его просматривая. — Она же при вас пользовалась магией контроля на уровне пятого курса и магией льда на уровне по меньшей мере третьего. Причем никто ее этому не учил, или порядки в школе изменились?
— Нет, но… Чар подери, но вот так, по книгам, самостоятельно изучать магию, это неслыханно!
— Но почему ж? Если книги хороши…
— Сандра, кому, как не вам, знать, что книга лишь подсказка, не более…
— Оставьте, Ларт, я, по крайней мере в последние годы, училась именно по книгам и хоть сейчас готова сдать экзамен на звание магистра. И я его сдам, не сомневайтесь!
— Не сомневаюсь, но у вас была очень хорошая база, она же начала почти с нуля. Вы же знаете, почему так редко встречаются знатоки разных школ в одном лице — слишком разный подход!
— Но она-то смогла, вы не станете этого отрицать…
Пока шел спор, Архимаг Сандор думал о другом. Айрин действительно была его дочерью, о чем знал весьма ограниченный круг людей — его жена умерла во время родов, и все искусство магистра не смогло ей помочь. Да и сама Рения знала, что ее положение безнадежно, как-никак она была магом не из последних. Сандор не без оснований полагал, что девочка унаследует немалые способности, поэтому ее непременно следовало обучать… Но вот сам он на роль отца не годился — вечная занятость, да к тому же он не умел обращаться с грудным ребенком, что и заставило его принять единственно правильное решение — девочка была отдана в приличную, достаточно благородную семью. Поначалу вопрос о том, кто является ее настоящим отцом, не вставал, а затем Сандор решил до поры до времени оставить это втайне — лучше, если девочка, проходя обучение в школе, будет рассчитывать только на себя и на свои способности, не прикрываясь высокопоставленным родителем. Увы, такое не было редкостью, и Архимаг не мог не признать: зачастую самыми способными показывали себя дети из бедных семей. Дорога в школу была открыта всем, имевшим Дар, плату за обучение здесь не взимали — каждый ученик, став мастером, считал святым долгом передавать долю доходов альма-матер, и этой доли было более чем достаточно.
Итак, Айрин знала, что является приемной дочерью, но об истинном положении дел даже не догадывалась. А лорду оставалось лишь следить за ее успехами и неудачами… Но теперь ситуация изменилась: девочка начала прокладывать собственный путь и следовало принимать меры.
— Ладно, господа… так на чем мы остановимся? — Сандор наконец решил вмешаться в затянувшийся спор.
— Думаю, — вздохнул Ларт, продолжая мучиться сомнениями, — нам придется в корне пересмотреть программу ее обучения. Жаль, конечно, отлаженной методики, но…
— Но для нее теперь это скорее обуза, чем продвижение вперед, — закончила за него Сандра.
— Да, пожалуй… Вы скажете ей, лорд? Ну, о том, что вы ее…
— Нет. Пока нет, и я надеюсь, вы также воздержитесь от неосторожных высказываний. Впрочем, в отношении леди Сандры я не беспокоюсь, вы, моя дорогая, непозволительно редко заглядываете в наши края.
— Позвольте спросить, милорд?
— Да?
— Почему вообще вы пригласили меня? Ведь я далеко не самый сильный маг среди выпускников школы контроля…
— Не прибедняйтесь, леди… Но причина, откровенно говоря, совсем не в ваших, вовсе не маленьких, способностях. Дело в том, что обучение должно включать не только… э-э… магию. В конце концов Айрин — леди по рождению, поэтому я бы попросил и вас принять участие в ее воспитании. Полгода или год ей желательно было бы провести при дворе, и вы как никто другой подходите на роль наставника… если, конечно, сочтете возможным принять ее…
— Сочтете возможным… — Сандра позволила себе легкую улыбку, давая понять, что по достоинству оценила шутку. — Роль наставницы дочери великого Сандора… Пожалуй, бывает и большая честь, но вот так, с ходу, я и не представлю себе, что может быть более почетным и… лестным.
— Ну что ж… значит, пора позвать девочку. Она там уже извелась от любопытства. Ларт, пока вы будете отвечать за ее обучение, потом, возможно, я сам приложу к этому руку. Сандра, дорогая, а ты получишь ее, когда она чуть подрастет… Но смотри оберегай девочку, знаю я, какие у вас там, при дворе, нравы. Айрин! Заходи!

3.10

Конечно, содержание этого разговора было известно ей только в самых общих чертах. Много лет спустя, когда она уже училась бальным танцам, фехтованию, искусству макияжа и тайнам женского кокетства под чутким руководствам Сандры Рэй, та пересказала ей кое-что из того, о чем говорилось в тот вечер. Важно другое — после этого жизнь девочки круто изменилась. Учеба, учеба и еще раз учеба, день за днем, год за годом — на пределе сил и возможностей. Учеба по всем направлениям магических школ, индивидуальные занятия с магистрами, а затем и с самим Сандором.
А потом он рассказал ей правду…

3.11

Девушка тряхнула головой, отгоняя воспоминания. Встала, разминая затекшие мышцы, прошлась вокруг лагеря. Небо над горами уже стало краснеть — до восхода солнца осталось не так много, скоро все начнут просыпаться…
Предрассветная тишина была какой-то странно звенящей, лишь треск поленьев в костре нарушал ее, но пламя, рассеивающее мрак, чудесным образом гармонировало с этой ночью.
Айрин неторопливо ступала по камням, отдаляясь от лагеря. Она была спокойна, ее сверхчувственное восприятие, отточенное годами учебы и тренировок, подсказывало, что ни одной живой души поблизости нет, поэтому и волноваться было не о чем. Она любила эти часы, когда ночь медленно, неохотно уступает свои права дню, любила гулять в это время под раскидистыми деревьями густого леса, по тихим улицам спящего города или, как сейчас, среди нагромождения скал…
Девушка сделала еще один шаг и почувствовала под ногами гладкую поверхность — небольшая площадка возле отвесной скалы была просто создана для того, чтобы постоять на ней, полностью отдавшись чарующему ощущению зарождающегося утра… Она прислонилась к прохладному камню, медленно проводя рукой по неровностям гранита…
А в следующее мгновение незыблемый Монолит ушел у нее из-под ног, и, не успев даже вскрикнуть, она рухнула вниз, в непроглядную черноту внезапно открывшегося провала.
А потом было падение, плеск, удар по голове, и ее сознание померкло…

Глава 4 НЕКРОМАНТ. ТВОРЕНИЕ

— Бери ее и неси в лабораторию, — приказал Учитель после того, как эльфийка окончательно затихла, — И побыстрее, у нас мало времени…
— А что вы задумали? — спросил я, поспешая за магистром.
Ноша была до странности легкой, казалось, девушка вообще ничего не весит… или, возможно, на меня так подействовала свежая кровь. Возникло ощущение, что сейчас я могу свернуть горы, и при этом даже не вспотею. Безжизненная рука, лежащая на моем плече, будто обнимала меня в последний раз.
Спина Учителя выразила неодобрение, по крайней мере я это явственно ощутил. Мысленно выругавшись, я испытал желание хлопнуть себя по лбу — надо же быть таким недоумком! Для чего же еще может быть потребен свежий труп. Только для одного дела. Мне уже приходилось этим заниматься, поэтому я не совсем понимал, куда спешить — тело пригодно к ожив… простите, к активации еще не одну неделю, к чему торопиться, тем более сейчас, когда в душе такое благостное настроение.
— Ты поторопился, — наконец соизволил ответить Учитель. — Ты не должен был ее убивать, во всяком случае, не сейчас. Я, конечно, разрешил, но и в мыслях не держал, что ты не сможешь вовремя остановиться. Разумеется, она должна была умереть, но тогда, когда я планировал. Потерянного не воротишь, поэтому придется делать все наспех…
— Но… простите, Учитель, ведь создание зомби возможно даже из трупа месячной давности! Может, нам стоит хотя бы перекусить?
— Зомби мне не нужен, — фыркнул магистр, чуть ускоряя шаг и нисколько не заботясь о том, что мне приходилось еще и тело нести. — И тебе не нужен.
— А кто мне нужен? — спросил я, начиная догадываться об истинных причинах такой торопливости.
Сердце замерло в ожидании ответа, который подтвердил бы мою мысль. Я давно ожидал чего-то в этом роде, мне порядком наскучила зубрежка несложных, с моей точки зрения, заклинаний, изучение древних манускриптов и умозрительное представление об использовании высшей магии. Учитель неоднократно говорил, что мне пора делать следующий шаг, но что-то не особо охотно принимал к этому меры.
Разумеется, за эти годы я освоил многое. Я мог ощипать птицу на лету и изжарить ее, я мог вдребезги разнести незримым тараном крепкую дверь или монолитную скалу, я мог активировать труп, если он еще не начал разваливаться на куски… да мало ли еще чего. И все же мне всегда хотелось большего, хотелось доказать Учителю, что я умею не только исполнять ярмарочные фокусы. Сотворить грозу или снегопад, укротить тайфун, вызвать огненного или водяного духа — все эти деяния высшей магии были мне известны пока лишь в теории, которую мне не терпелось испробовать на практике. Я, разумеется, прекрасно понимал, что высшие заклинания — дело непростое и подчас смертельно опасное, но для чего же, в конце концов, я целыми днями корпел над древними свитками. Тема эта поднималась не раз, и каждый раз я слышал одно и то же — «рано». Стало быть, сейчас он все же позволит мне сделать хоть что-то по-настоящему серьезное. Сердце учащенно забилось в предвкушении чего-то необычайного…
— Тебе нужен страж.

ОТСТУПЛЕНИЕ ПЯТОЕ

Зомби традиционно относят к нежити, хотя такая классификация является не вполне корректной. Хотя зомби и «не жизнь», но нежитью в полном смысле слова они не являются — этот термин скорее применим для големов и им подобных созданий, а также для духов стихий.
Зомби не являются ожившими мертвецами — это распространенное в простонародье мнение глубоко ошибочно. Оживить мертвеца в принципе возможно, но лишь в считанные минуты после гибели и к тому же далеко не всегда. Зомби же являются, согласно точной терминологии, активированными путем магического воздействия телами лишенных жизни существ.
Активация зомби возможна до наступления разложения мышечной ткани. Имеются прецеденты, когда активировалось тело, пролежавшее на леднике не одну сотню лет. Тем не менее наиболее часто в качестве материала для создания зомби используются тела недавно умерших людей, срок в среднем четыре — шесть дней.
Срок существования зомби варьируется от нескольких часов в жаркое время года до нескольких месяцев в холодное зимнее.
Зомби используются, как правило, некромантами в качестве рабов либо в качестве солдат. Бойцы из зомби плохие — замедленная реакция, слабая, по причине продолжающегося разложения тканей, мышечная сила. Тем не менее могут представлять определенную опасность, поскольку не чувствуют боли и как следствие практически не поддаются воздействию боевой магии. Единственно эффективное заклинание — пламенный разрыв. Магия холода приводит только к усилению зомби.
Однако с помощью довольно сложных процедур возможно создание иного вида зомби, так называемого стража. В отличие от обычных этот вид зомби обладает уникальными способностями, как то: молниеносная реакция, большая физическая сила, высокая скорость, полный иммунитет к магии, умение самостоятельно принимать решения, и все это в сочетании с традиционным безразличием к обычному оружию и абсолютной преданностью «хозяину». Срок жизни стражей не ограничен, однако они умирают одновременно со смертью «хозяина» — мага-некроманта, активировавшего их. Убить стража можно, лишь разрубив на куски или спалив дотла, причем реальным, а не магическим огнем.
Наряду с големами зомби-стражи являются наиболее опасными порождениями некромантии.
Стражи с натяжкой относятся к категории полуразумных существ.
Процесс активации подробно описан в книге магистра Таузера «Камень, кости, бронзу — в плоть» (Книга выдается только по личному разрешению Архимага Сандора).

(Бестиарий: зомби. Школа Сан)

4.1

— Ух ты! — только и смог пробормотать я.
Конечно, о создании стражей я читал немало, и если информацию, полученную исключительно за счет книг, можно считать знанием, то я в этом деле, можно сказать, знаток. Только личный опыт не раз показывал, что теория и практика — совсем не одно и то же.
Учитель распахнул дверь лаборатории и жестом приказал мне положить мою ношу на большой стол из сорского мрамора. Сам же он направился к стеллажам с реактивами и принялся сосредоточенно перебирать банки, бормоча при этом себе под нос наставления.
— Кое-что ты, конечно, знаешь, но не обессудь, если повторюсь. Итак, активация стража возможна не позднее чем через час после смерти, в противном случае ты получишь обычного, совершенно заурядного зомби…
Он наконец нашел то, что искал, и принялся быстро смешивать разноцветные жидкости и порошки в здоровенной колбе. Я хотел было спросить, зачем ему столько, но тут же прикусил язык — строки из рукописей явственно встали перед глазами. Видать, на моем лице все же успело что-то отразиться, а уж в наблюдательности Учителю не откажешь. Он тут же продолжил сквозь зубы свою лекцию… Ему хорошо, на его счету это наверняка не первый страж, а уж об обычных зомби я вообще молчу…
— Кровь необходимо заменить полностью, иначе тело вскоре начнет разлагаться. Этот состав, как ты понимаешь, защитит ее, к тому же придаст иммунитет к магии. Ну-ка, — внезапно повысил он голос, — отвечай, что входит в состав? Быстро!
— Э-э.. медный купорос., потом сок синего волчатника, топазовая и сердоликовая пыль, янтарь, растворенный в кислоте, формалин, цианид… и… это… как его…
— Ладно, почти все ты назвал, потом не забудь освежить состав в памяти. Пыль сердолика и топаза вместе с янтарем защитят кровь почти от любой магии, сок волчатника в сочетании с формалином прекратит разложение, ну и так далее. Теперь опусти ее левую руку в таз и вскрой вены…
Я полоснул скальпелем по запястью эльфийки, однако кровь идти не хотела — сердце уже не билось. Впрочем, Учителя это, кажется, нисколько не обеспокоило. По его приказу я привязал тело к столу широкими мягкими ремнями, очень толстыми и прочными — такие способны удержать, пожалуй, и взбесившегося быка.
— Так, хорошо. Теперь давай другую ее руку…
Вместе мы подняли стеклянный сосуд на заранее подготовленную подставку, так что он оказался выше лежащего на столе тела. Учитель аккуратно присоединил к небольшому отверстию у самого дна колбы гибкую трубку, заканчивающуюся длинной иглой, которую ввел в вену правой руки трупа.
— Теперь самое главное. Большую часть остальной работы придется проделать тебе, иначе она не будет воспринимать тебя как хозяина. Я буду только давать указания. Для начала вспомни, что ты читал об оживлении мертвых. Заставь ее сердце биться.
— Но… Учитель, я же читал, что это можно делать только в первые несколько минут…
— Идиот! Это дает эффект в первые несколько минут. А нам этот эффект не нужен, нам надо, чтобы ее сердце сделало сотню-другую ударов, и все. Ну, давай!
Я напрягся, вспоминая заклинание. Уж что-что, а магию школы Сердобольных мы изучали постольку поскольку, и, прежде всего потому, что нам, после общения с высшими вампирами, в основном эта магия помощи не оказывает. Но Учитель всегда говорил, что я должен, пусть и поверхностно, знать все. Нужные слова послушно вспомнились, и я произнес формулу, прижав ладони к левой груди девушки.
Тело дернулось, под пальцами я ощутил удар… второй — и сердце забилось сильно и ровно. Из надреза на руке потекла кровь.
Заклинание мне пришлось повторять еще трижды — надолго его не хватало. Постепенно густая красная кровь, льющаяся из вскрытых сосудов на руке, сменилась вязкой синей жидкостью, уже не имеющей багрового оттенка. Для гарантии мы выждали еще немного, и, когда запас синей крови в колбе почти иссяк, Учитель приказал мне заращивать разрез. Это удалось легко, я даже не ожидал, что рана затянется столь быстро.
— Так, теперь самое главное… И запомни, тебе понадобятся для этого силы. Вспомни заклинание молнии…
— Вспомнил, Учитель.
— Хорошо… Ты должен направить молнию прямо туда, где у нее находится сердце. Чуть ниже груди… Самую сильную молнию, на которую способен.
— А она не превратится в головешку?
— Ты все-таки идиот, Берг. У нее в крови топазовая пыль. Магия на нее почти не действует… Давай!
С этими словами он с неожиданной резвостью отскочил от стола и постарался убраться в самый дальний угол. Я его понимал — заклинание молнии не игрушка, особенно в помещении.
Я воздел руки над головой и произнес слова, вызвавшие покалывание в пальцах, которое постепенно становилось все сильнее и сильнее. Я терпел и, когда боль стала уже невыносимой, выбросил руки вперед, сжав кулаки и выставив в указующем жесте средние пальцы, одновременно завершая формулу заклинания.
Ослепительная вспышка, сопровождаемая грохотом, пронзила воздух. Звук был таким, что можно было лишиться слуха. Ослепительно белая стрела ударила точно туда, куда я целился, — чуть ниже груди, но, вопреки ожиданиям, не превратила эльфийку в пылающую головню. Тело страшно изогнулось, пальцы заскребли по мрамору, ломая ногти, рот, обрамленный ставшими синими от новой «крови» губами, раскрылся в пронзительном крике.
Девушка билась на столе, ремни впивались в кожу, кое-где из-под них уже выступила синяя жидкость. Я в панике оглянулся — Учитель был совершенно спокоен и безучастно наблюдал за происходящим. Внезапно, заметив что-то, очевидное ему одному, он резко бросил:
— Хватай ее за руки и смотри в глаза! Ну!
Я понял, что на вопросы сейчас времени нет, и мертвой хваткой вцепился в запястья бьющейся эльфийки. Ее лицо на какое-то мгновение оказалось напротив моего, и глаза неожиданно распахнулись… Конвульсии тут же прекратились, крик стих. Ее такие красивые раньше глаза в упор, не мигая, смотрели на меня, и я почувствовал, как по спине ползет змейка страха — столько в этих глазах было холода, жестокости и жажды убийства.
— Ты слышишь меня?
— Я… слышу… тебя… — Слова вырывались изо рта с трудом, но это пройдет. Я знал, что страж просто еще не вполне освоилась с телом, которое покинула душа.
— Я твой господин.
— Ты… мой господин.
— Я приказываю, ты исполняешь.
— Ты приказываешь, я… исполняю. — Она по-прежнему не мигала, на лице не дрожал ни единый мускул, зрачки не двигались.
Мои руки, сжимающие ее запястья, не чувствовали биения пульса, хотя я знал, что сердце у нее сейчас бьется, пусть и очень редко, три-четыре удара там, где у человека — все шестьдесят. Я требовал клятвы верности — ритуал, придуманный неизвестно кем и неизвестно когда, к тому же совершенно лишенный смысла. Страж безусловно подчиняется тому, кто его активировал. Слова здесь ничего не значили, так же как этот немигающий взгляд, пронзавший меня, казалось, насквозь.
Внезапно я подумал о том, что нам повезло — повезло именно тем, что стражи сами определяют того, кому будут подчиняться. Захоти она убить меня сейчас — никакие ремни ее не удержали бы.
— Ты будешь хранить меня и тех, на кого я укажу.
— Я буду хранить тебя и тех, на кого ты укажешь.
Ее речь становилась все более гладкой, но слова звучали как-то мертво, равнодушно, совершенно без эмоций. Я поймал себя на крамольной мысли о том, что речь моего Учителя зачастую точно так же бывает лишена эмоций.
— Ты убьешь тех, кто посягнет на меня, и тех, на кого я укажу.
— Я убью…
— Ты умрешь вместе со мной.
— Я умру…
— Нарекаю тебя именем… Лэш. Встань и иди…

4.2

Этим же вечером мы с Учителем сидели на террасе — за день я чертовски устал и мне просто необходимо было вот так спокойно посидеть хотя бы с полчаса.
Лэш неподвижно как статуя стояла в темном углу, в нежной, почти детской руке была зажата длинная шпага великолепной стали. Обращалась она с ней пока неважно, но я знал, что научится она быстро. Неделя тренировок, и ни один мастер меча не сможет справиться с ней. Это тело не умеет забывать. Глаза Лэш медленно обшаривали окрестности в поисках грозящей мне, ее хозяину, опасности. Не хотел бы я сейчас оказаться здесь незваным гостем — пройдет несколько дней, прежде чем Лэш перестанет пытаться убить каждого, кого увидит. Пока же приходится давать ей ясные и четкие указания, не допускающие двояких толкований. Например, что Учитель является, безусловно, «своим» и подлежит защите наравне со мной. Это, вообще говоря, был первый полученный стражем приказ — иначе процесс обучения мог скоропостижно закончиться… хотя я и не вполне верил, что кто-то, даже страж, способен легко убить магистра магии.
— Скажите, Учитель, — нарушил я молчание, — а почему страж достался именно мне? Не лучше ли было бы вам получить такого телохранителя?
— Не лучше, — ответил он, как обычно, сухо. — Я и сам могу о себе позаботиться в отличие от тебя, лодыря.
— Скажите, Учитель, это ведь не первый страж, которого вы создаете?
— Не первый. — В его голосе сквозило явное нежелание продолжать тему, однако остановиться я не мог.
— И что с ним… или с ней… случилось?
Убить стража очень тяжело, почти невозможно. Он не разрушается от времени, как простые зомби. Он не поддается магии. Он не способен на измену, как, кстати, и на самоубийство. Страж, конечно, погибает вместе со своим господином, но Учитель ведь был жив, а значит, и этот вариант тоже отпадал.
— Его убили.
— Кто? Кто оказался столь силен, что смог убить стража?
Он долго молчал, и я уже решил было, что ответа так и не дождусь. Я и так, похоже, подошел к границам дозволенного — то, что Учитель не хочет отвечать на мои вопросы, было совершенно очевидно. До сих пор такого рода ситуации заканчивались одинаково — гробовой тишиной. И происходило это довольно часто, Учитель вообще не был склонен посвящать меня в детали его прошлой, да что там говорить, и нынешней жизни, — видать, было в ней много всякого. И все же в этот раз он ответил:
— Серый.
Одно слово, короткое и емкое. Слово, которое все объясняет. Серый Паладин. Ему это по силам… И бой не был равным. Стража все же можно убить, трудно, но можно. Серого же… Пока, по крайней мере, никому это не удалось. Пытались…
Учитель внезапно поднялся с кресла, и мне показалось, что он как-то сразу постарел и сгорбился. Он повернулся и молча пошел по направлению к двери, давая понять, что посиделки и вопросы на сегодня окончены. И все же я не сдержался.
— Учитель, а этот страж… он много для вас значил, да?
Он вздрогнул, как будто я ударил его в спину, и замер, уже почти переступив порог. Затем тихо, безжизненным голосом ответил на мой вопрос, и я вдруг понял, что этого ответа и ждал.
— Мой сын умер. Я… активировал его в стража. А Серый его убил.
Дверь за Учителем захлопнулась, и я остался на террасе один.

Глава 5 НАЕМНИКИ. ПОДЗЕМЕЛЬЕ

Айрин очнулась. Голова трещала страшно, заставляя скрипеть зубами от боли. Девушка провела рукой по затылку и ощутила на пальцах густую, липкую влагу. Кровь…
Вокруг стояла кромешная тьма, сквозь которую не пробивался ни один даже самый захудалый лучик света. В какой-то момент она даже подумала, что ослепла, и чуть не закричала от ужаса, но потом усилием воли заставила себя успокоиться. Прежде чем действовать, сания прислушалась к своим ощущениям…
То, на чем она лежала, плавно покачивалось, до ее ушей доносился тихий плеск, а в воздухе было сыро — значит, она куда-то плывет. Видимо, на лодке или на плоту… Но как она здесь оказалась?
Воспоминания возвращались постепенно, продираясь сквозь паутину головной боли. Волшебница вспомнила лагерь, от которого она столь непредусмотрительно отошла в сторону, каменную плиту, такую на вид надежную и устойчивую и так легко ушедшую из-под ног, вспомнила короткий полет и свой наверняка никем не услышанный крик…
Она с трудом приподнялась и села, скривившись от новой волны боли и механически сделав рукой жест власти. Губы сами собой пробормотали нужные слова…
Ей стало гораздо легче, хотя боль и не прошла полностью, как она того ожидала. Боль просто стала тише, ушла вглубь, уже не разрывая голову на части, но все еще доставляя ощутимое беспокойство. Неудача удивила девушку, и она повторила заклинание еще раз, решив, что первоначально ошиблась в построении формулы, однако лучше от этого не стало.
— Теперь следует оглядеться, — вслух сказала она себе, вызывая «светляка», простейшее заклинание, которому учат еще на первом курсе школы.
«Светляк» не замедлил появиться, хотя он был слаб настолько, что в школе за такой вызов могли оставить без ужина. Небольшое светящееся облачко сорвалось со сложенных горстью ладоней девушки и воспарило вверх, скудно освещая пещеру, по которой плыла легкая плоскодонная лодка. Явно здесь творится что-то неладное, в обычных условиях такое заклинание заставило бы «светляка» сиять, подобно солнцу, освещая каждый уголок в пещере и воду локтей на двадцать в глубину, если здесь столько наберется. Это заклинание для магички давно стало даже не забавой — просто чем-то настолько обыденным, что использование его было таким же естественным, как дыхание.
И в то же время свет едва разгонял мрак, а вода была непроглядно черной и какой-то тяжелой.
Все вокруг казалось ей сейчас очень странным и непонятным — а все непонятное заведомо кажется и враждебным. Айрин напряглась, рука скользнула к бедру, тщетно пытаясь нащупать там шпагу. Увы, оружия с ней не было, оставалось рассчитывать только на магические умения, и хотя боевой маг не шел ни в какое сравнение с воином, она как-то привыкла к тяжести шпаги на бедре и теперь ощущала себя чуть ли не беззащитной.
Лодка была сделана добротно, хотя производила впечатление старой, даже очень старой. Сама ее форма говорила о том, что с момента ее постройки прошли годы и годы — сейчас строят проще и в то же время функциональнее. Эта же лодка, скорее ладья, была богато украшена резьбой, нос венчала вырезанная из темного дерева голова дракона, покрытая остатками позолоты, оказавшейся менее стойкой, чем материал, пошедший на само носовое украшение. Айрин прислушалась к своим ощущениям и, хотя у девушки возникло чувство, будто уши и нос у нее забиты ватой, кое-что уловить все же удалось. Эта лодка была далеко не так проста, и дело вовсе не в витиеватой отделке, не в причудливой резьбе — само дерево, из которого срубили ладью, было напитано магией, древней, седой магией. Эльфийское дерево, не поддающееся ни гниению, ни червям-древоточцам, не обрастающее водорослями, не набухающее больше положенного, драгоценное во все времена дерево, вышедшее из-под рук лучших магов школы природы. Лодка стоила баснословных денег. Она была почти вечной, и это означало, что столь же хорошо она могла сохраниться и через год, и через десять, и через сто лет…
Когда-то дно лодки устилал толстый слой мехов… нет, пожалуй, она была нагружена мехами, но сейчас они сгнили, и то, что осталось от мягкой рухляди, уберегло-таки девушку от серьезных травм при падении.
Лодка плыла медленно — мимо каменных стен пещеры, изредка мерцающих кристаллами кварца или пластинками слюды. Тоннель вряд ли был рукотворным, хотя Айрин могла бы поклясться, что заговоренные зубила гномов оставили след на этих сводах, ровняя и подгоняя под свои нужды то, что было создано самой природой.
Внезапно Айрин пришла в голову мысль, что ее наверняка будут искать, а ведь она уже далеко отплыла от того места, где попала в эту ладью. Товарищам необходим знак, что она жива, что не утонула…
Первой мыслью волшебницы было остановить ход лодки, однако сделать это оказалось невозможно. Вёсел не было, а может, они просто соскользнули от удара в воду и давно уплыли куда-то вперед. Она попробовала зацепиться за скалу, но кинжал — единственное оставшееся у нее оружие, никак не находил достаточно глубокой щели.

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

Не получилась и попытка заморозить воду — магия ей упорно не давалась, и она никак не могла найти этому объяснение. Вся ее сила, вложенная в заклинание охлаждения, раньше проморозившая бы, пожалуй, эту речку до самого дна и на полсотни локтей вперед, сейчас вызвала лишь несколько небольших льдинок, которые тут же растаяли. Айрин опустила руку в воду — ну вот тебе пожалуйста, вода ко всему еще и теплая, чуть ли не горячая. То-то в пещере так тепло…
Мысль о вызове водного элементаля она оставила — конечно, это было бы лучшим решением, дух стихии просто отбуксировал бы лодку назад, туда, откуда началось это путешествие… Но странная антимагическая аура подземелья не давала никакой надежды на удачный исход заклинания.
Айрин сосредоточилась, стараясь собрать как можно больше энергии, а затем тонкая струя пламени, срываясь с ее пальцев, ударила в стену пещеры, оставляя ясно видимые даже в неярком свете пятна копоти и слегка оплавленного камня. Пятна сложились в грубо начертанную кривую стрелу, показывающую направление ее движения, и в завершение в большую, хотя и несколько кособокую букву «А». Удовлетворенно взглянув на свое медленно уходящее во тьму творение, Айрин вздохнула — пожалуй, ни на что большее она сейчас не способна.
Что ж, теперь оставалось только ждать, куда привезет ее ладья…

5.1

— Айрин! Айрин, отзовись! — Голос Рона гремел над каменистой горной седловиной, бессильно отражаясь от равнодушных скал. Совсем рассвело, и уже битый час путешественники обшаривали каждый камень, каждую яму или трещину в надежде обнаружить без следа исчезнувшую девушку или хотя бы ее тело. Поиски были безуспешны, девушка как сквозь землю провалилась.
— Айрин!…
Они расходились все более широкими кругами, заглядывая под чахлые кустики, не способные спрятать даже суслика, прислушиваясь к малейшему шороху в надежде услышать стон или зов о помощи. В том, что с юной волшебницей случилась беда, никто не сомневался, но каждый верил, что все еще поправимо — нужно только ее найти.
Тьюрин остановился у плоского камня локтей пять в длину и три — в ширину. Некоторое время он задумчиво разглядывал гранитную поверхность, затем, нахмурившись, опустился на колени и принялся водить по камню ладонями, покрытыми заскорузлыми, твердыми, как сам этот гранит, мозолями. Это священнодействие продолжалось достаточно долго, чтобы привлечь наконец внимание его спутников.
— Что вас так заинтересовало, почтенный гном… — начал Рон, но был остановлен нетерпеливым, призывающим к молчанию жестом.
Ладони продолжали ощупывать камень, медленно двигаясь вслед за кварцевыми прожилками, прихотливо сплетающими узор на его поверхности. Казалось, гном полностью отрешился от этого мира, уйдя в далекие дали размышлений. И лишь когда его руки пересекли черту, где гранит смыкался с песком и щебнем, он встал, отряхнулся и покачал головой. Его товарищи молчали, понимая, что гном обнаружил нечто важное, и ждали, когда он соблаговолит поделиться с ними своим открытием.
— Мне надо подумать, — вместо объяснений буркнул гном и, не говоря больше ни слова, повернулся и ушел, сразу же затерявшись между скал.
Рон вместе с Бриком и проводником возобновили прерванные было поиски, но каждый нутром чувствовал, что разгадка столь таинственного исчезновения Айрин где-то очень близко и ключ к ней находится в руках у Тьюрина. Вернее — в его голове.
Прошло не менее часа, прежде чем над скалами пронесся бас Тьюрина, призывающий всех туда, где он так долго ощупывал несокрушимый гранит.
— Я не умею красиво говорить, — медленно начал он, когда все сбежались на его зов, — и знаю, что времени мало. И все же сказать должен. У гномов много тайн, и людям таковые знать не положено. Но нужда заставляет меня кое-что показать вам. Всем известно, что гномы, мастера рыть подземелья, делать потайные входы и скрытые двери. Здесь одна из них. Это старая, очень старая работа, пожалуй, эту дверь сделали еще в те времена, когда человека не знали в этом мире. Наши легенды ничего не говорят об этой двери, но законы, по которым она построена, мне известны. Простите, что я не смогу показать вам, как ее открыть… Я позвал вас именно поэтому — не хочу, чтобы кто-то увидел случайно. Эта дверь недавно открывалась… Но не изнутри. Снаружи. Думаю, ее открыла леди Айрин. Случайно, здесь не магический запор… был, может, и магический, но столько лет…
— Ты считаешь, леди Айрин там, под этой плитой? — перебил его Рон. — Так открывай ее скорее, Чар тебя раздери!
— Ее нет под плитой, — сухо ответил гном. — И не торопи меня. Это дверь не в пещеру, в шахту… Если… Думаю, ее уже нет в живых. Обычно наши шахты бывают очень глубокими, падать ей было высоко. А теперь я буду открывать ее. Вы даете слово, что не попытаетесь увидеть?
— Да.
— Слово.
— Клянусь.
— Отвернитесь…
Все послушно отвернулись, и Рон поймал себя на том, что ему смертельно хочется подсмотреть, что именно будет делать Тьюрин. Редчайший случай — приоткрывалась одна из ревностно охраняемых подземным народом тайн!
Сотни лет жадные до золота искатели приключений безуспешно пытались найти дорогу в лабиринты гномов. Даже заброшенные своими обитателями, эти тоннели представляли собой лакомый кусочек для любителя сокровищ — далеко не все захоронки опустошались при уходе гномов из-под гор, которые уже ничего не могли дать рудокопам. Что-то оставалось… Но путь туда так никто и не нашел.
Бывали, конечно, случаи, когда рудокопы, выбирая бедную жилу, случайно проламывали стенку тоннеля гномов и оказывались в их подземельях. Никто не знает, как гномам удавалось немедленно об этом проведать, но факт остается фактом — не позднее чем через полдня на этом месте появлялись бородатые карлики и вежливо, но настойчиво изгоняли «удачливых» рудокопов. С гномами спорить не решались, всегда помня об их бычьей силе и абсолютном отсутствии такого понятия, как «жалость». Те же, кто успевал спуститься в не знавшие солнечного света пещеры, обычно назад не возвращались. А потом тоннель оказывался завален, и найти в него новый вход так и не получалось. И тогда родилась легенда, что только тот, кто зайдет в правильно открытую дверь, сможет беспрепятственно передвигаться по подземельям.
И вот сейчас, возможно, свершится то, о чем грезили люди век за веком. Самому Рону было наплевать на золото, но витавший в воздухе восхитительный, манящий аромат тайны заставлял его буквально скрипеть зубами, убеждая себя не нарушать данное слово…

5.2

Тьюрин водил рукой по скале, нависающей над плитой, широко расставив ноги, так, чтобы не наваливаться на камень всем своим весом. Многочисленные слухи о гномьих ловушках были по меньшей мере преувеличением, но сейчас перед ним была как раз одна из них. Едва различимые знаки говорили о том, что дверь должна открыться в скале, но знаки эти предназначались не гному и даже не человеку — человек вообще не заметил бы этих «тщательно скрытых» следов. Ловушка, скорее всего, предназначалась для эльфов — только они, пожалуй, смогли бы прочитать тайные отметины.
Гном же видел… нет, не видел, чувствовал, что дверь откроется внизу, прямо под его ногами. Никто, кроме истинного гнома, не способен почувствовать это, потому никто до сих пор и не проникал со злым умыслом в их пещеры. Были, были те, кого приглашали сами гномы, но редко гостю дозволялось смотреть по сторонам и никогда — видеть ритуал открытия дверей.
В памяти послушно всплыли намертво вбитые строгими учителями строки Песни. Люди не знают, что такое Песнь… знали эльфы, да только они тоже не склонны делиться с кем-то своим достоянием, особенно — информацией. А Песнь складывалась тысячелетиями… Все, что было сделано гномами великого, их умения, их магия — все было в Песне. Как закалить металл и как выковать броню, как создать замок и как наложить на него чары, как обрушить свод и как открыть дверь; откуда берет начало тот или иной род, когда и в каких пещерах жило то или иное колено рода, где можно найти алмазы, где есть отличная железная руда, а где нет уже ничего ценного; с кем союзничали гномы, а кого и по настоящее время считают «кровником» — все несла в себе бесконечная Песнь. Пять-шесть десятков лет уделялось изучению Песни, и сейчас Тьюрин мысленно пел святые рифмы, вспоминая ту, которая поможет найти путь вниз. Он не сомневался, что вспомнит, — он знал всю Песнь, кроме, пожалуй, тех строк, что появились в ней в последние годы.
Наконец он нашел нужные слова, и его ладонь прижалась к камню в нужной точке, лаская его, гладя в строго определенном направлении строго выверенными движениями. И древний механизм подчинился потомку своих создателей. Каким-то звериным чутьем уловив, что плита под ним вот-вот раскроется, Тьюрин отпрыгнул в сторону, на мгновение упредив падение гранитной крышки, открывшей черноту бездонного, казалось, колодца, вырубленного в скале.
Рон, получивший наконец разрешение обернуться, вглядывался в черноту провала. Спуститься вниз было довольно просто — через равные промежутки, слишком частые, пожалуй, для человека, но вполне подходящие для гнома, в скалу были вбиты железные скобы — не иначе как древний гномий металл, драгоценность, куда более дорогая, чем чистое золото. Этот металл не боялся ни ржавчины, ни кислоты, ни самого времени… Скобы выглядели так, как будто их вколотили в скалу не далее чем вчера.
— Я пойду вниз, — буркнул гном. Не дождавшись возражений — а принимать их, даже если бы они и были, он не собирался, — Тьюрин стал обвязываться веревкой. Рон усмехнулся про себя, похоже, у самих гномов доверия к собственным изделиям было несколько меньше, чем у людей. Что ж, в любом случае страховка не помешает.
Когда голова гнома, по такому случаю расставшегося с оружием, броней и шлемом, скрылась в колодце, остальные приготовились ждать, и ждать долго. Однако вскоре веревка перестала скользить между ладоней Рона, из чего рыцарь сделал очевидный вывод: либо гном прекратил спуск, либо колодец не так уж и глубок.
Тянулись и тянулись томительные минуты, пока наконец из разинутой пасти колодца не показалась всклокоченная голова гнома. Пыхтя от натуги, он выбрался на твердую землю и уселся, подобрав под себя ноги.
— Так, значит… тут локтей двадцать всего. Внизу река… Там пристань и лодки, две… Было три, обрывок веревки остался, прогнила совсем, хотя и эльфийская. Если леди упала в воду и захлебнулась, тело уже унесло далеко. Думаю, она ударилась о лодку и сорвала ее с привязи. Важно, упала в лодку или мимо… Если в лодку, может, жива еще.
— Значит, надо плыть за ней! — вскочил Рон. — Или ты, Тьюрин, скажешь, что нам, людям, в эту пещеру дороги нет?
— Я бы так и сказал, — равнодушно заметил гном, не обращая внимания на довольно явственно прозвучавшую в голосе командира угрозу. — Но один я не справлюсь. Поэтому ты пойдешь со мной. А вы, юноша, с проводником поедете дальше. Будете ждать нас в Кадрусе.
— Да ты… — Казалось, из глаз Брика сейчас брызнут слезы ярости. Он сжал кулаки и теперь медленно шел на гнома. — Ты… я…
— Ладно, Тьюрин. Не обижай парня, пусть идет с нами.
Гном размышлял долго, принять решение было и в самом деле нелегко. Песнь гласила, что людей в лабиринт можно пустить лишь в двух случаях — по приглашению кого-то из подгорных правителей и при смертельной угрозе жизни того, кто с кем-нибудь из гномов связан узами дружбы. Песнь ничего не говорила о том, как быть в нынешней ситуации.
— Ладно, — коротко бросил он и почти беззвучным шепотом, так, что никто этого не услышал, добавил сам себе: — Возможно, это будут мои строки в Песне…
— Значит, выступаем немедля, — заключил Рон. Затем, повернувшись к проводнику, продолжил: — Ты, парень, ждешь нас здесь. Если мы не вернемся к завтрашнему утру, поведешь лошадей в Кадрус. Какая там самая приличная таверна?
— Э-э… «Дракон и меч», господин… Готовят там хорошо и комнаты чистые. Поверите ли, даже клопов нет…
— Значит, так, парень. Едешь туда и ждешь нас… две недели. Вот тебе монета, заплатишь за постой. Если через две недели мы не появимся, что ж, лошади и барахло твои. Но если ты слиняешь оттуда хотя бы на час раньше срока, что я с тобой сделаю?
— Из-под земли достанете… — вздохнул проводник. — Да вы не волнуйтесь, благородные господа, все исполнено будет в точности…

5.3

Гном спустился первым и уже внизу зажег факел и воткнул его в предусмотрительно вбитое в стену сотни лет назад кольцо. Факелов было по одному на каждого, и на вопрос Рона, не маловато ли, Тьюрин хмуро ответил, что его факелы будут гореть столько, сколько надо, а всяким маловерам, сомневающимся в гномьей магии, следует оставаться на поверхности и продолжать растрясать свои зады на этих гнусных Чаровых отродьях, которых люди опрометчиво называют ездовыми животными.
Двигались налегке, Рон и Брик избавились от доспехов и от оружия, оставив лишь по паре кинжалов на брата. Гном демонстративно остался в кольчуге и так и не решился расстаться со своей секирой, шлем тоже, несмотря на увещевания Рона, сунул в мешок, так зыркнув на потянувшегося было к нему проводника, что у того лицо слегка побледнело. Гнома можно было понять — один шлем древней работы стоил, пожалуй, поболее, чем все доспехи Брика и Рона вместе взятые, да еще с их мечами в придачу.
Оружие, мешок со шлемом Тьюрина и провизией дня на три, небольшая фляга с крепким вином, сумка Брика с лекарственными снадобьями да факелы — вот и весь багаж. Гном, морщась, выбрасывал из ладьи остатки давно сгнивших мехов, если это, конечно, когда-то было мехом, а Рон в это время рассматривал крошечную пристань. Похоже было, что гномы действительно делали работу на века — неизвестно, сколько лет было этому причалу, но сохранился он очень неплохо — и это при постоянном воздействии воды!
Когда они наконец погрузились в лодку и отошли от причала, он все же решил выяснить:
— Тьюрин, позволь спросить, как уцелела пристань? Неужели и на это у вас есть магия?
— Это эльфийское дерево, — неохотно ответил гном, провожая взглядом медленно уплывающие в темноту клочья истлевшей мягкой рухляди.
— Эльфийское? — удивился Рон. — Вы же, помнится, почти всегда с эльфами враждовали. Это что, трофей?
— Война войной, а торговля — торговлей. Ты два разных дела в одно не мешай…
— Интересно получается, значит, одной рукой вы друг с другом воюете, а другой торгуете? И оружие небось продавали?
— А чего ж нет. Тоже товар, — буркнул Тьюрин. — Это вы, люди, зверствуете. А у нас войны благородные были. Повоюем, потом помиримся, потом снова повоюем. Приятно, благородно, и повод всегда найдется песни слагать. А вырезать детей, что доросли до оси тележной, это, кстати, люди придумали, не мы. И песни о ваших войнах петь — язык не повернется.
— Угу… помнится, гномы при осаде Сорша, двести с небольшим лет назад, действительно про ось тележную и не вспоминали. Всех вырезали поголовно, детей в люльках…
— А когда вы нефть в пещеры наши лили и факелы в нее бросали, вы о наших детях думали? Секирой сплеча — это быстро… А гореть заживо тебе не приходилось, рыцарь?
— Эй, ладно вам! — встрял Брик, заметив, что тон беседы начинает становиться угрожающим. — Что было, то быльем поросло. Все хороши… Давайте вспомним еще про фраш… Не знаете? Это хорошо, что не знаете. Яд такой, эльфы придумали. Чтобы человек сразу не умирал — через недельку, а то и полторы… Ну а жив пока, он этой отравой всех, кого коснется, заражает… Да в общем-то и не яд то был, скорее зараза, просто пошло так — всякую эльфийскую дрянь ядом называть. А на гномов он, кстати, не действовал, специально для нас придумали, суки ушастые… И ведь смотри: пролетела стрела мимо, щеку оцарапала… И тебя же всякий друг норовит по плечу похлопать, мол, везет же тебе, парень, в рубашке родился… А через пару недель, глядишь, и ты, и друг твой, и его друзья, и жена твоя, и дети…
— Эльфы всегда были мерзкими тварями, — хмуро пробормотал гном, играя желваками. — Мерзкими, злобными, мстительными…
— Это война, почтенный Тьюрин. А на войне все средства хороши… Не бывает благородных войн, бывают только выигранные или проигранные. Победителей, как известно, не судят, — серьезно сказал Рон. — Брик прав, все хороши. Люди ли, эльфы, гномы или орки с троллями… Война сама по себе дерьмо, независимо от того, кто с кем воюет… И хватит об этом, лады?
— Лады, — вздохнул гном и надолго замолчал.

5.4

Рон уже около часа сидел на веслах, разгоняя лодку, когда гном, сидевший на корме у руля, внезапно вскинул руку, указывая факелом на стену. На камне отчетливо проступала нарисованная копотью кривобокая стрела, возле которой громоздилась такая же наспех сделанная буква «А»…
— А может, это старая надпись… — начал было Брик, но тут же осекся.
— Нет, это просто копоть… Здесь воздух сырой, она через неделю-две исчезнет, сольется со скалой… Это нарисовала Айрин, я уверен. Значит, она жива!
— Почему же она просто не взяла весла в руки и не поплыла назад, к причалу? — растерянно спросил Брик. — Нам бы и искать ее не пришлось.
— Откуда я знаю? — Рон пожал плечами и еще энергичнее принялся грести, вспенивая воду неудобными, коротковатыми для него веслами. — Может, у нее весел нет, да и сам прикинь, выгрести против течения кому под силу? Мужчине… А она же еще девчонка!
— Чего гадать… — Гном всмотрелся вперед, свет факела довольно неплохо разгонял мглу. — Потише греби, милорд, пещера сужается… И, мне кажется, я слышу шум… который мне не нравится…
Шум, действительно, был, и вскоре услышали его уже все — он не предвещал ничего хорошего, поскольку и Рон, и гном подумали об одном и том же — впереди были пороги.
Тоннель сужался все больше и больше, Рон был вынужден убрать весла — теперь он царапал ими стены. Все трое вцепились руками в борта лодки, ожидая неизбежного. Спустя несколько минут лодка вылетела из тоннеля в огромную подземную пещеру и тут же днище проскрежетало по камням. Хотя и готовившийся к этому Тьюрин все же не удержался и кубарем полетел вперед, в последний момент удержанный от падения в воду железной рукой Рона.
А еще через пару минут лодка, ничуть не пострадавшая от удара о камни, мирно качалась посреди озера, а гном сидел понурившись и мысленно проклинал все на свете. В момент удара мешок, где находилась еда и его, от отца доставшийся, шлем, вылетел из лодки и камнем ушел на дно. Рон пытался его утешать, потом замолчал.
Внезапно Брик вскочил так резко, что ладья закачалась. Юноша вытянул руку и закричал во все горло:
— Смотрите! Там свет! Я вижу свет!!!

5.5

Они сидели на деревянном брусе, явно приспособленном под сиденье. Обе лодки мирно покачивались на темной воде, привязанные к крохотной пристани. Впереди темнел вход в тоннель — отблески огня от факела гнома туда почти не проникали.
Здесь было на удивление тепло — во всяком случае, гораздо теплее, чем снаружи, и все-таки Айрин куталась в накидку и не могла унять дрожь. Гномьи пещеры, особенно покинутые обитателями, всегда действовали на человека несколько удручающе… К тому же и обстановка не располагала к хорошему настроению, поскольку никто не знал, что делать дальше.
Положение было незавидным. Хотя гном и утверждал, что вместе они смогут выгрести против течения, но Рон рассматривал это заявление как пустое бахвальство. Поток, выбросивший их в озеро, был довольно быстр и не давал ни малейшей возможности прорваться к узкому отверстию — там, дальше, было бы уже легче, в конце концов можно от стен отталкиваться.
— В любом случае другой дороги у нас нет, — вздохнул Рон, не особенно веря в успех. — Рано или поздно, но придется попытаться.
— Другая дорога есть, — хмуро обронил гном.
— Что ты имеешь в виду? — удивился Рон. — Не хочешь же ты заставить нас лезть в тот тоннель…
— Если ваша милость не хочет мочить штаны, — ехидно ответил Тьюрин, всем своим тоном давая понять, какого мнения он придерживается об «их милостях» в целом и каждом в отдельности, — то, возможно, подумаете вот о чем. Гномы ведь ушли из этих мест, верно?
— Ну.
— Так не думаете же вы, сэр, что они тащили весь свой скарб через ту дыру… да еще по лестнице?
— Ладно, убедил… Стало быть, выход здесь есть, а вот найдешь ли ты его?
Последние слова Рона сразу сбили с гнома спесь — Тьюрин вспомнил о том, что его неосторожность отправила на дно подземного озера мешок с продовольствием. А уж кому-кому, как не гному, следовало бы знать — тоннели подземных строителей тянулись, бывало, на огромные расстояния, и отправляться в неизвестность, да еще не имея ни крошки еды, было по меньшей мере самоубийством. И знание Песни ему здесь не поможет — в ее стихах не содержались планы тоннелей, для этого существовали более удобные в обращении карты и схемы. Но в высшей степени сомнительно, чтобы давно ушедшие строители этих катакомб позаботились бы о ком-то и предоставили в распоряжение свои карты — самый большой секрет после самой Песни.
Настроение гнома, и так никудышное после потери шлема, теперь упало окончательно. Похоже, как это ни неприятно, придется мочить штаны и пытаться возвращаться прежним путем.
— Дорогу-то я найду… — протянул он неуверенно, — но вот… возможно, идти придется долго. Я здесь не был и пещер этих не знаю. Боюсь, вы этой дороги не вынесете, Без еды-то…
— Я всегда думал, — заметил Брик, — что гномы под землей — как у себя дома. Не сочти за обиду, Тьюрин, но, может, есть какие-то знаки, метки…
— Нет, — покачал головой гном. — Все, что можно написать, можно и прочесть, и неизвестно, не прочтет ли враг то, что было записано для друзей. Есть карты, но те, кто ушел, забрали их с собой. А без карт можно попасть и в ловушку, а их в наших тоннелях всегда хватало. Для любопытных.
— Что ж, значит, выбора у нас нет, — подвел итог Рон. — Попробуем прорваться к реке, а там уж, Торн даст, выгребем. Возражений нет?

5.6

Спустя три часа выяснилось, что лучше бы возражениям появиться сразу. Путешественники, вымокшие до нитки, измученные и озлобленные, снова сидели на том же брусе и пытались решить, что же им делать дальше.
Попытка прорваться в тоннель, через который они попали на озеро, обернулась полным провалом. Течение сносило ладью с силой, которую не могли побороть даже сжатые на рукоятках весел руки могучего гнома. Рон, кое-как сумевший пересечь пороги вплавь, не нашел ни единого выступа, на котором можно было бы закрепиться и вытянуть лодку, даже щели, чтобы воткнуть кинжал, отсутствовали — гладкая, монолитная стена не давала ни малейшей возможности. А спустя несколько минут мокрый сапог скользнул по камню, и рыцарь был выброшен потоком обратно в озеро, где его втащили в лодку, мокрого и проклинающего все на свете.
Несколько раз волна захлестывала и ладью, однако тут сказалась древняя, но все еще не умершая магия эльфов и гномов. Собравшись было вычерпывать воду, Айрин была поражена, увидев, как жидкость стремительно впитывается в доски, исчезая вплоть до последней капли и оставляя за собой практически сухую поверхность. Волшебнице не раз приходилось изучать древние эльфийские рукописи, посвященные различным аспектам магии природы, но такого она и представить себе не могла. Пожалуй, этой лодке был нипочем даже самый жестокий шторм, тем более что опрокидываться она тоже упорно не хотела, несмотря на массу возможностей, возникавших в процессе штурма порогов.
Гном, обозленный неудачами, прямо заявил, что эти ладьи, безусловно, могли бы двигаться и против течения, если применить соответствующие заклинания. Когда же Айрин сказала, что ни о чем подобном она и не слышала, гном желчно заметил, что ничего другого он и не ожидал от бездарных людишек, возомнивших себя знатоками магии. И что вся людская магия может только жечь, ломать и калечить, а созидать людям несвойственно.
Вспыхнувшая было ссора (естественно, Брик с пылом юности попытался защитить оскорбленное достоинство леди Айрин) была прекращена быстро и эффективно — взбешенный гном швырнул парня в озеро, но и сам не устоял на качнувшихся досках и с плеском рухнул за борт. Тяжелая кольчуга непременно увлекла бы его на дно, обеспечив быструю кончину, если бы Рон не успел ухватить Тьюрина за седую шевелюру и, не обращая внимания на его вопли, практически выволок гнома с того света. После купания страсти несколько поутихли, ладья вновь причалила к пристани, и спутники, отжав кое-как одежду, опять принялись обсуждать планы на будущее
— Похоже, нам все-таки придется двигаться дальше, в тот тоннель, — высказал свое мнение Рон.
— Я другого выхода тоже не вижу, — буркнул Тьюрин.
Айрин молчала. Прекрасно понимая, что именно ее неосторожность завела всех в эту западню, она не решалась подать голос, да к тому же и не знала, что сказать. Было очевидно, что особого выбора у них нет — если вернуться по реке не удалось тогда, когда мужчины были еще полны сил, то не удастся и теперь, когда они измотаны и, что там говорить, несколько пали духом Брик, пользуясь преимуществом самого младшего в отряде, избавил себя от необходимости принимать решение и отрешенно ждал приказа командира.
Наконец гном встал, слегка потянулся и, взяв в руку факел, все так же ярко пылающий, махнул им в сторону зияющего черного проема тоннеля.
— Ладно, надо двигаться. Много мы здесь не высидим, у меня уже брюхо сводит…

5.7

Привал было решено сделать только спустя четыре часа. Все это время они шли по бесконечному лабиринту. Тоннели ветвились, пересекались, раздваивались, упирались в глухие стены или сужались до такого состояния, что даже гном не смог бы протиснуться между полом и нависающим каменным сводом. Когда очередной тоннель закончился глухой стеной, Айрин не выдержала и запросила передышки.
Рон, измотанный, пожалуй, больше других — сказалась борьба с бурным течением, — привалился к стене и закрыл глаза. Брик тоже облокотился на камень, давая отдых гудящим ногам, а гном — тот вообще повалился на пол и тут же засопел — похоже, выносливость подземного воителя имела свои пределы.
Айрин некоторое время сидела, доверчиво положив голову на услужливо подставленное плечо Рона. Она чувствовала, как медленно спадает напряжение в уставших мышцах, чувствовала, что проваливается в сон, сладкая истома охватывала тело…

5.8

Айрин вздрогнула и открыла глаза. Сон улетел — здесь, в подземелье, освещенном негаснущим факелом гнома, она не могла бы сказать, сколько времени проспала. Осторожно, чтобы не разбудить Рона, девушка встала и задумалась — она была уверена, что пробуждение пришло не само по себе, что-то дало толчок, что-то заставило ее вырваться из дремы…
Волшебница огляделась по сторонам, внимательно вслушиваясь в свои ощущения. Медленно двигаясь вдоль стены, она скользила пальцами по камню, чувствуя, как все ближе и ближе подходит к чему-то знакомому и в то же время чужому и, может быть, даже враждебному. Наконец она замерла, ощутив под ладонью слабый ток магической энергии, столь неожиданной здесь, в давно заброшенных подземных катакомбах. Энергии было очень мало, можно сказать, это были лишь жалкие остатки некогда могучего заклинания, вырвавшиеся из разрушенной временем магической формулы, — но она все же была, ошибиться Айрин не могла.
Она оторвала ладонь от стены, с удивлением заметив, что уже в полулокте от камня энергия совсем не ощущалась, и принялась тормошить гнома. Тот, как и подобает воину, проснулся мгновенно.
— Что случилось? — тихо спросил он.
— Пойдем… посмотришь.
Сания подвела гнома к стене и показала место, откуда сочилась магия. Тьюрин приложил ладонь к камню, некоторое время стоял неподвижно, затем удивленно повернулся к Айрин:
— Леди, я ничего не чувствую. Совсем ничего.
— Возможно, — задумчиво кивнула Айрин. — Это… здесь когда-то было наложено заклинание. И это не гномья магия, иначе ты, уважаемый, ощутил бы остатки энергии. Заклинание было направлено на камень.
— Вы хотите сказать, леди, это дверь? — несколько насмешливо спросил гном, не без оснований считавший себя знатоком подземных механизмов и запирающих заклятий. — Боюсь, вы заблуждаетесь. Если бы перед нами была дверь, я бы понял это сразу. У нас, гномов, знаете ли, врожденное умение отыскивать двери. Особенно под землей.
— И все же я почти уверена, что магию здесь применяли. Очень давно… Не думаю, что кто-то стал бы вбивать в стену такое заклятие просто так. Прошу тебя, Тьюрин, обследуй камень еще раз…
Гном, всем своим видом выражая неодобрение, принялся за работу. Со стороны это выглядело по меньшей мере священнодействием — гном обстукивал, ощупывал да чуть ли не обнюхивал скалу. Его привычные к топору и кайлу ладони стали вдруг на удивление чуткими — и пальцы, едва касаясь камня, казалось, ласкали неподатливый монолит… Время от времени гном что-то бормотал так тихо, что Айрин не могла разобрать ни слова. Подумав, что Тьюрин, похоже, не склонен делиться секретами своей древней магии, девушка отошла подальше, чтобы не мешать ему. Она хотела уже оставить факел Тьюрину, но тот лишь отрицательно мотнул головой, продолжая двигаться вдоль стены.
Отойдя на десяток шагов, Айрин вскрикнула — отсюда было видно то, что никак нельзя было за метить вблизи, в ярком свете факела. Руки гнома под воздействием его заклинаний еле заметно светились, и это свечение, казалось впитываясь в камень в одном месте, неожиданно проступая в другом. Девушка ясно видела слабо мерцающий контур двери — крошечной, в рост гнома — сейчас ладони Тьюрина касались ее прямо в центре. Стоило ему сместиться чуть в сторону — и призрачное сияние тут же погасло.

5.9

— Ладно, я согласен. Это действительно дверь. Но делали ее не гномы.
— А какая разница, кто ее сделал? — наивно спросил Брик.
Рон улыбнулся:
— Парень, ты же учил магию, а вопросы задаешь, как полный новичок в этом деле. Дверь заперта, и, чтобы открыть ее, надо применить ту же силу, что вложена в замок.
— Я во многом еще не разобрался, — мрачно вставил гном. — Во всяком случае, этот камень никакой киркой не прошибешь, он заговорен. Нужно заклинание… но наша подземная магия тут не поможет.
— А кто мог сделать эту дверь? Люди, эльфы?
— Нет, люди на такое не способны… извините, леди. И не эльфы, уж их-то Торном проклятое колдовство я бы за лигу учуял — пока на ладье этой плыли, у меня даже кожа чесалась. Нет, эльфы тут ни при чем…
— А какие народы еще владеют магией на таком уровне?
— Не знаю… — пожал плечами Тьюрин. — Но магия сильна, очень сильна. Столько лет прошло, но замок все так же надежен.
— Стойте! — воскликнула Айрин.
Девушка внезапно вспомнила одну из прочитанных в детстве рукописей. Это было даже не наставление по магическим приемам, а так, сказка, обычная детская сказка, неведомо каким путем оказавшаяся в подвалах школы. Правда, в сказке говорилось о приключениях юного чародея, отправившегося в ледяные пещеры Чара спасать свою безвременно ушедшую туда возлюбленную. Разумеется, с точки зрения мага в тексте было полно совершеннейшего бреда, и писался он, очевидно, человеком, далеким от магического ремесла… Но один из эпизодов всплыл в памяти…

Предыдущая страница 7 Следующая страница


Чаша Торна 8

5.10

«Болтан брел по бесконечным ледяным тоннелям, неся на плече Лару. Она еще не пришла в себя — лишь живое солнце могло окончательно вернуть ее. Но солнце было там, снаружи, а Болтан не знал дороги — эти тоннели Чара, изменчивые и ненадежные, делали бессмысленной любую карту…
А погоня приближалась — временами Болтану казалось, что он слышит шаги ледяных троллей, которые преследовали его там, в каменоломнях. Обозленные тем, что он, смертный, увел пленницу буквально у них из-под носа, тролли наверняка не прекратят погони…
Маг аккуратно положил возлюбленную на камни и, обернувшись назад, вновь попытался вызвать обвал, в тщетной надежде, что здесь, может, потолок окажется более слабым. Напрасно — заклинание бессильно разбилось о монолит, поддерживаемый могучими древними чарами.
Он перевел взгляд на своего спутника — тот равнодушно стоял у тела Лары, неотличимый сейчас от обычной скалы. Они могли бы двигаться гораздо быстрее, если бы Болтан доверил тело Лары этому каменному истукану, но он не мог так поступить — и дух земли шел налегке, безучастный ко всему.
— Они нас нагонят… — хрипло выдохнул Болтан. — Ты уверен, что не можешь найти дорогу?
— Не могу. Мы не всеведущи, — проскрежетал еле слышный голос духа.
— Чар тебя подери, что же ты можешь? — возмутился маг.
Когда ему удалось вызвать в помощь духа земли, радости Болтана не было пределов. Он уже воображал себе, как каменное чудовище крушит тела его врагов, защищая самого Болтана и лежащую на его плече драгоценную ношу. Увы, элементаль оказался почти бесполезным. Он мог сражаться, но был медлителен и неповоротлив, он видел в темноте, но не знал дороги на поверхность, он мог бы без устали нести тело Лары, но страшно было подумать, какие следы оставят на ее нежной коже острые камни, составляющие тело духа.
— Обрушь свод!
— Не могу. Эта пещера защищена магией самого Чара.
— Возведи стену!
— Не могу. Все стены здесь подчиняются Чару.
— Что ты можешь? — сквозь слезы закричал Болтан так, что эхо забилось среди стен тоннеля. — Что?!
Обычно игнорирующий риторические вопросы, дух в этот раз все-таки снизошел до ответа.
— Я могу сделать дверь. Двери не попадают под власть Чара.
— Дверь? Зачем мне нужна твоя дверь? — Из глаз Болтана брызнули слезы бессильной ярости.
Дух снисходительно посмотрел на юного мага. У него не было глаз, да и вместо головы был лишь небольшой нарост на широченных плечах, но юноша явственно ощутил этакий насмешливо-снисходительный взгляд, каким учитель, бывает, одаряет особо непонятливого ученика.
— Я могу сделать запертую дверь…
— Стойте! Когда-то давно я читала одну книгу. Там было написано, что элементаль земли может строить двери… двери в скале.
— Никогда о таком не слышал, — буркнул гном. — А уж про земных духов мне известно немало.
— Я и не утверждаю, — вздохнула девушка. — То, что я читала, это была… сказка, вымысел. Но, может… знаете же, в каждой сказке есть доля истины.
— Мне кажется, — упрямо качнул головой гном, — это ерунда. Песнь… то есть, я хочу сказать, наши древние летописи ничего не говорят об этом. А значит, это невозможно.
— Что мы теряем?
— Время. Силы…
— Подожди, почтенный Тыорин. По-моему, надо прислушаться к словам Айрин-сан. Может, за этой дверью находится выход — нельзя упускать такую возможность. Ты способен вызвать духа земли?
— Э-э… боюсь, что нет. Меня не учили этому, я воин, а не маг.
— Айрин?
— Я… я попробую… вы отойдите на всякий случай… Нет, погодите… мне нужны камни, мелкие, но много, целая куча…
Камни были доставлены — хотя в этих переходах было довольно чисто, и щебень на полу практически отсутствовал, но гном быстро нашел выход. Его секира несколько раз с неимоверной силой врезалась в стену, высекая снопы искр, и наконец сталь победила камень — на пол посыпалась сначала крошка, затем обломки покрупнее. Спустя несколько минут образовалась уже порядочная груда щебня, которую волшебница сочла достаточной.
Девушка начала петь заклинания, сосредоточив свое внимание на куче камней. С ее рук стекало сияние, обволакивающее камни, заставляющее их мелко подрагивать. На лбу выступили капли пота — Айрин чувствовала, что заклинание «не идет», что-то по-прежнему препятствовало использованию магии, но она не сдавалась, вкладывая в Призыв все больше и больше собственной энергии.
И вот произнесено последнее слово Призыва. Выброшенная вперед рука волшебницы направила последние капли магического сияния в каменное крошево, а затем бессильно опустилась. Измотанная вконец Айрин не рухнула на камни лишь благодаря Рону, который сумел подхватить ее на руки.
Каменная куча зашевелилась… Гном поднес факел поближе, и теперь стала видна крошечная, не более половины локтя в высоту, фигурка, выкарабкивающаяся из-под щебня. Наконец фигурка выбралась на твердый пол, сделала несколько медленных шагов в сторону Айрин и остановилась.
— Ты вызвала, — прошелестел едва различимый голос. — Я явился. Приказывай, госпожа.
Айрин медленно приходила в себя, но на то, чтобы собраться с силами и заговорить, у нее ушло несколько минут.
— Поторопись… — еле слышно прошептал гном, — он очень мал и немощен. Долго не протянет.
Голос Айрин был еще слаб, но жизнь постепенно возвращалась к ней. Опасность использования в заклинании собственной жизненной силы состоит именно в том, что несколько минут после такого заклятия маг полностью беспомощен, а слишком сильное напряжение может привести и к смерти, по крайней мере теоретически. Обычно магу хватает природной энергии — солнце, ветер, живая зелень, любое животное или текучая вода — вот что дает магу его силу. Но здесь, в этой пещере, все было по-другому, здесь не было токов энергии, даже у своих друзей волшебница не могла ее почерпнуть — что-то препятствовало этому. Оставалось сжигать саму себя, и теперь за это следовало платить.
— Дух… перед тобой дверь… открой ее…
Элементаль медленно двинулся к стене, перегораживающей проход. Он остановился в шаге от стены, с минуту стоял неподвижно, разглядывая монолит, затем в тишине снова прозвучал его голос.
— Дверь сильна. Я слаб. Могу открыть на четыре удара вашего сердца.
— Стойте, так же нельзя! — взволнованно воскликнул Брик. — А если там тупик… мы же будем погребены под этими скалами.
Рон хотел было заметить, что если они не найдут выхода, то их и так можно будет считать погребенными, но не успел. Дух повернулся к юноше и тихо прошептал:
— Могу открыть навсегда. Нужна кровь. Живая кровь мага. Немного. Твоя подойдет. Ты дашь?
Брик вздрогнул. Он слышал о магии крови, которая считалась одной из самых сильных — потому некроманты и были опасны, что большая часть их черной магии покоилась на кровавых обрядах. И всех магов учили, что их кровь — самое ценное, что есть у человека. Только с помощью крови мага можно было подчинить его волю — а для волшебника нет ничего страшнее.
И тут же он понял, что, промедли с ответом хоть минуту, — и леди Айрин предложит духу свою кровь.
— Да! — торопливо ответил он. — Да, конечно…
— Не бойся, — прошелестел дух. — Мне нужно немного…
Он сложил руки горстью, и каменные пальцы слились друг с другом, образуя небольшую чашу. Брик выдернул из ножен кинжал и, боясь передумать, резанул левую руку.
Одна за другой падали густые, темные капли в каменную чашу. Капли падали беззвучно, и ничто не нарушало тишину — все затаив дыхание ждали.
— Хватит… — наконец прошептал дух.
Брик, зажав ладонью рану, стал бормотать заживляющие заклинания. Несмотря на то, что магия здесь действовала слабо, относительно небольшой разрез ему удалось зарастить быстро, и, когда он убрал окровавленную ладонь, рану уже стягивал белесый шрам. Впоследствии, если захочет, он сумеет убрать и рубец, но сейчас было не до того.
Дух земли двинулся к двери, медленно переставляя ноги, и стук его каменной шкуры о пол тоннеля заставил всех вздрогнуть. Айрин ожидала, что элементаль произнесет заклинание, но духу это было не нужно. Он и говорил-то только ради того, чтобы люди смогли его понять. Сила же земного духа, одного из древнейших созданий в этом мире, заключалась отнюдь не в словах.
Первая капля крови стекла из чаши на скалу, и контур двери запылал вдруг так ярко, что осветил даже самые темные углы тоннеля. Лица людей в этом серебристо-сером сиянии казались страшными масками, лишенными жизни. Капля за каплей стекала кровь, мгновенно впитываясь в камень, и все ярче и ярче разгорался сияющий контур. Наконец кровь иссякла — в ту же минуту слитые воедино пальцы духа разъединились и руки резко разошлись в стороны, приказывая двери открыться.
Раздался тонкий, пронзительный скрип… он все нарастал, постепенно переходя в грохот, — Айрин заткнула уши, Рон и Брик попятились, как будто звук отталкивал их, и только гном стоял неподвижно, наблюдая за действием древней магии, неизвестной подземному народу, знающему, казалось бы, о магии земли все. Грохот внезапно оборвался на самой низкой ноте, и сменился обычным звуком рассыпающейся каменной кладки — скала раскрошилась и рухнула, камни без видимых причин таяли, рассыпаясь в щебень, в крошку, в пыль… Наконец все стихло — в каменной стене, перегораживающей проход, зияло отверстие в виде арки, и лишь полуметровый слой пыли у порога свидетельствовал о том, что еще недавно перед путниками был гранитный монолит.
— Все, госпожа. Ты можешь отпустить меня…
Айрин, памятуя о прошлой ошибке, торопливо пробормотала формулу прощания. По фигуре духа пробежали танцующие огоньки, и она вдруг осела на пол бесформенной грудкой каменного крошева.
Рон молча шагнул в проход, освещая себе дорогу факелом. Остальные двинулись следом.

5.11

Коридор опять изогнулся под прямым углом. Они прошли лишь шесть десятков шагов, но за это время миновали уже три поворота. Гном чертыхнулся, поминая недобрым словом строителей этого тоннеля, поправших все нормы и стандарты. Рон, все так же шедший впереди, повернул за угол и охнул от изумления. Они вышли в короткий отрезок тоннеля — не более двух десятков шагов. И там, в конце, был виден свет.
Никто не бросился сломя голову вперед — в пещерах гномов такое было попросту опасно. Они шли по-прежнему не торопясь, соблюдая осторожность, и все же всей душой рвались к свету. Правда, уже скоро стало понятно, что свет ничего общего не имеет с дневным… скорее, он напоминал свет факела, такого же, как в руках у Рона. Только ярче, гораздо ярче.
И вот сделан последний шаг… Большая пещера была освещена десятком факелов. Рону тут же пришли на память слова гнома о том, что факелы будут гореть столько, сколько нужно. Видимо, эти слова полностью соответствовали действительности.
Свет факелов полностью разгонял тьму. И в этом ярком свете их глазам представилось зрелище, никогда не виданное никем из людей, — сокровищница подземного народа.
Груды золота и драгоценных камней… Кованые сундуки, набитые монетами с профилями давно исчезнувших с лица земли королей. Нити ожерелий, гроздьями свисавших со стоек и литых золотых подставок. Бесценное оружие гномов, сваленное в кучи и покрытое пылью. Статуи подземных королей из чистого золота в натуральную величину. Но больше всего поражала воображение огромная, занимающая чуть ли не половину пещеры статуя дракона, сделанная столь тщательно, что казалась живой… Золотая чешуя ослепительно сверкала в свете факелов, прижатые к бокам крылья из литого золота готовы были, казалось, в любой момент развернуться и вознести длинное змеевидное тело в небо…
Огромная голова на длинной, изящно изогнувшейся шее, была выполнена с невероятной достоверностью, а чудовищную пасть украшали два ряда огромных клыков из настоящей кости. Когти могучих лап, видневшихся из-под золотых крыльев, также были сделаны из чего-то, напоминающего старинную кость…
— Какая красота… — прошептала Айрин. — Клянусь Торном, Тьюрин, я знала, что среди гномов есть великие мастера, но такое!
Гном не ответил. Рон обернулся и увидел странную картину.
Гном стоял на коленях перед скелетом, сидящим на богато инкрустированном драгоценными камнями золотом троне. Вся поза бесстрашного воителя выражала сейчас ужас, смешанный с благоговением и почтением. Рону даже показалось, что руки гнома, сжатые в кулаки, мелко дрожат. Губы его шевелились, то ли произнося заклинания, то ли читая молитву.
— Тьюрин… Тьюрин, очнись! Что случилось? Этот… ты знаешь, кто это? Ну, не молчи же!… — Товарищи наперебой пытались вывести гнома из состояния транса.
Наконец он повернулся, и всех поразило выражение его лица. Смесь священного восторга, ужаса, благоговейного страха — все смешалось сейчас на обычно невозмутимой бородатой физиономии. Он сделал шаг к трону и дрожащими руками снял с черепа тяжелый шлем… вернее, не совсем шлем, скорее, это было что-то вроде церемониального головного убора, что-то среднее между глухим боевым шлемом и драгоценной короной, украшенной тремя огромными сапфирами глубинно-синего цвета.
— Да… я знаю… Это Дарт Третий, Пропавший Король… Клянусь Торном, это… это чудо… Много… пять тысяч лет назад… бесследно исчез король Дарт Третий, властелин третьего колена подземного народа. Это был один из самых великих королей нашего народа, он обладал магической силой, он мог видеть сквозь камни и никогда не ошибался, предугадывая богатые жилы… Его искали… и не нашли. И гномы ушли… они… они потеряли своего короля… Их прокляли… Их предали забвению и вычеркнули из Песни их дела. Эта корона… Она вернет гномам право на жизнь, право на… уважение. У третьего колена снова будет король… И… мой… мой род снова сможет жить… как должно…
— Тьюрин… ты не ошибаешься? Это действительно корона подземных королей, ты уверен? Этот скелет действительно…
— Да, при жизни его звали Дартом Третьим. И он заслужил смерть и забвение. Он поступил подло и был наказан.
Айрин вскрикнула. Рон схватился за кинжал. Гном выронил корону, но тут же поймал ее, да так и замер, припав на одно колено.
Прозвучавшие слова были произнесены золотым драконом…

5.12

— Кто ты?
Рон, как и подобает командиру, пришел в себя первым. То, что они считали статуей дракона, открыло глаза, заискрившиеся в свете факелов не хуже, чем великолепно ограненные бриллианты. Пасть с огромными клыками осталась закрытой — как и многим другим существам, дракону не нужно было раскрывать рот, чтобы поддерживать разговор.
— Когда-то меня звали… Гранит… Но теперь моего племени нет… Если хотите, можете называть меня просто драконом. Я не обижусь.
Слова давались дракону с некоторым трудом. Рону показалось, что чудовище порядком подзабыло человеческую речь и сейчас старается вспомнить давно забытый язык,
— О Торн… восьмой дракон… Мне кажется, я схожу с ума… — прошептала Айрин, делая жест, призванный отгонять галлюцинации. Ничего не изменилось — дракон оставался там же, где и был. И, следовательно, был самым что ни на есть настоящим.
Сотни прочитанных рукописей твердили одно: в этот мир пришли семь драконов. И среди них не было золотого — доподлинно известно имя каждого из драконов времени, как и то, когда и почему он умер. «Он рассказывает сказки о восьмом драконе» — так говорят о человеке, плетущем небылицы. И вот перед ними сейчас лежит тот самый восьмой дракон, золотой Гранит, и даже имя его неизвестно миру.
— Прошу прощения, леди… Я не восьмой дракон. Я — первый. Я дракон времени, единственный уцелевший.
— Но почему… почему мы не знали о тебе?
— Это долгая история… Если хотите, я поведаю вам ее. Давно мне не приходилось говорить с живыми. Приятное разнообразие после стольких лет.
Дракон уставился немигающим взглядом на золотой поднос, лежащий на крышке огромного сундука. Казалось, воздух сгустился над блестящей поверхностью, взметнулись крохотные вихри, и внезапно на подносе возникло непроглядное туманное облачко. Когда же оно рассеялось, все увидели, что на подносе лежит еда: мясо, исходящее ароматным дымком, фрукты, сочащиеся сладким соком, свежий хлеб, распространяющий по пещере чудесный аромат… Был здесь и кувшин, наполненный явно чем-то столь же отменным.
— Подкрепите свои силы, разговор будет долгим.
— Как… как вы смогли это сделать? — В Айрин заговорил профессиональный интерес. — Вот так запросто создать пищу!
— Это лишь иллюзия, леди. Но она сможет поддерживать ваши силы достаточно долго, пока вы не доберетесь до настоящей еды. Неделю или около того вполне можно питаться этим без вреда для вашего здоровья.
Похоже, прекрасно управившись с запахом и внешним видом, дракон совершенно не имел представления о вкусе и составе блюд. Еда была, и в то же время ее не было. Во фруктах отсутствовали косточки, мясо и хлеб на вкус были одинаковы и не слишком аппетитны. В кувшине была обычная вода, правда, чистая и холодная. И все же вскорости голод был утолен — когда человек голоден, он обычно не слишком разборчив…
И когда все более или менее насытились, дракон начал свой рассказ.

Глава 6 НЕКРОМАНТ. УТРАТА

Я проснулся среди ночи и несколько секунд лежал, пытаясь понять, что же именно пробудило меня. Вокруг было тихо, стоящая в углу Лэш была абсолютно неподвижна, только зрачки двигались время от времени, осматривая комнату и выискивая опасность, которая могла бы мне грозить. Она не дышала, поэтому единственный звук, нарушавший тишину, был звук моего дыхания да отдающийся в ушах учащенный стук сердца. Ничего такого, что могло бы вот так сразу выдернуть меня из дремы. Ничего…
И все-таки я не мог проснуться просто так… то есть мог, конечно, но не в этом случае. Все мое существо трепетало в предчувствии чего-то опасного, даже нет, не опасного — просто чего-то очень плохого.
Я знал, что один в доме — Лэш, разумеется, не в счет, поскольку к живым не относилась. Учитель уехал два дня назад, как обычно не снизойдя до объяснения причин отъезда. Это меня не удивило, даже несколько обрадовало — хотя он, как и полагается наставнику, оставил мне задание прочитать сколько-то там рукописей и вызубрить какие-то заклинания, я и не думал браться за пыльные свитки, в конце концов, отсутствовать он будет еще достаточно долго, успею пыли наглотаться.
Я уже немало умел, даже Учитель отдавал этому должное в минуты хорошего настроения, поэтому я напряг свою волю, беззвучно произнес одними движениями губ нужную формулу и мысленно прошелся по комнатам. Нигде я не заметил чьего-нибудь присутствия, хотя это в общем-то ни о чем не говорило — любой мало-мальски грамотный маг способен легко скрыть себя от простейших заклятий поиска. Но по крайней мере обычных людей ни в доме, ни поблизости от него не было.
Но беспокойство осталось, и я понял, что встать все-таки придется. Учитель всегда говорил, что своим предчувствиям следует верить безоговорочно — и в один прекрасный момент они спасут твою жизнь. Я поднялся без малейшего шороха — умение двигаться совершенно бесшумно досталось мне от крови вампира вместе с другими полезными или бесполезными способностями. Так же бесшумно я натянул штаны и, заранее скрестив пальцы для вызова заклинания фаербола, двинулся к двери, жестом приказав Лэш идти первой.
Зомби шагнула вперед, и ее шаги, казалось, громом прозвучали в тишине — уж бесшумность-то никогда не входила в арсенал стража.
Дверь медленно распахнулась, Лэш замерла на пороге, готовясь отразить атаку, но в коридоре меня не ждали враги. Не было их и в тех комнатах, в которые заглядывала она по моему приказу, но во мне крепла уверенность, что в доме я не один.
Страж ступила в библиотеку и внезапно замерла, загородив собой дверной проем. Пришлось слегка подтолкнуть ее, чтобы освободила проход и позволила мне войти. Пальцы напряглись, готовясь выбросить огненный шар — оружие, может, и не самое эффективное, а в закрытом помещении еще и опасное, зато, безусловно, самое быстрое из арсенала магических атак.
И тут же мои руки расслабились… В глубоком кресле спиной к двери сидел человек, и я сразу узнал его, даже в потемках, даже сзади, — это был Учитель. Он оставался неподвижен и, казалось, ждал меня со своим обычным спокойствием.
Указав Лэш на ее привычное место в углу, я осторожно обошел кресло. Учитель, похоже, дремал, его руки были сплетены на груди, а глаза закрыты — но мои шаги, какими бы тихими они ни были, он услышал. Глаза медленно раскрылись и уставились на меня странным, исполненным какой-то внутренней боли взглядом.
— Садись, Ученик…
Я опустился в кресло напротив Учителя и стал ждать, когда он опять заговорит. Торопить его или лезть с вопросами было бессмысленно.
Томительная тишина продолжалась несколько минут. Я было сделал попытку зажечь свечи, но легкое движение головы магистра заставило меня вновь замереть. Я ждал…
— Плохо все вышло, сынок…
«Сынок»… Да уж, такое обращение звучит в этих стенах впервые. Уж кто-кто, а Учитель не склонен к сантиментам, это мне было доподлинно известно. И если он перешел на лирику, значит, у нас назревают или, скорее, уже назрели крупные неприятности.
— Учитель, я ждал вас не ранее чем через четыре дня.
— Мне пришлось вернуться раньше, как видишь…
Кажется, голос магистра не вполне обычен. Я бы даже сказал, что Учитель болен, если бы такое было возможно. Некроманты, особенно такого уровня, не болеют. Никогда… Даже устают относительно редко, постоянная «утомленность» Учителя — не более чем дань образу умудренного годами мага. Если надо, то он и меня загонит до смерти, даже не вспотев. И хотя я и знал всю абсурдность подобного предположения, все же не удержался от вопроса:
— Учитель, вы… плохо себя чувствуете?
Он молчал довольно долго. Если бы речь шла о простом смертном, я бы сказал, что он собирается с силами.
— Ты знаешь, куда я ездил?
— Нет, Учитель.
Еще бы мне знать. Никогда он не говорил о цели своих отлучек — в лучшем случае я узнавал о чем-то по его возвращении, а бывало, это так и оставалось для меня тайной.
— Я… расскажу тебе. Теперь уже… можно.
Он говорил медленно, с трудом, как будто ему не хватало дыхания. Так говорят еще, когда подыскивают нужные слова и мучительно размышляют над каждой фразой. И по мере того как он говорил, я все более и более начинал мелко дрожать, чувствуя, как кончики пальцев холодеют от подкрадывающегося страха. И было от чего.
Всем известно, что мир был создан Торном для каких-то своих, никому из смертных не ведомых нужд. Создавался мир не в одночасье — бог затратил массу усилий, порождая земную твердь и синее небо, бескрайние леса и моря, драконов времени и иных существ, населявших когда-то и населяющих сейчас эти земли. Бытовало, впрочем, мнение, что Торн лишь воспользовался уже готовым, до него кем-то созданным миром, но в отношении живой природы и населяющих этот мир живых существ мнения были единодушны. В создание мира Торн вложил немало собственных сил, но их недостало, и тогда бог применил древний артефакт, принесенный им, по легендам, из других миров, артефакт, принадлежавший тем, кто жил многими тысячами лет ранее. Сила, заключенная в артефакте, была столь велика, что позволила в считанные дни завершить работу, на которые у Торна ушли долгие годы.
Но слепая, стихийная Сила была враждебна самому богу, и только его колдовское искусство сумело направить рвущийся из артефакта поток энергии в русло созидания. Но и бог оказался не всемогущ — часть Силы прошла мимо его контроля, рассеявшись в этом мире, открыв канал, путь для самой себя — и Торн не сумел навсегда закрыть его, он лишь запечатал проход, но не до конца.
Первый неконтролируемый всплеск Силы породил множество бедствий, едва не погубив все, сделанное Торном. Сила, разнесенная по миру, поддерживала существование самой магии, именно к ней обращались все живущие и жившие ранее волшебники, именно ее крохами пользовались для своих заклятий легендарные драконы, духи стихий, маги — гномы и эльфы, а впоследствии маги-люди. И тех, кто умел дотянуться до этих крох, звали владеющими Даром.
Возможно, Торн решил, что не так уж и плохо то, что дети его станут пользоваться истинной магией, пусть и слабенькой по сравнению с его возможностями. Может, ему просто оказалось не по силам полностью перекрыть течь, кто знает…
А потом бог оставил этот мир, отправившись куда-то по своим, одному ему ведомым делам, да так и не вернулся, чтобы посмотреть, как живут его дети. А артефакт остался… Дважды запертая в нем Сила прорывалась в мир — эти страшные годы были потом названы годами бешеного солнца… Среди смертных и среди бессмертных рождались дети-уроды, давшие начало новым невиданным расам — вампирам, троллям, левиафанам и многим другим, иные из которых давно сгинули, а иные и поныне наводят страх на смертных, да временами и на бессмертных тоже… Даже природа уступала враждебной Силе, породив страшные создания, лишенные капли разума, но при этом хищные, жаждущие живой плоти.
Многие поколения магов искали артефакт — его называли Чашей Торна, хотя сам бог, согласно легенде, не был ее творцом — скорее, просто последним в ряду владельцев. Многие искали — гномы и эльфы, орки и грифоны, люди и даже тролли, — кого-то на этом пути ждала смерть, кого-то разочарование, но Чашу так и не нашли. Легенды гласили, что Сила, скрывающаяся в ней, все еще неизмеримо велика и тот, кому удастся обуздать ее, сам станет подобен Творцу. И это гнало новых и новых магов на поиски древнего артефакта.
Учитель подобрался к Чаше ближе других — долгие годы, посвященные изучению всех достоверных, недостоверных и откровенно лживых источников, позволили ему определить то место, где хранилось сокровище. Конечно, Чашу охраняли, и, чтобы пройти сквозь ряды защитников, созданных самим Торном, требовались немалые силы. И эти силы маг-некромант мог найти только там, где царила его власть, — среди мертвых.
Год за годом Учитель собирал армию… армию зомби, живых мертвецов, слепо повинующихся его приказам. Не раз за эти годы допускались ошибки, не раз зомби выходили из-под контроля, пугая мирных крестьян и заставляя Учителя отступать, бросая собранное воинство, а то и просто спасаться бегством. Именно это было причиной наших частых переездов…

6.1

И вот сейчас работа была закончена. Почти закончена… Но, видимо, сама судьба вмешалась и разом перечеркнула все планы.
— Мне было нужно еще два… ну хотя бы полтора десятка бойцов… Я нашел их, целая деревня, вымершая до последнего человека от Черной Смерти… Как только я узнал об этом, сразу поехал… туда… Но меня… ждали… Я потерял бдительность… Никто в здравом уме не сунется в очаг Черной Смерти, даже юродивые чувствуют… такие места и обходят их стороной… Я отвлекся… Он пришел туда… пришел за мной… Серый Паладин…
Я знал эту историю, да и мало кто из магов или учеников не знал ее. Серый Паладин был, безусловно, опасным противником, хотя и не столь опасным, как кажется менестрелям, рассказывающим о нем после третьей кружки крепкого пива. Магистр такого ранга, каким является Учитель, смог бы, пожалуй, справиться с Серым, а два или три таких мастера не оставили бы Паладину ни малейшего шанса.
Но Учитель был один, и он был опустошен, выжат до последней капли: одного за другим поднять почти три десятка зомби — это было под силу только великому магу. Я, во всяком случае, не осилил бы и половины.
Учитель был ослаблен, к тому же Серый напал неожиданно. Он вместе со смертью телесной оболочки отбросил и человеческие принципы: честность, благородство, соблюдение каких-либо правил. Напасть из-за угла, ударить в спину, убить спящего — для Серого было все равно. И вряд ли среди простых смертных нашелся бы хоть один, будь он из самых бедных холопов или из самых высокородных лордов, кто счел бы действия Серого неуместными или предосудительными. Его боялись, но ему и возносили хвалу — меч Серого всегда был направлен только против порождений тьмы.
— Учитель, вы… вы ранены?
— Нет, Ученик…
Я облегченно вздохнул, но следующие слова повергли меня в состояние шока.
— Нет, сынок. Я не ранен. Я убит… То, что я еще говорю с тобой, это лишь… действие магии… но оно скоро закончится. Раны от призрачного меча не заживают… никогда… они пожирают меня, расползаясь по телу… убивая так же верно, как смертельный яд. Я могу лишь отсрочить… и то ненадолго…
Он надолго замолчал, собираясь с силами. Сквозь прижатые к животу руки, теперь это было уже очевидно, медленно сочилась кровь, не оставляя никаких сомнений в правоте магистра: если он до сих пор не затянул рану, значит, сделать это просто невозможно. Я же думал о том, что так неожиданно лишился Учителя, а ведь он столь многому мог бы еще научить меня. Как я корил себя сейчас за лень, за невнимательность и рассеянность — там, где мог бы сидеть умелый маг, сейчас находился лишь вздрагивающий от страха перед будущим ученик.
— Я оставляю тебе в наследство знание… что ж, ты должен преуспеть там, где не удалось мне. Но ты еще слаб, мне не хватило времени… но я смогу все же сделать кое-что, что поможет тебе… Прежде всего принеси мне ту шкатулку, что стоит на полке в моем кабинете…
Да уж, в свое время шкатулка попортила мне немало нервов, поэтому найти ее я смог бы, пожалуй, и с закрытыми глазами. Учитель никогда не прятал ее и даже не запрещал прикасаться к ней. Я и прикоснулся… Неделю рука висела совершенно безжизненно, и только потом острая боль возвестила о том, что я снова начинаю чувствовать ее. Учитель лишь посмеялся и снова заставил меня повторять те рукописи, что описывали построение смертельных ловушек, предназначенных для особо любопытных.
С тех пор я не раз пытался открыть ее… Я преодолевал одну из защит, но под ней оказывалась другая, еще более изощренная и опасная. А учитель лишь посмеивался да иногда подсказывал, где можно найти описание того или иного элемента защиты. И все же мои усилия были тщетны.
Я принес шкатулку — изящный ларец из черного дерева, инкрустированного серебром. Я временами даже подозревал, что это отнюдь не дерево и не серебро — кинжал ли, огонь или иное воздействие не оставляло на тускло блестящей поверхности никаких следов. Пододвинув низкий столик поближе к магистру, я поставил ларец перед ним и почтительно отступил.
— Ты так и не смог открыть его… — слабо усмехнулся он. — Еще бы… он заперт моей кровью, кровью мага… это дорогого стоит, Ученик. Но теперь пришла пора заглянуть внутрь.
Крышка откинулась легко, как будто и не было под ней запоров, против которых оказалось бессильно все мое умение. В ларце лежал свернутый в трубку пергамент. Повинуясь приказу Учителя, я с благоговением развернул его. Это была карта…

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

— Что ж… теперь последнее… Ты должен многому еще научиться, но времени нет. Серый идет по следу, и он не отступит… Да, не так я хотел учить тебя, но у нас нет выбора… Тебе будет больно, Ученик, очень больно… Но ты должен вытерпеть все до конца, ибо награда будет… велика.
Мне показалось, что ноги в одно мгновение приросли к полу. Кожа покрылась холодным липким потом, а руки задрожали… нет, затряслись от волной нахлынувшего страха. О Чар! Я знал, что имеет в виду Учитель, и сказать, что меня это пугало, значило ничего не сказать. Один из самых страшных, самых опасных ритуалов некромантии… Опасных прежде всего для самих некромантов. Да что я говорю, ритуал, весьма вероятно, может оказаться смертелен для меня, и уж наверняка его не переживет Учитель. Он не пережил бы этого ритуала даже в том случае, если был бы здоров, молод и полон сил. Ибо ритуал этот — передача самой жизни, включающей в себя все: и Силу, и знания, и навыки, и даже часть памяти.
Если я выживу, я стану магом, магистром, самым сильным, самым могучим в истории некромантии. Потому что во мне сольются силы молодости и старости, силы Учителя и Ученика. Этот ритуал был разработан много веков назад, но, если книги не врут, ни разу не был исполнен — ведь он нес с собой смерть Учителя и почти наверняка уродовал телесно Ученика. Плата за знания оказалась высока, и мало кто был способен ее заплатить. Возможно, если бы в прошлом какой-нибудь Ученик смог бы заставить своего Учителя провести ритуал силой, тогда… Но это было невозможно, ритуал требовал доброй воли.
Учитель видел мой страх, но сейчас мои эмоции его не интересовали. И он знал, что я, несмотря на испытываемый ужас, не откажусь и не убегу. Потому что он отдавал мне в дар такое могущество, которого я не смог бы достигнуть и за десятки лет кропотливого изучения старинных книг, да что там изучение, даже сотня лет практики не даст того, что сделает со мной Слияние Разумов…
И когда он протянул ко мне дрожащие, покрытые морщинами и полузасохшей коркой руки, я без колебаний вложил в них свои ладони.

Глава 7 НАЕМНИКИ. ЦЕЛЬ

Рон и его товарищи затаив дыхание слушали дракона. Кое о чем они имели представление и ранее, кое-что оказалось совершенно им неизвестным, и тогда Айрин засыпала Гранита вопросами, на которые он отвечал с терпением истинного долгожителя, обстоятельно и детально, не скрывая ничего или почти ничего. Брик вообще сидел открыв рот, внимая каждому слову, впитывая в себя рассказ, который вряд ли когда-либо слышали люди.
Великий Торн создал в свое время драконов с весьма определенной целью — охранять Чашу, могучий артефакт, доставшийся ему в наследство от другого мира, давно исчезнувшего в череде веков. Почти неуязвимые для обычного оружия и магии, бессмертные, быстрые и могучие, мудрые драконы должны были, по мнению бога, стать надежными стражами для бесценного и смертельно опасного в неопытных руках артефакта. Он никогда не объяснял в деталях, почему не может унести Чашу навсегда туда, где она станет никому не доступна, но по редким оговоркам Гранит понял, что Чаша, использованная для создания мира, слилась, сроднилась с ним и попытка унести ее приведет к стихийному высвобождению бушующей в артефакте энергии, которая сметет все живое на многие тысячи лиг вокруг, а то и уничтожит этот мир целиком.
И Чаша осталась на этой земле, в месте, которое Торн накануне своего отбытия должен был сообщить драконам. Но бог, которого люди считают всеведущим и всемогущим, просчитался.
Драконы оказались слишком умны и слишком независимы для того, чтобы выполнять роль бессменных стражей при чуждом им предмете, пусть даже он содержал в себе столь необъятные силы. У драконов стали возникать свои проблемы — любовь и тяга к приключениям, ненависть и стремление к знаниям. Их не устраивали цепи, приготовленные для них, пусть они были и призрачными.
Торн пытался бороться, в порыве гнева даже уничтожил одного дракона, Бездну, самую дерзкую и злобную из всех. Но ничего не помогало, и бог с ужасом осознал, что хранить чашу стало некому… Он творил новых и новых созданий, которым была уготована роль стражей, но все они рано или поздно выходили из подчинения. Преклоняться — пожалуйста, возносить дары и молитвы — сколько угодно. Но поступать все предпочитали по-своему.
Наконец Торн сдался. Кое-кого он, конечно, нашел — не идеальных, но все-таки стражей. К тому времени эльфы, увлеченно овладевавшие рассеянной по миру Силой, успели наплодить немало страховидл, и Торн воспользовался плодами их трудов, заставив служить себе кошмарных тварей, злых, сильных, безмозглых, но достаточно преданных. Драконы же были предоставлены сами себе
Много веков спустя Гранит попался в ловушку.
Драконам не нужна пища — они умеют поглощать жизненную энергию из всего, что их окружает… И все же кое в чем они нуждались, и нуждались отчаянно. Металл — вот что было жизненно необходимо каждому дракону, металл давал им силу и неуязвимость, благодаря металлу росла непробиваемая чешуя, становился несокрушимым костяк… Пока драконы верно служили Торну, у них не возникало перебоев с металлом — железом и золотом, медью и серебром, оловом и платиной… Но, когда они отказались подчиняться приказам Создателя, тот, в свою очередь, также отвернулся от них.
Металла было нужно не так уж и много, но драконы не умели извлекать его из руд. Приходилось заниматься то выпрашиванием, то вымогательством, а то и откровенным разбоем. Может, именно этот период и послужил основой многочисленных преданий о жестокости драконов.
К Граниту явилось низкорослое существо и предложило золото. Много золота, а также железа, бронзы, серебра, чистой красной меди и светлого олова — на любой вкус. Существо, называвшее себя гномом, рассказало, что знает место, где металла в избытке, но чтобы проникнуть туда, нужна сила. Сила дракона.
Гранит был голоден, очень голоден. Он уже чувствовал, как начинает истончаться чешуя, защищавшая его тело. Мрак мог взять металл силой, не останавливаясь перед жертвами. Вьюга была способна захватить в заложники поселение эльфов, а потом ждать, когда вожделенные слитки принесут ей на блюде. Гранит не терпел насилия, он был первым из великих драконов, первым, кого создал Торн, не умевший тогда еще вкладывать в свои создания злобу, жестокость и презрение ко всем, кто слабее. Впоследствии бог этому хорошо научился, но тогда…
Гранит не был бы великим драконом, если бы не заподозрил ловушку, и все же пошел. Иначе его ждали тяжелые годы голода, который рано или поздно разрушил бы его броню, и тогда — одна отравленная стрела эльфа могла бы прервать его жизнь.
Гном показал дракону пещеру, скрывавшуюся в недрах горы. «Там много золота, — говорил он, потирая ручонки, — и не только золота, великий. Но вход перегораживает камень, и мне не сдвинуть его. Только сила великого дракона способна освободить проход…»
Тоннель был не очень длинным — шагов сто, гномьих шагов, конечно. И достаточно широк для могучего Гранита. И стройное красно-коричневое тело скользнуло в пещеру…
В конце тоннеля и в самом деле был валун — огромный валун, который даже дракону удалось сдвинуть с немалым трудом. И он увидел то, что обещал ему вкрадчивый, сладкий голос гнома, — большую пещеру, в которой был металл, и больше всего — золотого, самого сладкого, самого любимого металла для любого дракона. И первые круглые кусочки золота, которые смертные называют монетами, исчезли в его пасти…
А потом раздался чудовищный грохот, столб пыли заставил погаснуть факелы, освещавшие пещеру сокровищ, — тоннель, через который он попал сюда, обрушился.
Гранит бился в каменную стену, перегородившую выход, терзал ее когтями, пытался грызть — увы, камень оказался сильнее.
Гном, казалось, был страшно расстроен — еще бы, из-за него великий дракон попал в ловушку, какое горе, какой ужас…
А потом он стал объяснять Граниту, что можно сделать. Чтобы откопать его, гномам необходимо собрать все силы… Не только племя, жившее под этой горой, но и все другие колена, всех, кто способен держать кайло. Он, король гномов, Дарт Третий, может созвать всех своих рудокопов ради этого дела, но… Но родичи, живущие в других горах, не придут просто так, им надо платить… Что? О нет, золото их не интересует… Но есть нечто более ценное для гномов, чем золото… Драгоценные камни ценятся несравненно выше, только добывать их очень и очень сложно… «Я слышал как-то, — заметил он, — что взгляд дракона способен проникать сквозь камни. В этой горе немало топазовых скоплений, возможно, великий смог бы указать нам их? Собрав нужное количество кристаллов, клянусь, мы смогли бы созвать все семь колен рода гномов, чтобы освободить великого…»
И дракон поверил гному… День за днем, год за годом он говорил королю о том, где прячутся драгоценные топазы. Карлики без устали работали кирками — и все больше и больше синих, желтых, розовых и даже редчайших бесцветных топазов оседало в их сундуках, но ни разу дракон не встретился ни с одним из рудокопов — король оставил только за собой право посещать дракона и говорить с ним.
Нельзя сказать, что эти годы проходили для дракона тяжело — если не считать, конечно, тоску по небу, по ощущению полета. Будучи не просто долгожителями, будучи существами практически бессмертными, драконы времени вполне оправдывали свое название, относясь к великому и вечному времени с долей равнодушия. Сто дней, сто лет — какая разница? Конечно, бессмертие драконов подразумевало лишь то, что им не суждено стареть, дряхлеть и окончить свою жизнь под гнетом прожитых лет. А вот убить дракона было возможно, что впоследствии не раз доказал сам Торн и другие, в том числе и люди. И, возможно, поэтому Гранит относился с некоторым безразличием к захватившей его в плен пещере — здесь было, по сути, не так уж и плохо: избыток металлов, безопасность, покой, возможность для долгих размышлений. И лишь изредка, раз в год, а то и реже, он в порыве гнева скреб когтями неуступчивую скалу…
Однажды Гранит сказал королю, что больше скоплений драгоценных камней под этой горой нет.
— Теперь исполни свое обещание, король. Освободи меня из этой ловушки, как гласил наш с тобой договор.
— Наш договор? — скрипуче рассмеялся гном. — Я не помню никакого договора, дракон. Ты сделал свое дело, теперь моему народу нечего искать в этих пещерах. Мы уходим, а ты останешься здесь.
— Но ты же обещал! Чего же тогда стоит слово короля гномов?
— Мое слово? Все, что я делаю, направлено на процветание рода. Моего рода. Ты же, чудовище, к моему роду не принадлежишь, верно?
Гном повернулся и направился к узкому тоннелю, по которому всегда приходил за советами к Граниту. И у самого входа в тоннель он обернулся и вновь засмеялся.
— Ты глуп, дракон. Совсем немного хитрости понадобилось, чтобы заманить тебя сюда. Совсем немного умения пришлось приложить, чтобы этот ход рухнул именно тогда, когда было нужно. Ты слишком доверчив… так запомни урок. На будущее…
Дракон запомнил урок. Гном был быстр, но длинный и гибкий хвост Гранита оказался быстрее. Он отбросил короля обратно в пещеру, а уже мгновение спустя выход в тоннель был наглухо закрыт телом дракона, чешуя которого потеряла к тому времени свой красновато-коричневый цвет и уже заметно отливала золотом. Грозно щелкнули челюсти, способные, даже не почувствовав этого, перекусить гнома пополам.
— Я понял тебя, король. Что ж, ты оставишь меня умирать здесь? Хорошо, да будет так. Но я не буду скучать — ты скрасишь беседой мое одиночество. Недолго, конечно, пока не умрешь от голода и жажды. Ты же не умеешь есть золото, верно?
Король просил… король умолял… король требовал… король предлагал сделку — дракон оставался глух ко всему. Король размахивал секирой, пытаясь, нанести дракону хотя бы царапину — Гранит нежно шлепал его величество кончиком хвоста, от чего тот улетал к дальней стене пещеры. Король ждал, что дракон заснет, — Гранит любезно объяснил, что в текущем столетии уже два раза спал. Король стонал от голода — дракон давал ему иллюзорную пищу, которая насыщала разум, но не тело, давал, пока она не перестала приносить королю облегчение. Король все чаще забывался беспокойным, нездоровым сном, ослабев от голода и жажды, Гранит будил его, чтобы вновь и вновь побеседовать о подлости и предательстве, о порядочности и верности своему слову.
Однажды он не смог разбудить короля…

7.1

— Теперь я уже утратил надежду снова подняться в небо… — задумчиво закончил свой рассказ дракон. — Я слишком отяжелел, золото не создано для полетов, а моя чешуя теперь мало отличается от этих монет, которыми набиты сундуки.
— Топазы… — пробормотала Айрин. — Вот оно в чем дело…
Рон непонимающе посмотрел на нее, девушка смутилась и пояснила:
— Топазы рассеивают магию. Думаю, когда их было здесь много, вообще никакое заклинание нельзя было сотворить в этих пещерах. Даже теперь, хотя все, что можно, гномы выковыряли из камня, осталось достаточно — крошка, пыль… Поэтому не удавались мои заклинания…
Гном сидел, низко опустив голову и еле заметно шевеля губами. Его руки были стиснуты на рукояти секиры с такой силой, что пальцы побелели, а из-под ногтей могла того и гляди брызнуть кровь. Рон всерьез опасался, что воитель сейчас бросится на дракона со своим смехотворным оружием, но, все-таки сумев разобрать шепот Тьюрина, понял, что защищать надо не дракона, а самого гнома.
— Позор… — шептал Тьюрин, и слеза медленно стекала по его изборожденной морщинами и шрамами щеке. — Позор… Дарт Третий… клятвопреступник… Никакое забвение не сможет смыть… только кровью… третье колено должно умереть, чтобы очистить народ от скверны…
— Эй, почтенный! — взвился Рон. — Что ты несешь? Чушь какая, как можно заставить весь род отвечать за поступки одного, хоть даже он и их король. К тому ж сколько поколений сменилось с тех пор? Или дети у вас тоже отвечают за дела отцов… даже не отцов, так ведь? Прадедов по меньшей мере…
— Ты не понимаешь, милорд. — Голос гнома был глух и печален. — Гномы никогда, запомни, никогда не нарушали клятвы. Даже если клятва давалась презренным эльфам… Это позор для всех, для каждого из нас… Только выкорчевав с корнем древо третьего колена, можно избавиться от сорняка…
— Извини, благородный гном, но ты не прав. — Голос дракона был наполнен такой убежденностью, что гном поднял голову, а где-то в глубине его глаз затеплилась искорка надежды, надежды на то, во что сам он не хотел верить, — на прощение. — Ты не прав, — повторил дракон, затем, вздохнув, продолжил: — Прежде всего потому, что можно осудить короля за деяния народа, но не народ — за деяния короля. К тому же король свято хранил тайну, не доверив ее никому из сородичей… и делал он это потому, я уверен теперь, что никто из вашего племени не потерпел бы такой подлости. Прости его — он давно уж мертв, и я забыл обиду. Прости, но не забывай об этом…
Гном выслушал дракона, подошел к самой голове чудовища, а затем медленно опустился на одно колено — невероятное, неожиданное событие. За всю историю между людьми и гномами, за всю историю их отношений, войн и примирений ни разу ни один гном не преклонил колен ни перед кем, кроме своего короля. Даже под страхом смерти. То, что сейчас видел Рон, было просто невозможно, но это было.
— Клянусь… — Голос гнома обрел былую глубину и силу, хотя еще несколько подрагивал, — Клянусь донести до моего рода… нет, до всех родов народа гномов твои слова. Клянусь рассказать правду о деяниях короля, признанного Великим, клянусь, что Песнь будет исправлена, впервые за всю нашу историю. Клянусь тебе своей жизнью… и, да будет Торн тому свидетелем, я сдержу клятву, если смерть не помешает мне.
— Я принимаю твою клятву и благодарен тебе, — медленно ответил дракон, привставая на лапы, насколько позволял потолок пещеры, и также склоняя голову в знак уважения. — И я признателен тебе, почтенный Тьюрин, за понимание.
Неожиданно дракон замер, глаза остекленели, пасть чуть приоткрылась, и стало слышно его дыхание, прерывистое, тяжелое…
Все с беспокойством смотрели на Гранита, а с тем происходило что-то необычное. Казалось, что невидящие глаза дракона сейчас лицезреют нечто иное, далекое от здешних мест и наверняка неприятное. Он зашипел, когти на могучих лапах сжались, оставляя в камне глубокие борозды, — то, что он видел, ему явно не нравилось. Гостям же его оставалось только ждать.
Прошла минута, другая, и вот он ожил. Золотая голова повернулась к Рону, безошибочно определив старшего если не по годам, то по авторитету.
— Расскажите, если это не секрет, кто вы и куда направляетесь?
— Это не секрет…

7.2

— Боюсь, что ноша, которую вы на себя столь опрометчиво взвалили, окажется вам не по плечу, — огорченно вздохнул дракон, поудобнее устраиваясь на каменном полу пещеры.
Люди и гном ждали объяснений, поэтому Гранит продолжил:
— Мы, драконы, можем многое. Видеть сквозь камни — это, пожалуй, лишь малая часть того, чем наделил нас великий Торн. У каждого был свой дар… Я могу слышать мысли некоторых неживых существ. Редко, и не каждого… и, если бы не это умение, я давно бы умер здесь, умер бы просто от скуки. Сейчас же я чувствую, что в мире назревают перемены, и эти перемены навеяны тьмой. Чаша Торна может попасть в недобрые руки… хотя, и попади она в добрые, даже святые по вашим меркам руки, все равно она будет нести миру смерть и разрушение. Нет сейчас мага, равного Торну, сумевшего бы удержать и подчинить себе Силу артефакта. Но те, кто слишком верит в свои слабые силы, уже нащупывают пути к Чаше, и один из них, боюсь, сможет преодолеть стражей, охраняющих ее.
То, что вы видели во сне, леди Айрин, — лишь один из многих кусочков мозаики, которую я вижу как целостную картину. Цепь событий, уже свершившихся, и тех, что еще могут произойти, выступает ясно и четко, хотя будущее и не является предопределенным. Несколько часов назад Серый Паладин убил некроманта, пожалуй, самого сильного из всех, кто когда-либо жил в этом мире. Ему одному, возможно, удалось бы удержать в руках Чашу, пусть и недолгое время. Но умирающий некромант бежал от Паладина, чтобы встретиться со своим учеником. Совсем недавно он совершил ритуал, который вы, люди, называете слиянием разумов. Я видел это, видел глазами той, что еще недавно была девочкой-эльфийкой, которую вы, леди, видели во сне… Да, вы правы, я же говорил, что могу читать только мысли неживых. Она мертва, но не совсем, не совсем… Вы знаете, леди, что такое «страж»? Вижу, знаете… будьте осторожны, она опасна, и вам, вероятно, еще предстоит встретиться с ней.
— Простите, великий… в ваших словах об этом слиянии разумов я почувствовал угрозу… — осторожно прервал монолог дракона Рон, ощутив, как холод назревающей опасности пробежал по телу.
— Когда сливаются разумы учителя и ученика в этом обряде, происходит передача части того, что можно назвать душой. Худшей части — это боль, гнев, ненависть, зависть, жадность, похоть… Сейчас ученик стал средоточием темной силы, не ведающей доброты и милосердия. Те, кто посвятил жизнь некромантии, и так-то не являются образцами добродетели, а теперь… Он стал сильным магом, куда сильнее учителя, но Чашу он удержать не сумеет, ему не хватит душевного равновесия, которым обладал его учитель. А значит, завладей он Чашей — и мир погибнет.
— А он попытается?
— Непременно… Ведь он унаследует память учителя, его амбиции, его стремления, и более того — он уже не сможет отличить полученные желания от своих собственных. Он попытается — ведь сил ему теперь не занимать. И его следует остановить. Я надеюсь, что он не прорвется сквозь заслоны Хранителей, но кто знает, кто знает… Если он сумеет воспользоваться силой в полной мере — Хранители падут.
— Что же можно сделать? Что можем сделать мы, простые смертные? — Рон пожал плечами, заранее предугадывая ответ. — Я же понимаю, великий, вы не просто так рассказали нам все это — иначе было бы милосерднее оставить нас в неведении.
— Ваши судьбы странно переплетены с судьбой этого молодого чернокнижника. Кто знает, что произойдет, если вы попытаетесь распутать клубок. Если кому-то и удастся его остановить, то скорее всего вам… Но я могу и ошибаться — будущее изменчиво. Но вы должны хотя бы попытаться сделать это. Время у вас есть, он не приступит к своему плану еще недели три.
— Простите, великий, — встрял в разговор молчавший до этого Брик, — если мы… пойдем за ним, за этим магом… что ждет нас, смерть?
— Не знаю… — Дракон запнулся и после паузы тихо добавил: — Весьма вероятно. Простите.
— Ну что ж! — нарочито весело воскликнул Брик. — Значит, и в одном случае погибать, и в другом. Так лично я предпочитаю славную смерть.
— Я не собираюсь умирать. — Рон принимал предложение дракона. — Я намерен победить. И, юноша, перестань думать о смерти, она ищет тех, кто зовет ее.
— Я с вами! — Волшебница бросила на Рона взгляд, ясно дающий понять, что она испепелит его на месте, если он попытается возразить. Да он и не пытался, понимая, что в борьбе с магом может по-настоящему помочь только другой маг. К тому же Брик прав, если неконтролируемая или недостаточно контролируемая Сила прорвется в мир, плохо придется всем. Страшные легенды о годах бешеного солнца до сих пор заставляли многих покрываться холодным потом. Сидеть у камина и ждать удара судьбы — это не самое лучшее решение.
Гном лишь стукнул о каменный пол рукоятью секиры, выражая свое одобрение и готовность участвовать в святом деле.
— Что ж, желаю вам удачи… И, прежде чем вы уйдете, я бы хотел подарить кое-что каждому из вас на прощание… О, разумеется, вам надлежит взять золото и оружие, и то и другое пригодится в этом походе и, боюсь, даже скорее, чем вам бы того хотелось. Но я говорю о другом…
Дракон медленно встал на лапы, и путешественники увидели, что его тело прикрывало два предмета, уложенные в выдолбленную… точнее, пробитую когтем в камне нишу.
— Прошу вас, сэр, — обратился дракон к Рону. — Возьмите этот меч…
Рыцарь сделал шаг вперед, испытав на мгновение легкую тревогу, находясь под нависающим над ним телом дракона, и поднял из каменного ложа меч — тяжелый полутораручник из тех, что пешие странники предпочитают носить за спиной. Эфес, лишенный, против обычая, каких-либо украшений, был потрясающе удобен, как будто специально выкован точно под руку Рона. Металл клинка был непохож на обычную сталь, отличаясь от нее и цветом, и рисунком.
— Что это? Это… магический меч?
— Нет, сэр Сейшел, — прозвучал в ответ легкий, доброжелательный смешок. — Магические мечи — это сказки, которые матери рассказывают детям перед сном. Разве что призрачный меч Серого Паладина… но его сложно назвать оружием, это магия в чистом виде. В этом оружии нет магии… но его ковал сам Торн. Я не знаю, где нашли гномы это сокровище, как не знаю и того, поняли ли они сами, что попало к ним в руки. Я же не могу не узнать работу моего создателя… Этот меч надежен. Не сломается, не затупится и не покроется зазубринами. Это просто хорошее оружие, лучше, чем выкованное гномами, но не более того. Если его возьмет умелая рука, он пробьет любые доспехи… а в руках неумехи останется простой железкой. Владейте им, и пусть он поможет вам. Теперь прошу подойти вас, леди Айрин.
Девушка вышла вперед и смело взглянула в глаза дракону.
— Сколько уровней силы заклинаний вы знаете? — спросил Гранит, и волшебница вдруг почувствовала себя на экзамене, перед строгими учителями, которые сейчас будут решать ее судьбу.
— Существуют заклинания семи уровней силы. Я знаю в совершенстве заклинания с первого по третий уровень, многие четвертого и пятого, могу воспользоваться несколькими заклинаниями шестого, одним или двумя — седьмого.
Рон мысленно присвистнул и решил на досуге, буде он появится, непременно разобраться, каким же это образом выпускница школы Сан, зеленый, по сути, аколит или в лучшем случае адепт, может воспользоваться заклинаниями шестого и седьмого уровня. Исключительно интересный разговор с волшебницей ждет его, как только выпадет случай остаться наедине.
— Неплохо, но все равно мало… — По голосу дракона было неясно, разочарован он или удовлетворен. — Возьмите эту книгу. Я, может, и не знаток, но, как мне кажется, здесь вы найдете много интересного, к тому же в книге собрано несколько очень редких заклинаний… Если считать по-вашему, то они примерно десятого уровня. Или чуть больше.
— Но это же… это же невозможно… — прошептала девушка.
— Почему же, возможно. Эти заклинания были разработаны даже не эльфами — намного раньше их. Это заклинания духов стихий… да и то не каждый из духов способен их применить. Кстати, я почувствовал магию крови, что отворила вам дверь ко мне… По моей оценке, это заклинание шестого уровня.
— Но как… как эта книга попала сюда?
— Это мне неизвестно. Она написана эльфийскими рунами, но перо держала не рука эльфа, как мне кажется. Да и так уж ли это важно?
Айрин, дрожащими руками прижимая к груди драгоценнейший дар, еле сдерживалась, чтобы прямо тут не уткнуться в древние письмена. Она лишь прошептала слова благодарности, но дракон уже подзывал к себе Брика:
— Ты, юноша, изучал науку исцеления…
— Да, великий.
— Тогда ты поймешь, что я хочу подарить тебе… Вон в том сундуке лежит небольшой флакон… подай мне его.
Выточенный искусным камнерезом из цельного куска горного хрусталя, флакон был драгоценностью сам по себе благодаря прекрасному исполнению. Юноша протянул сосуд дракону, ожидая, что тот подставит одну из когтистых лап.
Челюсти дракона с хрустом сомкнулись, и острые клыки пропороли длинный, раздвоенный язык великого. Брызнула кровь странного золотисто-красного цвета, которая, казалось, не просто сверкала в лучах факела — нет, она, совершенно очевидно, светилась сама по себе, мягким нежным светом.
Что надо делать, Брик понял сразу и без промедления подставил горлышко флакона под струйку крови, стекавшей из раны. Когда флакон наполнился, язык исчез в чудовищной пасти.
— Помнят ли в этом мире, что несет в себе отданная добровольно кровь дракона? — спросил юношу Гранит, на речи которого, разумеется, кровопускание из языка нисколько не сказалось.
— Боюсь, что нет, великий…
— Хорошо, я объясню. Эта жидкость способна вернуть жизнь в мертвое тело… или изгнать ее из живого. И применить ее к телу можно лишь раз. Поэтому, стремясь оживить павшего друга, будь уверен в его смерти — иначе ты убьешь его окончательно. Но тот, кто восстанет из мира мертвых, повинуясь зову моей крови, уже не будет человеком. Он будет… другим. В вашем языке нет слов, чтобы описать разницу… Бери мой дар и используй, если у тебя не останется другого выхода. И помни, только человек может быть спасен с помощью крови дракона… Ни эльф, ни гном, ни орк — и, пожалуй, даже сам Торн не знает, отчего именно на вас, людей, кровь дракона оказывает такое действие.
— Я слышала об этом… — прошептала Айрин. — Добровольно отданная кровь дракона. Сила, долголетие, здоровье… но чтобы принять это снадобье, нужно сначала умереть… Я слышала о том, что такой флакон есть в семье герцога Блэйрского и передается из поколения в поколение уже тысячу лет. Было по крайней мере три достоверных случая, когда отец в этом роду просил сына убить его и после смерти вернуть к жизни чудесным эликсиром…
— Ну и как, помогло снадобье? — несколько ехидно поинтересовался Рон, почти уверенный в ответе.
— Сложно сказать, — пожала плечами девушка, и на ее губах появилась легкая улыбка. — Как правило, сыночек с удовольствием выполнял первую часть просьбы папочки, совершенно забывая про вторую. Каждый хотел приберечь эликсир для себя…
— Будете в тех местах, — снисходительно заметил Гранит, — посоветуйте герцогу использовать содержимое флакона для чего-нибудь более прозаического. Цветы, например, удобрить можно. Мы бессмертны, но кровь… Ох, сильна у людей потребность верить в сказки. Год, ну два… допустим, даже десять лет — а потом этот эликсир уже ни на что доброе не годится. Это ж не вино, что со временем лишь крепнет… да и то, знаете ли, если передержать, стареет и превращается в совершеннейшую гадость. Так что, уважаемый Брик, рекомендую не рассчитывать на передачу флакона наследникам, толку будет немного. А теперь я прошу подойти ко мне почтенного Тьюрина.
Все взгляды устремились в сторону гнома. Настала его очередь получать прощальный дар дракона, и почему-то никто не сомневался, что это будет за дар. Только сам гном, похоже, не предполагал, что сейчас произойдет.
— Почтенный Тьюрин… Прошу тебя огласить тысяча сто тридцать пятый стих Песни… В силу того что я был вынужден долго общаться с вашим народом, я узнал достаточно много. Стих этот не относится к категории тайных, поэтому прошу тебя…
Гном подобрался, став сразу как-то выше. Его лицо приобрело одухотворенное выражение — такие лица бывают у тех, кто молится всей душой. Впрочем, Песнь для гнома была больше чем молитвой. В ней объединилась религия и история, гордость за предков и наука потомкам.
Громко и четко, как будто читая текст с листа пергамента, гном произнес несколько коротких фраз на странном наречии — только Айрин, хотя и с трудом, уловила смысл сказанного, остальные же не поняли ни слова.
— Ты хитришь, почтенный Тьюрин… Я понимаю твое стремление не раскрывать тайну Песни людям и все же позволю себе перевести эти строки. — Дракон несколько замялся, затем чуть виновато продолжил: — Я, конечно, не имею дара стихосложения, да это и неуместно, переводить Песнь гномов на язык людей… но смысл примерно такой:
Тот, кто примет последний вздох
Короля, уходящего в твердь земную,
Право получит венец возложить
На того, кто достоин чести.
— Скажи, уважаемый Тьюрин, верен ли мой перевод? — спросил дракон у гнома, и тот нехотя кивнул. — В таком случае я, как принявший последний вздох короля Дарта Третьего, возлагаю корону третьего колена гномов на твою голову, Тьюрин, сын Струви, поскольку считаю ее достойной венца. В следующих строфах Песни говорится, что новый король должен свершить великое дело, чтобы получить право принять венец. Что ж, дело, что предстоит свершить тебе, гораздо более важно и сложно, чем деяния твоих предков.
— Я… принимаю… этот дар…
Гном говорил так медленно, что казалось, слова прорываются через невидимую преграду. Рон понял, что сейчас Тьюрин поставлен в безвыходное положение. Гранит исполнил часть ритуала, который был для гнома священен, и теперь Тьюрин вынужден закончить обряд, даже если он и не согласен с происходящим.
— Я свершу… то, что должно… и докажу… свое право… на венец королей.

7.3

Дракон задумчиво наблюдал, как гаснет, скрываясь за изгибами тоннеля, свет факела. Они ушли… но Гранит еще встретится с ними.
Редко, очень редко драконы времени получали власть над тем, что и породило их название. Иногда приходило знание будущего — всегда спонтанно, и зачастую не то знание, которое было нужно — Гранит иногда представлял себе огромный сундук, где хранятся свитки с описанием того, что еще не свершилось. Вот открывается тяжелая крышка, и лапа, увенчанная когтями, подхватывает один из них, не глядя и не выбирая. Что окажется в нем — никому не ведомо, но вряд ли в запретном для смертных тексте будут добрые вести. Так было всегда, так будет и впредь.
Дракон слышал, что и среди смертных попадались провидцы, умеющие узреть тайну грядущего. Но людям никогда не удавалось понять главный, сокровенный смысл предвидения, так хорошо известный драконам: никто не должен знать о том, что открылось «видящему». Ибо, как только знание становилось достоянием многих, само время утрачивало нерушимость, становясь изменчивым, непредсказуемым и тем самым опасным. Скажи герою, что в решающей битве он одержит победу, и воин расслабится, на долю мгновения опоздав выхватить меч в критический момент. Скажи человеку, не слишком твердому духом, где и как он погибнет, и человек, возможно, постарается уклониться от встречи со смертью. И ход событий пойдет по новому пути. Но закон суров — все изменения течения времени к худшему.
Гранит знал грядущее, не все, малую часть… Что послужило толчком к рождению «знания» — может, какие-то события внешнего мира, а может, и приход этой четверки, — дракон не ведал. Но недавнее видение, заставшее его, как всегда, врасплох, было мрачным.
Он лукавил, говоря о своей способности видеть мир глазами неживых существ. Картина, представшая перед его мысленным взором, была ясной и четкой, это не взгляд сквозь чьи-то зрачки. Но в тот момент он не придумал ничего лучше этой маленькой лжи, чтобы направить путников к цели… даже не направить, нет — просто подтолкнуть в нужном направлении, совсем чуть-чуть. Смертные должны все сделать сами. А его время придет позже, тогда, когда им действительно понадобится помощь, либо в случае, если они потерпят поражение. Тогда и только тогда он вмешается.
Он знал, что погибнет. Знал, как это произойдет, неизвестно было, лишь когда настанет час его последней битвы, но ждать оставалось недолго. Знал, что отныне судьба его тесно переплетена с судьбами троих людей и одного гнома. Он не мог и не хотел рассказывать им об этом — узнай они, что послужат поводом к гибели последнего дракона времени, возможно, поступят в решающий миг иначе, не так, как начертано в Книге Судеб. И тогда… даже Торн не ведает, что может произойти. Важно одно: что бы ни произошло, оно будет во сто крат хуже, чем его, Гранита, смерть. Он пожил достаточно, и прошедшие тысячелетия порядком утомили его. Он не боялся смерти, которая приходит к дракону лишь в бою — не от старости или болезни, а в схватке ради чего-то достойного… А что может быть достойней, чем защищать этот мир от страшной, смертельной угрозы. Вьюга и Буря покончили с собой — это их право, но его долг будет выполнен до конца.
Века, проведенные в пещере, показались вдруг дракону наполненными глубоким смыслом. Ничто не происходит напрасно, и ловушка, подстроенная подлым предателем, была, видимо, предусмотрена самой Книгой Судеб. Каменные стены, лишившие его свободы, радости полета, сделавшие его жизнь временами невыносимой, — они хранили его все эти годы, хранили для той миссии, которую не он себе избрал и которую не собирался теперь изменять.
Дракон повернул голову, бросая взгляд на каверну в скале — ход, которым он проник сюда. Он не раз за прошедшие века пытался расчистить завал, но каменная глыба успешно противостояла его клыкам и когтям, и он уже утратил надежду на то, что когда-либо удастся пробиться сквозь скалу. Что ж, придется все же справиться с ней.
Гранит мысленно усмехнулся — вот и на нем, драконе времени, начинают сказываться последствия пророческого видения. Прошло уже немало лет с тех пор, как он оставил попытки разбить этот монолит, но теперь стало ясно, что это возможно. Более того, необходимо, а значит, и будет исполнено. Брось он эту затею — и останется жив, жив еще на многие и многие тысячелетия… Но стоит ли того жизнь — каждый день, каждый час из этих вяло текущих тысячелетий он будет помнить о том, что струсил… и о том, что произойдет при изменении Книги Судеб. Хотя полно! Если Сила древнего артефакта вырвется на волю, не уцелеет и сам мир… Так стоит ли покорно ждать развязки? Этот мальчик, безусловно, прав: лучше уж смерть в бою.
Он подполз к стене, сминая сундуки и слыша, как лопаются нити ожерелий и рассыпаются по каменному полу пещеры драгоценные камни.
И вновь, как и много лет назад, когти впились в неподатливый камень. В разные стороны брызнули мелкие осколки — слишком, слишком мелкие. Но дракон знал, что в этот раз он победит…

7.4

Тьюрин шагал уверенно — великий дракон хорошо объяснил путь, его способность видеть сквозь скалы позволила им теперь не петлять, тратя время и отнюдь не бесконечные силы. Выход, разумеется, был не так уж и близко — но память гнома хранила каждый поворот долгого пути. Тяжелый мешок за спиной бородача мешал ходьбе — он не надел корону, предпочтя глухой шлем с тяжелым забралом, надежный, как любое изделие подземного народа. Не стал, в отличие от людей, менять кольчугу или, того хуже, брать ограничивающие свободу доспехи, остался верен и своей секире. Но изрядная толика золота, а также немало крупных драгоценных камней редкой чистоты сделали мешок Тьюрина тяжелым даже для него, что уж говорить о человеке — разве что сэр Сейшел с его богатырским телосложением способен был бы нести такой груз.
Люди же не отказали себе в удовольствии облачиться в гномью сталь. Брик, к примеру, изнемогал под тяжестью кирасы и массивного шлема — спасибо, Рон уговорил его отказаться от полного доспеха, в нем юноша прошел бы всего лигу или две, после чего рухнул бы в полном изнеможении. Айрин подобрала себе прекрасную посеребренную кольчугу, сделанную гномами, но явно не для сородичей — такая вещь подошла бы, скорее, эльфу. Тьюрин оценил не только красоту изделия, но и то, как были пригнаны мельчайшие кольца — эта вещь, пожалуй, удержит и арбалетную стрелу, против которой бессильны любые поделки «мастеров» — людей, в том числе и тяжелые кованые панцири. Из оружия она взяла лишь кинжал — любой меч или топор был для девушки слишком тяжел, да и к тому же она привыкла к своей легкой шпаге. И конечно, как всякая женщина, не устояла перед сверканием изящных драгоценностей.
Даже Рон умудрился найти кольчугу, подошедшую ему по росту. Меч, закрепленный на спине, порядком мешал ему, когда потолок тоннеля слишком уж опускался, и тогда воину приходилось нести оружие в руках. Он не глядя сыпанул в рюкзак несколько горстей камешков из первого попавшегося сундука — в пути им, безусловно, понадобятся средства. И все же чувствовал себя неловко: все время возникало ощущение, будто бы он, благородный рыцарь, запустил руку в чужой карман. Что ни говори, а сокровищница была и оставалась собственностью гномов, а Рон давно уже жил лишь тем, что удавалось заработать с помощью меча. Если бы разрешение прикоснуться к сокровищам исходило только от дракона, он, пожалуй, воздержался бы, но Тьюрин, теперь формально владеющий этим богатством как новоиспеченный король, потребовал, чтобы каждый имел при себе достаточно ценностей — кто знает, не разделит ли судьба путников в самом ближайшем будущем? И Рон подчинился.
Времени прошло совсем немного, но все снова почувствовали голод. Дракон был прав: еда, созданная с помощью магии, не прибавляла истинных сил. Перекусили на ходу — и голод исчез, хотя каждый знал: скоро он вернется. И с каждым разом будет все сильнее и сильнее.
Наконец тоннель уперся в кажущуюся монолитной скалу — но теперь Тьюрин был спокоен — никакой магии, обычная скрытая дверь гномов, открываемая в строгом соответствии с Песней. Он попросил спутников отвернуться — как бы там ни было, но закон остается законом, и людям не стоит видеть того, за что в давние, да и, пожалуй, в нынешние времена ревностные хранители традиций убили бы их на месте.
Несколько минут — и скала медленно отошла в сторону. В открывшееся отверстие светили звезды.
— Скажи, Тьюрин, как вы не замечаете того, что там, в пещерах, вы дышите таким ужасным воздухом?
— Не вижу в нем ничего ужасного, леди.
— Неужели? Стоило этой двери открыться, и я почувствовала, как же прекрасен свежий воздух. Свежий, прохладный, а не спертый, как у вас там, в подземелье…
— Это наш мир, леди. Мы любим его… А как вы переносите все это? — Гном обвел рукой вокруг и уточнил: — Ветер, дождь, снег… гадость. У нас сухо и чисто, тепло, что может быть лучше?
— И все же…
— А чего стоят твари, что бродят тут почитай на каждом шагу?

Предыдущая страница 9 Следующая страница


Чаша Торна 10

— Подумаешь, твари… А разве не прекрасны закаты… заснеженные леса… распускающиеся цветы… колосящаяся рожь…
— Рожь? Эт верно… Это прекрасно… особенно в виде кваса, да и в виде хлеба тоже. — Гном облизнулся, вспомнив о том, что последний раз они по-настоящему ели, почитай, сутки тому назад. Утром как-то недосуг было, а потом только эти драконьи… уж не знаешь, как и назвать их, чтоб не ругаться. Толку от харчей этих никакого — вроде полное брюхо набьешь, а через час опять сосет так, что мочи нет.
Гному в этом отношении было тяжелее всего — этот народ всегда был не прочь поесть, и того, что впихивал в себя за один присест низенький крепыш, обычному человеку хватило бы дня на три. Так что сейчас он страдал и даже предложил было идти ночью, но люди, порядком выбившиеся из сил, воспротивились и потребовали привала и ночлега.
Тьюрину оставалось лишь смириться и почти непрерывно жевать остатки драконьих «иллюзий», мало способствовавших насыщению, но дававших какую-никакую работу челюстям.
Наконец признав свое поражение в борьбе с чувством голода, гном сообщил, что намерен поспать: дескать, кто спит, тот обедает. Рон с готовностью вызвался стоять на страже, пообещав разбудить Брика. Тот, разумеется, этого обещания не слышал — давно уж спал без задних ног. Получив, таким образом, «добро», гном тут же захрапел.
Рон подбросил в костер очередную ветку, взметнувшую сноп искр. За спиной раздались легкие шаги.
— Не спится? — спросил он, не оборачиваясь.
— Не спится… — Айрин села рядом и уставилась на огонь. — Мысли всякие в голову лезут. Что нас ждет впереди?
— Кто знает…
— Он знает, — вздохнула девушка. — Я чувствовала, я с самого начала чувствовала, что он все знает.
— «Он» — это дракон?
— Угу. Знает… и ничего толком не говорит.
— Может, так и надо?
— Наверное. Только от этого не легче.
Рон некоторое время помолчал, собираясь с мыслями. Все равно Айрин не спит, и разговор этот раньше или позже должен состояться. В этой девушке слишком много непонятного, а все непонятное беспокоило его. Тем более сейчас, когда он волею судьбы оказался во главе маленького отряда.
— Я прошу прощения, сания… но мне кажется, что вам стоило бы рассказать мне, кто вы на самом деле.
— Простите?
— Бросьте, Айрин, все вы прекрасно понимаете. Слишком много неувязок в том, что вы рассказали мне. Я знаю Архимага Сандора достаточно давно, чтобы сказка о вас как о новоиспеченной выпускнице школы вызвала у меня доверие. Среди моих знакомых была парочка этих… выпускников. Они даже фаербол толком направить не умели.
— Может, они были просто плохими магами?
— Айрин, школа учит заклинаниям по третий уровень включительно, мне это известно, как и вам. Шестой уровень — это уже магистр. А Пламенных магистров всего с десяток, я знаю всех, кого лично, кого понаслышке — и вы в их число не входите.
— Но…
— Я не закончил. И, кроме того, вы показали нам, случайно или намеренно, слишком много такого, что не укладывается в вашу… э-э… «легенду». Чего стоит один вызов духа земли — только не надо рассказывать сказку о «случайно найденном и прочитанном» свитке. Случайности потому так и называются, что происходят случайно, а не по заказу. А ведь это заклинание уровня… какого?
— Шестого, — вздохнула она.
— Ну вот. И я не хочу опять услышать рассказ о выпускнице школы, владеющей магией на уровне магистра. Так не бывает. Теперь я слушаю… Придумайте, пожалуйста, что-нибудь такое, во что я поверю, ладно?
Молчание постепенно становилось гнетущим, Айрин неподвижно глядела на огонь, Рон не мешал ей собираться с мыслями и не торопил. Он чувствовал, что она скажет правду, может быть, не всю, только часть, но именно правду. Неизвестно, что их ожидает, и тут дело даже не в том, что он должен быть уверен в своих спутниках. Просто полководец, даже если его армия столь мала, обязан хорошо представлять себе способности каждого воина. И умно применять их в нужное время и в нужном месте.
Наконец девушка заговорила…

7.5

— Айрин, госпожа Айрин! Наконец-то я вас нашел! — В открытую створку двери просунулась рыжая голова, принадлежащая отроку лет восьми от роду. Не иначе как еще в кандидатах ходит — с ними, с кандидатами, особо никто не церемонился, используя и как прислугу, и как посыльных — да мало ли у магистров бывает забот, на которые нет ни времени, ни желания. Вот и гоняют мальцов кто за чем — кого на кухню за бутылкой вина, кого в библиотеку за книгой или свитком, а кого и сюда, в подвал, на поиски привилегированной ученицы, с которой сам Архимаг лично проводит занятия. А в подвал малышу, наверное, идти было страшновато — и темно тут, и заблудиться в переходах недолго. Покричишь — найдут и выведут, но ведь стыда не оберешься.
Айрин, правда, ни разу не заблудилась здесь настолько, чтобы звать на помощь, хотя подвалы были куда больше, чем сама школа. Размеры здания, где число учеников в общем-то было всегда более или менее одинаковым, оставались прежними, а вот места для хранения архивов, найденных свитков и артефактов, дневников и мемуаров проживших свой век магистров, да и прочего добра, требовалось с каждым годом все больше и больше. Тем более что ни у кого — ни у вредины Доры, ни у старика эконома, ни тем более у преподавателей — не находилось времени, чтобы хоть как-то систематизировать горы бумажных, пергаментных и даже берестяных свитков, покрытых пылью томов, содержащих иногда мудрость, а чаще глупость и самовлюбленность давно ушедших волшебников. Бывало, конечно, кто-то и брался за это неблагодарное дело, да только надолго никого не хватало — есть же и более приятные занятия, чем при свете масляных ламп копаться в старинных фолиантах. Немало было здесь и других вещей, от вида которых захватывало дух у любознательной девушки. Разными путями сюда попадала посуда — от кое-как обожженных на огне поделок гончаров-самоучек до роскошных сервизов, достойных герцогского стола; статуи и фрагменты барельефов, лишь изредка вылепленные с людей, куда чаще — с разных тварей, причем некоторых из них она даже не могла опознать. Во многих комнатах подземелья стояли припорошенные пылью старинные доспехи, покрытые бороздами — следами былых побед и поражений их владельцев. Айрин не испытывала особой тяги к оружию, хотя ее и обучили владеть шпагой на должном уровне — Пламенному магу (а для всех она по-прежнему оставалась ученицей пламенного факультета, хотя теперь это, пожалуй, было уже простой формальностью) надлежит уметь постоять за себя не только с помощью заклинаний. Пламенные всегда были боевым орденом, и меч в руке был для мага столь же привычен, как и перо. Поэтому она и присмотрела себе шпагу — оружие, может, и не слишком хорошее, но достаточно древнее, чтобы внушать уважение хотя бы своим возрастом. Разумеется, Архимага она поставила в известность о своем намерении изъять в личное пользование один из хранимых в подземелье предметов, да и кто бы возражал — мало ли старого железа скопилось здесь.
Диковинки, привезенные в дар школе благодарными учениками, но не представляющие никакой ценности, тоже отправлялись сюда, в подвал, на веки вечные или до той поры, пока не понадобятся какому-нибудь любителю древностей. Но что-то пока такового не находилось.
Те книги, что использовались в процессе обучения, хранились, понятно, отдельно, и уход за ними был поставлен на должном уровне. Время от времени Айрин удавалось обнаружить интересный текст или свиток, содержащий описание какого-нибудь необычного заклинания, как правило, мелкого или не слишком полезного. Вроде найденного ею недавно заговора, вызывающего, если верить с трудом разобранному тексту, большой, пылающий холодным пламенем шар, способный осветить все вокруг. Вот только работало это «чудо» лишь в полдень да под лучами солнца — а кому нужно в полдень дополнительное освещение… И все же в таких случаях находка представлялась на суд кого-нибудь из магистров, который и решал, вернется ли свиток на прежнее место, чтобы пылиться еще лет эдак с сотню, или займет почетное место в ряду тех, что были включены в учебную программу.
После того памятного дня, когда ее, перепуганную, зареванную девчонку экзаменовали в покоях самого Архимага, прошло уже немало лет. Изменилось многое: девчонку теперь было сложно запугать, да и покои Сандора давно перестали казаться ей чем-то невероятным. Годы были посвящены не только корпению над книгами и практическим упражнениям — несколько месяцев она провела при дворе герцога под присмотром Сандры, герцогини Фабр, — и теперь мало кто посмел бы сказать, что в осанке Айрин отсутствуют признаки истинной леди. Но там, при дворе, ей было скучно. Послушно осваивая секреты макияжа, подбора нарядов и искусство бальных танцев, Айрин все больше и больше понимала глубину той пропасти, которая лежит между ней, ученицей школы Сан, и расфуфыренными дурочками, готовыми целый день болтать о нарядах, мужчинах и перемывать косточки отсутствующим подругам.
Сандор, посылая девушку к герцогине, в глубине души надеялся, что Айрин встретит при дворе человека, с которым захочет связать свою жизнь. Архимаг не был готов сознаться даже самому себе в том, что не очень хочет на самом деле, чтобы его дочь становилась полноценной боевой волшебницей. Врожденная порядочность и верность долгу не позволяли ему как-то ограничивать ее, напротив, он старался дать девушке как можно больше знаний… но при этом мечтал о внуках, а не еще об одном магистре. Магистров, в конце концов, не так уж и мало, а дочь у него, как ни крути, одна.
И поэтому единственное, в чем он позволил себе отойти от правил, было то, что Айрин все еще оставалась формально ученицей, хотя могла бы, пожалуй, сдать экзамен даже на магистра. А магистры редко создают семьи — им обычно не хватает на это времени.
Увы, его надеждам не суждено было сбыться — среди напыщенных придворных не нашлось того, кто заставил бы сердце Айрин учащенно забиться. Возможно, это было закономерно — в мирное время к дворцам стекаются жаждущие теплого местечка, и лишь в грозовые годы в этих залах раздаются шаги настоящих воинов. А девушка, впитавшая в себя сотни книг, посвященных подвигам и свершениям, искала того, кто был бы достоин героев минувших лет.
Поэтому она снова вернулась в школу и, получив право свободного доступа к «сокровищам» столетий, целыми днями пропадала в старых подвалах в надежде найти что-нибудь достойное внимания.
— Госпожа Айрин, вас хочет видеть Архимаг. Говорят, срочно! — Мальчишка пыжился от гордости — еще бы, ему, еще совсем сопляку, дает указание сам Сандор. Айрин лишь усмехнулась, но послушно отложила в сторону толстый том, который она прилежно изучала уже несколько дней подряд, и, взяв лампу, двинулась к выходу.
Сандор был погружен в раздумья и, когда девушка вошла, лишь кивком указал ей на кресло. Айрин села и спокойно принялась ждать, когда магистр соизволит сообщить ей причину вызова.
Уже с год она знала тайну, которую Сандор пытался хранить от нее — герцогиня проболталась. Хотя леди Рэй и была магистром, но ученое звание ничуть не лишило ее женских слабостей, в том числе и полного неумения хранить чужие тайны. Она лишь настойчиво просила Айрин молчать, и девушка заверила подругу и наставницу, что будет нема как рыба. Собственно, это было не так уж сложно — в школе она почти ни с кем не сдружилась, а беседовать на личные темы с преподавателями было не принято.
— Что ж, Айрин… — наконец заговорил Архимаг, и девушка поняла по его тону и взгляду, что разговор для нее будет не слишком приятным. — Что ж… я считаю, что твое обучение в школе завершено…
— Но, ваша честь…
— Завершено. — Старый маг сказал это таким тоном, как будто поставил точку. — Конечно, есть еще немало того, что можно узнать… хм-м… копаясь в пыльных архивах, но… В мои планы относительно тебя это не входит.
Он снова замолчал, и Айрин попыталась подать голос:
— А не позволительно ли мне будет узнать, что входит в планы господина ректора относительно меня?
— Позволительно, позволительно… Ко мне обратился граф Бэр Урман, старший сын недавно почившего Сохо Урмана… с просьбой о… ну, скажем так, о том, чтобы я подобрал ему достойную… хм-м… супругу.
— Я…
— Не перебивай старика. Это хорошая партия для девушки, к тому же граф весьма состоятелен, недурен собой и… редкость, знаешь ли, весьма и весьма неглуп. Поэтому я, все взвесив разумеется, принял решение… э-э… рекомендовать молодому графу твою кандидатуру.
Сандору было нелегко все это говорить, но он, как отец, не мог упустить такой возможности. Предыстория этого события была гораздо сложнее, чем казалось Архимагу, он тоже не знал всего, во всяком случае даже не догадывался, что стал объектом интриги, затеянной герцогиней Сандрой Рэй вместе с упомянутым графом Урманом. В свое время Урман обратил внимание на красивую, хотя всегда несколько грустную девушку, время от времени появлявшуюся на балах при дворе герцога. Граф обратился к леди Рэй и в ответ услышал столь много лестного о юной воспитаннице Архимага, что счел эту красотку вполне достойной графской короны. Как леди Сандра удержалась, чтобы не разболтать графу о родственных связях Айрин и Архимага, ведомо одному лишь Торну, но уверенность Урмана в том, что девушка сирота, оставалась фактом. А значит, не было повода и просить у Архимага руки Айрин.
Сандра Рэй нашла изящный и почти беспроигрышный ход, следствием которого стало высказанное графом желание обрести жену среди выпускниц школы Сан. Разумеется, в этой ситуации было невозможно заранее назвать имя избранницы, но Сандра была уверена, что старый магистр не упустит возможности, тем более что ей хорошо были известны матримониальные планы Учителя. И, конечно, оказалась права.
Архимаг принял все за чистую монету — будучи одним из лучших мастеров в области магии, он мало разбирался в хитросплетениях интриг и попался на удочку легко и сразу. Впрочем, и леди Рэй, и сам Архимаг прекрасно понимали, что партия для Айрин действительно хороша.
— В общем, завтра приезжает граф… и я прошу тебя, девочка, вести себя достойно.
Лицо Айрин пылало от возмущения, злости и обиды. Как это так, ее пытаются выдать замуж чуть ли не насильно, за человека, которого она никогда в жизни не видела… И плевать на то, что он богат, красив и умен, если она когда-нибудь и выйдет замуж, то только за того, кого выберет сама.
— Вы считаете… — Голос ее дрожал, и на глаза сами собой навернулись слезы. — Вы считаете, что если вы… мой отец… то можете распоряжаться мной, как… вещью?
— Ты… знаешь? Кто сказал тебе?
— Ага, значит, это правда! Это не важно, кто мне сказал, слухом земля полнится…
— Хорошо. Так вот, как твой отец, я имею право решать твою судьбу.
— Да не имеете вы такого права, не имеете! — Она кричала, не осознавая того факта, что уже лет пятьдесят никто не рисковал повышать голос на Архимага. — Вы никогда не были мне отцом, никогда! Только учителем, но это же совсем не то! Я взрослая, я сама могу решать за себя, и никогда, слышите, никогда я не выйду замуж вот так… насильно!
— Дочь моя, но ведь этот молодой человек вполне…
— Да наплевать мне на то, каков этот молодой человек! — Она добавила еще пару фраз, живо характеризующих и молодого человека, и самого магистра, и сложившуюся ситуацию. Выражения эти куда более соответствовали придорожной таверне, чем кабинету Архимага школы Сан, но Айрин уже не контролировала себя. — Если я соберусь выходить замуж, то я найду того, кого полюблю!
Магистр нахмурился, хотя и постарался сдержать раздражение. Да уж, не так он планировал тот момент, когда должен будет открыть дочери тайну ее рождения, не так… Что ж, разговор придется отложить, пока девочка не успокоится, а то можно до такого договориться…
— Айрин, думаю, бессмысленно продолжать эту… хм-м… беседу сейчас. Думаю, тебе надо остыть, приходи завтра утром, и мы еще раз, спокойно, обсудим все вопросы. Я считаю, что к моим словам, словам много пожившего человека, ты могла бы…
Его речь была прервана хлопком двери. Айрин ушла. Сандор мрачно уставился на свой заваленный бумагами стол. Возможно, он был неправ, столько лет скрывая от девочки свою тайну, возможно, надо было давно примерить на себя роль отца, и тогда сегодняшний разговор протекал бы иначе. В конце концов, слишком много и сразу свалилось на ее юную головку, девушку можно понять… Да и он, привыкший к общению с умудренными опытом и годами собеседниками, вовсе не знал, как надо разговаривать с юной девицей, да еще и с собственной дочерью. В первый раз Архимага посетила мысль о том, что он упустил в жизни что-то очень важное…
Утром он ожидал прихода Айрин, но она не явилась. Он послал за ней — ее не нашли. Девушка исчезла… И только потом, когда на конюшне недосчитались лошади, старику многое стало понятно.

7.6

— Вот так все и произошло, Рон, — вздохнула Айрин, заканчивая рассказ. — Я просто-напросто сбежала из школы. Взяла шпагу, увела лошадь… Потом долго не могла найти никакого дела. Деньги кончились быстро, хотя я и пыталась экономить, как могла. Боевые маги никому не нужны.
— Ясно… Я много лет знаю Сандора, но никогда даже и представить себе не мог, что у него может быть дочь… да еще такая очаровательная.
— Спасибо…
— И вы даже не пытались послать весточку вашему… отцу?
— Ну почему же, не такая уж я бессердечная… посылала не раз. Только всегда так, чтобы нельзя было определить, откуда послана весточка.
— Думаете, он искал вас?
— Наверное… Кто знает, но я бы на его месте искала.
— Хорошо, Айрин, а что потом? Ладно, вы доказали отцу свое право на самостоятельность. Прекрасно, урок принят. А дальше? Ведь не можете же вы вечно скитаться, вечно прятаться от него… хотя бы просто потому, что вам, как магу, требуется время от времени возвращаться к обучению, а лучше всего делать это в стенах школы, где можно поделиться достижениями и послушать то, что скажут другие. Или ты намерена поставить крест на своем дальнейшем совершенствовании и посвятить жизнь вот этому? — Он обвел рукой вокруг. — Знаешь, девочка, вся жизнь, посвященная странствиям, впоследствии может показаться очень убогой. — Рон и не заметил, как перешел на «ты».
— А ты? Я же много слышала о тебе… Как же, сэр Рон Сейшел, благородный Черный Барс… Один из самых известных в герцогстве наемников, имеющий к тому же кучу принципов и собственноручно установленных для себя самого правил… Бла-арод-ный воин, мать его… А чем твоя жизнь отличается от моей? Ты же тоже бродяга, ни кола ни двора, ни жены, ни детей… Если ты такой умный, что ж сам не осел где-нибудь, не обзавелся семьей? Или бабы не нашел подходящей?
Айрин просто бесилась, а Рона происходящее откровенно забавляло. Тот факт, что девушка столь бурно реагировала на невинную в общем-то тему разговора, свидетельствовал только об одном — эта тема ее всерьез беспокоила, брала за душу, и сама она не раз задавала себе те же вопросы, не находя на них должного ответа.
— Остынь, девочка… Почему же не нашел? Нашел… Только вот чтобы осесть и заняться, к примеру, ведением хозяйства, деньги нужны, и немалые. А я, видишь ли, беден как церковная мышь… — Он поймал взгляд Айрин, брошенный на мешок Рона, в нем сейчас лежали драгоценные камни, стоимость которых было даже сложно оценить. — Ну, был беден… И моя избранница тоже, видимо, придерживалась похожих взглядов. Теперь она замужем за лавочником в Гайсере, у них трое ребятишек и неплохой достаток в доме.
— Ты жалеешь об этом?
Конечно, с педагогической точки зрения, он должен был бы сказать, что жалеет. Что дом, семья — это именно то, что нужно человеку. Он и сам понимал, что девушка не должна посвящать свою жизнь странствиям, даже если странствия эти — во имя благой цели.
— Не знаю… Я порядком устал от работы наемника. Да и богатства мне это не принесло. Наш род давно обнищал, и я, как последний из рода Сейшелов, получил в наследство лишь герб, коня да старый меч… Меч сломался в первом же бою, конь сдох двумя годами позже, поэтому остался только герб. Правда, сейчас я мог бы назвать себя богатым человеком и, — тут он усмехнулся, несколько зло и жестко, — и богатым женихом. Да только прежде, чем я смогу наконец покончить со своей походной жизнью, надо завершить нашу миссию. И я не вполне уверен, что доживу до ее конца.
Рон хотел было сказать еще что-то, но обнаружил, что девушка уже не слышит его. Она спала, прислонившись к его плечу, и ей снился чудесный сон: могучий рыцарь на белом коне приезжает просить ее руки, припадает на одно колено, закованная в стальную перчатку рука медленно снимает с головы шлем, открывая ее взгляду странно знакомую, черную с серебром, шевелюру…

Глава 8 НЕКРОМАНТ. СТРАЖ

Я слушаю звон мечей, время от времени поглядывая на поединок Лэш и мастера Улло. Мой страж работает двумя клинками, как и ее противник, — за два последних дня звуки сталкивающегося металла стали привычными.
На Лэш надета кольчуга, ее тонкие руки охвачены стальными наручнями, а стройные ноги защищают изящные, выкованные для женщины поножи. Мастер Улло сам выбирал для нее доспехи, хотя и покривился вначале: мол, не женское это дело носить броню. Сам он предпочитал драться, будучи обнаженным до пояса, и сейчас пот блестел на его рельефных мускулах, сделавших бы честь любому мужчине… любому, кого интересуют эти внешние эффекты.
Лэш необходима тренировка — все достоинства стража не стоят ничего, если он не умеет держать в руках оружие. Конечно, и Учитель, мир его праху, и я могли бы показать ей пару приемов, и показали, конечно, но меч и магия — не слишком совместимые понятия, поэтому потребовался мастер меча, который смог бы превратить эльфийку в настоящего стража, смертельно опасного для любого, дерзнувшего замыслить недоброе в отношении ее хозяина. И мне пришлось ехать в ближайший город и искать там опытного бойца. Не хочу вспоминать, чего мне стоило заставить Лэш остаться в доме — это был один из приказов, который страж упорно не хотела исполнять. В конечном счете, разумеется, я настоял на своем, благо подчиняться она мне все-таки обязана.
Училась она быстро — даже я, не будучи любителем фехтования, уже видел, что мастеру приходится нелегко. Стражи учатся быстро, они не умеют забывать, к тому же ее тело сейчас просто создано для боя и любые пригодные для этого навыки приобретаются ею мгновенно.
На доспехах и шлеме настоял, конечно, я. Разумеется, без тяжелого железа страж может действовать быстрее, но это уже вторично. В первую очередь я хотел, чтобы она выходила из любой схватки целой — не слишком приятная работа штопать повреждения на неживом теле, ее раны не зарастают так, как у обычных людей, — тут потребна магия, а Сила нужна была для других целей. Поэтому придется ей привыкать.
Лэш сделала очередной выпад, и на правом бицепсе мастера заалела царапина. Я отдал ей ясный и однозначный приказ — никаких ран, никаких травм. И уж тем более не убивать — мастер Улло пока мне нужен. Пока…
Я с удовольствием вспомнил вчерашнее утро, когда представил этому рубаке его ученицу. В его глазах была такая обида! Еще бы, он ведь считал себя опытным фехтовальщиком, мастером боя — и на тебе, обучать девчонку. Ну он-то с самого начала знал, что речь идет о женщине, в конце концов, сам подбирал кольчугу, но, увидев, похоже, решил, что имеет дело с ребенком. Думаю, к сегодняшнему вечеру он уже переменил мнение.
Лэш дралась спокойно и сосредоточенно — это людям свойственны такие второстепенные эмоции, как азарт, ненависть, страх и прочая дребедень. В бою побеждает точный расчет и хладнокровие, а уж с хладнокровием-то у Лэш было все в порядке… Звучит как каламбур, для тех, конечно, кто знает истинное положение вещей.
Наконец мастер выдохся окончательно и, отсалютовав Лэш клинками, присел на ступеньки рядом со мной, отдуваясь и истекая потом.
— Вот чертовка! — В его голосе сквозит искреннее восхищение. — В другое время я бы голову отдал за то, что она не человек.
— А она и не человек… — спокойно отвечаю я. — Она эльф. Лэш, сними шлем…
Страж покорно стянула с головы железный колпак. Разумеется, никакого забрала — зачем сужать обзор стражу, тем более что рана в глаз для нее не смертельна и даже не опасна. А вот мозг беречь стоит, хотя и на нем свет клином не сошелся. Теперь Улло впервые увидел ее уши, выдающие ее происхождение так же ясно, как чешуя с крыльями характеризует дракона.
Я, конечно, отнюдь не собирался сообщать мастеру все как есть. Во-первых, потому, что он, как и любой слишком возомнивший о себе правдоискатель, тут же бросится в драку, и, во-вторых, просто по привычке — Учитель в свое время не раз обращал мое внимание на то, что слишком много говорить вредно для здоровья.
— С ума сойти, у нее даже дыхание не сбилось! — восхитился мастер.
«Еще бы оно сбилось, — подумал я про себя. — Лэш вообще не дышит, то, что он видит, всего лишь маскировка, декорация…»
— Мы мало знаем о способностях эльфов, — высказался я с глубокомысленным видом.
— Да уж… — Улло смахнул с плеча капли пота. — Жарко сегодня… скажите, хозяин, а вы что, никогда не снимаете перчатки? Упрели небось?
Настроение у меня испортилось, хотя он, возможно, и не хотел меня задеть. Конечно, ритуал слияния разумов опасен, и его последствия могут быть самыми пренеприятнейшими. То, что я отделался лишь руками, — не более чем просто везение. Большое везение, скажем так. Мог и вообще превратиться в какого-нибудь урода. А то, что теперь руки по локоть покрыты чешуей и пальцы заканчиваются впечатляющими когтями, так это не беда. Малая плата за то, что я приобрел. На что похож был Учитель к концу ритуала, я и вспоминать не хочу. Тошнит.
А приобрел я немало… и сложно сказать, кто я сейчас больше — ученик Берг или Учитель. Наверное, все же ученик… По крайней мере, мыслю я, как тот же самый Берг, что корпел над книгами без особого к тому стремления еще несколько дней назад. Но теперь у меня немного другая память, я все еще помню свое детство и первую встречу с Учителем, но я помню и его детство, помню, как свое… Воспоминания накладываются одно на другое, и некоторые моменты я вижу сразу с двух сторон — забавное явление. Но воспоминания — это так, мелочь. Важно другое — я знаю и умею все, что знал и умел Учитель… Вернее, не так. Знаю все, а умею больше — слияние разумов сильно повышает способности к магии, особенно если они есть у обоих, — и я уверен, что сейчас вряд ли найдется маг сильнее, чем я. Я знаю содержание книг, даже тех, к которым еще не прикасался, и умею применить эти знания. Мне стали известны планы Учителя в отношении Чаши, более того, теперь это мои планы… и не важно, что неделю назад мне было наплевать и на власть, и на деньги, — теперь у меня другие желания, мои… и немного не мои.
— Язвы, — пожал я плечами, отвечая на вопрос мастера. — А перчатки пропитаны лекарством.
— А девчонка хороша, — вздохнул он мечтательно. — Знаете, хозяин, мне же ее, по сути, и учить-то больше нечему. Все приемы, что я ей показал, она уже лучше меня знает. И применяет успешно. — Он скосил взгляд на царапину, которая перестала кровоточить, но наверняка напоминала о себе.
— Она способная, — заметил я равнодушно.
— Ага. А в постели небось тоже… способная? При мысли о постели к горлу подступила тошнота. Я один раз попробовал заняться этим с Лэш — надеюсь, более гадких воспоминаний в моей жизни никогда не будет. Нет, она, конечно, не отказала… но вы пробовали когда-нибудь заниматься сексом с русалкой? С холодной, мокрой, скользкой, бр-р… Так вот, это было еще хуже… Мало того что совершенно холодная, так еще и абсолютно равнодушная… отвратительно, тем более что мне было с чем сравнивать. Тогда, после этого крайне неудачного и неприятного эксперимента, я отправился в город и купил двух молодых рабынь, благо сундук с золотыми марками теперь оказался в моем распоряжении. Конечно, этим двум девушкам было далеко до эльфийки, какой она была тогда… в первый раз. Но и то, что получилось, не шло ни в какое сравнение с этой холодной… рыбой. Одна из них, черненькая, была весьма и весьма неплоха… Может, и не стоило ее убивать пока, но я снова не сдержался. Теперь они лежат в ваннах с раствором, который предохраняет их от разложения. Из девочек получится пара неплохих зомби… когда время придет.
— Она во всем способная…
— Странно все это, — задумчиво пробормотал он.
— Что?
— Ну, это вот. Девка эта… Я, кстати, об эльфах много чего слышал. И с людьми они обычно любовь не крутят. Да и еще… Я, к примеру, слышал, что здесь живет старик-отшельник, нелюдимый и одинокий. А тут вы распоряжаетесь как у себя дома. Странно… И старика-то не видно, вот в чем вопрос, а? А с деньгами у старика, говорят, проблем не было… тоже интересно, верно?
Угу, есть такая фраза: «Умный-умный, а дурак». Это про него… Держал бы свои соображения при себе, прожил бы дольше. Немного. Разумеется, в мои планы ни в коей мере не входило отпускать его живым, но по крайней мере еще пара дней была бы его. С другой стороны, если он научил Лэш всему, что знал, зачем он мне нужен? Мало ли, еще убежать попробует. Вряд ли получится, но все одно — беспокойство. И вообще, когда человек начинает задавать слишком много вопросов, ему следует укоротить язык. По самую шею.
— Лэш! — позвал я, чуть повысив голос. Необходимости в этом особой не было, поскольку она, как и положено, была рядом, но мне хотелось некоторой картинности, что ли. — Лэш, этот человек мне больше не нужен.
Мастер Улло, надо отдать ему должное, все понял совершенно правильно, то есть у него ни на мгновение не возникла мысль о том, что сейчас ему сполна заплатят и отправят восвояси. Он понял, что сейчас его будут убивать. И реакция у него была великолепной — я еще не закончил фразу, а он уже взлетел со ступенек и готовился встретить атаку Лэш, которая спокойно шла на него, поднимая оружие.
Теперь, когда была получена команда, Лэш уже не сдерживала ни свои реакции, ни новоприобретенное умение владеть мечами. Спустя несколько секунд в глазах у мастера появилась тоска — он осознал, что сопротивляться ему недолго. Он еще пытался уйти в глухую защиту — совершенно неэффективный прием в стычке с не знающим усталости стражем, но не помогло и это.
Стальной вихрь пробил его оборону, и мастер отпрянул назад, зажимая рассеченное на пару пальцев вглубь левое предплечье. Пальцы раненой руки разжались, выпуская глухо звякнувший о камни клинок. Мгновение — и он не сумел отбить очередной выпад, а набухшая кровью полоса пересекла мускулистую грудь.
— Не изруби его на куски, Лэш! — прикрикнул я. — Он нам еще пригодится. Тело хорошее, зомби выйдет что надо.
Улло зарычал от бессильного бешенства, а затем…
Все-таки он был мастером. Не знаю, лучшим ли, как говорил он сам, или просто весьма и весьма неплохим. Во всяком случае, умирая, он явно решил продать жизнь подороже. Движения и его, и Лэш были так быстры, что я едва успевал их заметить.
Раз… И его правая рука бросает меч и ныряет за пояс штанов.
Два… Лэш делает выпад правой, но мастер уклоняется от лезвия.
Три… Он выбрасывает руку вперед, что-то блестящее срывается с его пальцев и летит ко мне.
Четыре… Правая рука Лэш еще в движении, и она не может остановить предназначенный мне нож клинком. Она принимает его в плечо.
Пять… Ее левая рука вгоняет меч в живот мастеру. По самую рукоять.
Шесть… Правая рука, ничуть не утратившая подвижности, пронзает сердце. Этот удар уже лишний, он и так мертв.
Я встал со ступенек и потянулся. Где-то в глубине души теплилась крохотная искорка благодарности к стражу, принявшей на себя предназначенный мне удар. Совершенно неуместное чувство — она ведь именно для этого и создана. Эльфийка спокойно смотрела на меня, ожидая приказаний, совершенно не обращая внимания на торчащее из плеча лезвие.
— Ладно, Лэш. Отнеси-ка его в ванну и залей раствором из бочки с синей крышкой. А потом займемся твоей раной.
Без усилий подняв труп мастера Улло, страж скрылась в доме.

Глава 9 НАЕМНИКИ. ПОИСКИ

— Безнадежно! — Рон с такой силой опустил кружку на стол, что Айрин всерьез испугалась — вот сейчас кружка расколется и пиво зальет ее костюм.
Они сидели в таверне «Дракон и меч», действительно весьма и весьма приличной. Разумеется, проводник получил от хозяина должную мзду за то, что привел клиентов, но это было в порядке вещей. Сами господа и проводник расстались несколько дней назад весьма довольные друг другом. Рон — тем, что их лошади оказались в целости и сохранности, так же как и остальные вещи. Охотник — тем, что в качестве награды получил уже ненужную Рону кольчугу, цена которой была раз в двадцать выше, чем оговоренная заранее плата проводника.
Прошло больше недели с тех пор, как они прибыли в городок, преисполненные гордости от возложенной на них миссии, и тут же развернули кипучую деятельность. Вернее, попытались развернуть — по мнению Рона, поддержанного остальными, идти на мага вот так, вчетвером, было просто форменным самоубийством. Особенно учитывая тот факт, что маг наверняка окружен армией зомби.
Поэтому следовало собрать достаточно сильный отряд, тем более что денег на наем людей у них было в достатке. Рон лишний раз поразился шутке судьбы — сначала он упрямо отказывался принять предложение Драйгара, затем, по стечению обстоятельств, возглавил его же отряд, а теперь и вовсе оказался на месте этого известного искателя приключений, пытаясь завербовать наемников для благого дела. Только у Драйгара это лучше получалось.
Два дня Рон убил на то, чтобы встретиться с мэром Кадруса — не так уж и легко оказалось пробиться сквозь армию помощников, советников, писарей всех мастей и прочую шваль, хотя в конечном счете несколько монет, сунутых в нужный момент и в надлежащие потные ладони, сделали свое дело. Рон пытался было убедить мэра в том, что необходимо послать воинов на поиски таинственного мага. А воинов в городе хватало — и городская стража, и расквартированный здесь же отряд герцогской гвардии, призванный хранить мир в Кадрусе и его окрестностях.
Как стражники, так и гвардейцы при молчаливой поддержке мэра предпочитали хранить мир в местных тавернах, набираясь крепким пивом до полной невменяемости. Если что и нарушало тишину в городе, то как раз выходки пьяной солдатни, — впрочем, надо отдать должное, когда следовало оттащить на дыбу карманника или лиходея, промышлявшего грабежом на темных улицах, делалось это быстро и эффективно. Поэтому в городе в целом было спокойно, и мэр отнюдь не собирался это спокойствие разрушать.
— Да, как же, Лорд Драйгар, помню, помню… Да, я послал ему предложение и задаток, он ответил согласием… Нет, я, разумеется, не буду требовать деньги назад, тем более если верить вашим словам… Да верю я, верю, простите старика, просто привык к этой фразе… не с кого, в общем, требовать… Нет, ваши услуги не нужны, после Серого Паладина здесь, знаете ли, мертвяков уже не видели…
Низенький толстенький человечек, волею судеб и приказом герцога ставший мэром этого небольшого городка, был заметно не рад приходу наемников. Он и так выложил из городской казны немало полновесных монет, чтобы заполучить известного бойца, выложил не скупясь, при первой же угрозе паники среди окрестных сел. Не его вина, что появился Серый и мертвяки были уничтожены, а деньги, стало быть, потрачены зря. С другой стороны, Драйгара нет в живых, а монеты он получал без всякой расписки, слову Лорда Драйгара можно было доверять… А значит, в отчете герцогу сумму можно будет слегка завысить, скажем, марок на двадцать — и не слишком нагло, и душу греет.
— Паладина здесь действительно видели. Недалеко была деревня… Знаете, Черная Смерть… В общем, когда пошли жечь ее, так его и видели… Откуда я знаю, он что, с живыми когда-то говорит? Шел куда-то… а вы ж знаете, раз уж он пришел, то не уйдет, пока дело сделано не будет. А раз ушел, то и делу тому, стало быть, конец.
А вот появление этих возмутителей спокойствия мэра не радовало. И главное, не выставишь же их из города просто так, без повода. А если и повод найдется, все равно не выставишь — ладно гном, с ним можно особо и не церемониться, но этот сэр Сейшел все-таки благородный рыцарь, нельзя ж его, как холопа, за ворота… Даже если и хочется.
Да и девчонка эта, неизвестно, какая из нее волшебница, но проверять что-то неохота. Бона в Малом Погорюе попробовали поругаться с магом.. и где он, Малый Погорюй? Ладно хоть маг дал людям уйти, дома-то отстроить можно… Нет уж, ссориться с Пламенной не стоит, определенно не стоит.
К тому же эти наемники рассказывают столь несусветную чушь… Чего стоит одна сказка о восьмом драконе, или они думают, что он, мэр, вообще из ума выжил на старости лет? Не говоря уже об этой, как ее, Чаше Торна… Даже мамки своим ребятишкам байки рассказывают, более на правду похожие.
— Помилуйте, сэр рыцарь… как я могу отпустить стражников? В округе, знаете ли, и разбойнички, бывает, пошаливают… Да и грифона опять-таки намедни у Серого Лога видели… Нет, нет, сэр рыцарь, помощи нам не требуется, люди мои обучены и сами справятся… А вот ежели вам какая помощь понадобится, ну припасами там али лошадьми, так вы не стесняйтесь, ужо наскребем сколько надобно-то…

9.1

Обозленный Рон, так ничего у мэра и не добившись, принял-таки решение пойти по пути самого Драйгара, то есть объявить клич, на который, как он предполагал, рекой стекутся к нему искатели приключений и наживы. Но и тут его ждал полный провал.

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

— Это безнадежно, — повторил он. — Никого, представляете? Никого, кто согласился бы пойти с нами.
— А я не удивлена, — пожала плечами Айрин — С вашим-то красноречием, мой рыцарь…
— Что вы хотите этим сказать, леди? — нахмурился Рон.
— Ах, ах, какие мы серьезные… Как вы там речь держали, дайте вспомнить… Ага, «Друзья, наверняка мы погибнем, но в память о нас, о нашем подвиге, сложат легенды». Я ничего важного не упустила?
— Я не могу людям лгать прямо в глаза.
— Отвернулся бы… А тот, которого я привела? Чем он тебе не подходил? Ростом, как полтора тебя, и с оружием, похоже, знаком не понаслышке.
— Он отказался…
— Угу… Он, помнится, спросил, много ли шансов вернуться живыми. Ты что ему ответил, Рон?
— Ну… это… ну, сама же слышала. Сказал, что шансов нет почти.
— Если бы ты хотя бы сказал, что их «немного», он наверняка согласился бы. Пойми, Рон, таких, как ты или Драйгар, что идут на дело исключительно ради самого дела, сейчас почти нет. Разве что при дворе можно встретить таких… паладинов, да только и там я их что-то не видела. Наемникам же нужно не только золото, но и возможность его потратить. А мысль о том, что полученное от тебя золото будет лежать где-то там, среди их гниющих костей, так эта мысль, знаешь ли, большинству не по душе.
Злость Рона куда-то ушла, осталась лишь глухая тоска и какое-то опустошение в душе. Он исподлобья посмотрел на волшебницу и пробурчал:
— Да пойми же ты, девчонка, не могу я звать людей на верную смерть и даже не сказать им об этом.
— Да почему ты вообще вбил себе в голову, что мы на смерть идем?
— Не я вбил, а дракон. И вообще, сама посуди… Ведь Чашу охраняют не люди, сама понимаешь. И чтобы справиться со стражами, нужны немалые силы. А силы эти обернутся против нас, если мы столкнемся с этим магом до того, как он приблизится к Чаше.
— Знаешь, Рон, я столько о тебе слышала, и никак не могу понять — с самого начала нашего похода ты, как бы это сказать, постоянно во всем видишь только плохое. К чему бы это?
— Не знаю… может, я старею?

9.2

На скамью рядом с Роном шумно бухнулся Тьюрин, аккуратно поставив на стол сразу четыре кружки с пивом, одну из которых тут же жадно высосал. Затем, смахнув с бороды пену, он сообщил:
— Никто из гномов с нами не пойдет.
— Ты же король, — усмехнулся Рон. — Прикажи!
— Ты не понимаешь, — на удивление мягко пояснил гном. — Я пока не король и не имею права приказывать. Лишь когда я совершу дело, достойное Песни, лишь тогда я получу право… назвать себя королем.
— А корона что, ничего не стоит?
— Пока не сделано дело, это просто хороший шлем с золотым ободком и горстью блестящих камней. Не больше. — Он помолчал и огорченно добавил: — К тому ж никого из родичей сейчас здесь нет, а искать их — дело месяца, а то и больше. Родичей я, может, и уговорил бы.
Рон понимал, что дипломат из него никудышный. По правде сказать, на гномов он рассчитывал всерьез — воинами те были отменными, ненависть к отродьям черной магии у них была врожденная, а страстная любовь к золоту и драгоценным камням нередко затмевала инстинкт самосохранения. Три или четыре десятка подгорных воинов, и у их кампании имелись бы некоторые шансы на успех. Небольшие, но все же.
А теперь надо идти как есть. И тянуть нельзя: хотя дракон и говорил о нескольких неделях, но одна из них уже прошла, началась вторая, а они так и не сдвинулись с мертвой точки. Можно, конечно, попытаться при дворе герцога найти пару-тройку паладинов, готовых к подвигу во имя прекрасной дамы или по другим каким причинам, да и леди Рэй чем-нибудь, да помогла бы, но на это времени не было — до столицы добираться дней двадцать. А до школы Сан — и того больше… Конечно, помощь магов была бы очень удачным решением, но и туда они бы не успели даже в самом лучшем случае. В запасе у них не так много времени, а этого пресловутого мага надо же еще и найти.
— Ладно, друзья… — вздохнул Рон. — Думаю, засиделись мы здесь…
— Какой «засиделись»! — возмутился гном, хватаясь за кружку, — Я вон только за пиво принялся, а еще и не жрамши сегодня.
— Да не о том я. Пора нам, пожалуй, завтра выступать. Вчетвером так вчетвером.
— Пора так пора, — кивнул гном. — Сейчас пиво допью, закушу чем-нибудь да пойду Брика искать.
— Добро…
— Есть у меня одна мысль, мой рыцарь… — задумчиво сказала Айрин. — Не выходят из головы слова мэра о грифоне, которого видели… где ты говорил, у Серого Лога?
— И что?
— Возможно, это нам поможет.

ОТСТУПЛЕНИЕ ШЕСТОЕ

Происхождение грифонов, гиппогрифов и мантикор доподлинно неизвестно, хотя из ряда источников можно сделать выводы о том, что эти и им подобные создания были результатом экспериментов темных эльфов (некромантов) в эпоху бешеного солнца.
Гиппогрифы, будучи формально помесью коня и орла, унаследовали от обоих прародителей их наиболее примечательные черты — внешне они напоминают лошадей, хотя и с несколько измененными пропорциями, имеющих огромные оперенные крылья. Летают плохо, но в то же время грациозны и могут, по сути, считаться самым удачным из творений некромантии, если судить об эстетической стороне вопроса. Травоядны. Ограниченно разумны, способны понимать речь, однако говорят плохо и неохотно, их речь невнятна, малоразборчива, набор фраз сводится в основном к элементарным понятиям. Неагрессивны. Широкого распространения не получили, поскольку не представляют интереса ни как бойцы, ни как средство передвижения. Иногда содержатся при герцогских и королевских дворах в качестве живых диковинок.
Мантикоры были и остаются самыми опасными после стражей творениями некромантии (ряд источников утверждает, что мантикоры были созданы самим Торном еще до появления темных эльфов и использовались в качестве бойцов, но впоследствии вышли из-под контроля). Существо напоминает льва, имеет кожистые крылья и сегментарный хвост, оканчивающийся жалом. Яд мантикоры не является ядом в истинном значении этого слова, скорее это подобие сильнодействующего желудочного сока, вызывающего быстротекущее разложение. Согласно легендам, стае мантикор удалось победить даже дракона, хотя и ценой больших потерь. Хищники; чрезвычайно агрессивны. Летают быстро, но на незначительные расстояния. Нападать предпочитают сверху, хотя и на земле очень опасны. Считаются ограниченно разумными, хотя говорить не умеют. Средняя продолжительность жизни — около четырехсот лет. На практике мало кто из мантикор доживает до старости, их агрессивность в отсутствие достойных противников находит выход в столкновениях с себе подобными. Яд мантикор на них самих не действует.
Грифоны, являясь гибридом льва и орла, были продолжением проводимых темными эльфами экспериментов по скрещиванию агрессивных видов. Их цель была получить идеального бойца, необходимого при штурмах горных крепостей гномов. Несмотря на то, что эти эксперименты являются наивысшим успехом некромантии, сами темные эльфы оценивали появление грифонов как свой провал. Прежде всего потому, что эти хищники, обладая сравнимым с человеком разумом, стали одними из злейших врагов некромантов вообще и темных эльфов в частности. Грифоны имеют тело льва (в задней части), постепенно переходящее в птичье. Передние лапы по форме соответствуют птичьим, голова покрыта жесткими перьями и имеет клюв. Перья на голове, груди и крыльях являются хорошей защитой и практически непробиваемы для холодного оружия, в то же время средняя и задняя части тела в достаточной мере уязвимы. Летают очень хорошо, способны долго нести груз, равный весу собственного тела. Будучи разумными, крайне высоко ценят независимость, поэтому не известно ни одного случая о порабощении грифона. Имеют иммунитет к магии контроля. Всеядны, хотя предпочитают мясо. Хорошие бойцы, в схватке используют с равной эффективностью клюв, когти передних и, реже, задних лап, ороговевшие края маховых перьев, действуя ими подобно мечам.
В 9356 году король Варгус Третий использовал в битве с эльфами отряд грифонов и всадников на гиппогрифах. Попытка потерпела неудачу — высокомерное обращение короля вынудило грифонов оставить его армию, а недостаточно подвижные в воздухе гиппогрифы были уничтожены эльфийскими стрелками, после чего армия людей была наголову разбита.
Последние свидетельства очевидцев появления мантикор датируются серединой прошлого века, немногочисленное поголовье гиппогрифов сохранилось в Древнем лесу (под присмотром эльфов). Отдельные экземпляры грифонов были замечены в герцогствах Фабр и Блесс, где они объявлены вне закона, а также в Ничейных землях и в районе Седых гор.

(Бестиарий: грифоны, гиппогрифы, мантикоры. Школа Сан)

9.3

Отряд двигался рысью, оставляя за собой лигу за лигой. Они ехали втроем — гном выразил определенное неудовольствие предстоящей скачкой и был, к собственному глубокому удовлетворению, оставлен в гостинице — присматривать за имуществом. Люди поехали налегке, оружие и небольшой запас провизии составляли весь их багаж.
Рон достаточно хорошо знал дорогу — в этот раз проводник не требовался. Герцог уделял много внимания состоянию дорог, и хотя мостили их только в столице, в провинции тоже не сидели сложа руки, установив указатели, не дававшие путнику сбиться с пути. Если он, конечно, умел читать.
Сэр Сейшел успел снова встретиться с мэром, в основном только чтобы убедиться, что тот не кривил душой, рассказывая о грифоне. Но мэр заверил рыцаря, что говорит истинную правду, и даже точно сообщил, когда именно грифон был замечен у лесной деревеньки. Событие это произошло совсем недавно, что полностью устраивало Рона. Конечно, вряд ли Айрин удастся договориться с независимой полуптицей, но в их ситуации выбирать не приходилось. К тому же выступать против некроманта и его армии — а в том, что армия всенепременно будет при этом присутствовать, Рон не сомневался ни на мгновение — было самоубийством независимо от числа бойцов… если, конечно, где-нибудь в окрестностях не затерлась пара-тройка имперских легионов или, на худой конец, несколько сот гвардейцев герцога. Мысленно он уже не раз усмехался собственной идее вербовки сторонников — все взвесив, рыцарь пришел к выводу, что победить они могут только хитростью. А вот помощь грифона, способного лететь часами и видящего не хуже орла, одного из своих предков, была бы неоценимой.
Сам Рон был наслышан об этих существах, однако относился к слухам, как ко всему, с чем лично не сталкивался, с определенной долей недоверия. Правда, после встречи с драконом он был уже готов поверить во что угодно, поэтому безо всяких споров принял предложение Айрин.
Кавалькада миновала очередную деревушку, обратив внимание на склоненные в поклонах фигуры крестьян. Деревушка была небольшой, но дома выглядели ухоженными, а их обитатели — даже зажиточными. Вообще, в этой части герцогства люди жили куда лучше, чем там, за перевалом… Может быть, поэтому именно в тех краях Драйгару всегда так легко удавалось набирать добровольцев для своих походов. Сытый человек, живущий в хорошем доме, не очень-то охотно берется за меч, во всяком случае, пообещать ему надо что-то весьма и весьма стоящее. Конечно, рыцарь понимал, что в части красноречия до Драйгара ему ой как далеко, но подозревал, что здесь и сам Лорд вряд ли нашел бы достаточно сподвижников.
Пока кони несли их все дальше и дальше, Рон пытался вспомнить все, что он знал о некромантах. Картина получалась не вполне обнадеживающая. Будучи сами по себе сильными магами, некроманты всегда и с удовольствием использовали в бою только им одним подвластные силы — армию мертвых. Зомби вообще бойцы неважные, хотя многие их боятся, в том числе и солдаты. И все же их дьявольская живучесть играла свою роль.
С другой стороны, тело зомби знало и умело не больше, чем тело человека, пока он был еще жив. Из трупов воинов получались неплохие и в чем-то даже опасные противники, в то время как бывший крестьянин серьезной угрозы не представлял. Конечно, необученные противники смогут победить опытного бойца, если их, противников, много, поэтому относиться к зомби следует с осторожностью.
Этот некромант будет прорываться к Чаше… а ее охраняют. Дракон не знал, кто именно охраняет сокровище, но в том, что стража будет сильная, Рон не сомневался. А следовательно, и некромант примет меры. Можно ожидать по крайней мере сотню зомби… нет, наверняка больше, сотня хороша против людей, если трое-четверо на одного, но не против тварей, которые сторожат Чашу. Ведь среди них могут оказаться любые создания, одни тролли чего стоят…
Конечно, было бы самым умным дождаться того момента, когда зомби вступят в бой с охраной, и попытаться в суматохе убить темного мага. Но ходили слухи, упорные слухи, что убить мага непросто. Впрочем, это можно было уточнить…
— Айрин-сан! — обернувшись, крикнул Рон, переводя уставшего коня на шаг. Девушка, догнав его, тоже придержала свою кобылу:
— Слушаю вас, мой рыцарь.
— Айрин, у меня есть вопрос… Говорят, что убить мага почти невозможно. Это верно?
— Ну почему ж… Только если сразу. Опытный маг зарастит любую рану в считанные мгновения. К тому же всегда может использовать заклинание призрачных доспехов, оно хоть и действует недолго, но защищает от всего.
— А из лука?
— Если он не будет ожидать нападения, но и тогда… Да я могу показать.
Она извлекла свой чудовищный арбалет и, остановив лошадь, спрыгнула на землю. Заинтересованный происходящим Брик тоже остановился и принялся наблюдать за действиями девушки.
Айрин старательно зарядила все пять болтов, после чего протянула арбалет Рону и, отбежав на два десятка шагов, приказала:
— Стреляй в меня!
— Айрин, ты сошла с ума?!
— Нет, стреляй, не бойся.
— Девочка, твоя кольчуга не выдержит удара арбалетного болта, будь она выкована хоть самим Торном. Я не стану…
— Рон, мы же говорили, кажется, о магах? Я знаю, что ты не попадешь в меня, поэтому не бойся. Ну же!
Рыцарь медленно, с неохотой поднял арбалет, прицелился, затем снова опустил оружие:
— Не могу.
— Неужели ты считаешь, что я хочу быть убитой? — ехидно поинтересовалась волшебница. — Да, забыла сказать, стреляй навскидку, как можно быстрее. Я же говорила, что маг может быть поражен стрелой, только если не видит стрелка. И не спорь больше, не стоять же нам здесь весь день…
Рыцарь отрицательно покачал головой:
— Я верю тебе, девочка. Ты меня убедила. Ладно, поехали дальше…
— Нет, Рон. — Ее голос стал на удивление серьезным. — Ты должен убедиться по-настоящему. Пойми, в бою ты, возможно, забудешь о моих словах и потеряешь несколько мгновений на заведомо проигрышном деле. Эти мгновения могут стать роковыми. Для тебя, для всех нас. Некромант не будет стоять и ждать, пока ты соберешься напасть. Он нападет первым, не сомневайся. Считай это… тренировкой. И имей в виду, я отвечу ударом на удар. Ты можешь быть в этом уверен.
Рон почувствовал, как в нем вспыхивает злость. Эта девчонка хочет дырки в теле? Хочет раздробленных костей? Она все это получит сполна!
Стрелком он был отменным и, хотя и считается, что из арбалета в цель попадет любой, у кого есть хотя бы один глаз, на самом деле это оружие требовало немалого искусства. Но вот так, в упор, да еще по неподвижной цели… Арбалет стремительно взлетел, и тетива зазвенела — Рон все же целился ей в левую руку, хотя и подозревал, что ошибись он хоть на палец — и тяжелый железный болт раздробит кость.
В последнее мгновение он успел заметить, что волшебница сделала короткий и странный жест правой ладонью.
Он промахнулся.
— Ну же, продолжай! — воскликнула она весело.
Рон на мгновение замер. Это было невозможно, и тем не менее это произошло. Можно, конечно, списать все на незнакомое оружие, но он-то воин, обученный владеть всем, чем угодно. Такого промаха у него не случалось лет десять, а то и больше.
Уже не задумываясь о последствиях, Рон молниеносно один за другим выпустил оставшиеся болты, стараясь все же, чтобы стрелы не задели жизненно важные органы.
Он не попал ни разу.
Еще не успев полностью осознать этого факта, он вдруг понял, что под ним уже нет лошади. Вернее, конь стоял там, где и раньше, а вот сам он, вместе с разряженным арбалетом, летел по воздуху… летел, пока не врезался головой в копну сена.
Когда рыцарь, отплевываясь, выбрался из копны, то увидел прямо перед собой улыбающуюся волшебницу.
— Убедился?
Айрин отобрала у него арбалет и сунула в колчан собранные стрелы. Порядком пристыженный, Рон забрался на своего жеребца и долго ехал молча, болезненно переживая неудачу. Брик откровенно веселился, Айрин же спокойно ждала вопроса.
— Ладно, сдаюсь… — буркнул он. — Что это было?
— Этот жест называется «мантия». Он не требует времени на произнесение слов, но вызов «мантии» забирает немало сил. Заклинание окружает мага чем-то вроде вихря, сквозь который не сможет пробиться ничто, летящее по воздуху. Стрела, камень из пращи, нож — все едино.
— А это… ну, чем ты меня…
— А это заклинание называется «таран». Только я его смягчила, иначе ты бы не отделался… уязвленной гордостью. Будь оно использовано в полную силу, я бы тебя, возможно, убила. Или переломала кучу костей.
— И это заклинание, его… Ты можешь быть страшным противником, Айрин-сан.
— Увы, не таким уж страшным, как тебе кажется, — с искренним огорчением вздохнула девушка, — Я уже и сейчас выдохлась. Еще два, от силы три таких удара, и я свалилась бы без чувств. К тому же магия эта действует не на всех, только на людей, гномов, эльфов… ну, и им подобных. Тролль, к примеру, даже не почувствовал бы удара. И зомби, к сожалению, тоже. И вообще, ты же должен знать — любое заклинание отбирает часть силы, и, когда она исчерпана, мага можно взять голыми руками.
— Значит, некромант тоже может… ослабеть.
— Нам на это рассчитывать не стоит. Сил у некроманта будет немерено. У меня еще мало опыта…

9.4

Продемонстрировать свой боевой опыт Айрин пришлось значительно раньше, чем предполагалось.
Когда кончились возделанные угодья и дорога свернула в лес, Рон по привычке насторожился. Лес всегда был излюбленным местом для всякого рода засад, которых он на своем веку перевидал немало… да и сам в них, бывало, сиживал. Поэтому все признаки имеющейся неподалеку засады знал назубок, чувствовал задолго до того, как реально оказывался под угрозой. Это не раз спасало рыцаря и его товарищей и, как правило, дорого стоило тем, кто осмеливался посягнуть на жизнь и благополучие наемников.
Вот и сейчас, едва кони ступили под сень деревьев, Рон ощутил «взгляд в спину». И не имело значения, что спина-то как раз повернута во чисто поле, важно само чувство, мало когда его подводившее. Впереди их явно ожидали неприятности, хотя и трудно было сказать, какие именно. Многочисленные приметы говорили, что предстоит встреча с людьми, хотя на деле это могли оказаться и волки-оборотни, и вампиры, и даже зомби… нет, зомби это вряд ли, ветер встречный, так что запах он бы ощутил.
Конечно, если уж предстоит драка, то лучше всего иметь дело с людьми. Разговоры о поединке с вампиром тем и хороши, что никто в них всерьез не верит, кроме малых детей, а уж те, кому и в самом деле доводилось встретиться с высшим… да что там высшим, хотя бы и с обычным вампиром, — так они подобные разговоры вообще на дух не переносили.
С оборотнями было проще, хотя и ненамного. Убить оборотня не легче, чем вампира, ладно хоть сил у волка-перевертыша лишь чуть больше, чем у волка настоящего. Плохо, что железо ему не вредит, так на то у каждого уважающего себя рыцаря имеется посеребренный кинжал… а где серебро, там и оборотню конец.
Ну а люди… Рон всегда скептически относился к своей славе лихого рубаки, но за годы бродяжничества по горам и долам чего только не случалось. Одному на десятерых латников кидаться приходилось — и, между прочим, он-то мог те случаи вспомнить, а вот упомянутые латники — так далеко не все…
Кони шли спокойно, не нервничая — можно было сделать вывод, что вампиров впереди нет. Их умные животины чувствовали издалека, хотя один Торн ведает, каким образом. А вот оборотней лошади расценивали только как волков, и, будучи надлежащим образом воспитанными, ни в грош не ставили. Хороший боевой конь волков не боится, так же как и собак, стрел, огня и многого другого. Есть в этом отсутствии страха и дрессировка, и кое-какая магия, простенькая, но действенная.
Рон, ехавший первым, придержал коня и предостерегающим жестом потребовал от спутников молчания. Указал пальцем на арбалет, мол, зарядить бы надо, затем, немного подумав, ткнул в Брика— ему, стало быть, с этим монстром управляться, если что. Сам он уже успел разок проверить, насколько хорошо парень обучен владеть мечом, так что теперь на фехтовальные успехи Брика не рассчитывал.
Брик, осознав, что впереди их ждут проблемы, ожидал, что Рон сейчас демонстративно извлечет из ножен меч, но тот и не подумал делать этого. Правая рука рыцаря аккуратно сжимала лезвие кинжала, держа его так, что со стороны он был почти не виден, и Брик не сомневался, что в случае чего командир сумеет метнуть оружие быстрее, чем сам Брик — выстрелить. Юноша опустил заряженный арбалет к бедру — теперь казалось, что оружие приторочено к седлу, — и густо покраснел, заметив одобрительный кивок Черного Барса.
А дорога все дальше и дальше углублялась в лес. Деревья здесь подступили к тракту уже вплотную, местами сузив проезд до того, что двум телегам — едва разминуться. Высоченные стройные сосны, будто стражи дороги, горделиво проплывали мимо, воздух был свеж и напоен ароматами хвои, легкий встречный ветерок приятно шевелил волосы… всем, кроме Брика, — тот уже нахлобучил шлем и опустил забрало. Рону хотелось заметить, что узкие прорези стальной личины отнюдь не улучшают обзора, но промолчал — сам-то он, бывало, умудрялся и от стрел уклоняться, а вот юношу этот железный горшок, глядишь, и убережет.
Залихватский свист прорезал тишину. Из-за кустов вышел неопрятного вида мужик в зипуне, надетом на голое тело, — не по сезону одежонка-то. Впрочем, мужик смешным не выглядел, а топор, взгроможденный на плечо, и вовсе внушал уважение.
Мужик, вернее, разбойник был здесь не один. Привычный к подобным делам глаз Рона уже успел насчитать по крайней мере с десяток любителей легкой наживы, безуспешно пытавшихся укрыться за толстыми сосновыми стволами. По счастью, луков или арбалетов у них рыцарь не заметил — уже легче: ежели дело дойдет до рукопашной, то десять мужиков, хоть и кряжистых, бугрящихся мускулами, для него серьезной проблемой не будут.
— Эта… господа, значить, благородные… дело у меня, стал быть, к вам имеется, — уверенно начал загораживающий им дорогу мужик, как будто ему часто приходилось вот так вот, запросто, обращаться к рыцарям и дамам.
— И что тебе нужно? — спокойно спросил рыцарь.
— Ну… эта… по дороге вы, стал быть, нашей едете, так и пошлину тут… эта… платить заведено… значить…
— Да с чего бы? Кто ты такой, чтобы пошлину требовать, холоп?
— Дык Филином кличут, не слыхали? Сами-то мы не местные, есть-пить надобноть… вота и решили тут… Ну, стал быть, как, господа хорошие, пошлину, значить, платить будем али нет?
— Ну… — Рон откровенно забавлялся. Разумеется, ни о какой «плате» не могло быть и речи, разбойники, по своему обычаю, намерены были получить все и сразу, а благородных рыцарей отправить в небесные чертоги Торна, где, по мнению мужиков, тем рыцарям как раз самое место. Чего нельзя сказать об их спутнице, применение каковой можно найти и здесь. — Ну, допустим, пару монет я вам дам. На хлебушек. Устроит?
— Да вы чегой-то недопонимаете, милсдарь… Тута же пошлина установлена твердая, какая уж торговля.
— Интересно. И в каковом же размере она установлена?
— А в таковом, что усе, чего есть у милсдаря, так того как раз и хватит.
— Прямо-таки все, что есть, — задумчиво протянул Рон. — А коня с оружием тоже тебе отдать или можно оставить?
— Всенепременнейше отдать, стал быть, всенепременнейше. Да и вот еще, дамочка ваша, значить, тоже у нас погостит. Вы ужо не беспокойтесь, мы ее, значить, не обидим…
— Угу… ну вот что я тебе скажу, милейший… — И Рон загнул такое, что даже Брик, хоть и парень, залился краской, а Айрин вообще вытаращила глаза, никак не ожидая от благородного рыцаря перлов, способных потрясти и сержантов герцогской гвардии, о которых ходила слава первейших сквернословов. Девушка с удивлением подумала, что кое-что из приведенных «терминов» ей неизвестно и при случае стоит побеседовать с Роном, чтобы этот пробел в знаниях восполнить.
Мужик, казалось, и вовсе опешил, хотя сам Рон с некоторым огорчением признал, что высокое искусство брани, познанное им за долгие годы пребывания в среде профессиональных солдат и наемников, используется сейчас явно не по назначению — вряд ли эта сиволапая деревенщина поняла хотя бы половину изысканных сентенций. Впрочем, суть-то как раз до разбойника дошла.
— Ага… вота ты, значить, как… Ну-ну… — ленивым, уверенным движением он стянул с плеча топор и повернулся к лесу. — Ну што, братия, рыцарь-то нам попался уж как есть непонятливый. Поучим ужо его, а, братия?
Выползавшие один за другим на дорогу мужики и впрямь были похожи на братьев, только от разных папаш: немытые, неопрятные бороды, латаные-перелатаные зипуны или иная, не лучшего вида, одежонка. Да топоры еще — у некоторых, правда, были вилы, а парочка имела мечи, судя по всему подобранные где-то на давно заросшем травой бранном поле. Даже очистить от ржавчины и то толком не позаботились.
Мужики, выставив перед собой нехитрое оружие, медленно двинулись вперед. Рон лишний раз подумал о тупости холопской — ну виданное ли это дело переть гуртом на двух рыцарей, пусть даже с ними и дама… особенно если с ними дама. Вряд ли эти доморощенные «сборщики дорожной пошлины» распознали в Айрин санию — в этом случае, пожалуй, уже улепетывали бы, не помня себя от ужаса. С Пламенными магами и закаленные в боях гвардейцы ссориться опасались, разве что при соотношении сил сто к одному. И правы были, к слову сказать.
Вдобавок к полному тупоумию, не позволившему узнать тускло блеснувший на груди дамы кулон, умением владеть оружием лесные братья явно не отличались. Топор-то, понятно, для мужика привычен, да только не в драке, а так, дрова рубить. А боевой топор от обычного отличается весьма существенно, поскольку противник тоже двигается и к тому же нападает. Так что особой опасности Рон не видел. Правда, оставалась вероятность присутствия среди бандитов лучника или, что гораздо хуже, арбалетчика: охотой промышляли многие, и среди холопов тоже, хотя и сомнительно, чтобы охотники в бандиты подались — в массе своей они были люди не бедные и работу свою уважали. Но если лучник и есть, то сейчас самое время…
Дальнейшие события развивались стремительно, и только потом, в спокойной обстановке, Рон смог точно восстановить цепочку. Лесные братья, видимо, сочли его наиболее опасным противником и приступили к активным действиям в полной уверенности, что внимание рыцаря целиком поглощено приближающейся к нему нестройной толпой. И недалеки от истины оказались…
Хлопок арбалета… Взмах руки волшебницы… Болт, с визгом рикошетирующий от камня… Короткая фраза и вытянутая в повелительном жесте рука девушки… Неуловимое для глаза движение кисти рыцаря… Вожак, падающий мордой вперед, его горло пробито кинжалом… Жуткий вопль в кустах, перекрываемый шипением и треском взметнувшегося пламени…
Разбойники замерли. В их ограниченный разум настойчиво стучалась простая мысль: еще один шаг, и им конец. Если кому-то и незнаком дымчатый кристалл Пламенного мага, то уж почти мгновенное превращение человека в обугленную головешку способно убеждать очень быстро. Грязные пальцы разжались, вилы, топоры и ржавые мечи со стуком посыпались на землю, а потом бухнулись и сами незадачливые грабители. Один, правда, попытался бежать, но Брик, вопреки ожиданиям Сейшела, умудрился воспользоваться арбалетом с толком — тяжелый стальной болт прошил разбойнику бедро, и тот кубарем покатился по земле, оставляя в пыли темные пятна крови. Рон с интересом подумал, попал ли Брик туда, куда хотел, или «почти промахнулся». Сам он склонялся ко второй версии.
И все стихло… только чуть постанывали бандиты, павшие на колени перед тремя всадниками. Брик демонстративно держал перед собой арбалет, давая понять, что совершать неосторожные телодвижения он никому не рекомендует, Рон картинно извлек из ножен меч, а Айрин просто равнодушно оглядывала лесных братьев, но пальцы ее правой руки были сплетены в странную фигуру, и Рон сообразил, что удар девушка может нанести в любой момент. Впрочем, сами бандиты всего этого не видели — глаза держали долу, как и положено смердам, и лишь мелко дрожали.
— Ну, что дальше делать будем? — спросил рыцарь вроде бы спокойно, но от его голоса мужики задрожали еще больше.
— Господин… не губи…
— Прости…
— Чар попутал…
— Это все он, Филин…
— Филин это… подбил нас…
— Не губи…
Властным движением Рон заставил всех замолчать. Решение принимать, конечно, ему, хотя он и сознавал, что столь скоропостижной победой обязан исключительно присутствию волшебницы. Сейшел, пожалуй, справился бы и сам, а с помощью Брика — уж наверняка, но его, воина, мужики не боялись — рыцарь он рыцарь и есть, живой человек, если до него топором или вилами дотянуться, то и помрет не хуже других. А вот магия — она вызывала страх, нет, скорее даже панический ужас у многих и многих, а особенно — у темных смердов. Ужас, убивающий саму мысль о сопротивлении.
— Может, вздернуть их? — задумчиво спросил Рон, наблюдая больше за реакцией спутников, однако краем глаза отмечая судорогу, прошедшую по телам разбойников. Айрин откровенно поморщилась, Брик изо всех сил пытался продемонстрировать холодное безразличие, но получалось это у него плохо. — А что, хорошая мысль, как вы думаете? И пусть повисят здесь с недельку, глядишь, другим неповадно будет…
— Да не стоит, командир… — не выдержал борьбы с самим собой Брик. — Ну их к Чару… не палачи же мы в самом деле.
— Доброта, юноша, она не всегда хороша. Мы этой братии не по зубам оказались, так они, глядишь, кого другого найдут. Как считаешь?
Со стороны бандитов донеслось невразумительное бормотание насчет того, что ни под каким видом они на большую дорогу больше не выйдут, готовы поклясться исполнить все, чего господа ни пожелают, только не губите, мол, жизни не лишайте, а хотя бы и в колодки забейте… «Насчет забить в колодки это они не подумавши, — отметил про себя рыцарь. — Попади только эти ребятки в руки закона, церемониться с ними не станут, петлю на шею, и весь сказ».
По совести, бандитов просто необходимо было развесить вдоль дороги ровными рядами — и сами озоровать больше не будут, и иным любителям легкой наживы наука… Но что-то не прельщала его эта роль, как прямо выразился Брик, палача. Рон перевел взгляд на Айрин.
— Пусть проваливают…
— Ну, как скажете… Эй, вы! Госпожа волшебница вас отпускает, так что живите, смерды… Только запомните мои слова: узнаю, что снова на дорогах промышляете, лично каждого выловлю и вздерну, ясно?
Ошалевшие от нежданно свалившегося на их головы счастья разбойники только загудели, и в этом гуле смешались клятвенные обещания «да ни в жисть» с совершенно искренними, хотя и не вполне вразумительными, благодарственными воплями и пожеланиями доброй волшебнице и ее спутникам долгих лет счастливой жизни. После чего лесные братья кинулись бежать, пока благородные господа не передумали, предусмотрительно оставив все свое нехитрое оружие валяться на земле. Рон отметил, что с их стороны это было проявлением недюжинной смекалки — схватись кто за меч или топор, Айрин наверняка сожгла бы идиота на месте. Раненный в ногу бандит тоже проявил неожиданную прыть и, хоть и с помощью одного из приятелей, почти не отставал от остальных.
Проводив взглядом последнего экс-разбойника, скрывающегося за стволами сосен, Рон спрыгнул с коня и, собрав оружие, побросал в кусты, где ржавчина в ближайшем будущем его доконает. Тело главаря, избавленное от застрявшего в горле кинжала, отправилось туда же, на радость пожирателям падали. Рыцарь заметил, что мочки ушей у трупа были обрезаны — знак того, что в прошлом он уже имел встречи с правосудием.

Предыдущая страница 11 Следующая страница


Чаша Торна 12

9.5

В Серый Лог они приехали поздно вечером. Таверна в деревушке, конечно, нашлась, но, оглядев это убожество, Рон с сожалением подумал о том, что удобной ночевки им не видать. Разумеется, он привык и к более суровым условиям, например, спать прямо на снегу, забравшись в подбитый мехом спальный мешок, но он беспокоился о девушке.
Айрин же так устала, что, похоже, вообще не замечала окружающей обстановки. Целый день они провели в дороге, к тому же дало о себе знать и лесное приключение. Хотя вела она себя безукоризненно и ничем не выдала обуревающих ее душевных мук, волшебница находилась в состоянии, близком к обмороку, — ей впервые пришлось убить человека, и пугало ее прежде всего то, как просто у нее это получилось. Отказавшись от ужина, весьма, впрочем, посредственного, она тут же отправилась в свою комнату, чтобы рухнуть ничком на скрипучую жесткую кровать и забыться в беспокойном сне.
О том, чтобы приступить к розыскам грифона, не было и речи. Прежде всего, они слишком устали, да и эти существа ведут, как правило, дневной образ жизни. Рон не надеялся обнаружить одинокого грифона в местных лесах, однако Айрин убедила его, что проблем с этим не будет, и он успокоился — постепенно он начинал относиться к словам волшебницы с большим доверием.
А грифон в этих краях действительно появился, и совсем недавно. Об этом им услужливо поведал неопрятный хозяин таверны, к своему вящему неудовольствию поднятый на ноги по случаю приезда благородных путников. Настроения ему, видимо, не улучшила и готовность гостей платить за предоставленные услуги, и его мрачная рожа ни в коей мере не способствовала их аппетиту. И все-таки тип этот оказался кое в чем полезен, по крайней мере он сумел более или менее связно подтвердить, что приехали сюда они не зря.
Грифоны, конечно, хищники и, обладая могучим природным оружием, без труда справляются и с лосем, и с медведем. Но, будучи существом в высшей мере разумным, грифон никогда не упустит возможности обеспечить себе ужин без особых усилий. Поэтому мирно пасущаяся корова всегда вызывает у этих созданий обострение аппетита. Обычно крестьяне, изрыгнув несколько подходящих к случаю проклятий, смиряются с потерей — в конце концов к ответственности грифона не привлечешь, да и бессмысленными убийствами, характерными для волков, они не занимаются. Вот и сейчас — официальной жалобы мэру из Сухого Лога, конечно, так и не поступило, хотя весть передали. А тот факт, что мэр воспринял эту весть близко к сердцу, был вызван недвусмысленным приказом герцога, гласившим, что грифоны на территории подвластных ему земель объявляются вне закона и подлежат преследованию и уничтожению. Сам Рон об этом приказе не слышал, но хозяин таверны мрачно объяснил, что кому-то из грифонов взбрело в голову полакомиться кобылой из табуна самого герцога, которая к тому же оказалась в том табуне не из последних. Вот его сиятельство и взбеленился.
Сам же хозяин таверны придерживался мнения, о чем он счел незамедлительно сообщить благородным господам (хотя его мнением никто не интересовался), что портить отношения с грифонами — наипоследнейшее дело. Мало того что стали они редкостью — это и его, и местных беспокоило мало, — но ведь в силу своей почти человеческой натуры грифоны могли и отомстить. А мстить простым крестьянам куда легче, чем герцогу с его гвардией.
Наконец взгромоздив на стол небольшой бочонок пива и с некоторым огорчением убедившись, что господа больше ничего заказывать не намерены, парень удалился, оставив гостей одних в грязноватом, плохо освещенном и не слишком приятно пахнущем зале.

9.6

Утро выдалось неожиданно теплым и солнечным. Рон не стал будить Айрин, справедливо полагая, что девушке следует хорошо отдохнуть. Особо радужных надежд на предстоящий день он не питал— был уверен, что им предстоит в течение долгих часов рыскать по лесу в поисках того, ради кого они сюда приехали. Сам же рыцарь поднялся рано, еще до рассвета, и вышел во двор — сон не шел, мешали мысли о предстоящей кампании. Снова и снова он думал о том, как смогут четверо, а точнее, три человека, гном и еще несколько грифонов справиться с армией зомби и сильным темным магом. В голову ничего мудрого не приходило, оставалось только надеяться на случай да на озарение.
Наконец он решил, что его спутникам пора вставать, и направился в таверну. Еще в дверях он услышал голос Айрин, что-то выпытывающей у мрачного хозяина заведения. Тот, видимо, достаточно долго не мог уразуметь, чего именно хочет от него благородная госпожа, так что в голосе девушки уже начали проскальзывать нотки раздражения. Вероятно, ей все же удалось достичь понимания, поскольку Рон разобрал ответ.
— Ну да, да, госпожа, я понял… Чудно вы изъясняетесь, однако… Ну есть место такое, тута ручей текет, стало быть, у него, ежели вверх по течению пройти с лигу али чуть меньше, скала будет… приметная такая скала… а больше и не знаю, что сказать-то вам… Уж не серчайте, благородная госпожа… Да и вот еще… чаща там непролазная…
— Ладно, достаточно, — оборвала она его. — О, сэр Сейшел, вы уже встали?
— Да, леди. Думаю, нам пора приступать к поискам.
Брик, душераздирающе зевая, уже спускался по кособокой лестнице. Видно было, что подъем в столь ранний час дался ему нелегко — парня основательно пошатывало. Рон лишь усмехнулся — молод еще, если не бросит ремесло наемника, научится наслаждаться даже часом сна.
Услышав последние слова командира, юноша удивленно уставился на него сонными глазами:
— А мы… это… насчет поесть перед делами праведными, а?
— Это дело доброе… Эй, хозяин, давай, что там у тебя есть! — И, уже оборачиваясь к своим товарищам, Рон серьезно добавил: — Вы не особенно наедайтесь, кто знает, что у нас впереди… А махать мечами на полный желудок не слишком удобно.
Завтрак был съеден в молчании и без особого удовольствия. Рон еще раз отметил про себя, что с таким отношением к постояльцам таверне не стоит рассчитывать на большую прибыль. «Впрочем, — подумал он, — посетители бывают здесь редко, а уж благородные…»
— Лошади нам не понадобятся, — сообщила Айрин, когда Рон направился к конюшне.
— Вы собираетесь искать грифона пешком, леди? — саркастически поднял бровь Рон, однако волшебница лишь улыбнулась:
— Я вообще не собираюсь его искать… Если захочет, он сам нас найдет.
— Надеюсь, он будет искать нас как собеседников, а не как завтрак, — пробурчал рыцарь, по привычке проверяя, легко ли меч выскальзывает из ножен.
Ручей, снабжавший деревушку водой, обнаружился за холмом, на котором стояла таверна. Айрин уверенно двинулась вверх по течению, жестом пригласив своих спутников последовать ее примеру. Берег ручья был сухим, и шагать по протоптанной тропинке было одно удовольствие.
Шли они довольно долго. Рон, вспоминая слова хозяина таверны, пришел к выводу, что понятие о расстояниях у того столь же относительное, сколь и о кулинарии. И все же спустя час они вышли к скале, одиноко возвышающейся возле ручья. Последние несколько сот шагов дались им нелегко, тропа давно исчезла, а сплетающиеся ветви деревьев создали преграду, сквозь которую пришлось местами продираться, а местами и прорубаться, используя меч Рона отнюдь не по назначению.
— Здесь мы и остановимся, — удовлетворенно сообщила девушка.
Брик с наслаждением растянулся на траве, сунув под голову мешок с продуктами, — Рон настоял на том, чтобы прихватить с собой кое-что из еды, неизвестно было, сколько времени займут поиски. Глядя на юношу, явно намеревавшегося подремать на солнышке, рыцарь вздохнул: сколько же еще у парня этакой детской беспечности.
— Ну, сания… и что мы планируем делать?
— Будем звать грифона… Нет-нет, мой рыцарь, не стоит кричать. Есть более надежный способ. Это заклинание не из сложных, но требует подготовки и хорошей памяти. Кроме того, действует лишь на открытом воздухе и, не знаю почему, только днем… И прошу вас, сохраняйте молчание. После того как я завершу заклинание, любая сказанная на этой поляне фраза будет слышна лиг на сорок вокруг.
— На сорок лиг? Чар подери… но ведь получается, что и в селе услышат?
— Так ли уж это теперь важно? Услышат… Или вы думаете, что парень из таверны не видел моего кулона? Кому какое дело до того, чем занимается волшебница или благородный рыцарь. Ладно, я приступаю… Еще раз прошу, молчите. И, если можно, отойдите вон туда, к кустам.
Айрин набрала полную грудь воздуха и, совершая руками странные отталкивающие движения, начала что-то напевать на неизвестном Рону языке. Заклинание оказалось неожиданно длинным — а он-то всегда считал, что для любого действия магу нужно лишь несколько фраз или жестов. Наконец последовал последний взмах, последнее непонятное слово, и Айрин на мгновение замолчала. Потом заговорила снова, уже понятно. Говорила она негромко, но в ее голосе сквозили ранее не слышанные Роном властные нотки.
— Грифон, к тебе обращаюсь я, Айрин, сания Пламенного ордена. Нам необходимо поговорить. Мы ждем тебя у одинокой скалы в нескольких лигах вверх по ручью от деревни Серый Лог. Приходи.
Рон заметил, что голос волшебницы он слышит как-то странно. И из ее собственных уст — она стояла недалеко от него, и… прямо из воздуха. Стараясь не производить шума, он сделал несколько шагов назад, но звуки не стали тише. Девушка повторила призыв несколько раз, незначительно меняя фразы, но сохраняя повелительные интонации, затем сделала быстрый жест руками и уже нормальным тоном обратилась к своему спутнику:
— Ну вот, если он нас услышал, думаю, он придет.
— А если он спит?
— Это не важно, мои слова он услышит и во сне.
— Не следовало пообещать ему безопасность?
— Ни в коем случае. Для грифона это оскорбление… Они слишком верят в собственные силы, чтобы чего-то бояться. Иногда, кстати, необоснованно верят. Поэтому их осталось не так много.
Некоторое время они молчали. Айрин удобно устроилась на травянистом пригорке, явно нацеливаясь на долгое ожидание. Рон после некоторых колебаний сел рядом. Он лихорадочно вспоминал все, что ему было известно о грифонах, и с сожалением отметил, что знает до обидного мало.
В периоды редких посещений школы Сан ему, конечно, доводилось листать знаменитый «Бестиарий» — книгу, написанную основателем школы и многократно дополненную его последователями. Фолиант, списки с которого можно было встретить, пожалуй, во всех сколько-нибудь значимых библиотеках, рассказывал о всех тварях земных, какие только были известны магам. Разумеется, там отводилось место и вполне привычным созданиям: овцам и лошадям, свиньям и курам, но создатели «Бестиария» не преследовали цель описать то, что любой фермер знал куда лучше их. Эти главы были кратки и внесены в книгу скорее ради того, чтобы ничего не пропустить. Зато все, что касалось опасных тварей, нежити, творений черной магии и прочих созданий, время от времени тревожащих покой мирных жителей, было изложено достаточно подробно. Какой-то неведомый мастер даже не поленился украсить древний фолиант роскошными гравюрами, не раз, впрочем, погрешив против истины и изображая монстров или более отталкивающими, или более величественными — в зависимости от собственного к ним отношения.
Рон как-то поинтересовался у Сандора, почему в книге имеется немало пробелов, бросающихся в глаза человеку, далекому от ремесла мага. Архимаг в ответ лишь пожал плечами — не имеет смысла включать в учебное пособие, а именно таковым и являлся «Бестиарий», то, что известно даже школяру-первогодку. К тому же, по его словам, книга носила ознакомительный характер, для более же полного изучения тех же зомби следовало использовать более серьезные труды, которые содержали весьма опасные для простых смертных сведения.
Но из прочитанного Рон по крайней мере помнил, что грифоны являются отличными бойцами. Наконец, нарушая тишину, он все же спросил:
— Грифона можно убить?
— Конечно. И даже не слишком сложно… если не приближаться к нему вплотную. — Айрин говорила негромко, чтобы не разбудить Брика. — Они весьма уязвимы, только сами себе признаваться в этом не хотят. Голова, конечно, защищена лучше, чем тебя защищает твоя кольчуга, но вот тело… Два десятка лучников, умеющих быстро бегать, справятся с одиноким грифоном без труда.
— И сколько из них уцелеет? — насмешливо спросил чей-то голос у них за спиной.
Рон вскочил, выхватывая меч и разворачиваясь лицом к говорящему.
Грифон был от них всего в нескольких шагах, и рыцарь поразился тому, как же тихо способно передвигаться огромное существо, стоящее сейчас на задних, львиных лапах. Увенчанная страшным клювом голова возвышалась над могучим рыцарем, заставляя его почувствовать себя букашкой. Когти передних лап были готовы к бою.
— Но-но! — резко бросил грифон, — Меня приглашали на беседу или на битву? Леди в чем-то права, но вас, насколько я вижу, не два десятка, да и луков что-то не наблюдается. А твоя зубочистка против моих когтей… это просто смешно.
— Прошу прощения… — Рон, к своему удивлению, почувствовал, что краснеет, чего с ним давно не случалось. Привычным движением он кинул меч в ножны.
— Так-то лучше, — заметил грифон удовлетворенно, опуская когтистые лапы. Его желтые глаза обежали поляну, на мгновение остановившись на трущем со сна веки Брике, затем взгляд снова вернулся к собеседникам. — Я готов выслушать вас. Но постарайтесь говорить кратко, общение с людьми не вызывает у меня… восторга.
— Позвольте сперва узнать ваше благородное имя? — Айрин сделала что-то вроде реверанса, демонстрируя уважение к чудовищу.
— Еще чего! — надменно фыркнул грифон, его когти вздрогнули, как будто в птичьей голове мелькнула мысль о наказании за оскорбление. — Имя грифона принадлежит лишь ему и его родителям. Но если уж вам так нужно, вы можете называть меня… Флар, думаю, это имя подойдет.

9.7

— Нам необходима ваша помощь, помощь грифонов. Иначе у нас не будет никаких шансов на победу.
— А вы уверены, что с нашей помощью эти шансы появятся? — скептически спросил Флар, склонив голову набок.
Айрин улыбнулась:
— Всем известна сила и отвага королей воздуха…
— Брось, женщина, грубая лесть не по мне!
Рон тем не менее почувствовал, что услышанная фраза доставила грифону удовольствие. Похоже, на лесть они падки так же, как и человек.
Айрин рассказала грифону все, в том числе и об их встрече с драконом. Не заметно было, чтобы чудовище поразила новость о сохранившем жизнь великом драконе, скорее имело место легкое удивление, не больше.
Пока девушка говорила, грифон слушал внимательно, не перебивая ее и не задавая вопросов. Рон не встревал в монолог, думая о другом. Сейчас, когда он увидел это существо воочию, все прочитанное о возможностях грифонов казалось ему мелким и неполным.
Грифон был огромен, даже его львиная часть была крупнее, чем у самого крупного из львов, каких довелось видеть рыцарю, что уж говорить об орлиной голове и гигантских крыльях. Страшно острые кинжалы когтей были готовы, казалось, без труда проломить любые доспехи, крайние перья крыльев походили скорее не на перья, а на костяные лезвия.
Грифон был немолод — рыжий хребет иногда поблескивал сединой… и все же он был неимоверно силен, под шкурой перекатывались могучие мышцы, а клюв просто наводил ужас. Рон подумал, что такой союзник стоит не одного десятка наемников.
— Не знаю, не знаю… — протянул Флар. Его речь не была такой, как у человека, некоторые слова он произносил недостаточно разборчиво, но в целом вполне понятно. Рону было неясно, как орлиному клюву удается издавать настолько чистые звуки, но значения это, конечно, не имело.
— Не знаю… — задумчиво повторил грифон. — Не думаю, чтобы мы сочли возможным оказать вам помощь.
— Но… но почему?
— Видите ли, сания, об общении с вами, людьми, у нас остались не слишком приятные воспоминания. Помнится, этот ваш Варгус…
— Помилуйте, Флар! Это же было Торн ведает сколько веков назад!
— Это несущественно. Мы помним, и это главное. Не думаю, что люди за эти, как вы говорите, века сильно изменились. Насколько я понимаю, на меня ведь тоже объявлена охота?
— Вы… вы знаете об этом?
— Да. Один рыцарь любезно сообщил мне эту новость. Правда, сначала он попытался напасть на меня. Хочу отдать ему должное, он был весьма неплохим воином. Ему даже удалось поцарапать меня.
— Вы его убили?
Рон поразился тому спокойствию, с каким Айрин произнесла эти слова.
— Разумеется, сания, разумеется. Но не сразу, конечно. Сначала мы побеседовали. Знаете, пока я обедал его конем, этот человек пришел к выводу, что на мои вопросы стоит отвечать. Благодаря этому он умер быстро, хотя искушение было велико, поверьте мне.
— А в этом была необходимость? — резко спросил Рон, не обращая внимания на возмущенный взгляд Айрин. — Насколько я понимаю, он уже ничем вам не угрожал, зачем же добивать беспомощного?
— Зачем? — удивленно переспросил грифон, и золотистые глаза его грозно сверкнули, а когти на передних лапах сжались. — Он напал на меня, разве этого мало? Вам, юноша, тоже не следовало обнажать оружие, но я счел возможным простить вас… на первый случай.
— Бла-ародные короли воздуха! — ядовито бросил рыцарь.
— Позвольте мне заполнить пробелы в вашем образовании, невежливый молодой человек, — менторским тоном ответил грифон. — Нас и впрямь называют королями воздуха, но запомните на всю жизнь то, что я скажу. Короли, в вашем, человеческом понимании, благородны, великодушны… Мы — не великодушны. Мы — не добры. Мы жестоки. Мы беспощадны. К врагам, разумеется. И мы абсолютно убеждены, что тот, кто поднял на одного из нас оружие, — враг. И должен быть уничтожен. Смерть — единственная расплата для врага, и иное решение тут неуместно. И смерть эта в большинстве случаев бывает очень неприятной.
— И все же позвольте вернуться к теме нашего разговора, благородный Флар… — вмешалась Айрин, предчувствуя, что еще немного, и разгорится ссора, которая ничем хорошим для Рона не закончится. Или для грифона, что было сомнительно, но тоже неприемлемо.
— Просто Флар, сания… Мы не пользуемся понятием благородства в том смысле, который вкладываете в это слово вы, люди… Хотя я помню всех своих предков, которые летали в этом небе еще тогда, когда вас, людей, не было здесь и в помине.
— Хорошо, Флар… Так почему нам не следует ждать помощи от вас? Ведь вы же понимаете: если этот маг доберется до Чаши Торна, угроза нависнет над всем миром.
— Возможно, а может, и нет. Это не важно. Войны — это ваше, людское занятие, хотя, конечно, этим грешили и более древние расы. Мы миролюбивы, если, разумеется, нас не трогают. Впрочем, я передам ваши слова нашему… ну, скажем, совету, это наиболее близкое вам понятие. Совет решит.
— Нам следует ждать здесь?
— Да, — совсем по-человечески кивнул головой грифон. — Я вернусь к вечеру, надеюсь, застану вас на этом же месте.
— Благодарю тебя, Флар, — склонила голову Айрин. Рон и Брик незамедлительно последовали ее примеру.
Грифон стремительно взмыл вверх, тугая волна поднятого его крыльями воздуха ударила в лица людей. Мерно взмахивая могучими крыльями, грифон быстро набирал высоту и вскоре превратился в точку, постепенно растворившуюся в голубом небе.
Ждать пришлось долго. Рон, совершенно отвыкший от такого безделья, воспользовался примером Брика и отправился спать. Хотя лето еще не вступило в свои права, здесь, на солнышке, было достаточно тепло, и, завернувшись в плащ, он сразу заснул. Айрин же уткнулась в книгу, подаренную великим драконом, — теперь ничто в целом свете не могло заставить ее хотя бы на мгновение расстаться с этим бесценным сокровищем. И уж тем более доверить подарок сомнительной безопасности местной таверны.

Книга была небольшой, ее переплет навевал смутные подозрения, что материал, из которого он сделан, принадлежал ранее существу, бегавшему на двух ногах. Строки, выписанные изящным каллиграфическим почерком, содержали тайны, до сих пор не ведомые ни одному из людских магов. Айрин, конечно, не могла исключить того, что на самом деле магистры знают куда больше, чем говорят, но не настолько же…
Согласно принятой теории, магия восходит своими корнями к самому Торну, впервые открывшему ее законы, которыми он по каким-то одному ему понятным причинам не счел нужным поделиться ни с кем. Эльфам, гномам, а впоследствии и людям достались не сами законы, а их конечный продукт — собственно заклинания. С тех пор применение магии превратилось в банальную систему зубрежки и долгих утомительных тренировок.
Словесные формулы, порождающие боевые, лечебные, погодные и иные заклятия, строились на основе странного языка, расшифровать который так и не удалось. Ни гномам, ни эльфам, ни позже людям. Неоднократно магистры на долгие годы погружались в исследования, но так и не приходили к определенным выводам. Удалось установить лишь приблизительное значение нескольких — весьма немногих — слов, но именно их верное сочетание давало тот эффект, ради которого произносилось заклинание. Ошибка на один звук в лучшем случае сводила все на нет, в худшем… Скажем так, бывали и куда более неприятные последствия. Обычно для самого заклинателя.
Количество известных словоформул было конечно, более того, за века кое-что было забыто, какие-то книги и свитки — утрачены. Но ясно одно: практически не было создано ничего нового. Все так называемые «открытия» были лишь удачным обнаружением ранее известного, но давно и прочно забытого. И причиной тому был именно тот факт, что ни один маг не знал, что на самом деле означает произнесенная им фраза. К тому же многие слова было необходимо дополнять строго определенными жестами, и изменение жеста вело к полному изменению результата… если он, результат, вообще имел место.
Так, к примеру, было известно, что слово «щет», произнесенное мысленно и сопровождаемое строго выверенным движением кисти левой руки, вызывает к действию заклинание «мантия». В то же время сказанное вслух — даже с тем же жестом, оно не давало никакого эффекта. Зато в составе длинной фразы, сказанной непременно вслух, и непременно днем, и непременно летом, и сопровождаемой другими жестами, вызывало обычно легкий дождь, кстати, даже при полном отсутствии облаков.
Айрин за годы учебы пришлось заучить на память сотни словоформул, по вечерам ее руки ныли от отработки тех или иных движений, а горло пересыхало от упорных стараний придать фразам нужную интонацию. Разумеется, как и всякий маг, достигший определенного уровня подготовки, она понимала, что полного владения магией можно добиться только путем познания самого языка — во всей совокупности его слов, интонаций, правил построения предложений и прочего, без чего немыслим полнокровный язык. Как и многие до нее, она не раз пыталась справиться с ускользающим смыслом когда коротких, а когда и длинных, витиеватых заклятий — и, как и многие до нее, потерпела неудачу.
Видимо, поэтому, прочитав всего лишь несколько строк, Айрин вдруг смертельно побледнела и, казалось, вплотную приблизилась к тому, чтобы потерять сознание. Ее руки задрожали, чуть не уронив книгу, а на лбу выступил холодный пот. Ошибиться она не могла, и все же это было слишком невероятно, чтобы оказаться правдой. Перед ней был учебник — настоящий учебник древнего языка, доселе не известного никому, разве что самому Торну.

9.8

Девушка подняла голову, услышав хлопанье крыльев, и поразилась тому, сколько прошло времени. Солнце уже клонилось к закату, в животе явственно ощущались признаки голода, ноги затекли настолько, что она почти их не чувствовала, а глаза слезились от многочасового напряженного чтения.
Грифон совершил посадку шумно — в скрытности теперь не было особой необходимости, и этот шум тут же разбудил ее спутников. Рон вскочил мгновенно, как будто бы и не спал несколько секунд назад, его рука привычно упала на рукоять меча, и, только обнаружив источник потревожившего его звука, он несколько расслабился. Брик же, сразу выдавая свою неопытность, откровенно зевал и, потирая веки, оглядывался по сторонам. Айрин спрятала книгу и тоже встала, чувствуя иголки в затекшем теле, в которое постепенно возвращалась жизнь.
Если и способен грифон к эмоциям, то разглядеть их непросто. И все же Рону показалось, что существо выглядит несколько огорченным.
— Совет обсудил ваш вопрос. — Грифон сразу перешел к делу, и его голос звучал несколько суше, чем раньше. К тому же он заметно устал — дыхание было тяжелее, а концы крыльев мелко дрожали. Львиная составляющая монстра лоснилась от пота. — Вынужден вас огорчить, Совет решил, что грифоны не станут помогать вам.
— Но… но почему? Ведь опасность угрожает всем… — начала было Айрин, но грифон остановил ее повелительным жестом когтистой лапы, давая понять, что не закончил свою тираду.
— Совет считает, что опасность преувеличена. Совет не без оснований считает, что все ваши войны — это ваши проблемы. Вы, люди, не раз доказывали грифонам, что мы для вас не более чем помеха. Вы охотились на нас… И теперь мы не видим причин, чтобы сотрудничать.
— Но…
— Я не закончил, сания. Прошу не перебивать меня, это невежливо. Так вот, помощи от Совета не будет. Люди мелочны, неблагодарны, жестоки, алчны и потому не заслуживают нашего доверия. И тем не менее, Совет счел возможным дать разрешение одному из грифонов, а именно мне, сопровождать вас с целью наблюдения, чтобы впоследствии я мог предоставить Совету целостную картину происходящего. Как я уже говорил, помогать вам мне не дозволено, во всяком случае в части драк. Но то, что я увижу сверху, — сообщу. Будьте благодарны и за это. — Он несколько секунд помолчал, затем, склонив голову набок, с ехидной ноткой добавил: — Вот теперь, уважаемая сания, я все сказал.
— Проклятие! — Рон предпочел бы высказаться более цветисто, но его удерживало присутствие девушки. — Чар вас всех раздери. Никому ни до чего нет дела, а мир, возможно, катится к пропасти.
— Тише, Рон, — шикнула на него сания, и рыцарь замолчал, внезапно поняв, что далеко не всегда ему предстоит играть роль командира в этом маленьком отряде.
Девушка повернулась к грифону и склонила голову:
— Благодарю и за такую помощь, Флар. Мы должны вернуться за нашим товарищем, а затем выступаем на поиски некроманта. Вы сможете присоединиться к нам, скажем, послезавтра?
— Смогу… — Клюв щелкнул, и Рону даже стало интересно, что это обозначает — угрозу ли, насмешку или пренебрежительную гримасу. — У меня тоже есть еще кое-какие дела. До встречи. — И, уже приготовившись к стремительному взлету, грифон, обернувшись, с легкой угрозой в голосе поинтересовался: — Надеюсь, никто из вас не питает намерений полетать на моей спине?

9.9

В деревню они вернулись, когда уже совсем стемнело, — хорошо хоть последний участок тропы был основательно утоптан, а обе луны давали достаточно света, чтобы не спотыкаться о корни деревьев на каждом шагу.
Хозяин таверны встретил их с таким униженным раболепием и с такой смесью страха и почтения в глазах, что Рон сразу вспомнил слова Айрин — похоже, ее зов действительно слышали все в округе. Конечно, одно дело встретить женщину, да еще столь молодую, с туманным кристаллом на груди, и совсем другое — убедиться, что она действительно является волшебницей, да еще не из слабых. Ибо только сильная волшебница способна вот так запросто позвать на переговоры чудовище и вернуться после этого на своих ногах.
Ночь прошла спокойно, хотя Айрин вряд ли спала больше пары часов — да и то лишь потому, что под утро усталость буквально свалила ее с ног. Все же остальное время было посвящено изучению книги.
Поначалу, когда девушка поняла, что за чудо попало к ней в руки, первым побуждением было бросить все: эту охоту на некроманта, погоню, даже Чашу — и все ради того, чтобы как можно быстрее доставить драгоценность в школу. Книгу необходимо скопировать, поскольку потеря единственного экземпляра могла стать роковой.
Постепенно Айрин пришла к выводу, что это решение не было самым лучшим. Да, книга содержала полное описание языка заклятий, но именно в этом и была опасность. Маг, знающий этот текст, становился практически всемогущим… Но так ли уж это было хорошо?

9.10

В истории школы не раз и не два бывали случаи, когда выпускники или даже магистры по тем или иным причинам направляли свою силу во зло. Как правило, это приводило к войне — и не было ничего более страшного, чем война между опытными магами. Если же когда-нибудь состоится схватка между волшебниками, владеющими этим древним знанием, — страшно подумать, что может произойти. Даже сейчас, бегло ознакомившись с небольшой частью манускрипта, она смогла бы построить пару ранее неведомых заклинаний, по силе далеко превосходящих седьмой уровень. Такое могущество было соблазнительным и поэтому опасным.
Вопреки мнению простолюдинов и даже кое-кого из благородных, маги были обычными людьми — с человеческими страстями и слабостями, подвластные и блеску золота, и зову медных труб. И в школу Сан они приходили одной дорогой, но зачастую с разными целями — кто случайно, кто в поисках надежной и хорошо оплачиваемой работы, кто в стремлении облагодетельствовать весь мир, а кто и с мечтой о богатстве и власти. И страшно было подумать, чего может достичь такой властолюбец, не связывающий себя нормами морали и знающий ВСЕ законы магии.
Пожалуй, именно сейчас Айрин по-настоящему поняла, почему магия была и остается уделом избранных, почему даже те немногие заклинания, применение которых не требует Дара, используются лишь прошедшими обучение магами. Магия слишком сильна, слишком опасна — и вот теперь, когда в мире появилась эта книга, как никогда важно суметь удержать контроль над этой силой.
Но больше всего ее беспокоило другое — время. Имей она хотя бы несколько месяцев на изучение этого трактата, на практические упражнения, на консультации с Сандором — и никакой некромант не сможет устоять перед ней. Вооруженная древними знаниями, она просто сметет его, даже если между ними встанет Чаша Торна… Но времени не было. И оставалось только снова и снова впиваться взглядом в пожелтевшие страницы, капля за каплей вбирая то, за что любой маг этого мира, не задумываясь, отдал бы не один десяток лет жизни.
Уже под утро, когда сон смежил ее веки, девушка окончательно решила, что с обнародованием манускрипта следует подождать…

Глава 10 НЕКРОМАНТ. СЕРЫЙ ПАЛАДИН

Я с корнем вырвал куст и чуть не упал — он подался на удивление легко. Впрочем, удивляться не следовало, куст был посажен здесь исключительно в целях маскировки и, конечно, держался на честном слове.
Лэш работала рядом, освобождая вход в пещеру.
Должен заметить, работала гораздо лучше меня, по крайней мере, ей не известна усталость. Постепенно все кусты были выкорчеваны и отброшены в сторону, но входа в пещеру это не открыло. Я и не ждал — память Учителя услужливо подсказала, что вход, ко всему прочему, завален камнями. Не говоря уж о том, что Учитель принял и другие меры предосторожности.
Теперь Лэш больше не могла мне помочь, предстояла работа для мага. Она отошла назад, бдительно оглядывая окружающую местность и не снимая рук с рукоятей клинков. Я же принялся распутывать охранное заклинание, наложенное Учителем на вход, — заклинание, способное быстро убить любого, кто посмел бы посягнуть на его сокровищницу.
Наложить такое заклинание просто, убрать — гораздо сложнее. Я провозился более часа, одну за другой снимая невидимые глазу сети ловушек, одни из которых убивали ядом, другие — расчленяли тело неосторожного, третьи — сжигали незваного гостя. Наконец дело было сделано — ничто, кроме груды камней, не препятствовало нашему дальнейшему продвижению. Разобраться с камнями оказалось проще: как только исчезли оплетавшие их нити ловушек, хватило легкого толчка, чтобы груда щебня осыпалась к моим ногам.
Черный зев пещеры звал меня, и я знал, что найду там.
Над моей ладонью вспыхнул «светляк», и стены пещеры озарились ровным светом. Она была довольно глубокой — здесь вообще нет больших пещер, зато мелких — хоть отбавляй. Учитель выбрал самую просторную, и она была заполнена чуть ли не до отказа.
Ровными рядами стояли огромные, в рост человека, просмоленные мешки, плотно завязанные у горловины, они совершенно не пропускали воду или другую жидкость, а именно жидкость и заполняла их сейчас, сложная жидкость, дорогая — предназначенная для надежной защиты от разложения того, что находилось в мешках.
Я полоснул ножом по ближайшему — неудачно. Отпрыгнуть не успел, волна желтого, не слишком приятно пахнущего раствора окатила меня, вымочив насквозь. Мысленно выругавшись, я сорвал разрезанный мешок, открывая его содержимое.
Передо мной стоял человек… вернее то, что не так давно было человеком. А может, и достаточно давно — в этой жидкости тело сохранялось превосходно (Учитель, надо отдать ему должное, великолепно умел составлять нужные растворы). Тело принадлежало мужчине лет сорока, широкоплечему, с окладистой черной бородой. У него не было ран или иных повреждений, но темные пятна, покрывающие тело, ясно давали понять, в чем состояла причина его преждевременного ухода в иной мир. Черная Смерть… Я даже чуть вздрогнул, хотя понимал, что мне, магу, болезнь эта не страшна.
Глаза зомби открылись и бессмысленно уставились на меня. Еще две-три секунды, и он, поняв, что перед ним не его создатель, атакует. Разумеется, я его не боялся, с этим ходячим трупом я бы справился в считанные мгновения даже без помощи Лэш, однако это в мои планы не входило. Быстро пробормотав команду подчинения, я приказал зомби выбираться из пещеры и ждать меня. А сам двинулся к следующему мешку.
Переподчинить зомби другому хозяину невозможно, если не знать команду подчинения. А она составляется каждым магом по-своему, и, если бы память Учителя не принадлежала теперь мне, все это скопище мертвецов не представляло бы никакой ценности. Но я знал нужные слова, и дело пошло.
Один за другим зомби покидали свои мешки и, шлепая по залившей камни жидкости, двигались к выходу. Они были разными — молодыми и не очень, сильными на вид и откровенно тщедушными. Разумеется, я бы предпочел в качестве армии, скажем, сотню бывших гвардейцев, в смысле сотню их трупов, чем три сотни этих… Но выбирать не приходилось.
Оружия у них почти не было — на весь отряд лишь три ржавых меча и порядком прогнивших щита да еще десятка три-четыре предметов, которые с некоторой натяжкой могли сойти за оружие: ножи, топоры, не имеющие ничего общего с боевой секирой, вилы, косы и серпы. Все это было беспорядочно свалено в углу пещеры, и распределять его между зомби я доверил Лэш — все равно делать ей больше нечего. Нашлась и пара арбалетов, а к ним с десяток стрел. Конечно, луком зомби пользоваться не могут — не та сноровка, а вот арбалет — вещь вполне приемлемая, с десяти шагов и ребенок не промахнется.
Несмотря на то, что работал я быстро, весь процесс отнял чуть ли не целый день. Усталости не чувствовалось — сказалась магическая подготовка, моя и подаренная Учителем, — но вот заклинания, избавляющего от трупной вони, никто до настоящего времени так и не удосужился придумать. Так что к вечеру, когда наконец на свет божий выполз последний из солдат моей маленькой армии, у меня уже кружилась голова от смрада, наполнявшего пещеру.
Тут же пришлось произнести короткую речь — по причине сугубо технической. Мне был остро необходим помощник, и Лэш для этой цели подходила лучше всего — по крайней мере ее не мутит от этой вони, которая сейчас-то еще относительно терпима, а что будет дня через три-четыре? В общем, мои солдатики получили приказ подчиняться Лэш, как мне самому, и я с удовольствием принялся наблюдать за ее попытками превратить толпу зомби в нечто, хотя бы отдаленно напоминающее армию. Что ж, в выборе помощника я не ошибся… было бы из кого выбирать… В конце концов Лэш где командами, а где и пинками удалось построить отряд, разбив его на десятки, и я неторопливо, как полагается умудренному опытом полководцу, прошел вдоль нестройных рядов, оглядывая свое воинство. Зрелище было не из приятных — далеко не все трупы попали в руки Учителя вскоре после смерти, было здесь немало и тех, на которых земля и время оставили достаточно много отвратительных следов.

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

И все же это были бойцы — медлительные, но не знающие усталости, тупые, но способные беспрекословно исполнять четкие приказы, не слишком хорошо умеющие обращаться с оружием, но почти неуязвимые.
Жаль, что Учитель не позаботился об оружии… впрочем, он не успел — это я понимал, точнее, помнил. Ладно, займусь этим сам.

10.1

Уже давно было слышно ржание лошадей и крики погонщиков. Караван двигался с той беспечностью, которая возникает даже у опытных и осторожных торговцев, вступающих на считавшуюся безопасной территорию. Командир охраны в таких случаях начинает откровенно наплевательски относиться к своим обязанностям, да и купцы уже смотрят на эту халатность сквозь пальцы. И что характерно: какие бы неприятности ни происходили в прошлом с другими, каждый искренне верит, что уж ему-то ничего не грозит. Если бы они знали, как заблуждаются…
Я спокойно ждал, когда из-за деревьев покажется первая повозка. О том, что обоз пройдет именно здесь, я знал еще вчера — словоохотливый лавочник, явно огорченный тем, что покупатель, то есть я, так ничего и не выбрал, любезно сообщил, что скоро в его лавке появятся новые товары, и в избытке. Оружие, конечно, ковали везде (и, к слову сказать, почти везде ковали плохо), поэтому караван Сийкста Рыжего всегда имел немалую прибыль, и он не разменивался на зерно, ткани или прочую ерунду. Рыжий возил исключительно оружие, причем помногу — его отряд на своем пути проходил десятки городов и деревень, оставляя часть своего груза в обмен на звонкое золото.
Я изобразил заинтересованность, и лавочник растаял окончательно — выведать у него, когда именно и по какой дороге прибывает обоз, не составило никакого труда. Особенно учитывая тот факт, что простенькое заклинание существенно повысило его словоохотливость. Это было одно из так называемых бесполезных заклинаний, которое просто не действовало на человека, имей он хотя бы крошечную, никому не заметную частичку Дара. Этот, к моему удовольствию, не имел. Мы расстались друзьями, причем лавочник искренне считал, что получил с меня монетку за приятный разговор… правда, когда он начнет пересчитывать дневную выручку, его ждет разочарование.
Теперь мы ждали караван, и я, дав указание воинам попрятаться в тени деревьев, позволил себе удобно устроиться на зеленом пригорке и предаться отдыху. И наконец подышать чистым воздухом — запашок от зомби исходил омерзительный.
Кроме смрада мои бойцы, замершие по обе стороны дороги, не выдавали себя ничем. В этом отношении я был спокоен: зомби не кашляют, не переминаются с ноги на ногу, не богохульствуют и не переругиваются друг с другом, то есть не делают всего того, что обычно выдает засаду. Ну а запах— что ж, может, здесь неделю назад лошадь сдохла… Правда, это больше похоже на целый табун.
Лэш, как всегда неподвижно, стояла у меня за спиной. Мне хотелось пустить ее в бой, но рисковать стражем пока не стоило — мало ли, вдруг среди охраны обоза найдется кто-нибудь не в меру умелый. К тому же я в последнее время чувствовал себя куда спокойней, когда она находилась рядом.
Наконец фыркающие, почуявшие смерть лошади, тащившие здоровенную, тяжело нагруженную фуру, показались из-за поворота. По обе стороны от повозки ехали стражники в кольчугах и с копьями, однако щиты были небрежно закинуты за спину, а тяжелые шлемы приторочены к седлам. Они весело болтали между собой, совершенно забыв о том, что им следовало бы поглядывать по сторонам. Значит, есть все же какая-то справедливость: за такое несение службы они сейчас будут наказаны.
Наконец стражники соизволили заметить меня — к этому моменту на поляну выехала уже третья фура. Один из солдат пришпорил коня и двинулся по направлению ко мне, вероятно намереваясь задать какой-нибудь вопрос. Выражение его лица, насколько я видел, было вполне умиротворенное.
— Мир тебе, добрый человек! — вежливо поздоровался он, стараясь не обращать внимания на стоящую позади меня девушку, одетую в кольчугу.
— И тебе мир, воин…
— Не подскажешь ли, скоро ль будет Серебряный Бор?
Разумеется, он знал о том, что до деревни ехать еще с час, иначе грош ему цена. Хороший охранник, тем более не первый год работающий на Рыжего, должен знать дорогу. Вопрос был, скорее, данью вежливости.
— Скоро, воин, скоро. Если вы оставите повозки здесь, то как раз за час и доскачете, — улыбнулся я ему.
Некоторое время до этого тугодума доходило услышанное, затем по его лицу пробежала тень. Похоже, он все же понял намек — а я уж и не надеялся. Но все же солдат попытался уточнить:
— Что ты, добрый человек, разве ж можно бросить наши фуры. Перед тобой караван Сийкста Рыжего, известного в здешних местах человека. Мы продаем оружие, лучшее оружие, может, твою деву-воительницу заинтересует наш товар?
Он говорил складно и вежливо, не иначе как образованный человек, редкость среди наемников. На мгновение мне даже стало его жаль.
— Конечно, заинтересует, воин. Мы бы взяли весь ваш товар… и цену я могу предложить высокую, куда выше, чем в Серебряном Бору.
Он понял. Я заметил, как рука воина еле заметно сместилась к рукояти меча. Что ж, я все равно не собирался отпускать их.
— Какова же будет твоя цена? — В его голосе вежливости стало намного меньше, зато отчетливо проявились стальные нотки.
— Жизнь, конечно. Твоя и твоих спутников. И даже ваших лошадей… Разве это плохая цена? Мне кажется, я очень щедр.
— Это плохая шутка. — Пальцы воина стиснули эфес.
— Я не шучу.
Я сунул в рот пальцы и оглушительно свистнул. Казалось, придорожные кусты пришли в движение — три сотни зомби, размахивая в основном дубинами, двинулись к каравану.
Вдоль обоза прокатился звон извлекаемых из ножен мечей. Стражники еще не поняли, кто им противостоит, но это не займет у них много времени. Впрочем, это ничего не изменит. Воины не боятся зомби, по крайней мере мне всегда так казалось, значит, не побегут.
Что-то блеснуло у меня перед глазами, и я снова перевел взгляд на своего недавнего собеседника. Он медленно валился с лошади, его рука, отсеченная на локоть, лежала на земле, все еще сжимая в пальцах меч. Лэш спокойно вытирала лезвие своего оружия. Прекрасно, девочка действует замечательно быстро.
Тем временем моим бойцам до повозок оставалось с десяток шагов, не больше. Двигались они все же недостаточно быстро — обычные разбойники, конечно, хлынули бы со всех сторон бегом, с криками и воплями, стараясь подбодрить друг друга и запугать обреченных солдат. Зомби, разумеется, в этом не нуждались, они шли молча и неотвратимо. Защелкали арбалеты — с обеих сторон, понятно, хотя с нашей их было, увы, немного. Зато эффект от выстрелов был весьма впечатляющ: один из стражей медленно сполз с фуры, судорожно пытаясь вырвать из живота тяжелый болт, а несколько зомби, получивших такие же болты кто в грудь, кто в живот, а кто и в голову, продолжали так же уверенно надвигаться на противника. Даже на меня это произвело впечатление.
Впрочем, как я и предполагал, стражники оказались не робкого десятка и в панику не ударились. Шанс на спасение у них был — даже без лошади человек может двигаться намного быстрее зомби, а уж мешать им убегать в мои планы не входило… Да и что я мог сделать? Ну, сжечь их всех… а потом дня три отходить от слабости. Нет уж, пусть мои солдатики себя покажут. Да и не будет беглецов, не станут воины отступать.
Убедившись, что стрелы пользы им не принесут, солдаты схватились за мечи и топоры. Еще мгновение, и сталь встретилась с импровизированными дубинами, и началась бойня. Внезапно мне пришла в голову неприятная мысль: а ведь порубят они моих солдатиков, порубят. А у меня каждый боец на вес золота — неизвестно, что ждет впереди.
Я обернулся к Лэш:
— Давай займись ими. Только на части не руби, они нужны мне целыми… по возможности.
Я еще не успел закончить фразу, а она уже была в гуще схватки. Сейчас, сидя на пригорке, можно было спокойно наблюдать за ее мастерством. Лэш была подобна вихрю — удар, парирование, бросок, еще удар…
Я заметил, как один из купцов, помоложе, запрыгнул в седло с явным намерением спасти свою шкуру. К этому времени я уже решил, что свидетели мне не нужны, и банальный огненный шарик смел его с коня — на землю мужик упал хорошенько прожаренным. Остальные поняли, что попытки бегства ни к чему хорошему не приведут, и теперь сражались с отвагой обреченных, стараясь если и не победить, то хоть продать жизнь подороже. Это было достойно уважения, но не настолько, чтобы сохранить им эту самую жизнь. Все было кончено очень быстро.

10.2

Пожалуй, Лэш следовало отправить в бой с самого начала — мне предстояло лишний раз убедиться, что солдаты из зомби весьма посредственные. Каких-то четыре десятка стражников умудрились изрубить в куски по крайней мере двадцать моих бойцов. Успели бы и больше — но их задавили числом, не считая тех, с кем справилась Лэш. Эти двадцать были первыми понесенными мною потерями, хотя трупы стражников с лихвой эти потери возместят. Но вымотаюсь я к вечеру изрядно, это уж наверняка. Активировать столько тел подряд без отдыха — это не прогулку совершить.
Очередное тело, принимая в себя заклинание, выгнулось дугой, опало, а затем медленно поднялось. Это был тот молодец, что разговаривал со мной — не стоило, пожалуй, Лэш отрубать ему руку, без руки он принесет меньше пользы, чем хотелось бы. Но какой-никакой, а боец, сойдет и так. Я сплюнул, смахнул со лба пот и занялся следующим — у него был выбит один глаз, это тоже было не слишком хорошо, ну да ладно… Мой страж, пока я возился с новообращенными соратниками, занималась раздачей оружия — в фурах действительно оказалось достаточно железа, чтобы неплохо вооружить весь отряд: кого мечом и щитом, кого копьем или алебардой. И главное — теперь в моем распоряжении было полсотни арбалетчиков — немалая сила против любого врага.
Много было и свободных лошадей, но я, к сожалению, воспользоваться ими не мог. Можно, конечно, взвалить на коня разлагающийся труп, но вот заставить этого коня хотя бы более или менее слушаться — сомнительно. Да и на всех лошадей не хватит. Нет уж, придется моим вонючим бойцам проделать весь предстоящий путь пешком. Я-то, разумеется, пешком не пойду.
Лэш ни с того ни с сего прыгнула ко мне, на лету выхватывая из ножен клинки, и встала чуть впереди, закрывая хозяина от все еще неизвестной тому опасности.
Опасность вскоре обнаружилась, и я ощутил, как по коже пробежала волна предательской дрожи— на опушке стоял, опершись на огромный двуручный меч, высокий человек в тускло отливающих серебром доспехах и глухом шлеме без плюмажа. Я сразу почувствовал, сразу понял, кого вижу перед собой — память Учителя не позволяла ошибиться. Это был Серый Паладин, и он пришел за мной.
Никто не знал, как Серый находит свои жертвы — чутье у него на них, что ли… Но ведь находит же, труп ходячий! С наибольшим энтузиазмом, конечно, он охотится на вампиров — я знал его историю, Учитель в свое время рассказывал, поэтому понять его было можно. Но мы-то чем ему помешали? Подумаешь, перебили несколько десятков тупоголовых солдат. Однако факт остается фактом: Серый убил Учителя и теперь добрался до меня… тут-то ему и обломится. Учитель был один, и он не был готов к нападению, но я-то знал, что наша встреча неизбежна. Я бы предпочел, чтобы она произошла попозже, сейчас у меня другие проблемы, но это Судьба, и против нее не попрешь. Придется, видимо, принимать бой — миром договориться с Паладином пока ни у кого не получалось, иногда даже сомневаешься, что он вообще слышит то, что ему говорят. Слышит, гад, еще как слышит — слух у него, как у собаки, и в темноте видит почти как днем. Уж сколько раз вампиры пытались с ним разобраться — ночью, в самое их время. Конец, как правило, был один: вампиров в этом мире становилось несколько меньше, а Серый отправлялся искать новую жертву.
Он спокойно стоял и оглядывал мое воинство — по крайней мере страха он не испытывал, страх, осторожность и чувство самосохранения присущи живому существу, а он, как и мои солдатики, к этой категории не относится.
Я швырнул в него фаербол — детская выходка, Учитель наверняка лишь посмеялся бы над ней. Уж сколько раз он мне твердил, что магия как таковая против Серого совершенно бесполезна… Была, правда, одна идейка на этот счет, и на эту идею, собственно, я и рассчитывал. Согласно элементарной логике, раз оружие его не берет в принципе, значит, следует пользоваться магией, но не абы как, а продуманно. Обычные нападки типа этого огненного мячика для него не более чем булавочный укол. И того менее — огненный шар бессильно разбился о доспехи, Серый же даже не вздрогнул.
Простояв так несколько секунд, он вскинул меч на плечо и неторопливо зашагал в мою сторону. В этом спокойном, размеренном движении было что-то до дрожи пугающее — да и стыдно ли испугаться, когда прямо на тебя прет этот монстр, настолько уверенный в себе, что просто не считает нужным обращать внимание на какие-либо препятствия. Ряды зомби сомкнулись на его пути, однако рыцарь ни на мгновение не замедлил шаг. Так же неторопливо он сомкнул обе руки на рукояти меча и принялся… Нет, это был не бой, это было… избиение. Мое сердце обливалось кровью — не от жалости к рубимым в капусту зомби, а от осознания того, что мое войско, потребное совсем для других дел, в настоящий момент медленно, но верно уменьшается в размерах.
Меч Серого описывал сверкающие восьмерки, и там, где проходило смертоносное лезвие, ничто не могло оказать ему сопротивления — сталь клинков, дубленая кожа щитов, дерево толстых дубин, гниющая плоть или кости, — все распадалось под ударами призрачного меча — страшного оружия, созданного магией. Несколько арбалетных болтов ударили в броню и бессильно отлетели, расплющив наконечники, — доспехи Серого, также созданные одним лишь волшебством, невозможно было пробить обычным оружием.
Это зрелище заставило меня на несколько секунд оторопеть — и за эти секунды Серый искромсал чуть не два десятка зомби, неуклонно приближаясь ко мне. Кажется, он даже шаг не замедлил, словно не сквозь ряды каких-никаких, а бойцов прорубался, а просто шел сквозь туман, разгоняя его взмахами призрачной стали.
— Взять его! — заорал я. — Повалите его! Держите его за руки!
Считается, что Серый бессмертен, — это не так. Считается, что он непобедим, — это тем более не так. Победить Паладина можно, по крайней мере, как говорил Учитель, теоретически, но простым смертным это не под силу. Прежде всего потому, что призрачные доспехи Серого сами по себе опасное оружие — достаточно до них дотронуться, и больше никогда вам не владеть рукой. Можно поймать его арканом, но и веревка выдержит лишь несколько секунд, потом просто расползется, как гнилая. Но для зомби это было не смертельно… на них попросту не действовал колдовской паралич.
Паладин, видимо, оценил опасность и попытался найти защиту для спины — для этой цели ему вполне подошла ближайшая фура. Нет, похоже, кое-что человеческое ему все же не чуждо — или это просто стремление нанести максимум ущерба? Прикрывшись от атаки сзади, он вновь принялся орудовать клинком, снося головы, отрубая держащие оружие руки, рассекая туловища пополам. Груда шевелящихся обрубков у его ног все росла и росла, но усталости он, как и мои солдаты, не чувствовал. Я видел, как Лэш рвется в бой, но приказал ей стоять на месте, Серый разделается со стражем так же легко и быстро, ничто не способно противостоять призрачному оружию.
— Повалите его! — снова заорал я на тупых мертвецов, которые продолжали надвигаться на Серого, давая ему возможность превратить еще нескольких зомби в гуляш. Меня бесило то, что с таким трудом собранные Учителем солдаты находят свой бесславный конец один за другим, не имея никаких шансов на победу. А Серый продолжал рубить и кромсать…
Наконец им все же удалось повалить его — это было нелегко и стоило мне по меньшей мере полусотни изрубленных в куски тел. Но главное, цель была достигнута — теперь Паладин лежал на спине, в каждую его руку и ногу вцепилось по пять-шесть зомби, не давая Серому пошевелиться. Его сила, полученная от колдовского ритуала, была велика, но небеспредельна — вырваться он не мог. Пока не мог — я ясно отдавал себе в этом отчет, поэтому следовало торопиться. У меня, вернее, у Учителя был план, и сейчас мне предстояло попытаться его реализовать. План казался безупречным, но в таких вещах ничего нельзя сказать заранее.
Я отдал Лэш необходимые указания и начал читать заклинание, торопиться не следовало, малейшая ошибка, и ничего не выйдет, придется начинать сначала. Лэш, откопав в сумке нужную бутыль, неторопливо поливала пытающегося освободиться Паладина темной густой жидкостью со специфическим запахом. От того, как тщательно она его обольет, зависел успех всего дела.
У меня мелькнула крамольная мысль о том, что это деяние, безусловно, достойно быть вписанным в историю: победить Серого Паладина — это не шутка, это доказательство высшего мастерства. Не само заклинание, конечно — оно вполне обычно, хотя и достаточно высокого уровня, — а способ его применения, хитрый способ, и если я… Учитель… в общем, если мы правы, то для Серого все будет кончено.
Непонятные, но крепко заученные слова ложились свободно, как будто я всю жизнь занимался этим делом. Заклинание шестого уровня — мне вообще не приходилось подниматься выше четвертого, так что правильность словоформ исключительно на совести Учителя… его памяти, точнее. Память услужливо подсказывала мне фразу за фразой — заклинание длинное и сложное, выучить его не так просто.
Наконец оно стало подходить к концу; Лэш, заранее проинструктированная, зажгла факел и ткнула им в щедро политую фигуру. Взметнулось пламя, охватив и Серого Паладина, и большую часть держащих его зомби. Жаль, но ими придется пожертвовать — Серый куда важнее, чем еще два десятка смердящих мертвецов, которых в конце концов можно будет заменить другими.
Коптящий столб пламени вздымался на высоту в два, а то и в три моих роста — жидкость горела просто изумительно. Интересный, кстати, состав — некоторые используют его как оружие. Сам я не видел, но, говорят, корабли герцога оснащены катапультами, стреляющими этим составом. Им это очень даже часто помогает, когда они с пиратами дерутся, — один выстрел, и на месте пиратского корабля факел. И никакой тебе магии.
И вот я произнес последние слова заклятия — огненный столб внезапно скрутился в воронку, затем полыхнул в разные стороны, разметав державших Паладина зомби и сразу превратив половину из них в обгорелые остовы… Передо мной стоял огненный дух, огромный, намного выше меня, и очень злой.
Паладина больше не существовало — дух, возникший из живого пламени, охватившего Серого со всех сторон, вобрал Паладина в себя, растворив его в потоках огня, но и для самого духа это не прошло бесследно. Я мог бы сейчас произнести формулу освобождения, но это было опасно — уходя, дух мог оставить Паладина целым, с него станется. Смешение этих двух существ причиняло элементалю страшные мучения, если, конечно, он вообще способен ощущать боль. Сейчас он умирал, и лишь произнесенное заклинание не давало ему наброситься на меня, своего хозяина. А духу этого явно хотелось, он пытался двигаться ко мне, но выходило у него это медленно, натужно — вся его сущность протестовала против нападения на господина. Поэтому мне было достаточно время от времени делать шаг назад, чтобы сохранять дистанцию. Дух корчился в агонии — ждать оставалось недолго.
Наконец раздался долгожданный стон, в последний раз полыхнуло пламя, и элементаль исчез. Лишь оплавленные камни свидетельствовали, что еще несколько секунд назад здесь бушевало древнее огненное существо. Камни… и два десятка заживо… ну, в общем, до костей обгоревших зомби. Они теперь, конечно, никуда не годились, хотя и продолжали слабо шевелиться — вложенные в них заклинания были достаточно сильны.
От Серого Паладина не осталось ничего — ни меча, ни доспехов, ни даже пепла. Он исчез. Навсегда.

Глава 11 НАЕМНИКИ. ПОГОНЯ.

— Хо-хо, а вот и мои друзья! — заплетающимся языком провозгласил Тьюрин, из чего мог быть сделан только один достоверный вывод. Гном, похоже, пьянствовал весь период их отсутствия, иначе нельзя было объяснить его состояние — напоить гнома дело весьма и весьма непростое.
— Приветствую, Тьюрин, — поздоровался Рон, опускаясь на скамью.
— Хорошо ли прошла ваша п… поездка? — слегка заикаясь, поинтересовался гном, протягивая лапищу к новой кружке эля. Брюхо его основательно раздулось, похоже, этих кружек туда было вылито уже превеликое множество.
Рон жестом подозвал хозяина таверны и потребовал пива — в горле першило от пыли. Сделав несколько жадных глотков, он перевел дыхание и кивнул:
— В некотором роде, дружище. Могло бы быть и лучше, но…
— Фее ани такие! — убежденно заявил гном, икнув. — Нихто, па-анимаешь, камандир, нихто не хо-тит ваевать… Я этих… ик… трусов уга-аваривал, я их золотом… ик… соблазнял. Ба-аятся, смер-рды!
— Слушай, Тьюрин, может, тебе пойти поспать? Мы завтра выступаем.
— Ты шо, думаешь, я пьян? Я не пьян. Я немного выпил… ик… са-авсем немного. И я хачу ишо. Эй, ты… у меня кружка уже сухая… а па-ачему, спраш-вается? А патаму, што здеся все трусы и… ик… лентяи. Даже кружку налить не хатят, зар-разы!
— Конечно, ты не пьян, почтенный гном, — миролюбиво сказал Рон, движением брови давая понять хозяину таверны, что больше наливать гному не следует. Тот, как будто давно ожидавший этой команды, с напускной деловитостью начал обслуживать других клиентов.
— Па-ачему мине не наливают? — обиженно поинтересовался гном, внимательно разглядывая пустую кружку в слабой надежде, что на дне еще что-то осталось. — Я щас обижусь. А ты знаешь, камандир, шо будет, ежели я обижусь? Вижу, не знаешь… я эту паганую таверну, Чар ее задери… по бревнышкам раскачу… Будут знать, жлобы, как пачтенного гнома… ик… пива лишать. Я им… па-кажу… смер-рдам… удумали… тоже… пива… им… жалко…
Рон подумал, что гном последние часы держался только за счет своего могучего организма да из стремления дождаться их возвращения. Теперь же, когда Тьюрин убедился, что его спутники живы и здоровы, сопротивляться выпитому он уже не мог, его речь становилась все бессвязней, пока он наконец не упал лицом на стол и не захрапел так громко, что все взгляды обратились в его сторону.
Рон кивнул Брику, и они вместе, подхватив низенького, но чудовищно тяжелого гнома, потащили его наверх, в комнату, где уложили подземного воителя на койку и оставили отсыпаться.
Им же еще предстояло сделать немало дел. Вьючные лошади, запас провизии, карты — много чего требовалось подготовить заранее, и командир, как самый опытный, и Брик, как самый молодой, отправились решать эти важные проблемы. Айрин же, как Рон и ожидал, заперлась в комнате, потребовав у хозяина таверны здоровенную охапку свечей, и снова углубилась в изучение своего сокровища, полностью отключившись от иных забот. Правда, прежде чем уйти, Рон позаботился о том, чтобы девушка хотя бы поела.
Сам он отправился к мэру — надо было объяснить ему, что охотиться на грифона больше не стоит.

11.1

Эти сны опять вернулись… Тьюрин уже начал было надеяться, что та боль оставит его, ну или хотя бы станет чуть помягче, не заставляя его кричать во сне и просыпаться в холодном поту. Со времени последнего кошмара прошло больше месяца. Да, пожалуй, уже больше — их встреча с толпой ходячих мертвецов, закончившаяся отчаянной стычкой, была еще зимой. Та драка, из которой он единственный вышел невредимым, дала облегчение, и он уже решил, что это навсегда.
И ошибся. Они снова вернулись — Тайрина и Твар…
Может, дело было в том, что он остался один. Друзья… ну, пусть не друзья, пусть просто спутники… в общем, Рон и остальные уехали искать этого своего грифона, а он остался совсем один, и не было ничего, что смогло бы отвлечь его от тягостных мыслей. В то, что Торном проклятые химеры окажут помощь их отряду, он не верил. Куда больше надежд он возлагал на людей и гномов, но все усилия пошли прахом: каким бы плохим оратором ни был сэр Сейшел, сам Тьюрин в этом искусстве был еще более далек от совершенства. У него ничего не вышло, что и следовало ожидать. Ничего не вышло… как и тогда, много лет назад…
Корона третьего колена подгорного племени лежала в мешке, надежно укрытая от посторонних глаз, но гном явственно ощущал тяжелый металл на своей голове. Корона… Эх, вернись она в этот мир раньше, вернись вместе с рассказом великого дракона — и многое бы изменилось. Они бы остались живы, Тайрина и Твар… его жена и его сын.
Народ, потерявший своего короля… Люди немало переняли от гномов, как, впрочем, и от других народов. Тьюрин слышал, что, если полк терял свое знамя, оставшихся бойцов разгоняли по другим частям, а название полка, сколь бы гордым и грозным оно ранее ни было, предавали забвению. Но эта традиция была лишь жалким подобием того, что обрушилось на третье колено, когда им не удалось обнаружить в подземных лабиринтах ни своего короля, ни его тело, ни на худой конец корону.
Ни один человеческий пария не испытывает такого унижения, такого всеобщего презрения, как гном, принадлежащий к «проклятому» роду. Даже сейчас, спустя столетия, это презрение осталось столь же бескомпромиссным, что и раньше. Гномы сильны своими традициями, даже когда они им же во вред. Третье колено было сильным родом, богатым — и в одночасье лишилось всего, тем самым ослабив и весь род гномов в целом, но кому до этого дело, если традиция требует подвергнуть виновных унизительной процедуре «отлучения от гор». И отлучение состоялось…
При всем притязании на всеведение люди многого не знают. Они рады, что гномы куют им оружие, строят им замки или просто участвуют в их войнах, зачастую вынося на своих плечах основную тяжесть битв. Какое им дело до того, что гномы идут на это только ради одного — чтобы быть хоть кому-то нужными. Пусть даже и людям — ведь соплеменники, не принадлежащие к проклятому роду, не скажут «отлученным» ни одного доброго слова, не откроют двери своих пещер, не пустят к столу даже умирающего от голода, а к очагу — замерзающего на их глазах. Традиции сильны…
Конечно, на людях гномы стараются не показывать свою боль — ни к чему простым смертным лезть в душу подгорному народу…
Тогда, много лет назад, их просто в очередной раз изгнали с насиженных мест. И никто не возмутился, никто не затаил обиду на соплеменников, потребовавших, чтобы «проклятые» освободили пещеры, чем-то приглянувшиеся королю шестого колена. Сильны традиции…
Зима… гномы, живущие у вечно горячего сердца земли, не любили холодов. И все же никто не возражал — собрали свой нехитрый скарб и ушли в снежную тьму, как требовал приказ. Ослушаться его было выше их сил, да они и не особо пытались, за века привыкнув и смирившись со своей долей вечно гонимого, презираемого рода. Они ушли во тьму, таща за собой повозки, неся на руках детей, которые не могли идти сами… Таких было немного, дети у гномов рождаются нечасто.
Тайрина несла сына на спине — ему было от роду всего шесть месяцев, но он был здоровым, крепким ребенком, и Тьюрин, шагавший рядом с женой, верил, что, несмотря на все невзгоды, сын вырастет и станет сильным и отважным… отважнее, чем он сам. Кто знает, скольким из гномов приходили в голову крамольные мысли о несправедливости древних законов, о том, что времени давно пора заставить Песнь измениться… но даже те из них, кто хотя бы задумывался над этим, идя против собственной сущности, не решались не то что действовать — даже произносить дикие мысли вслух.
Молчал и Тьюрин, хотя это было и нелегко ему, отцу одного из немногих маленьких детей их ветви проклятого рода, крошечной ветви — их было всего около сотни, да и большинство — женщины. Мужчины уходили к людям, уходили на заработки, как бы ни было стыдно им в этом признаваться даже самим себе. Гномы шли на поклон к людям…
Они не любили зиму и боялись ее, боялись снежных буранов, непроглядной тьмы, пронизанной холодом и жгучим ледяным ветром, так не похожей на уютные, щедро освещенные негаснущими факелами пещеры. Они не умели находить дорогу в снежных заносах — кто знает, когда и где разминулись их пути, но это свершилось, и маленькая кучка дрожащих от холода гномов, среди которых было всего двое мужчин, отбилась от основного отряда и окончательно заплутала среди сугробов. Когда же стало ясно, что дороги они не найдут, Фардан, старший среди них, приказал ставить палатки — следовало ждать утра, хотя бы и с риском замерзнуть.
Утро пришло, солнце окрасило снег в розовые тона, чистый, девственный снег, лишенный даже намека на дорогу, которой ушел отряд изгнанников. Им оставалось лишь брести куда глаза глядят, утопая в снегу чуть ли не по пояс, питая слабую надежду выйти в долину, подальше от этих сугробов, поближе к людскому жилью.
Пещеру первым заметил Фардан — он шел впереди, как и подобает сильнейшему, и зияющий тьмой провал принял под свои своды кучку путников. Пещера оказалась глубокой, очень глубокой — и Тьюрин с одобрением и даже радостью выслушал приказ Фардана: «Остаемся!»
Да, здесь можно было жить… так показалось с первого взгляда. Они спустились вниз уже на сотню локтей, становилось теплее, и жизнь снова начинала казаться не такой уж и безысходной. А потом они повернули за очередной угол, и пламя вечных факелов вырвало из тьмы лица… много лиц — людских, мужских и женских, молодых и старых, — но странных, бледных, как будто совсем лишенных крови. Наверное, так оно и было…
Люди стояли рядами, в опущенных руках были зажаты мечи и топоры, тела одних затянуты в кольчуги, других были в поношенных тряпках, сверкающих прорехами, а у кого-то торсы и вовсе были обнажены. Холод не давал мертвым телам разлагаться, и они так и стояли здесь, поставленные неизвестно кем и с какой целью. Стояли, равнодушные к столпившимся перед ними гномам, и отблески факелов играли на их белой, мерзлой коже.
А потом, как по команде, люди открыли глаза, вскинули оружие и шагнули вперед…
Даже могучие гномы, знатоки секиры, непревзойденные бойцы, не имели в этом бою никаких шансов. Для чего зомби были оставлены в этой промозглой пещере, какая злая сила вдохнула в них подобие жизни — того никто не знал, да и вряд ли когда это станет известно. В вечном холоде они могли стоять и неделю, и год, и век… Но пламя факелов пробудило их к жизни, и снова проснулось извечное стремление мертвых убивать всех, кто еще жив.
Тьюрин видел, как пал Фардан — пал одним из первых, выигрывая соплеменникам несколько мгновений жизни. На гномах не было ни кольчуг, ни несокрушимых панцирей — нужны ль они среди снегов. Сталь нашла его тело, и толпа зомби сомкнулась над воителем, а затем двинулась к другим жертвам. Отступать было некуда, мертвенно-бледные фигуры перекрыли единственный выход, оставалось одно — биться до последнего.
Тьюрин успел натянуть кольчугу и нахлобучить отцовский шлем. Он не считался среди своих хорошим бойцом, но безвыходное положение способно и ягненка сделать волком, и он дрался с холодной расчетливостью опытного воина, хотя его удары зачастую и были неловкими и неумелыми. А за его спиной была Тайрина, прижимающая к груди сына.
Они еще держались, и гора шевелящихся обрубков у его ног все росла — остальных уже задавили числом, да женщины и не умели толком драться, они лишь неловко отмахивались ножами, которые были нестрашны мертвым врагам. Одну за другой их пронзали мечами, срубали ударом топора или поднимали на короткое — каким только и можно действовать в не слишком просторной пещере — копье.
А Тьюрин был все еще жив, и его топор, делая очередной замах, обрушивался на голову или торс ближайшего противника, легко рассекая слегка промороженную плоть. В какой-то момент он даже поверил, что им удастся выбраться из пещеры, но…
Он услышал за спиной тихий вскрик и мгновенно обернулся… Тайрина уже валилась навзничь, из ее груди торчало острие копья, пробившего тело насквозь. Даже не так — копье пробило два тела… сразу два… женское и маленькое, хрупкое, прожившее на этом свете шесть недолгих месяцев…
Он не помнил, как выбрался из пещеры, потом, когда его нашли посланные на поиски родичи, обнаружилась и страшно выщербленная секира, и кольчуга, изодранная вражеской сталью, оставившей немало рубцов и на теле… И перегороженная обвалом пещера, стены которой носили следы чудовищных, невозможных даже для гнома, ударов. И даже белая рука, торчавшая из-под огромных камней, все еще скребущая ободранными до костей пальцами…
С тех пор ему часто снился этот сон: падающая фигура и копье, навылет пробившее сразу два тела… И в те ночи тишину прорезал жуткий звериный вопль, наводящий ужас на спутников Тьюрина, если на тот момент они у него были.
Все эти годы он искал их — зомби и вампиров, оборотней и прочую нечисть, искал, чтобы изрубить на куски, чтобы хоть несколько ночей не видеть умирающей Тайрины… Он надеялся, что когда-нибудь, когда счет перевалит за сотню… или за тысячу… он увидит другой сон, увидит Тайрину живой, увидит Твара, тянущегося к материнской груди. Надеялся, что этот добрый желанный сон станет для него наградой, знаком того, что он сделал все, что мог, и что настала его пора присоединиться к жене и сыну там, куда уходят навсегда.
Но рано или поздно кошмар возвращался. И выход был один — снова искать врага, снова сжимать в руках секиру, снова крошить на мелкие куски не ведающих боли и страха мертвецов, в которых чья-то злобная сила в очередной раз вдохнула подобие жизни.
Или, если врага рядом нет, лить в глотку вино и пиво в надежде, что затуманенный разум провалиться в забытье без сновидений. Поэтому к моменту возвращения командира и его спутников Тьюрин был пьян до потери пульса…
Судьба сжалилась над ним — в эту ночь Тайрина не пришла.

11.2

Выехали рано. Айрин клевала носом, гном сохранял угрюмое молчание, вызванное стыдом за вчерашнюю пьянку и дикой головной болью.
Последние возделанные участки земли уже давно скрылись за спиной, дорога все так же петляла меж поросших молодой травой холмов. Солнце стало приближаться к зениту, когда в небе появилась маленькая черная точка. Точка все увеличивалась, пока не превратилась в мерно машущее крыльями странное создание.
— Почтенный Тьюрин, к нам летит грифон, — быстро сказал Рон, заметив, что гном, подобравшись, тянется к рукояти секиры, — Пожалуйста, оставь оружие, он этого очень не любит. Друзья, придержите лошадей.
Грифон шумно приземлился, еще несколько раз взмахнул крыльями для удержания равновесия, поднимая пыль, и вдруг совершенно по-человечески чихнул:
— Уф… доброе утро… вернее, добрый день, путники.
— И тебе доброго дня, Флар, — почтительно склонил голову рыцарь.
— Этот день недостаточно добрый. — В голосе грифона сквозила озабоченность. Рон заметил, как увенчанные когтями пальцы орлиных лап судорожно сжались. — Я видел вашего некроманта. Он теперь не один.
— У него появились спутники?
— Угу, да еще сколько. Думаю, не менее двух-трех сотен. Зомби.
— Зомби… так много? Вот проклятие, я и не ждал…
— Похоже, он основательно подготовился к походу, — буркнул грифон. — У меня начинает появляться беспокойство. Да, и еще… он захватил караван и перерезал стражу.
— Караван? Зачем это ему? — удивленно спросила Айрин.
— Откуда я знаю…
— В еде зомби не нуждаются. Если некромант напал на обоз, значит, там было нечто ему необходимое. А что такое особенное может ему понадобиться, что он счел возможным преждевременно привлечь к себе внимание?
— Оружие, — мрачно заявил Тьюрин.
— Оружие… вполне возможно. Уважаемый Флар, позвольте спросить, далеко ли до того места?
— Для ваших кляч? — Грифон скептически оглядел лошадей. Не то чтобы лошади были плохи, скорее король воздуха просто презрительно относился ко всему, что не может летать. — Три дня пути, может, и больше.
— Тогда нам следует поторопиться. Вы не покажете дорогу? У нас есть карта этих мест.
— Что люди понимают в картах? — все так же презрительно бросил грифон. — Что может знать о карте существо, не способное взглянуть на землю с высоты? Ладно, показывайте, что у вас там.
С точки зрения Рона, карта была не такой уж и плохой. Не тот шедевр, что был куплен им ранее, другая, более схематичная, но охватывающая куда большую территорию. Пожалуй, карта была единственным ценным приобретением, сделанным в Кадрусе, да и то Рон, по сути, отобрал ее у мэра, воспользовавшись привилегиями благородного рыцаря. Отобрал почти силой — мэр визжал, что это единственный экземпляр, и вообще не имеющий цены. Рон же просто содрал карту со стены и молча вышел, и без того обозленный препирательствами. Грифон долго разглядывал карту, затем небрежно ткнул когтем, и только реакция Рона спасла пергамент от здоровенной дыры.
— Здесь. Мда-а… в этой вашей мазне нелегко разобраться.
Рыцарь огорченно вздохнул — если судить по карте, тут было дней пять пути, не меньше. Хорошо грифону, ему наплевать на горы, леса и прочие препятствия, которые всадникам предстояло огибать. К тому же кратчайший путь лежал через небольшой горный хребет, пользовавшийся дурной славой — даже на карте в этом районе было нарисовано змеевидное крылатое существо, напоминающее путнику, что места эти небезопасны. Правда, виверн давно уже не видели, но это ни о чем не говорило — эти злобные твари нападали обычно только на одиноких путников и не оставляли свидетелей.
— Что скажете, друзья?
— Виверны… — протянула Айрин. — Не слишком приятная перспектива.
— Да этой карте, может, лет сто! — пожал плечами Брик. — Может, они все там давно передохли. А объезжать далеко?
— Не очень, но пару дней мы потеряем.
— Прорвемся, — хмуро бросил гном. Настроение у него сейчас было соответствующее, он жаждал хорошей драки. Рону, конечно, были неизвестны причины этого, но он и не задумывался на этот счет — не все ли равно, что движет опытным воином, важен результат.
— Я согласна с почтенным Тьюрином, — пожала плечами Айрин. — Я, конечно, с вивернами не сталкивалась, но в книгах читала, что они трусливы и на сильный отряд не нападут.
— Это вы-то сильный отряд? — хмыкнул грифон, но девушка проигнорировала этот выпад.
— К тому же я все-таки волшебница, а вы — воины. И мне кажется, что может оказаться прав Брик. Последний раз виверну видели лет двадцать назад, да и то далеко от этих мест. Карта действительно стара!
— Если вы влипнете в историю, я вам помогать не намерен, — желчно вставил грифон и, не соизволив попрощаться, взмахнул крыльями, оторвался от земли и умчался к облакам.
— А мы и не рассчитывали, — бросил ему вслед Рон. Пренебрежительное отношение монстра временами порядком его раздражало.

Предыдущая страница 13 Следующая страница


Чаша Торна 14

Отряд двинулся к горам, видневшимся на горизонте…

11.3

Если бы сэру Сейшелу понадобилось устроить засаду, то лучшего места он, пожалуй, не нашел бы. Вроде никаких причин опасаться чего бы то ни было, и все же при взгляде на узкую неглубокую лощину, по которой им предстояло ехать, у рыцаря мороз пошел по коже.
День только начинался, когда они вступили в предгорья. Дорога была достаточно широкой, но порядком запущенной — это, впрочем, не было удивительным. Независимо от того, действительно ли здесь водились виверны или это только досужий вымысел, местные жители наверняка предпочитали кружной путь. Не из боязни, просто эта дорога здесь (нет, ей, пожалуй, лучше подходило название «тропа») не слишком подходила для телег, только лошади могли уверенно ступать да пешеходы, конечно, прошли бы, но кружной путь был и спокойней, и ненамного дольше, к тому же на всем пути встречались и таверны, и неглубокие речушки, где можно было без проблем напоить лошадей и напиться самим. Да и всегда можно было примкнуть к обозам, которые даже в мирное время обычно имели хоть какую-нибудь охрану.
Единственной причиной, почему Рон повел отряд именно сюда, в горы, была нехватка времени. Они, хотя и весьма приблизительно, представляли место, куда направляется некромант со своей армией, и понимали, что настичь его будет очень непросто. Конечно, зомби передвигаются не быстрее пешего путника, зато не знают усталости и могут делать огромные дневные переходы, поэтому даже одного дня терять было нельзя.
И все же сунуться в горы на ночь глядя они не рискнули — это могло оказаться слишком уж опасным, и они заночевали у самого подножия. Хребет был невысоким, и Рон рассчитывал, что к середине завтрашнего дня они будут уже на той стороне, сэкономив по меньшей мере двое суток. Да и карта им помогала: очередные едкие саркастические замечания грифона, не желавшего хоть сколько-нибудь щадить чужие чувства, все же существенно дополнили ее, в том числе и в части, касающейся завтрашнего маршрута.
И вот теперь они стояли у входа в лощину, и командира терзали смутные сомнения. Путь к обходу преграждали скалы, если и не слишком высокие, то крутые. Может, пешком там и можно было пройти, но провести лошадей — нечего и думать. Тропа вилась по дну распадка, с обеих сторон к ней вплотную подступал ельник, достаточно густой, чтобы в нем можно было без помех спрятать целую армию. То, что вчера Флар здесь никого не видел, не означало, что и сегодня будет столь же тихо.
Рону доводилось участвовать в военных кампаниях — в юношеском возрасте в роли оруженосца, позднее — в качестве наемника. Он привык доверять интуиции, было по крайней мере несколько случаев, когда он остался жив исключительно благодаря обостренному чувству опасности, и сейчас именно это чувство жгло ему душу.
Он пытался найти хоть какое-нибудь объяснение — и не мог. Убеждение, что впереди их ожидала засада, ни на чем не основывалось. Во-первых, дорога слишком заброшенная, чтобы на ней хозяйничали грабители, они здесь с голоду помрут. Да и никакой бандит, если он только не выжил из ума, рискнет напасть на Пламенную волшебницу. Стоило этому отребью увидеть магический амулет, как каждый старался стать тише воды, ниже травы, лишь бы случайно не разозлить его владельца. Правда, вспомнил он, встречаются люди попросту необразованные. Во-вторых, еще вчера путники и сами не знали, что поедут именно этой дорогой, следовательно, не могли знать этого и те, кто мог услышать их разговоры в городе. Конечно, внимание они к себе привлекли, с этим не поспоришь — каждый в меру наблюдательный человек мог без труда понять, что деньги у четверки водятся, и немалые. Но чтоб вот так предугадать маршрут и подстеречь — сомнительно.
— Шлемы, оружие… Айрин-сан, заряжай свое чудовище.
— Командир, ты что-то видел? — поинтересовался Брик, нахлобучивая шлем и картинно извлекая из ножен меч.
— Нет. Но дорога эта мне не нравится.
Отряд медленно двинулся вперед, вступая в распадок. Вокруг царила непривычная тишина, которую нарушал только стук копыт да фырканье лошадей. Все разговоры прекратились, каждый внимательно смотрел по сторонам, сжимая в руке оружие.
Мимо проплывали стройные ели, но там, за их стволами, ничего не шевелилось, ничего не представляло угрозы, и все же Рон чувствовал все нарастающее беспокойство. Если б не тревожные мысли о засаде, это место можно было бы назвать очень красивым — изумрудная трава, величественные вечнозеленые красавицы, не изуродованные, как это часто бывает в горах, постоянными ветрами, воздух — чистый и свежий, ароматный, такой бывает в лесу только утром, до того, как солнце прогреет его, лишив пьянящего божественного вкуса…
Они прошли уже почти всю долину, когда тревога начала неохотно отпускать его. Все вокруг было спокойно. Тропа, ведя к перевалу, постепенно переходила в резкий подъем — не настолько, впрочем, резкий, чтобы спешиваться. Наконец последние ели остались позади, и через несколько минут они выбрались на ровную каменистую поверхность. Рон, облегченно вздохнув, бросил клинок в ножны.
А спустя несколько секунд на них напали.
Казалось, сам воздух вокруг них превратился в смесь когтей, клыков и хлопающих крыльев. Рон только успел крикнуть, чтобы его спутники спешились, и метнулся из седла на землю — огромные когти щелкнули там, где еще мгновение назад находилась его голова, и длинная змееподобная тварь злобно завизжала, упустив добычу.
Виверн было всего три, но для четверых путников этого могло оказаться более чем достаточно. Безжалостные создания, начисто лишенные инстинкта самосохранения, были вечно голодны — при их размерах им было необходимо мясо, и в больших количествах. Четверо путников, восемь лошадей — богатая добыча, и виверны, если бы смогли, положили бы их всех, чтобы потом по крайней мере неделю обжираться начавшим смердеть мясом.
Тварь изогнулась в воздухе, выходя на новый круг. Краем глаза Рон увидел, что одной из вьючных лошадей не повезло — виверна на лету оторвала ей голову, как могла бы оторвать голову и ему самому, и, восторженно трубя, заглотнула ее целиком. Обезглавленное туловище лошади еще несколько мгновений стояло, пошатываясь, кровь фонтаном била из разодранных артерий, затем животное рухнуло во все увеличивающуюся темную лужу и забилось в последних конвульсиях.
На Рона, хлопая крыльями, надвигалось тысячефунтовое тело с открытой огромной пастью, усаженной рядами страшных зубов. Длинные, с локоть, когти были готовы схватить добычу. Рыцарь вскочил на ноги и сжал меч двумя руками, осознавая всю ненадежность этого оружия против летающего монстра. И все же у него были шансы — виверна, безусловно, хорошо летает и прекрасно чувствует дистанцию, это ее и погубит.
До столкновения оставались секунды, и Рон с удивившим его самого хладнокровием отметил, что тварь летит именно так, как он и предполагал. А в следующее мгновение он опрокинулся на спину, одновременно с силой нанося удар и молясь, чтобы меч не выскользнул из его рук.
Когти просвистели в нескольких пальцах от его головы, но виверне повезло меньше — меч рыцаря достал-таки ее брюхо. Она издала жалобный вой и попыталась извернуться, чтобы увидеть, почему ее тело горит огнем, и морда ее уткнулась прямо в выпадающие из разреза кишки. Жуткий голод виверны затмил то, что можно было с трудом назвать ее разумом — челюсти впились в кровоточащую массу и принялись рвать ее, стараясь как можно быстрее набить утробу. Комок мышц, крыльев и челюстей, пожирающий сам себя, рухнул на камни, разбрызгивая вокруг кровь и клочья внутренностей.
Рыцарь встал на ноги, но внезапно получил чудовищный удар по голове, если бы не шлем, он был бы убит на месте — арбалетный болт, без усилий пробивающий доспехи, лишь расплющился о сталь шлема, но опять бросил рыцаря на камни. Беспамятство длилось мгновение — он тут же вскочил и увидел новых противников.
Из-за скал выбегали люди… странные люди. Вооруженные как попало, в основном дубинами, и одетые в необычные халаты, замызганные и не раз чиненные. Разглядывать сей наряд внимательно времени у Рона не было, но что-то на них было вышито. Впрочем, спустя несколько секунд ему было уже не до того — его меч скрестился с первой дубиной и намертво завяз в ней, едва не вырвавшись из рук воина. Противник, давно не мытый и нечесаный верзила, ростом не уступающий Черному Барсу, был, пожалуй, раза в два тяжелее. Он с восторгом зарычал, поднимая дубину для смертельного удара, и в этом вопле не было ничего человеческого. Однако ему следовало бы подумать, если его башка вообще была предназначена для чего-то, кроме поглощения пищи, что он связался с опытным воином — грудь врага на мгновение оказалась открытой и Рону этого вполне хватило.
Выдернув из все еще вздрагивающего тела кинжал и снова получив свой меч, он бросил взгляд на поле боя. Еще двое в халатах лежали ничком — стрелы из арбалета Айрин, которым орудовал Брик, прошили их насквозь. Невдалеке, отчаянно коптя, догорала туша виверны — Айрин сожгла ее прямо в воздухе и сейчас пыталась достать последнюю тварь, но та предусмотрительно сохраняла дистанцию, уворачиваясь от огненных шаров и, по всей видимости, не оставляя мысли о нападении. Гном вовсю рубился сразу с четырьмя противниками — за него Рон был спокоен, справится.
А вот Брику пришлось туго. Отбросив разряженный арбалет, он выхватил меч и сцепился с одним из нападающих. Спустя мгновение меч серебристой рыбкой вылетел из рук юноши, а сам он, получив удар дубиной в плечо, грохнулся на землю.
Рон, не задумываясь, метнул кинжал левой рукой почти без надежды попасть. Он неплохо владел левой, но расстояние было великовато, да и кинжал не предназначался для бросков, это было тяжелое боевое оружие, оснащенное массивной крестовиной, способное блокировать удар меча. Он все же попал, правда, не так, как хотелось бы — рукоять ткнула разбойника в спину, и тот обернулся к Рону, на время позабыв о поверженной жертве. Не дожидаясь, когда бандит передумает, рыцарь бросился к нему.
Нападавших было много, но дрались они даже хуже, чем обычные крестьяне, у тех часто случаются веселые потехи, когда двое охаживают друг друга палками. Эти же, казалось, схватились за дубины первый раз в жизни. Правда, о собственной шкуре они почти не думали, и в какой-то момент у Рона даже мелькнула мысль, что перед ним зомби, мелькнула и тут же исчезла. Зомби не валятся на землю от одной-единственной стрелы… да и вообще от стрел, будь их хоть полсотни.
Выдернув меч из очередного врага, Рон оглянулся и оторопел. К Айрин приближались трое. Девушка, захваченная поединком с летающей тварью, не видела их, а их разделяли уже считанные шаги.
— Айрин, сзади! — заорал он во всю глотку, бросаясь на выручку и понимая, что не успеет.
Его помощь не понадобилась — услышав его крик, девушка оглянулась и резко дернула рукой. Все трое нападавших, как будто получив удар огромного невидимого кулака, отлетели назад. Один остался лежать неподвижно — ему, видимо, досталось больше всех, но двое других все-таки с трудом поднялись. Волшебница вытянула перед собой руки, и с ее пальцев сорвались два сияющих пламенных шара. Стремительно преодолев расстояние до бандитов, они ударили им в грудь, превратив обоих в факелы. Над скалами повис дикий, звериный вопль заживо сгоравших людей. Но и Айрин порядком досталось — первое заклинание забрало слишком много сил, девушка упала на колени в изнеможении, не видя, что делается у нее за спиной. Последняя оставшаяся в живых виверна незамедлительно воспользовалась ситуацией и атаковала. Внезапно сверху на нее свалилась огромная туша, могучие когти впились в бока твари, а грозный клюв быстрым ударом перебил ее позвоночник…

11.4

— Это «крылатые братья», — уверенно заявил Рон, разглядывая хламиду одного из убитых.
Грязная ткань, пропитанная к тому же кровью, все же позволяла рассмотреть грубый рисунок, не вышивку, как ему показалось вначале, а намалеванный краской. Угадывались крылья, когти и длинный хвост, но вместо оскаленной пасти было изображено жалкое подобие человеческой головы. К спине было пришито что-то вроде крылышек.
— Они совсем не умеют драться, — заметил гном, сидящий на камне и правящий свой топор. — Зачем только полезли?
— Они бы и не полезли, — все еще тяжело дыша, ответила Айрин, привалившаяся спиной к камню. Волшебница слишком много сил вложила в заклинание, и теперь ей требовалось время на отдых. — Мы же у них на глазах убили их бога…
— Хорошо, что у них был всего один болт к арбалету. Иначе здесь, на открытой местности, они могли бы нас перестрелять, как цыплят.
— Они же не воины, — пробормотала девушка. Говорить ей было еще тяжело, но и молчать она не собиралась. — Подождали бы, пока виверны разделаются с нами, потом собрали бы наше добро… Я много слышала о них, эта секта почитает виверн как внуков самого Торна… Ну, в том смысле, что драконы — его дети, а виверны, следовательно, внуки.
— Их объявили вне закона, — заметил Рон.
— Почему? — спросил Брик, и рыцарь усмехнулся, глядя на перевязанное плечо юноши, дескать, ответ вот он, прямо под стягивающей руку повязкой.
— Сами по себе они не опасны, — ответила за Рона Айрин. — Но мало того, что они выращивают виверн, так еще и жертвы им приносят, пока те слишком малы, чтоб охотиться самостоятельно. Ладно, когда речь о козленке или теленке, но они искренне считают, что виверны достойны самого лучшего, и время от времени жертвуют им самих себя.
— Так ли уж это плохо? — Случайно задев поврежденное плечо, Брик скривился и чуть не зашипел. Заклинание, избавляющее от боли, требовало, помимо знаний, обеих рук, а вот рука-то у него как раз и не действовала. — Ну, сожрали бы виверны своих почитателей, туда им, уродам, и дорога…
— Не все так просто, мой мальчик, — печально улыбнувшись, ответил Рон, делая вид, что не заметил, как вспыхнул юноша при таком обращении. — Раз попробовав человеческого мяса, виверны потом будут охотиться на людей всю жизнь. Собственно, как и большинство других хищников… только они не в пример опаснее, скажем, волка или даже медведя.
— Рон, кажется, я уже могу… помоги мне встать, — попросила Айрин, убедившись, что сама подняться она не в состоянии.
— Стоит ли?
— Да, стоит… Ну же, давай.
Он легко подхватил ее на руки, не торопясь ставить на землю. Рука девушки обхватила шею рыцаря, и он почувствовал, как сердце забилось в его груди. Для чего Айрин понадобилось вставать, он понял без слов. Не выпуская ее из рук, он подошел к грифону, увлеченному трапезой — клюв выдирал из туши поверженной виверны огромные куски мяса, которые грифон тут же с видимым удовольствием глотал.
— Я хочу поблагодарить тебя, могучий Флар… — Волшебница пыталась говорить громко, но сил на это у нее было еще недостаточно, поэтому в первый момент Рону показалось, что грифон не расслышал.
Проглотив еще один кусок, грифон выпрямился, золотистые глаза уставились на волшебницу. Окровавленный клюв раскрылся.
— Неужели сания думает, — в голосе сквозила насмешка, — что я беспокоился о ее здоровье? Я беспокоился об обеде, не более того.
— Ну да, об обеде… — хмыкнул Рон. — Я смотрю, тут навалено мяса более чем достаточно.
— Ты подвергаешь сомнению мои слова, человек? — В голосе грифона отчетливо послышалась угроза. — Я не питаюсь падалью. Я охотник и ем только свою добычу. Это, надеюсь, ясно?
— Конечно, могучий Флар, — кивнул Рон. — Конечно, ясно. Тем не менее прими нашу искреннюю благодарность за спасение Айрин-сан от верной гибели. Даже если в тот момент ты об этом не думал.
— И благодарности ваши мне не нужны, — фыркнул грифон. — И вообще, я тут, видите ли, обедаю. Не могли бы мы отложить разговоры на потом?
Если бы речь шла о человеке, Рон бы голову дал на отсечение, что грифон покраснел до корней волос. Разумеется, без причины злить грифона не стоит, но рыцарь был убежден, что Флар и в самом деле сознательно пришел на помощь человеку, а теперь в душе укоряет себя за это благое дело, не вяжущееся со строгим приказом Совета грифонов, ограничившим его функции только наблюдением.

11.5

В любом случае дальше двигаться было нельзя. Брик скрипел зубами от боли, и помочь ему могла только Айрин, сама находившаяся в полуобморочном состоянии и нуждающаяся в отдыхе. Решив не ждать, пока волшебница придет в себя настолько, что сможет применить что-нибудь из известного ей арсенала лечебных заклятий, гном прибегнул к народному, хотя и вполне действенному средству: влил раненому в горло чуть не кварту крепкого вина, предусмотрительно приобретенного им в городе. Юноша заснул.
Они потеряли двух лошадей и большую половину запасов провизии. Мешки с едой были навьючены на невысокую, но крепкую, выносливую лошадку, однако той крупно не повезло — пылающая туша виверны, сбитой волшебницей, рухнула прямо на бедное животное. После чего мешки, смятые в лепешку, пропитанные кровью и виверны, и самой лошади, закопченные и местами сильно обгоревшие, уже ни на что не годились, как и их содержимое.
Грифон улетел, закончив трапезу и, как показалось Рону, жутко страдая от глубокого душевного конфликта. Сам рыцарь вместе с гномом перетащил тела убитых в найденную неподалеку яму, а затем забросал их землей. Первое время он всерьез опасался, что где-то в скалах засели другие члены «Крылатого братства», но вокруг было тихо, видать, эта группа была относительно немногочисленной. С трупами виверн и лошадей они ничего делать не стали — с этим вполне могут разобраться и падальщики, когда люди отсюда уйдут.
К вечеру Айрин немного оправилась и смогла заняться плечом Брика. Магия исцеления, никаким боком, казалось бы, не относящаяся к пламенному факультету, тем не менее была девушке знакома, и Брик избавился наконец от боли. Правда, даже подстегнутая магией, рука будет бездействовать еще день, а то и два, но спасибо и на том — на обычное выздоровление ушло бы, пожалуй, с полмесяца.
Ночевать решили здесь же — даже если где-то в окрестностях и остались виверны, то ночью они имели привычку спать, и путникам с этой стороны ничего не грозило. Рон, как обычно, взял на себя первую стражу, зная, что все равно не заснет. Айрин привычно пристроилась у костра рядом с ним. Она все еще была слаба, но спать ей не хотелось, поэтому она просто прижалась к Рону и молча смотрела на огонь…
— Айрин, я хочу спросить. Как получилось, что ты так выдохлась?
— Переусердствовала слегка. Знаешь, каждое заклинание расходует немного Силы…
— Я не понимаю. Сила она или есть, или ее нет…
— Я не о том. Когда люди говорят о Силе, они подразумевают магические способности вообще. Мы же имеем в виду нечто другое. Маг постоянно имеет в запасе какое-то количество энергии, которое тратится на заклинания. Если эта энергия иссякает, начинают расходоваться жизненные ресурсы. Мой запас оказался недостаточным, к тому же увлеклась, пытаясь подстрелить эту тварь, и слишком быстро израсходовала все, что имела. А когда ты крикнул, я… испугалась… и…
— И вложила в удар слишком много?
— Да. В тот момент я не успела подумать, просто ударила изо всех сил.
— Ты могла умереть?
— Конечно, если бы они до меня добрались…
— Я не о том. Может произойти так, что заклинание заберет больше жизненной энергии, чем у тебя есть?
Она надолго задумалась, затем нехотя ответила:
— Может… Тогда я, наверное, умру. Но это маловероятно… Скажем так: ни одно заклинание не требует столько энергии, сколько есть у человека. Даже самое сильное заклинание хоть немного да оставит.
— А два, три подряд — они же вычерпают тебя…
— Нет, Рон, ты не понимаешь. Два заклинания нельзя делать одновременно. Если первое отнимет слишком много сил, я просто лишусь сознания. И не смогу произнести второе… Я имею в виду серьезные заклинания, на которые нужно время.
— А как эта ваша Сила… ну, как ее восполнить?
— Обычный запас довольно просто. Можно черпать ее откуда угодно: от земли, от солнца… А вот жизненная энергия — прости, Рон, я понимаю, что создала проблемы, но я восстановлюсь только с течением времени. Сутки, двое… я точно не знаю.
Собственно, Рон узнал все, что хотел. Значит, рассчитывать на помощь волшебницы в реальном бою можно только до определенного предела. Стоит ей выдохнуться, и девушку можно будет брать голыми руками, а допускать этого нельзя ни в коем случае.
Пальцы Айрин дотронулись до его руки:
— Расскажи, как ты стал наемником? Если это не секрет…
— Да какой уж тут секрет… — хмыкнул он. — Обычная история. Если уж хочешь…

11.6

Его семья всегда была бедной… ну, или, скажем, стесненной в средствах. В тот год им особенно не повезло — казалось, все земные напасти навалились сразу, не давая передышки, не успевали хоть чуть-чуть оправиться от одного удара, как получали следующий. Никто не знал, за что Торн так ополчился на Сейшелов, но факт остается фактом — соседи уже начинали думать, что над потомками древнего рода нависло проклятие. Временами они и сами так думали.
Сэр Руперт Сейшел, владетель замка и пяти маленьких деревень, время от времени плативших своему господину кое-какие налоги, позволявшие сводить концы с концами, скончался поздней весной. Охота, одна из немногих радостей, которые у него еще оставались, доконала старого рыцаря — столкнувшись в лесу с диким кабаном, он оказался менее быстрым и менее сильным.
Миледи Тина Сейшел, оплакав супруга, справила ему пышные похороны — слишком пышные, если исходить из ее финансового состояния. Но вечное, и не всегда благое, стремление не ударить в грязь лицом заставило вдову не обращать внимания на расходы.
Спустя месяц выпавший среди лета град, побивший поля и лишивший ленников последних надежд на приличный урожай, вынудил миледи снова заглянуть в давно уж показывающие дно сундуки, громко именующиеся сокровищницей. Разумеется, господин в трудную минуту должен помочь своим ленникам, если хочет и впредь получать налоги, иначе они вымрут от голода. Правда, злые языки утверждали, что немало было и тех, кто, не нуждаясь в помощи, изрядно нажился на полном неумении миледи вести финансовые дела. Как бы то ни было, но дело было сделано — сундуки практически опустели.
Прошел еще месяц или чуть больше. Стоял август — жара этим летом выдалась неслыханная, ручьи пересыхали, поля желтели, тут и там вспыхивали лесные пожары, да и крестьянские дома горели с той же готовностью. В один далеко не прекрасный день вспыхнул пожар и в замке — а старый, порядком осыпавшийся ров, которому полагалось быть заполненным водой, оказался сух, — и пришлось ошалевшим слугам таскать воду из колодца, расположенного во дворе… В огне были уничтожены пристройки к замку, но самым ужасным было то, что, задохнувшись в дыму, погибла миледи Сейшел.
Рон, еще не оправившийся после смерти отца, похоронил и мать. Замок, и так не славившийся благополучием, постепенно приходил в совершенный упадок. Росли долги, постепенно превращаясь в серьезную проблему — о восстановлении замка уже не могло быть и речи, денег не хватало даже на самые насущные проблемы.
Однажды слуга доложил, что группа людей ожидает немедленной встречи с молодым владельцем замка Сейшел и что люди эти очень настаивают. Это были кредиторы.
Чудом ли Рону удалось выкрутиться из щекотливой ситуации с наименьшими потерями, но ему это удалось. Правда, в число наименьших потерь попал и замок, и конюшня, и скотный двор… в общем, почти все, что оставалось к тому времени в его владении. Удача же заключалась в одном из пунктов обязательства, согласно которому сэр Рон Сейшел сохранял за собой право выкупить указанное имущество, тем самым новые владельцы лишались главного — возможности перепродать замок новому хозяину, заработав на этом. Возможно, кредиторы пошли на этот шаг вынужденно — сэр Сейшел, как человек благородного происхождения, явно не слишком сильно пострадал бы, если бы повесил кредиторов вверх ногами на воротах пока еще своего замка. И то, что он этого не сделал, вовсе не значило, что он не мог этого сделать.
Таким образом, в одно тоже далеко не прекрасное утро молодой сэр Рон Сейшел оказался владельцем лишь коня, меча, доспехов, щита с гербом и небольшой кожаной сумки, в которой был запас провизии на несколько дней.
— Вот так все и произошло, Айрин, — вздохнул он.
— А что было потом?
— Потом? Потом я воевал, брался охранять караваны, учил владению оружием сынков благородных господ… За эти годы много было всякого. Несколько раз охотился за сокровищами… Из одной такой экспедиции я единственный вернулся живым.
— А что произошло?
— Мы наткнулись на горгулью…

ОТСТУПЛЕНИЕ СЕДЬМОЕ

Включение данного раздела в Бестиарий обусловлено многочисленными слухами, касающимися горгулий.
Горгульи — каменные статуи, устанавливаемые для украшения замков, дворцов и иных строений. В ряде случаев горгульи отливаются из бронзы, меди или чугуна. По непроверенным данным, в период правления короля Эсхила Третьего (9503 — 9519) были изготовлены четыре золотые горгульи, которые впоследствии были переплавлены его наследниками и использованы в качестве материала для чеканки монет.
Как правило, горгулий изображают в виде некрупных, размером с человека, фигур с головой собаки, летучей мыши или иной, предназначенной для устрашения. Часто используют клыки, рога, гребни, шипы и другие «боевые» элементы. Крылья горгулий обычно перепончатые, снабжены когтями, но непропорционально маленькие. Иногда имеют хвост, как ошипованный, так и обыкновенный. Особое внимание скульпторы уделяют когтям статуй, которые должны символизировать мощь и агрессию — эти элементы зачастую изготавливаются из иных материалов, чем «тело» скульптуры, применяется натуральная кость, сталь, обсидиан.
Нередко горгульи снабжаются украшениями в виде ожерелий, браслетов или диадем. А в основном из сплавов, имеющих сходство по цвету с золотом, с инкрустацией из искусственных или (реже) натуральных драгоценных камней. Также драгоценные камни или их имитация используются для оформления глаз статуй — обычно берутся камни красного или желтовато-зеленого цвета.
Горгульи — излюбленное архитектурное украшение у магов-людей.
Существующее поверье о том, что в определенных условиях горгульи способны оживать и нападать на живых существ, является вымыслом и не имеет под собой ни одного реально подтвержденного факта. Магистрами школы Сан было изучено около трех сотен горгулий, как установленных в жилых замках и крепостях, так и находящихся в запасниках школы. Результаты исследований подтверждают, что горгульи не более чем обыкновенные статуи.

(Бестиарий: горгульи. Школа Сан)

11.7

— Наш отряд… нас было всего пять человек, недостаточно для серьезной схватки, но слишком много, чтобы делиться… В общем, нам удалось проникнуть в старый храм, посвященный непонятно какому божеству. Но это определенно был не Торн и не Чар, по крайней мере для них не изготавливают статуй. Сама знаешь, считается, что и тот и другой могут менять обличья… Здесь же стояла статуя, правда, ее голова была отбита и раскрошена в щебень, но на статую было навешано немало золота и прочего добра. И у подножия ее валялось тоже достаточно.
— Грабить храм…
— Да, теперь я тоже так считаю, но тогда я был молод и азартен, Джос обещал большую добычу, да и не видел я ничего дурного в том, чтобы забрать без толку валяющееся золото. Это потом, когда я стал старше… Ну, храм мы нашли. Дорога к нему была тяжелой, но обошлось без стычек… Только одного из нашего отряда укусила змея, и он умер. Умер во сне, так и не поняв, что произошло, — иначе наш маг, думаю, успел бы помочь ему.
— С вами даже маг был?
— Айрин, ты меня удивляешь. Редко какое серьезное или тем более опасное предприятие обходится без опытного мага. Вас же не зря называют боевым кланом. А что делают члены боевого клана в мирное время? Вот то-то! Но я отвлекся… Так вот, до храма мы добрались впятером. Он был построен в горах, и очень давно, я даже не уверен, что его строили люди. Маленькое здание из серого камня, местами обрушившееся и все заросшее плющом… Вход был открыт, мы не стали дожидаться утра, Джос кричал, что золото рядом, надо только протянуть руку. Я пытался его отговорить, соваться туда во тьму с одними факелами… тем более что до рассвета оставалось не так уж долго. Но он не слушал, а сказал мне, что я трус и если боюсь, то могу оставаться здесь, снаружи, но тогда золото они поделят между собой…
Рон подбросил дров в почти угасший костер и поворошил угли палкой, чтобы поленья быстрее занялись.
— Знаешь, сейчас меня уже трудно вот так поймать… — вздохнул Рон. — Я стал умнее. А тогда я больше всего хотел всем доказать, что уж я-то как раз не трус. И я первым полез туда, мимо стоящих у входа горгулий — жуткие статуи, надо отдать им должное… Я тогда еще подумал, что их делал большой мастер. Мы все уже были в проходе, когда Фальк — он шел последним — закричал… Это даже был не крик, так, короткий вопль… а потом хрипение… Мы побежали вперед — опасность была сзади, а в узком проходе было трудно развернуться, не то что обороняться. Потом мы выбежали в центральный зал храма… там я и увидел эту статую… Я только успел заметить, что статуя, пожалуй, человеческая… и золото успел заметить, много… А потом нечто опять напало, на этот раз на Кору, подругу Джоса. Оно… оно просто оторвало ей голову.
Рон закрыл глаза, вспоминая.

11.8

Дикий крик Коры… Ее голова, летящая куда-то в угол… Мечущийся по залу свет факелов… Мешком опускающееся на камни обезглавленное тело… Грег, самый молодой из них, визжа и бесконечно повторяя «нет, нет, не надо», позабыв о своих магических способностях, пытается забиться в угол… Из тьмы высовывается длинная лапа с тремя когтистыми пальцами, средний коготь впивается в спину Грега и тащит его во тьму… Он, Рон, бьет мечом по этой лапе, по когтю, меч со звоном ломается…
Выскочив вперед, Джос выкрикивает какое-то заклинание, оказывается, он тоже это умеет… Он стоит между Роном и проходом, слишком близко к темному провалу в стене… и валится на спину… Рон видит, что у Джоса уже нет лица, кожа сорвана, лишь три борозды глубоко рассекают кровавую маску… Рыцарь встряхнул головой, отгоняя воспоминания и чувствуя, как медленно отступает вновь вернувшийся страх. Страх, который после той ночи еще не один год преследовал его, заставляя просыпаться в холодном поту.

11.9

— Я дождался утра, Айрин. И вышел из храма… спокойно вышел, ничто мне не помешало. Я не стал брать золото — на нем была кровь четверых моих… товарищей. А у входа все так же стояли горгульи — знаешь, их действительно ваял мастер, они были очень красивы, хищные опасные твари. Они охраняли этот храм, и они сумели покарать незваных гостей.
— Прости меня, Рон, но при чем здесь горгульи? Они всего лишь статуи, украшения… Горгульи не могут оживать, пойми, это вообще, в принципе невозможно. Камень есть камень, он не может двигаться.
— Да, Айрин, я знаю… она не может оживать, не может… Только вот на лапе одной из горгулий, на когте… там была зарубка, Айрин, моя зарубка… Ее оставил мой меч. Ночью, когда мы входили в храм, этой зарубки не было. И на когте была кровь… запекшаяся кровь. Как ты думаешь, чья кровь была на когтях твари, не способной оживать? Джоса? Коры? Могла бы быть и моя…
— Рон, прости, но тому может быть масса причин… Твой меч тут ни при чем. Тварь, напавшая на вас, скорее всего зацепила статую, когда лезла за вами в проход, и царапину оставила, и сама поранилась… Может, это была маленькая виверна, может, мантикора или еще кто… Но я точно знаю одно: горгульи оживать не могут.
— Да, я знаю… не могут… Только, Айрин, я провел там еще полдня. Нет, мне уже не нужно было это золото, оно было проклятым, и пусть остается там, в храме, пусть принадлежит этому никому сейчас не известному богу, и пусть он им подавится… Я остался, чтобы разбить этих горгулий… Я смеялся, когда крошил их, а они безмолвствовали… Я спрашивал их, зачем они убили моих спутников, они безмолвствовали… Я разбил их на мелкие куски, а потом уехал из тех мест.
Он долго молчал, но Айрин ощущала какую-то недосказанность, как будто Рон сказал не все, как будто умолчал о чем-то важном, очень важном. У нее мелькнула мысль, и она осторожно спросила:
— Ты ведь возвращался туда, правда? Скажи, возвращался?
— Да, — тихо ответил Рон, зачарованно глядя на пламя костра, — да, возвращался. Спустя три года. Ты ведь уже догадалась: они снова были на месте…
Больше он ничего не сказал, и Айрин, чувствуя его состояние, не стала задавать вопросы. Она думала о том, что все это могло быть просто совпадением. Рон мог не заметить в темноте этой злополучной зарубки на когте горгульи, да что там, наверняка просто не заметил. Возможно, у храма были почитатели, возможно, в ритуал входило и смазывание кровью когтей статуй… тем более что это здорово может напугать. Почитатели явились к своей святыне и, увидев, что статуи горгулий разрушены, позаботились о том, чтобы поставить новые. И они постарались сделать их точно такими же, как разбитые Роном, — мастерство часто передается из поколения в поколение, может, и мастер, создавший их, был из числа почитателей. Возможно, на кладоискателей действительно напала виверна или другая тварь… Не стоит об этом думать, важно одно: горгульи не могут оживать. Они каменные… просто каменные статуи.
Девушка не заметила, как заснула, прижавшись к Рону. А он долго еще сидел неподвижно, и пламя плясало в его глазах.

Глава 12 НЕКРОМАНТ. РАЗГРОМ

Я знал, что храм, где хранится Чаша, уже близко. Учителю удалось определить его местоположение довольно точно, но чтобы найти в этих горах крошечное строение, потребуется время.
Я был уверен, что нахожусь на верном пути, к тому же вчера я получил подтверждение этому — неожиданное и даже несколько пугающее, важное. Мой отряд проходил через глубокую расселину — в отличие от заросших лесом ложбин и распадков, что встречались нам до этого, здесь был только песок и скалы, нависающие со всех сторон.
Зомби двигались более или менее стройными рядами, двигались достаточно быстро — лишь немногим медленнее, чем торопящийся человек. Я ехал сзади — ветер дул в спину, поэтому полагающееся мне, как полководцу, место во главе колонны было, мягко говоря, некомфортным. Трехдневное путешествие при довольно жаркой погоде превратило мое воинство в источник такого смрада, что охрана, буде таковая найдется, просто разбежится при их приближении. Лично я старался держаться подальше, да и то, кажется, вонь впиталась в каждую нить моей одежды, в каждый волос на моей голове, в каждую частичку кожи — я искренне сомневаюсь, что смогу когда-нибудь отмыться от этого запаха.
Песок впереди задержал продвижение отряда — он был рыхлым, и ноги зомби увязали в нем. Я придержал коня, чтобы не слишком приближаться к ним. Лэш, конечно, была рядом — стражу солнце нипочем. Будь иначе, я бы уж, наверное, с ума сошел — она же имеет привычку не отходить от меня. Представляете себе — зомби в спальне… Тьфу…
Когда первый из зомби, зацепившись за что-то, грохнулся на песок, «уронив» еще двоих, я не придал этому значения. И только позже, когда сам доехал до этого места, увидел, что из песка торчит выбеленная временем кость. Меня поразили размеры этой кости — ни одно из известных мне животных не могло обладать таким огромным скелетом. Конечно, времени у меня не так уж и много, солнце доставляет массу хлопот и постепенно может превратить мою армию в ничто, но… Учитель не раз говорил, что все в этом мире достойно внимания и проходить мимо загадочного — значит в чем-то себя обделять.

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

Я остановил отряд и заставил солдат немного поработать. Лопат у нас, конечно, не было (зомби таскали песок на щитах, заполняя их руками, или в шлемах), но солдат было много, и дело шло довольно быстро. Один от усердия даже развалился — видать, Учителю он достался в подпорченном состоянии… Ладно, одним больше, одним меньше… И все же я, возможно, несколько поторопился. Пожалуй, стоило подождать осени или даже зимы. По крайней мере я не терял бы солдат без всякого толка — для моей армии холод весьма и весьма полезен. Поторопился… а зачем, спрашивается? Кто меня гнал? Подумаешь, мастера прибили — ну и что, переехал бы в очередной раз куда-нибудь в другую местность, не впервой. Что ж, не судьба — в следующий раз буду умнее.

Часть скелета отрыли за какой-нибудь час, но я все еще не мог понять, что вижу перед собой. И только когда из песка показалась огромная, увенчанная клыками и усеянная огромными зубами пасть, я понял…
Легенды гласят, что Вихрь, великий дракон, убит при попытке добраться до сердца Торна. Кто знает, сколько правды в древней легенде, записанной еще тогда, когда человека в этом мире не было и в помине, но если рассматривать фразу «сердце Торна» с определенной точки зрения, то… Думаю, речь вполне могла идти о Чаше, а здесь, прямо передо мной, погруженный в песок, лежал скелет великого — ошибиться было просто невозможно. Какие уж тут ошибки — спутать дракона с чем-то иным не смог бы, пожалуй, и ребенок.
Я наблюдал, как из песка постепенно появляются фрагменты огромного костяка. Лапы… крылья… хвост… Зомби откопали его почти полностью, когда я приказал им прекратить работу. В конце концов этот скелет мне особо не нужен, важно одно: раз он лежит здесь, значит, я, скорее всего, уже недалеко от цели. Мне стоит поторопиться — еще несколько дней, и мое воинство само собой начнет разваливаться на куски. Собственно, уже начало.

12.1

Эта местность изобиловала лощинами, распадками, небольшими, зажатыми среди скал долинами и прочими «удовольствиями». Временами то жалкое подобие дороги, по которой мы брели, казалось мне совершенно непроходимым, и все же медленно, но верно мы продвигались вперед.
Ни Учитель, в смысле, его память, ни я сам не были уверены, что дорога… или, лучше сказать, тропа, ведет нас именно туда, куда я стремился. В который раз я пожалел о том, что в моем отряде нет летающего разведчика, но поиски гиппогрифа заняли бы слишком много времени, а никакой иной крылатый союзник, способный нести всадника или на худой конец более или менее связно рассказать об увиденном, не приходил мне в голову. Не ждать же, в самом деле, союза с грифонами. На таком союзе можно нажить только кучу проблем, а проблем мне и так хватает.
Полуденная жара оставляла за собой шлейф вони, и я совершенно напрасно пытался предугадать направление ветра, чтобы хоть полчаса подышать относительно чистым воздухом. Здесь, среди нагромождений скал, ветер не подчинялся даже магическим приказам, прихотливо изменяя свое направление и силу, с тем чтобы доставить мне максимум неудобств. Временами я начинал подозревать его в разумности — слишком уж старательно он мне пакостил.
В последние часы меня не оставляет ощущение, что за мной следят, — пренеприятнейшее чувство, которое не становится менее острым от мысли, что мне, магу, мало кто или что решится серьезно угрожать. Я все время утешаю себя, что наблюдают, видимо, стражи — если допустить, что мы и в самом деле приближаемся к Чаше. Увы, ни Учитель, ни тем более я не знали, что представляют из себя эти стражи, намерены ли они пугать путников или нападать сразу… Хотя, если у них в головах есть хотя бы капля мозгов, они будут нападать — и слепому ясно, что армия зомби находится здесь не на прогулке… Да и видно нас было издалека — по крайней мере по той привлеченной запахом падали стае стервятников, которая упорно кружилась над нашими головами.
И они уже несколько раз дождались удобного момента — я имею в виду стервятников.
Зомби, конечно, могут идти и всю ночь, но лично я не намерен отказываться от ночлега. И не из-за усталости — благодаря полученным от Учителя знаниям я уже почти забыл, что такое физическая измотанность. Простое заклинание быстро возвращало силы, и не спать я мог бы и неделю. Уставал мозг и настоятельно требовал отдыха, конечно, не до такой степени, как тогда, когда пришлось подряд активировать несколько десятков трупов, но кто его знает, что ждет впереди, — я должен быть ко всему готов. В общем, на ночлег мы исправно останавливались, и в первую же ночь стервятники, раздразненные видом не желающего спокойно лежать ужина, напали — мы приобрели с полсотни дохлых птиц, потеряли десяток глаз, не считая более обширных, но менее «неудобных» повреждений. К сожалению, на численности птиц их потери особенно не сказались.
Я, разумеется, понимал, что никакой речи о скрытном приближении быть не может, и поэтому каждый раз, вступая в поросшую лесом лощину, ожидал атаки.
Атака началась, когда мы находились на ровном как стол плато…

12.2

Я даже успел крикнуть команду — зомби, разбитые на десятки, встали в оборонительную стойку и ощетинились сталью. Это им не слишком помогло: нападающих было много, и они явно с презрением относились ко всему на свете, в том числе и к собственной жизни.
Здоровенная тварь, в холке ростом почти с меня, приземлилась прямо посреди толпы моих воинов, сразу подмяв нескольких под себя, и принялась с победными воплями раздавать удары направо и налево. Ее длинный суставчатый хвост, увенчанный огромным жалом, яростно хлестал по подступающим зомби, нанося им страшные раны, а то и разрывая на куски. Но этим мантикора не ограничилась — ее когти, менее впечатляющие, но от этого не менее опасные, непрерывно находились в работе — впиваясь в очередную жертву, они вырывали из тел моих солдат огромные куски плоти, зачастую вместе с костями. Перепончатые крылья чудовища тоже не остались без дела, разбрасывая бойцов в разные стороны, заставляя их падать самих и сбивать с ног стоящих позади.
Мантикоры… Страшные твари, безразличные к смерти, легко впадающие в неуправляемую ярость… Я знал, что они опасны, я знал, что им удалось в свое время победить даже великого дракона… правда, после этой победы, говорят, род их почти вымер. Но я никогда не думал, что эти живые боевые машины настолько смертоносны.
Если бы в моем отряде были люди, да и не только люди, хотя бы даже и закованные в броню гномы, — все было бы кончено в считанные секунды. Едкий яд скорпионьего хвоста стремительно разъедает плоть, любое живое существо через мгновение уже вопило бы от боли и каталось по земле в тщетных попытках избавиться от отвратительной зеленой жидкости, с легкостью пожирающей и одежду, и дубленую кожу, и живое тело. Лишь сталь и кость могли устоять перед ней, но удар скорпионьего хвоста мог пробить панцирь рыцаря, не говоря уж о кольчуге или кожаном нагруднике. А и не пробьет — немногим лучше: брызги яда наверняка найдут дорогу через сочленения доспехов. И останется только ждать скорого конца. К тому же люди, сколь бы отважными они ни были, подвержены панике, и особенно в такой схватке, когда вероятность уцелеть незначительна. Страх смерти куда сильнее, чем все мыслимые понятия о чести, долге и прочих глупостях.
Зомби все это не волновало — они нападали молча, с готовностью принимая удары взбешенных мантикор, падали под рвущие их лапы, но, если от зомби сохранялась хотя бы верхняя половина туловища, руки все же пытались вогнать меч в брюхо твари. Иногда им это удавалось. Я не мог не радоваться тому, что находился в безопасности, — привычка держаться в некотором отдалении от отряда в этот раз оказалась спасительной. Мы с Лэш еще не вышли из-под защиты скал, и теперь мне оставалось только наблюдать за боем.
Яростная схватка все продолжалась. Это был странный бой, необычно тихий, нарушаемый лишь глухими звуками ударов и редким победным кличем мантикор, поражавших очередного противника. Зомби гибли (интересно, можно ли сказать так о трупе, который все равно мертв?) десятками, но им время от времени удавалось все же вогнать лезвие в бок, брюхо или грудь кого-нибудь из нападавших.
Мантикоры были не намерены отступать, да и не смогли бы уже, пожалуй. Все они были ранены более или менее тяжело, но главное — их крылья пострадали особенно сильно. Не думаю, что хотя бы одна из них смогла бы подняться в воздух.
Но они и не пытались, напротив, чем больше ран появлялось на теле мантикоры, тем более яростно она атаковала. Я заметил, как одна из них, с перебитым позвоночником, ободранными крыльями и обрубленным хвостом, все же ползла вперед, волоча за собой непослушные задние лапы, пытаясь дотянуться до противника. И ведь дотянулась же, тварь…
Арбалетчики делали залп за залпом, но в большинстве своем стрелы застревали меж ребер других зомби или же высекали искры из камней — мои солдаты не отличались меткостью. Иногда они все же попадали, и тогда над побоищем проносился отчаянный визг раненой твари… Один выстрел был особо удачен — стрела попала прямо в лоб мантикоре, проломив кость и уйдя глубоко в мозг. Она еще дернулась несколько раз, ее хвост нанес два-три конвульсивных удара… не промахнувшись при этом, но уже через несколько секунд все было кончено. Увы, передышка продолжалась недолго: одна из мантикор, видимо опоздавшая к началу битвы, плюхнулась буквально на головы арбалетчикам, разметав стрелков и в мгновение ока перебив чуть не половину из них.
Моим бойцам удалось прикончить почти половину мантикор, но заплатили они за это дорогой ценой: хорошо если четверть армии оставалась на ногах, а ведь это был еще не конец. Мне смертельно не хотелось выходить из-под защиты скал, но выхода не было — еще несколько минут, и я стану полководцем без армии. О том, чтобы пустить в дело Лэш, не могло быть и речи — яд мантикоры уничтожит ее с той же легкостью, как и обычного зомби, — а я слишком дорожил Лэш, чтоб так глупо потерять ее.
Я взобрался на камень — до места битвы было всего с полсотни шагов, но связанные боем мантикоры не могли до меня добраться, у них и так хватало противников. Огненный шар ударил прямо в морду одной из злобных тварей…
Мантикоры не восприимчивы к магии — это знают все, хоть раз читавшие достославный «Бестиарий»… Я и не рассчитывал на то, что слегка раненная тварь превратится в комок пламени — эффект скорее был обратный: вспышка зацепила парочку моих бойцов, наверняка лишив их как минимум глаз. Но потом случилось именно то, чего я ожидал. Мантикора испуганно и, как мне показалось, даже обиженно взвизгнула и на мгновение замерла, пытаясь разглядеть врага, посмевшего опалить ее усы… Этой заминки оказалось вполне достаточно — десяток мечей и копий вошли ей в бока, и тварь забилась в судорогах на груде изодранных останков моих бойцов.
Все остальное произошло достаточно быстро. Огненный шар — замешательство — впивающиеся в львиное тело клинки — предсмертные конвульсии. И вскоре последняя тварь прекратила трепыхаться, но я потерял армию…

12.3

Я задумчиво смотрел на своих солдат, помятых, изъеденных ядом… у некоторых отсутствовали руки, кое-кто лишился глаз или скальпа. Двадцать пять… это все, что осталось от почти трехсотенной армии. Сначала Серый Паладин, да не упокоится его душа в ледяных чертогах Чара во веки веков, потом эти мерзкие создания… Нет, уже двадцать четыре — у одного из стоящих в строю зомби внезапно отвалилась нога — видимо, яд разъел-таки сустав.
Мы перебили всех мантикор — или по крайней мере всех напавших на нас мантикор, но кто знает, сколько еще этих монстров таят здешние горы. Я в глубине души надеялся, что больше их не будет, но в то, что этим и исчерпывалась стража Чаши, я не верил ни секунды.
Два десятка мантикор уничтожили всю мою армию — эти жалкие остатки назвать армией уже нельзя. То, что, будь их противниками живые существа, они уложили бы не одну тысячу, меня не утешает. Двигаться дальше, имея в наличии лишь двадцать четыре… Чар их подери, уже двадцать три бойца, — чистейшей воды безумие.
Больше всего меня сейчас злит отсутствие собеседника. Лэш, конечно, могла сказать пару слов, но ее лексикон состоял преимущественно из выражений типа «да, господин» и «будет исполнено, хозяин». Никакого вразумительного ответа от нее было невозможно ожидать, — если страж и имеет великолепные рефлексы, скорость и неуязвимость, то умение быть приятным собеседником в число ее достоинств не входит. Или даже хоть каким-то собеседником. Я часто с тоской даже вспоминал мастера Улло — с ним можно было бы поболтать. Сейчас его тело валяется где-то в этой куче, разодранное на куски одной из мантикор. Я даже пожалел, что приказал Лэш в свое время убить его.
Отложить дело? Пойти по кладбищам и вымершим от болезней деревням в поисках новых воинов? Это займет слишком много времени. Я не могу себе этого позволить — сейчас, когда я так близко к цели. Мысль о том, что кто-то, возможно, сумеет добраться до Чаши раньше меня, особенно теперь, после того как я фактически расчистил дорогу, — эта мысль привела меня в ужас. Нет, мне необходимо придумать способ…
Идея лежала на поверхности, следовало только догадаться. Я мудр. Я догадался…

12.4

Три дня мои многострадальные пальцы ныли от монотонной, зачастую ювелирной работы — и никакие заклинания, восстанавливающие силы, уже не помогали. Я не спал третью ночь подряд. Не знаю, что именно приказывало мне торопиться — сознание Учителя или моим собственным разумом рожденные предчувствия, — но почему-то я твердо знал: времени не так уж много. И вновь, с трудом заставив себя проглотить кусок мяса или хлеба с сыром, брался за опостылевшую работу.
Спина страшно болела — часы, проведенные почти в одной и той же позе, давали о себе знать.
Хуже всего, что я не мог поручить эту работу никому другому, она требовала иногда большой ловкости, ожидать которую от зомби по меньшей мере смешно. Да и Лэш, как оказалось, для моих целей не вполне подходила, может, в обращении с оружием ей и нет равных, но, когда дело касается тонкой проволоки, все ее попытки сделать что-то полезное вызывают лишь глухую злость. Единственное, для чего мне удалось ее использовать, так это распустить несколько кольчуг. Слава Торну, для этого не требовалось особого ума, а проволоки мне было нужно очень много.
Я отложил в сторону кость и принялся снова точить корд. Не знаю, из чего у него сделаны кости, но тонкий, как спица, трехгранный кинжал из прекрасной закаленной стали тупился, как будто я ковырял им камень.
Конечно, дело двигалось — как бы то ни было, но любое дело, за которое берется великий маг, не может не увенчаться успехом. Я не льстил себе, я действительно был великим магом, может, одним из самых сильных на свете… Жаль, что занимался я сейчас работой, с которой успешно справился бы, пожалуй, любой ученик, да что там ученик, смерд, не обремененный даже зачатками Силы. Иногда мне приходило в голову, что некромантия хороша далеко не всегда, иногда куда лучше иметь дело с живыми существами. К тому же с ними можно поговорить.
Я взглянул на острие корда и удовлетворенно хмыкнул — что ж, хватит еще на несколько раз. Потом снова придется точить. Жаль, что такой корд у меня один, можно было бы заставить заниматься заточкой Лэш, это она умеет весьма неплохо. Одно время у меня была мысль попробовать просверлить кость собственным когтем, но прощальный «подарок» Учителя, как оказалось, совершенно не годился для тонкой работы, более того, когти изрядно мешали мне, и их пришлось срезать. Отрастут, никуда не денутся. Поначалу я всерьез думал, что мои измененные руки могут оказаться неплохим оружием… Увы, все это не более чем декорация — когти мягкие, быстро тупятся, а при первой возможности еще и ломаются, глубоко врезаясь в плоть. Да и то сказать — стоило ли ожидать от проклятия, следующего за слиянием разумов, чего-то полезного? Когда это проклятие пользу приносило?
Прежде чем снова приступить к упрямой кости, я в очередной раз заставил себя прожевать кусок мяса с хлебом и сделать несколько глотков теплого, прокисшего вина из уже порядком опустевшей фляги. Затем снова согнулся над неподатливым позвонком и принялся сверлить в нем отверстие. Конечно, имей я настоящее сверло… я видел эти штуки и у кузнецов, и у мастеров, изготавливающих разные поделки из дерева и кости. О, если бы они побывали на моем месте, с каким бы трепетом они относились к своим инструментам!
Но что толку жалеть о том, чего не исправить. И я яростно продолжал ковырять твердую кость. Впереди ждало еще немало работы, но я надеялся успеть дотемна — тело настойчиво просило отдыха, но отдыхать я буду только после того, как закончу.

12.5

Я с наслаждением разогнулся, не обращая внимания на боль в спине. У меня получилось! Я сумел!
Передо мной лежал целехонький скелет дракона — огромного дракона, — собранный до последней косточки. Каждый позвонок, каждая фаланга пальцев, увенчанная костяным когтем, — все было аккуратно скреплено проволокой, и теперь скелет составлял единое целое. Лапы поджаты, словно приготовились оторвать дракона от земли, крылья, кости, когда-то составляющие крылья, прижаты к бокам, как будто вот-вот распахнутся и вознесут его вверх, в темное небо. Огромная пасть распахнута, выставляя на обозрение кинжалы клыков.
Завтра… остальное завтра утром. Сейчас я слишком устал, и сотворить это заклятие, пожалуй, мне уже не под силу. Мне надо отдохнуть, но утром я буду в должной форме, и тогда у меня снова появится армия… хотя и состоящая из одного-единственного существа. Приди мне эта мысль раньше, не было бы устроенного мантикорами побоища, я прошел бы сквозь них как нож сквозь масло. Железо и кость… Твари бессильны против этого.
Ладно, нечего горевать об упущенных возможностях. Перебитой армии не воротишь, но теперь меня не остановит ничто и никто. Не родилось еще существо, способное победить мое создание.
Не только у тех выскочек, что называют себя Пламенными, Сердобольными или иными магами, заклинания делятся на классы. И у некромантов есть простые умения вроде активации зомби, не требующие ни особых знаний, ни особых сил. Есть и другие — посложнее, поэффектнее. И есть высшие заклятия, самые сложные, на которые способен далеко не каждый магистр-некромант. Учитель способен, следовательно, я тоже сумею.
Что-то похожее возродило к жизни Серого Паладина — похожее, но не тождественное. Его душу освободили от бренного тела, чтобы заковать в магические доспехи. Я должен буду сделать нечто прямо противоположное, но тоже очень сложное — я должен буду оплести магической плотью мертвый костяк, и если это получится…
Учитель был уверен, что о существовании такого заклинания никто даже и не догадывается. Мы многое утратили за прошедшие века, с этим необходимо согласиться. И по сей день маги совершают «открытия» — обнаруживают в древних, не человеком писанных, манускриптах давно забытые знания, с удовольствием выдавая их за собственные достижения.
Если бы знать язык заклятий… Учитель тоже работал над этим, и это дело было, пожалуй, единственным, в котором он не преуспел. Тот, кто овладел бы этим языком, стал бы могущественнее всех других магов, сравнявшись по силе с самим Торном. Увы, пока это никому не удалось.
Но годы, потраченные на поиски ответов, дали немало и другого. Древние храмы, построенные неведомо когда неведомо для каких богов, подземелья гномов, грозящие ловушками на каждом шагу, эльфийские леса, где до последней секунды не знаешь, откуда прилетит отравленная стрела, — все это не раз давало пищу для ума. Иногда Учителю удавалось найти что-то особо ценное — как тот манускрипт, спрятанный под статуей неизвестного, лишенного головы божества в заброшенном, полуразрушенном храме в горах. По словам Учителя, это было жуткое место, и он поспешил оттуда убраться, а мало что могло напугать мастера-мага.
Там было золото, но унес он только книгу. Книга оказалась сильно повреждена временем, и все же из нее удалось извлечь заклятие, всего одно, но неизвестное никому из нынешних магистров. Учитель не раз рассказывал о книге, хотя и не показывал ее. Наверное, она и сейчас лежит в нашем доме, в тайнике — теперь-то я знаю, где находится этот тайник.
Страшно подумать, какие еще тайны содержит эта книга. По словам Учителя, единственное уцелевшее заклятие — седьмого уровня, не меньше, — было лишь примером, на котором объяснялись куда более сильные формулы. Увы, время неумолимо. У меня сохранились смутные воспоминания Учителя о том, что мог он узнать, окажись манускрипт целым, — тайны бессмертия, умение вдыхать подобие жизни в мертвый камень… Может быть, даже легендарные заклятия смешения стихий. Кто знает? Когда я вернусь в наш дом, я попробую сам просмотреть полуистлевшие страницы, возможно, молодость победит там, где спасовала старость.
Иногда становится больно от мысли, что маги из поколения в поколение мельчают. Что толку кричать, что из всех деревенских парней ты можешь поднять самый большой камень, если твой прадед умел двигать горы? А они ведь умели… Да что там говорить! Сегодня вызов элементаля является чуть ли не показателем мастерства, экзаменом на звание магистра, а гномы между тем вовсю командовали духами земли, прокладывавшими для них тоннели. И эльфам, отправляющимся на войну с подземными жителями, не приходилось беспокоиться о своих лесах — духи природы вполне справлялись со своими обязанностями. Взять ту же мантикору — вряд ли найдется сегодня маг, способный вдохнуть жизнь в подобное создание, и не просто вдохнуть, а превратить кое-как сшитые куски разных животных в живую, дышащую, размножающуюся, а то и разумную химеру. Тем, кто сейчас называет себя магистрами, это не под силу. Но ведь это было сделано сотни и сотни лет назад. И не Торн приложил к этому руку.
Но все скоро изменится. Я доберусь до Чаши и стану не просто лучшим — я стану Единственным, самым могучим магом мира, все будет мне по плечу, все тайны раскроются, — Чаша даст мне давно утраченное знание, знание самого Торна. Это будет!
Но это будет не сегодня… О Торн, как я устал! Спать… спать…

12.6

Я стоял пред скелетом дракона, произнося заклинание. Это было сложное заклинание — я, пожалуй, не знал ни одного, которое было бы сложнее. Память Учителя подсказывала слова и жесты, я чувствовал, как утекает энергия, вливаясь в невидимые конструкции словоформулы, чтобы разом освободиться в момент завершающего действия. На лбу выступил пот, собираясь в капли, он тек по лицу, колени дрожали от напряжения, но не понятные никому из смертных слова лились ровно, без запинок и задержек. Любая неточность, любой неосторожный жест могли в мгновение ока развалить всю конструкцию и вынудить меня начать строить ее заново. А в том, что мне хватит сил сделать это, я был совершенно не уверен.
Завершен первый этап, и взмах руки направляет скопленную мной энергию в цель. Скелет ощутимо вздрагивает, вокруг костей начинается слабое, пока еще еле видимое глазу движение — это вихри энергии формируют подобие связок, мускулов, шкуры…
Я продолжал бросать в бой фразу за фразой, один заряд энергии за другим. Вихри становились непрозрачными, принимая конечную форму. Теперь я видел уже не скелет — передо мной находилось действительно подобие дракона, лишенного шкуры, но постепенно кожа покрывала длинное тело, обтягивая перепонкой длинные тонкие кости крыльев. Чешуи не будет, заклинание предельно функционально и создает лишь то, что требуется для движений и полета, не более. Да и к чему чешуя, лишь затрудняющая движения, если ни копье, ни меч, ни магия не способны нанести моему творению сколько-нибудь существенный урон.
Еще несколько пассов, еще несколько капель пота — что-то забрезжило в запавших глазницах чудовища, это начали формироваться глаза дракона. Я знал, что он не будет видеть так же хорошо, как настоящий, — магия не сможет восстановить его истинный облик, она лишь даст какую-то замену тысячелетия назад утраченным органам…
Я чувствовал, что еще немного — и я лишусь сознания, так интенсивно убывал запас Силы, но остановиться не мог. Возможно, я немного переоценил себя и все же был полон решимости довести дело до конца. Иначе не стоило и начинать. Предстояла последняя стадия заклинания, самая тяжелая и — это давало мне шанс завершить его — самая короткая. Активация…
Я рухнул на колени, тело сотрясала рвота, выплескивая съеденный завтрак. Ноги не держали меня, пот заливал лицо, рот пересох так, что, казалось, весь истрескался, а руки тряслись так, будто бы я много часов ворочал тяжеленные бревна. Смертельно хотелось лечь и уснуть.
Я с трудом поднял голову — дракон двигался. Его крылья шевелились отнюдь не от ветра, его голова на длинной шее повернулась в мою сторону, и красные глаза внимательно изучали меня… Возможно, дракон размышлял: не проглотить ли ему крошечное существо, стоящее перед ним на коленях? Но сил на то, чтобы подняться, у меня не было. Дракон заблуждался — заклинание, произнесенное мной, делало меня его господином, и он скоро это поймет…
Пока же мне предстояло сделать одно дело, важнее которого сейчас не было ничего. Я должен — нет, я просто обязан отдохнуть.

Глава 13 НАЕМНИКИ. ГРАНИТ

— Вы двигаетесь лишь немногим быстрее улиток, — желчно констатировал грифон, едва только наши кони ступили на поляну.
Их небесное великолепие ожидало путников, видимо, уже давно. Во всяком случае, туша оленя, которой закусывал грифон, была уже ополовинена. Плотный обед нисколько не повлиял на дурное расположение духа Флара, поскольку в его голосе, как обычно, не сквозило и нотки дружелюбия.
— Если вы и дальше будете двигаться такими темпами, то можете оставить эту затею вообще.
— Ты высмотрел что-то интересное, Флар?
— Разумеется, иначе с чего бы, спрашивается, я сидел бы здесь и ждал вас?
— Ну, например, с целью пожрать, — невежливо буркнул гном, хотя постарался, чтобы грифон этих слов не услышал. Зря старался. Слух у химеры был под стать зрению.
— Я трачу свое время и силы, — ядовито начал он, — на помощь неблагодарным людишкам… и не менее неблагодарным гномам, которые просто в силу природной ограниченности не в состоянии оценить…
— Я прошу тебя, почтенный грифон, Тьюрин не хотел тебя обидеть, — постарался погасить начинающуюся ссору Рон.
Он давно заметил, что грифон и гном как-то особенно недолюбливают друг друга. Король воздуха и к людям-то относился весьма пренебрежительно, но каждый раз, когда его взгляд падал на гнома, в глазах грифона сквозило нечто большее. Пару раз Тьюрин, становившийся в присутствии Флара не в меру язвительным, чуть не довел дело до драки, и кто в этой драке оказался бы на высоте, предсказать не составляло труда. Но и грифон был тоже хорош: если подворачивалась возможность хоть как-то зацепить гнома, он этой возможностью незамедлительно пользовался.
— Если бы он хотел меня обидеть, — мрачно заявил грифон, — то ваш и без того смехотворный отряд уменьшился бы на четверть. Если этого недомерка можно рассматривать как полноценную четверть.
— Ты не слишком ли много себе позволяешь, химера недоделанная? — зашипел гном, и его рука потянулась к секире. Грифон в ответ растопырил когти, явно готовясь к нападению.
— Мир, мир! — рявкнул Рон. — Почтенный Тьюрин… Благородный Флар… вы не хотели бы мне кое-что объяснить?
Гном набычился и отвернулся. Но его рука, как с нарастающим беспокойством отметил про себя Рон, так и осталась лежать на рукояти оружия. Янтарно-желтые глаза грифона, теперь слегка отдающие красным (не иначе как от бешенства), уставились на рыцаря.
— Наши разногласия, милорд, не ваше… собачье дело. Я же не спрашиваю вас, как представитель этого поганого племени попал в ваш отряд?
— По крайней мере я точно знаю, кто здесь представитель поганого племени, — мрачно заметил гном, лаская пальцами секиру.
— Я надеюсь, господа, что вы не устроите здесь банальную драку? — поинтересовалась Айрин вежливо, но с ощутимой угрозой в голосе. — Мне кажется, что у нас и без того достаточно проблем.
— Это ваши проблемы, сания, — фыркнул грифон. — Что касается меня, то я не намерен ни минуты оставаться… в этом обществе.
С этими словами он взлетел и умчался вдаль, не соизволив даже оглянуться. И, что гораздо печальнее, так и не удосужившись сообщить те новости, ради которых и поджидал отряд.
Рон печально проводил его взглядом, затем повернулся к гному. Тот, нахохлившись, сидел в седле и, по-видимому, был не расположен выслушивать нотации. Командир с сожалением подумал, что нотаций не избежать, как бы это ни было противно всем присутствующим.
— Блестяще, почтенный Тьюрин! Своей несдержанностью ты только что лишил нас воздушной разведки. Или ты считаешь, — Рон постарался придать своему голосу как можно больше язвительности, — что с таким союзником у нас настолько возрастают шансы на успех, что их нужно побыстрее снизить?
— Помощи от этой твари вы все равно не дождетесь, — попытался было спорить гном, однако голосу его недоставало уверенности. Было заметно, что он все же чувствует себя виноватым, но признаваться в этом не собирается, поскольку гордость не позволяет.
— Если ты не забыл, нам сейчас необходима любая помощь. Любая. И я бы хотел все-таки уяснить, что за кошка между вами пробежала?
Гном отвернулся, ясно давая понять, что отвечать он не намерен.
— Я могу прояснить этот вопрос, — заявил вдруг Брик.
— Ты? — Удивлению Рона не было предела. Он относился к юноше с несколько отцовской заботливостью, но ни в коем случае не ожидал, что парню может быть известно что-то, чего не знал он сам. По крайней мере в вопросах, не касающихся магии.
Надо заметить, что пока участие Брика в этой безнадежной экспедиции было по меньшей мере не слишком полезным. Конечно, парень временами изображал из себя крутого бойца и умелого лекаря, но Рон прекрасно понимал, что навыки юноши в обращении с оружием оставляют желать лучшего, а в вопросах применения излечивающих заклятий Айрин, пожалуй, смогла бы дать ему десять очков вперед. К тому же годы, проведенные в монастыре, сделали его малоприспособленным к долгим и трудным переходам, кое-как приготовленной еде и ночевкам под открытым небом. Командир не раз всерьез задумывался над тем, как бы избавить Брика от дальнейшего участия в походе — просто потому, что там, где остальные отделаются царапинами, парень сломает себе шею. К собственному огорчению видя, как тот гордится своей причастностью к столь великому — и столь безнадежному — делу, Рон снова и снова откладывал серьезный разговор.
Возможно, именно сейчас и необходимо будет принять окончательное решение. Самому Черному Барсу было, в общем, плевать на свою жизнь, если ее предстояло отдать за стоящее дело, но тащить на верную погибель, по сути, зеленого еще мальчишку…
— И что тебе известно? — поинтересовалась Айрин.
— Ну… если я в чем-то ошибусь, возможно, почтенный Тьюрин меня поправит. Мне как-то попалась одна книга, довольно старая… я бы сказал, очень старая, еще раннеэльфийского периода. Это было… ну, что-то типа романа, и я первое время воспринимал книгу именно так, но вы же знаете эльфов, они не имеют привычки прибегать к вымыслу, разве что в случаях, воспевающих подвиги их народа. Ну, этим все страдают.

13.1

Вообще говоря, Рон не видел в рассказе Брика ничего необычного. Ну да, грязная история, но мало ли было таких случаев в отношениях гномов и эльфов. И те и другие гадили противникам где можно и чем можно, и их не останавливали ни угрызения совести, ни представления о благородном способе ведения войн.
Эльфы и гномы воевали всегда. Пожалуй, никто и не вспомнит тех причин, из-за которых началась вражда, продолжавшаяся и по сей день, — вражда, которая постепенно превратила два великих народа в жалкие кучки плюющих вслед друг другу существ. Ни эльфы, дети у которых рождались не каждый век, ни гномы, чуть более плодовитые, но куда меньше живущие, не могли позволить себе эту вражду, которая вела к взаимному истреблению. И тем не менее войны между эльфами и гномами были единственным, пожалуй, стабильным явлением в продолжение тысячелетий. Пока в мире не появились люди, с одинаковой готовностью воевавшие и с эльфами, и с гномами, и друг с другом.
От полного уничтожения их спасло, пожалуй, то, что противники испытывали просто желание перегрызть друг другу глотки, не претендуя на жизненное пространство оппонента. Гномов совершенно не интересовали эльфийские леса, эльфов только большая беда может заманить в пещеры. Поэтому после очередной стычки обе армии возвращались по домам зализывать раны и вынашивать планы мести. Рано или поздно в том или ином лагере находился лидер, объединявший вокруг себя более или менее значительные силы, — и бойня завязывалась вновь.
В тот раз, как оно обычно и бывало, все началось с «мелких недоразумений». Стрела, пришпилившая одинокого гнома к дереву. Хорошо замаскированная яма с кольями, насквозь проткнувшими тело эльфа. Пяток гномов, повешенных на дереве за ноги в назидание остальным. Десяток изрубленных в капусту эльфийских патрульных, неосмотрительно покинувших спасительный лес. И пошло-поехало.
Эльфы, собственно, и не пытались определить, кто виноват, — это было в высшей степени несущественно, поскольку повод давно требовался. Как говорится, мечи сами просились вон из ножен. Кто ищет, тот всегда найдет, и голуби понесли в леса призыв «К оружию!». Разумеется, и гномы не сидели на месте, спешно подновляя обветшавшие со времени прошлых битв стены своих горных твердынь.
Эльфийские маги тоже готовились к войне, хотя в горах, где обычно и происходили стычки, эльфийская магия природы была не слишком эффективна. Это потом, спустя тысячи лет, люди в полной мере на своей шкуре почувствовали, что магию, презрительно называемую ими фермерской, недооценивать не стоит. Дуб, выраставший на пустом месте за пару часов, может очень эффективно развалить стену крепости, лишив защитников единственного средства, прикрывающего их от отравленных стрел. Но в горах, где царствует камень, пользоваться такими методами у эльфов не очень-то получалось.
Поэтому надежды возлагались на магов… вернее, на небольшую кучку магов, которых впоследствии назвали темными некромантами — название странное само по себе, учитывая, что понятие «некромант» уже изначально подразумевало злую, темную силу. Эти мастера занялись созданием бойцов, которых можно будет подставить под гномьи секиры и арбалетные болты вместо не слишком приспособленных к рукопашной схватке лесных жителей.
Собственно процесс подготовки длился не один год и даже не один десяток лет. Им некуда было спешить, и те и другие были долгожителями. У некромантов не все ладилось, их создания, химеры, получались либо слишком слабыми, либо слишком своевольными, пока магам не удалось создать грифонов. Те, разумеется, тоже не горели желанием встревать в древнюю распрю, предпочтя уединение.
Алчность грифонам несвойственна, а разум, неосмотрительно вложенный в их орлиные головы, зачастую заставлял их поступать по-своему — и не так, как того хотелось бы создателям. Убедить их принять участие в предстоящих битвах оказалось слишком сложно… И эльфы — высокомерные, надменные и оттого обычно не снисходящие до лжи эльфы — пошли на заведомый гнусный, подлый обман.
Грифоны традиционно жили небольшими, по десять — пятнадцать взрослых особей, стаями. Птенцы грифонов чертовски прожорливы, и нескольким охотникам, действующим слаженно, удавалось принести в гнездовье куда больше добычи. Дичи в общем-то хватало, но самцы редко проводили на охоте меньше недели — они и сами отличались немалым аппетитом.
Один из таких охотничьих отрядов, возвратившись домой, обнаружил ужасную картину. Птенцы и их матери были перебиты, одних просто безжалостно прирезали, другие стали похожи на ежей из-за утыкавших их арбалетных болтов. Там же, среди гнезд, лежала и пара низеньких, бородатых трупов, сжимающих в руках секиры… Никому из грифонов и в голову не пришло убедиться, что смерть гномов наступила отнюдь не из-за ударов клювов или когтей. Впрочем, им было не до этого — прямо посреди гнездовья, на вертеле, висела хорошо прожаренная и уже наполовину съеденная тушка птенца…
После этого инцидента эльфам уже не составило никакого труда заключить с грифонами военный союз. Да что там — химеры буквально рвались в бой, эльфам даже приходилось их сдерживать из стратегических соображений.
Спустя несколько недель ближайшая цитадель гномов была атакована. Хотя и считается, что для гнома нет ничего милей мрачных сырых пещер, на самом деле это не так. Гномы весьма доброжелательно относятся к солнцу — когда им ничего не угрожает, — поэтому они и строили в горах крепости, получившие славу неприступных, даже несмотря на то, что в истории не раз имели место случаи их падения. Просто в сравнении с другими крепостями — а кроме гномов их возводили, конечно, только люди — эти твердыни и впрямь казались несокрушимыми.
Эльфы напали — и отступили. Отступили в панике, понеся немалые потери, более того, этот отход очень сильно походил на бегство, и гномы с готовностью купились на нехитрую уловку. Их закованные в сталь колонны вышли из крепости, с тем чтобы преследовать беглецов и размазать их по скалам. Разумеется, им это не удалось — может, эльфы и не представляют из себя ничего существенного в рукопашной, но по части скорости гномам с ними было не сравниться.
Грифоны атаковали цитадель, оставшуюся почти без защиты. Были вырезаны все, кто не сумел уйти в подземелья, а таковых оказалось немало. Гномы вообще не любили отступать, а память о славных деяниях предков, вбиваемая в головы детям, заставила даже их взяться за соответствующие росту и силенкам топорики и арбалетики.
Ни один боец не способен справиться с грифоном, особенно — с пребывающим в ярости. Внутренний двор крепости напоминал скотобойню…
Гномы не забывают обид. С тех пор и повелось: то зазевавшийся грифон, неосмотрительно спланировав слишком близко к скалам в поисках горного барана, получал в незащищенное перьями брюхо тяжелый стальной болт, то сами гномы находили одного из своих товарищей буквально разорванным на куски… Война так и не началась, но с тех пор, крепости гномов уже не имели открытых солнцу и всем ветрам внутренних дворов, а грифоны, выбирая место для поселения, предварительно убеждались, что поблизости не обитают любители подземелий.

13.2

— Неужели ты не знал этого, почтенный Тьюрин?
— Знал… — мрачно и неохотно ответил гном. — Ну и что с того?
— Разве не понятно? Разве грифоны виноваты? Их обманули, подло обманули, вынудив сражаться с вами.
— Там были женщины и дети. Разве это сражение? — зло бросил гном.
— Не в характере грифонов, если то, что мне о них известно, соответствует действительности, проводить такие тонкие различия, — осторожно заметила Айрин. — Особенно после того, как они увидели своего зажаренного отпрыска. И потом, когда все выяснилось, разве не следовало бы вам, гномам, заключить мир с грифонами? В конце концов у вас теперь, по сути, был общий враг. Неужели ты думаешь, что они простили бы эльфам это избиение, если бы только узнали о нем?
— Неужели ты думаешь, — голос гнома просто источал яд, — что они не узнали этого?
— Прошу прощения, — вставил Брик, — но дело тут гораздо сложнее. Конечно, грифоны разумны, независимы и горды. Но эльфам ничего не грозило в любом случае. Грифон не может напасть на… своего создателя. Поэтому, кстати, они так любят охотиться на некромантов-людей — хоть какая-то отдушина.
— Что-то я не заметил, чтобы этот ваш пернатый дружок Флар сильно рвался в бой. — Гном не хотел сдавать позиций. — Кажется, его участие в нашей миссии вынужденно.
— Не знаю, не знаю… — задумчиво сказал Рон. — Что-то Флар недоговаривает… И я не вполне уверен, что вердикт их Совета был именно таков, как он нам его передал. Подозреваю, что помогает он нам исключительно по собственной инициативе.
— Возможно, — бросил Тьюрин, — он просто хочет посмотреть, как нам поотрывают головы.
— Возможно, итак. И все-таки, почтенный Тьюрин, я прошу… нет, на правах избранного вами же командира я приказываю, если Флар вернется — а что-то подсказывает мне, что так и произойдет, — Прошу на время забыть о ваших разногласиях, по крайней мере до завершения нашего похода.
Гном мрачно посмотрел на Рона, затем медленно, явно неохотно кивнул:
— Но если эта тварь опять начнет…
— Если он опять начнет тебя задирать, Тьюрин, то ты промолчишь. А если тебе очень уж сильно захочется помахать секирой, то пойдешь в лес и будешь рубить дрова, — сухо ответил Рон.
Гном вспыхнул, но сдержался. Не в правилах подземного жителя, хотя бы и парии, было выслушивать дерзости от какого-то там человека, но он понимал, что сам же голосовал за избрание Черного Барса командиром. А понятие дисциплины гномам вбивали в головы чуть не с пеленок, это становилось второй натурой и… и, Чар его раздери, им и в самом деле необходим сейчас любой союзник, даже такой бесполезный, как эта крылатая тварь. Ладно, он промолчит и сейчас, и потом. Даст Торн, еще настанет время для встречи с грифоном один на один, потом, когда все завершится. Вот тогда-то и можно будет раз и навсегда разобраться с высокомерным созданием.
Рыцарь, втайне довольный этой хоть и маленькой, но победой, решил, что сейчас самое время поднять другой наболевший вопрос. Если и он решится так же мирно, то сегодняшний день можно будет считать прошедшим не зря. Он окинул взглядом быстро темнеющее небо.
— Прекрасно. У меня есть еще один вопрос, который нам надо обсудить. Да, думаю, что уже достаточно поздно и следует остановиться здесь на ночлег. Тем более что нам любезно оставили мясо, из которого можно приготовить отличный ужин. Но прежде… Нет, давайте разбивать лагерь. Айрин-сан, кажется, сегодня твоя очередь заниматься едой?

Предыдущая страница 15 Следующая страница


Чаша Торна 16

13.3

Уже совсем стемнело, когда трапеза наконец была завершена. Сытный ужин заметно приподнял упавшее было у всех настроение, и Рону очень не хотелось вновь его портить. Но выхода не было, они уже слишком близко придвинулись к своей цели, и если не заняться этой проблемой сейчас, то потом может оказаться поздно.
Сказанных командиром слов никто не забыл — и все догадывались, что беспокоящая его тема будет не из приятных. Тем не менее все расположились вокруг костра и, лениво дожевывая мясо, ждали.
Рон вновь обнаружил, как же ему трудно начать этот разговор, но все выжидательно смотрели в его сторону, и он, собравшись с духом, начал:
— Итак, друзья… я хочу еще раз напомнить, что мы равны, несмотря на то, что вы избрали меня командиром. Напоминаю об этом потому, что решение, которое нам предстоит принять, мы должны… это должно стать общим решением. В том смысле, что я не хочу и не могу приказывать в таком щекотливом вопросе. Дело вот в чем. Я давно думал, пытаясь оценить наши шансы на успех, и пришел к выводу, что они очень… очень…
— Очень хреновые, командир, так и говори, — даже чуть весело прервал его гном. Сытость располагала к благодушию, и Тьюрин уже не смотрел на товарищей волком.
— Ну… да. Именно так. Нам предстоит встретиться не с обычным врагом. Нам противостоит некромант — и, если я правильно понял то, что великий дракон говорил о слиянии разумов, — он очень сильный волшебник. Он ведет армию нежити, в рукаве у него наверняка есть еще неизвестные нам козыри. Может, нам и удастся помешать ему захватить Чашу, но насчет шансов выжить…
— Рон, к чему ты клонишь?
— Я… ну… в общем, я пришел к выводу, что брать на это дело юношу… да что там, почти подростка… несколько…
— Ты хочешь меня прогнать, командир? — В голосе Брика появились доселе не слышанные Роком злые нотки. — Я тебя правильно понял?
— Ну… я бы не стал говорить так… резко, но…
— Значит, я тебя понял правильно.
Брик замолчал, остальные тоже не произнесли ни слова. Тишина, повисшая над поляной, постепенно становилась угрожающей, но никто не решался первым подать голос.
Прошло довольно много времени, прежде чем Брик, кашлянув, начал говорить: медленно, тихо, спокойным тоном, как о чем-то само собой разумеющемся. Правда, то, что он говорил, с каждым словом все меньше и меньше нравилось Рону.
— Итак, я здесь не нужен. Ты, командир, и Тьюрин поднаторели в умении махать сталью. Сания… я не хочу заострять внимание на том, что она лишь немногим старше меня, это к делу не относится… Так вот, Айрин у нас волшебница, главный и, возможно, единственный противник некроманта. А я, стало быть, бесполезен. Мечом владею так себе, лекарским искусством — ненамного лучше. Мышцы мои с вашими не сравнить… По всему получается, что в отряде я лишний, можно сказать, только под ногами путаюсь.
Командира это самобичевание ни на секунду не обмануло. Он уже знал, что Брик скажет дальше… Чар подери этого пацана, да и он на его месте сказал бы то же самое. Он же задел самое дорогое — честь, гордость юноши. Теперь рыцарь жалел, что вообще начал этот разговор — мог бы и предположить, чем все закончится. Рассчитывал на поддержку Айрин и гнома… Проклятие, даже с их поддержкой ничего не выйдет. Да и что там говорить, они наверняка выскажутся в пользу юноши. Ох, не стоило трогать эту тему, не стоило…
Брик тем временем продолжал развивать свою мысль:
— А раз я, по твоему мнению, лишний, значит, мне следует уйти… чтобы не мешать вам, верно? И чтобы не свернуть себе шею, ведь я еще так молод, и у меня, как говорится, все еще впереди. Спасти, так сказать, свою шкуру, пока не поздно. Зато потом, на ваших… гм… похоронах, я смогу каждому подобрать подходящую эпитафию.
Юноша смотрел на Рона, ожидая встречной реплики, но рыцарь молчал. Он уже сдался заранее, потому что сейчас Брик скажет то, что задумал, и дальнейшие споры просто станут бессмысленными. А раз они заведомо ни к чему не приведут, то и нечего языком молоть.
— Да, именно на это ты, командир, и рассчитывал. Только я бы хотел напомнить, что я первым был приглашен в отряд Драйгара, а ты, Черный Барс, заставил себя поуговаривать. Я пришел к Лорду Драйгару потому, что стремился к этому, а вас, Айрин-сан, и вас, почтенный Тьюрин, привели туда золотые монеты… ну, волшебницу-то точно, насчет гнома у меня уверенности нет, может, у него были еще и другие причины… Так вот, вы можете меня изгнать из отряда… Прости, Рон, но надо называть вещи своими именами… Можете, но я обещаю… нет, даже не обещаю, я просто говорю, что я все равно пойду туда же, куда и вы, даже если мне придется держаться в отдалении. Если я сломаю ногу где-нибудь в горах и стану добычей стервятников лишь потому, что вынужден буду идти один, — что ж, такова судьба. Но если этого не произойдет, я дойду. И не надейтесь, что сможете отделаться от меня, может, мои познания в магии и не слишком обширны, но взять след я смогу наверняка…
— Ну что ж, — прервал его Рон. — Я понял тебя… И я хотел бы взять свои слова назад, возможно, я недостаточно хорошо все обдумал. Думаю, вчетвером мы сильнее, чем втроем… и не стоит больше это обсуждать. Я… я прошу у тебя прощения, Брик.
Айрин вытаращила глаза от удивления, и даже у гнома, как показалось Рону, слегка отвисла челюсть. Они, вероятно, и сами не раз задумывались об этой проблеме и никак не ожидали, что командир сдастся вот так, сразу и безоговорочно.
Да и Брик, похоже, не ждал столь легкой победы. Он был готов к длительным увещеваниям, готов был пойти на любые уступки, начиная от обещания (которое он, конечно, не собирался выполнять) не лезть на рожон и стараться не перебегать дорогу опытным воинам, и кончая клятвой (пришлось бы стать клятвопреступником, но это не так уж важно) вообще не принимать участия в схватке, буде она состоится, и остаться в стороне в качестве пассивного наблюдателя. Он и в самом деле собирался, если не будет иного выхода, следовать за отрядом на почтительном расстоянии, чтобы присоединиться к ним в решающий момент.
Разумеется, он не был слишком высокого мнения о своих способностях. После дневного перехода Рон выглядит свежим, а он в буквальном смысле слова валится с коня и мечтает об одном — поскорее закрыть глаза. Даже Айрин, пожалуй, владеет мечом лучше, чем он. Не говоря уж о магии. Но им предстоит битва, а не честный поединок. Если его тело примет удар, предназначенный кому-то из друзей, значит, все это было не зря. И отступать он был не намерен.
И вдруг Рон сдается сам, без боя… Невероятно.

13.4

Гном придирчиво осматривал подвесной мост, хмурясь и цокая языком с явным пренебрежением.
Сейчас его слово значило гораздо больше, чем мнение остальных, — гномы прирожденные строители, а уж в возведении мостов, крепостей и подземных укрытий им вообще не было равных. Несмотря на то что гномы к людям относились в общем-то без особого тепла, но золото не раз способствовало сотрудничеству. И немало находилось вождей, не жалевших денег на наем гномов для строительства своих цитаделей. Впоследствии обычно, они об этом не жалели. Гномы есть гномы, и золото, сэкономленное сегодня, могло быть из-за этой экономии потеряно завтра, а вместе с ним — и все остальное богатство.
Конечно, у тех были свои секреты, которые ни в коем случае не следовало сообщать посторонним, а уж людям тем более. И все же вряд ли нашелся бы хоть один специалист, не признающий очевидного факта: крепости, построенные под руководством гномов, были куда надежнее обычных. Люди пытались копировать стиль подземных жителей, но не преуспели в этом так же, как и в оружейном или ювелирном деле.
Вообще говоря, люди ни в чем толком не преуспели. Гномы оказались лучшими кузнецами и архитекторами, эльфы были непревзойденными знатоками всего, что касалось живой природы, — начиная от простейшего выращивания плодов и злаков и заканчивая выведением новых, никому до того не известных растений. Как правило, приносящих немалую пользу. Даже первейшим людским магам никогда не удавалось достичь того, что было по силам самому заурядному из элементалей, а в искусстве махать мечами ни один человек не сравнился бы с нагой, даже если бы посвятил тренировкам всю свою жизнь.
И все же люди с упорством, достойным лучшего применения, пытались совершенствоваться в искусствах, давно досконально постигнутых другими народами. К удивлению этих самых народов, они оказались более приспособленными к выживанию — и прежде всего потому, что с готовностью хватались за любое дело, не соглашаясь признавать свое невежество. Они строили — пусть плохо, но их жалкие крепости были надежнее эльфийских лесных застав; они выращивали зерно, собирая по одному урожаю там, где эльфы получили бы пять, но им хватало — в отличие от гномов, вечно зависящих от покупки продовольствия, даже и не мысливших себя в роли фермеров. Последний тролль, безусловно, мог легко размазать по камням воина-человека, но люди наступали стройными рядами закованных в сталь когорт, а из-за спин латников летели стрелы, и тролли отступали, как отступали все — даже вампиры, привыкшие не бояться никого и ничего. Люди упрямо изучали магию, никогда не подымаясь в этом деле выше посредственности, но они умели применять любую магию, в отличие от всех остальных народов, которым было дано совершенство, но обычно в весьма узкой области. Люди ковали оружие и обрабатывали драгоценные камни, и пусть высокомерные гномы считали это лишь пустой тратой материала, но поделки эти всегда находили спрос, в отличие от безупречных, но непомерно дорогих изделий подгорных мастеров.
Именно поэтому люди продолжали расширять сферу своего влияния, постепенно потеснив более древние расы. Тех же, кто не желал потесниться, они просто уничтожали — вампиров и орков, снежных троллей и оборотней. Даже эльфы, похоронив павших, скрепя сердце вынуждены были отступать, оставляя приглянувшиеся людям леса.
Люди всегда побеждали — просто потому, что они, по невежеству, не боялись новых для себя дел.
Вот и этот мост через пропасть возвели, несомненно, люди, — Тьюрин заявил об этом сразу же, не преминув добавить, что, будь сооружение построено гномами, оно простояло бы еще не одну сотню лет. Неудивительно: гномы жили долго и всегда думали о будущем, а люди многое делали на глазок, на авось, не пытаясь строить планы более чем на год-два вперед… И мост этот, по мнению гнома построенный не более полсотни лет назад, за этот смехотворный срок пришел в полнейший упадок… не в том смысле, что рухнул, а в том, что готов был это сделать в любой момент.
— Мост никуда не годится, — наконец вынес гном свой вердикт. — Канаты обветшали, доски сгнили… Типичная людская работа, смотреть противно.
— Мы сможем по нему перейти на ту сторону? — терпеливо спросил Рон, оставляя без внимания шпильки в адрес архитектурных умений людей.
— А мы не могли бы обойти эту расщелину? — осторожно поинтересовался гном, заранее предвидя ответ.
— Нет. Ее обходить — два дня потерять, а то и все три. Вот, можешь сам убедиться — карта ясно показывает…
— Твоя карта, командир, ясно показывает, что здесь есть мост. А его нет.
— А это?
— А это не мост, а дорога для самоубийц.
— И все же?
Гном надолго задумался, затем повернулся, и опять двинулся к мосту. Он щупал доски, дергал толстые канаты, выглядевшие, на взгляд Рона, вполне надежно, затем, вцепившись в веревочные перила, сделал несколько медленных шагов, каждый раз наступая обеими ногами на одну доску. Командир почувствовал, что в любую секунду ожидает треска ломающегося дерева и вопля падающего в пропасть Тьюрина. Но все обошлось.
Наконец гном сошел с моста и мрачно посмотрел на рыцаря:
— Можно попробовать. Но падать, если что, придется долго.
— А лошади?
— Не оставлять же их здесь… Но переходить по одному. И глаза лошадям завязать надо, иначе…
Брик вызвался пойти первым, но Тьюрин категорически отверг это предложение. По его словам, первым должен пойти самый тяжелый из них, то есть сам командир. Командира требовалось обвязать веревкой, которая конечно же нашлась в мешке запасливого гнома, а его лошадь, по возможности, как следует нагрузить. Если мост не выдержит, лошадью можно и пожертвовать, а командира они все вместе, безусловно, вытащат. Если же мост успешно выдержит испытание, то он, вероятнее всего, не развалится и потом, когда нагрузка будет существенно меньше.
Громче всех за это предложение голосовал сам Рон — ему нисколько не улыбалось посылать впереди себя юношу, пусть даже вчера он и признал за парнем полное право на участие в походе. Айрин, собственно, не возражала, поэтому спор протекал между Бриком и пользующимся поддержкой гнома командиром. Черный Барс, конечно, победил, хотя ему под конец и пришлось прибегнуть к прямому приказу — аргументы закончились, а терпение иссякло.
Веревку — достаточно длинную и достаточно прочную, способную выдержать вес человека, обвязали вокруг пояса Рона, а другой конец гном лично обмотал вокруг толстого дерева. Брик высказал дельное предложение насчет того, чтобы Рон, если… когда он благополучно переберется на ту сторону, закрепил конец веревки так, чтобы следующие за ним могли держаться за нее. Гном поддержал парня — канаты моста не вызывали у него доверия.
Рыцарь двинулся по мосту. Сам он шагал налегке, зато конь, которого он вел в поводу, был нагружен сверх всякой меры. Это была одна из вьючных лошадей, расстаться с которой было не желательной, но, во всяком случае, не смертельной потерей. Иное дело конь рыцаря, приученный к битве, — рисковать им Рон не хотел. В их отряде только его коня можно было назвать боевым, и было решено, что его проведет через мост Айрин — с минимальной поклажей.
Доски противно поскрипывали при каждом шаге, и рыцарь старался соблюсти золотую середину: не смотреть вниз и все же как-нибудь поглядывать себе под ноги, чтобы не ступить двумя ногами на одну доску.
Уже пройдя с десяток шагов, Рон почувствовал себя очень неуютно — мост не просто был ветхим, он еще и раскачивался. Казалось, что каждый шаг заставляет хлипкое сооружение вибрировать все сильнее и сильнее — он даже остановился, пережидая раскачивание, чтобы дать мосту успокоиться, и только спустя минуту осторожно двинулся дальше. Глаза застилал пот, и он чувствовал, как холодные струйки ползут по спине, а в коленях появляется предательская дрожь.
И вот последняя доска, а за ней уже камень, добрый надежный камень, которому вполне можно доверять. Рон сделал шаг, другой — и облегченно перевел дух. Ему случалось очертя голову бросаться в схватку с превосходящим по всем статьям противником, но такого страха он, пожалуй, никогда еще не испытывал. Это был не поддающийся контролю страх перед опасностью, против которой бессильно и его умение владеть оружием, и могучие мышцы, — страх перед стихией, никогда не ведущей «боя по правилам».
Обмотав веревку вокруг крепкого ствола, он махнул рукой товарищам, давая знак, что теперь пора идти Айрин.
Девушка, в отличие от Рона, перешла мост спокойно, он бы даже сказал — демонстративно спокойно, быстрым и уверенным шагом. После того как канаты выдержали вес рыцаря и его нагруженной лошади, переход можно было считать относительно безопасным, хотя вряд ли можно было с уверенностью говорить о безопасности применительно к этой старой, изглоданной временем конструкции.
Брик дошел уже до середины моста, когда, вопреки наставлениям гнома, все же бросил взгляд в пустоту под ногами. И замер. Руки юноши судорожно вцепились в перила, и, казалось, никакая сила не способна была сдвинуть его с места. Парню требовалась помощь — лошадь за его спиной начинала проявлять беспокойство и было неясно, что она может выкинуть в следующий момент. Рон дернулся было на выручку, но Айрин его опередила.
Легко переступая ногами, девушка почти бегом добежала до замершего как статуя Брика и, размахнувшись, залепила ему звонкую пощечину. Это подействовало — взгляд парня стал более или менее осмысленным, а пальцы, побелевшие от усилия, чуть-чуть расслабились.
Айрин сделала несколько шагов назад, глядя прямо в лицо Брика:
— Так, давай, не торопясь…
Он сделал шаг, потом второй… И дело пошло. Айрин отступала, Брик, приобретая с каждым шагом все больше и больше уверенности в себе, двигался за ней. Наконец оба они достигли твердой почвы, и Рон облегченно перевел дух.
— К-командир… т-ты был… п-пожалуй… п-прав… Я не очень… гожусь… для этого п-похода… — заикаясь от пережитого, промямлил юноша.
Рон успокаивающе похлопал его по плечу:
— Не переживай, парень. Если бы ты знал, как я сам дрожал, когда эта древность начала раскачиваться подо мной. Ты молодец, и все уже позади. Сейчас Тьюрин к нам присоединится, и мы…
Рон не верил в сглаз, и никто, кроме деревенских клуш, в него не верил, но то, что последовало за его неосторожными словами, впоследствии не раз заставляло его задумываться, а так ли уж не правы суеверные бабки.
Тьюрин шел по мосту уверенно и спокойно. Хотя страх высоты и свойственен гномам, но он, опытный путешественник, повидал на своем веку достаточно мостов и похуже этого, так же как и достаточно глубоких пропастей. Поэтому он не волновался…
Все произошло в считанные секунды. Видимо, осы или что-то в этом духе сочли лошадь своей добычей. А может, кобыле просто что-то очень не понравилось… И она встала на дыбы…
Треск ломающихся досок… Хлопки рвущихся канатов… Отчаянное ржание лошади, зацепившейся за натянутую Роном веревку… Треск веревки, лопнувшей посредине…
И два тела, рухнувшие в бездну.
Пронзительно взвизгнула Айрин. Подался вперед Рон, в тщетной надежде увидеть, что гному все же удалось каким-то чудом зацепиться за что-нибудь. Брик зажмурил глаза, чтобы не видеть, как летит в пропасть их спутник…
Что-то большое стремительно пронеслось мимо Рона, стоящего на самом краю обрыва, и устремилось туда, вниз, в пропасть, со свистом рассекая воздух. Удар был силен, в воздухе закружилось несколько перьев, огромные лапы с длинными, острыми когтями сомкнулись на теле Тьюрина, могучие крылья вспороли воздух, из клюва вырвался возмущенный клекот, смешавшийся с воплем гнома, но лапы ни на миг не ослабили хватку.
Наконец, тяжело взмахивая крыльями, грифон появился над краем пропасти. Без особого почтения он разжал когти, и гном покатился по камням.
Все, включая и самого гнома, только что чудом избежавшего гибели, остолбенело смотрели на Флара. Тот же, сложив крылья, мрачно рассматривал ушибленную при столкновении с закованным в кольчугу гномом лапу.
Гном перекатился на живот, затем медленно поднялся. Его кольчуга носила на себе следы когтей, плащ был в таком состоянии, что было проще выбросить его, нежели чинить, и все же гном был полон достоинства. Сделав несколько шагов вперед, он остановился, а затем поклонился грифону:
— Ты спас мне жизнь, благородный Флар. Я твой должник…
— Вот еще, — фыркнул грифон, продолжая баюкать ушибленную лапу. — Я, может, хотел… э-э… лошадь поймать. Такое мясо пропало… Да еще чуть коготь об твои железки не сломал… Чтоб я спасал гнома?
— И все же я твой должник, грифон. И я не забуду этого…
— Мы все твои должники, благородный Флар, — вставил Рон, тоже склонив голову. — Уже второй раз ты спасаешь одного из нас от верной гибели. Я благодарю тебя и…
— Оставь свои благодарности при себе, человек. Грифоны в них не нуждаются. Может, ты немного подумаешь о деле и захочешь узнать, почему я вернулся?
Внезапно Айрин вскрикнула и, указывая куда-то вверх, дрожащим голосом произнесла:
— Кажется, сейчас мы узнаем все. И даже больше… Рон, ты видишь то же, что и я?
Рыцарь поднял голову и замер. Да, ошибиться было невозможно.
Огромное тело мерно взмахивало сияющими крыльями, лучи солнца, отражаясь от золотой чешуи, превращали летящее к ним существо в нечто совершенно невероятное и сказочно прекрасное. К тому же это существо и было невероятным и прекрасным.
К путникам, замершим в оцепенении так же, как в изумлении замер стоящий рядом с ними грифон, приближался Гранит, великий дракон, последний из духов времени.

13.5

Дракон опустился на камни с шумом и грохотом, подняв сильнейший ветер своими огромными крыльями.
Сейчас, вблизи, было ясно видно, что ему порядком досталось. Лапы были изрядно помяты, местами из многочисленных порезов сочилась кровь, могучие когти тоже имели не лучший вид, один из них был сильно поврежден и вывернут под неестественным углом. Досталось и сверкающей броне — несколько золотых чешуек на боку были содраны, и в просвете виднелась подрагивающая кожа шафранового цвета. Впрочем, догадаться о причинах столь плачевного состояния не составляло труда. Раз уж Гранит здесь, то ему наверняка пришлось пробивать себе дорогу через толщу скал — вряд ли нашлась бы пара-другая сотен гномов с кирками, примчавшихся освободить дракона.
Золотой дракон дышал тяжело, устало — по-видимому, он находился в полете давно, и тело, за прошедшие века отвыкшее от неба, было едва способно вынести такую нагрузку. Впрочем, голос Гранита, как обычно, был спокоен.
— Я рад, что нашел вас. К сожалению, произошло то, чего я больше всего опасался. Время упущено. Чаша Торна увидела свет. — Он одного за другим оглядел путников, словно стараясь убедиться, что их не стало больше. Взгляд его на мгновение остановился на грифоне, но тот, не сумев выдержать пристального внимания дракона, отвернулся и стал с преувеличенным старанием чистить клювом перья.
— Мы приветствуем тебя, Великий Гранит… и рады, что ты вырвался из плена. Как ты нашел нас?
— Это было несложно, вы уже почти достигли цели. Но времени на разговоры у нас нет… Я вижу, вам не удалось привлечь к себе сторонников…
— Это так, но…
— Но это и к лучшему. Мы опоздали, и сейчас может оказаться уже слишком поздно, чтобы помешать некроманту.
— Но что ты имеешь в виду? Чаша увидела свет? Это так важно?
— Чаша питается светом, только под лучами солнца она обретает всю свою Силу, поэтому Торн спрятал ее в камне… Простите, но, повторяю, времени у нас нет. Если вы готовы, то можно попытаться остановить его… но сейчас это будет очень трудно.
— Мы готовы! — почти одновременно ответили все четверо, и Рон, на правах командира, добавил: — Но что мы можем сделать? Как добраться туда?
— Вы полетите на мне. Не тратьте время, берите оружие… и, надеюсь, у вас найдется прочная веревка? Удержаться на моей спине будет непросто. Торопитесь, я все расскажу по пути.
Сборы заняли считанные секунды. Кольчуги, шлемы, оружие… Лошадей стреножили в расчете на то, что вернутся за ними позднее, — они надеялись, что хоть кто-нибудь из них вернется.
Пока шли сборы, дракон снова внимательно посмотрел на грифона. Химера, казавшаяся огромной рядом с людьми, возле дракона выглядела странно маленькой и жалкой. И все же Флар, собрав все свое мужество, стойко встретил взгляд древнейшего существа этого мира.
— Я рад, что в этом бою ты будешь с нами…
— В бою? — Голос грифона вскипел от негодования. — Я не собираюсь быть с вами в бою… я вообще не собираюсь ни с кем биться.
— Вот как? — Дракон выглядел удивленным. — Неужели судьбы мира не беспокоят королей воздуха? Зачем же ты здесь?
— Меня… Совет направил наблюдать… и передать им все детали.
Дракон некоторое время молчал, затем отвернулся:
— Ложь не украшает никого, даже грифонов… впрочем, это твое дело.
Флар промолчал… если бы Рон взглянул на него в этот момент, он бы с удивлением обнаружил на профиле короля воздуха самую настоящую растерянность, так несвойственную этому высокомерному созданию. Больше они не сказали друг другу ни слова. А потом грифон, распахнув крылья, взлетел и умчался куда-то, даже не попрощавшись с остальными. Рон, пожалуй, обиделся бы на такое пренебрежение, высказанное кем-нибудь другим, но к полному отсутствию вежливости у Флара он уже привык.
Хотя сборы были и недолгими, но на то, чтобы взнуздать дракона, времени ушло немало. К счастью, сам Гранит помогал, как мог, подсказывая, как именно протянуть веревку, где лучше всего завязать узел, и постепенно дело пошло. Наконец все четверо устроились на золотой чешуе, судорожно вцепившись в веревочные петли. Кони, поначалу пришедшие в ужас от вида огромного существа, постепенно успокоились, поняв, что им лично сейчас ничего не угрожает. Перед тем как занять свое место, Айрин уложила в мешок свою драгоценную книгу и повесила мешок высоко на дерево — оставить фолиант притороченным к седлу она не решилась.
Гранит с трудом поднялся в воздух и, набирая высоту, полетел на восток. Крылья мерно рассекали воздух, трое людей и гном, сжавшиеся от ужаса, смотрели на стремительно удалявшуюся землю. Рон чувствовал, как страх высоты сжимает сердце, и понимал, каково приходится остальным. Он бросил через плечо взгляд на Брика, отметив про себя мокрый лоб юноши и его остекленевший взгляд. Да уж, полет на спине дракона — это совсем не то, что идти по мосту, пусть даже и ветхому, — по сравнению с нынешним положением предыдущее испытание казалось просто приятной прогулкой.
— Я выбрался из пещеры недавно, — сообщил дракон, не поворачивая головы, — и отправился искать вас. Я думал, у нас еще есть время… но потом увидел… Это сложно передать словами, но я почувствовал, как первый луч света падает на Чашу.
— Это так опасно? — пробормотал Рон полушепотом, не рассчитывая, что дракон его услышит. Но слух у того был великолепен.
— Это очень опасно. Чаша должна быть установлена на постамент из небесного камня. Вы наверняка слышали, что иногда с неба падают каменные глыбы… Так вот, постамент из такой глыбы сделан самим Торном. Если некромант сумеет пробудить Чашу и заставит ее отдать свою Силу, то он станет поистине непобедим. Думаю, после этого никто не сможет с ним справиться — ни я, ни тем более смертные. Но он еще не поставил ее на нужное место… Не знаю почему, может, ему неизвестно это, а может, ему что-то пока мешает. В любом случае нам надо успеть.
Некоторое время он летел молча, затем опять заговорил, и в голосе его слышалась тревога.
— И еще… вы должны знать об этом. В бою с некромантом вам придется рассчитывать только на себя. Он не будет один, наверняка… но я не смогу вам помочь.
Рон не счел нужным задавать вертевшийся на языке вопрос. Если дракон захочет, он расскажет сам. Рыцарь был убежден, что причины для этого заявления у Гранита были, — и немалые. Если он сумел пробить скалу, чтобы вырваться на волю для решающей схватки, то вряд ли его остановит какая-нибудь мелочь. А потом он подумал, что дело, может быть, в чем-то другом — кто знает, какие чары наложил Торн на хранилище Чаши? Может, Гранит просто не может подлететь к нему вплотную?
Дракон, ожидавший вопроса и так его и не дождавшийся, сам ответил на невысказанные мысли рыцаря:
— У меня будет свой бой… Некромант произнес древнее запретное заклинание и вызвал к жизни нечто страшное… Это мой бой, и только мой. Я давно знал это и готов к нему. Вы не сможете мне помочь в этом поединке, но и я не смогу помочь вам. Леди Айрин, вас учили разрушению заклинаний?
— Разрушению? Нет… я что-то слышала об этом, но…
— Настало время для спешного урока, и он будет тем полезнее, что вы уже кое-что узнали из Книги Начал…
Дракон приступил к объяснениям. Даже Рон слушал внимательно, Айрин же вместе с Бриком превратились в слух, забыв даже, что они находятся в тысяче локтей над землей на спине огромного, стремительно рассекающего воздух древнего чудовища.
Большинство посредственных магов пользуются простыми заклинаниями первых трех уровней… Они не требуют времени и зачастую вызываются одним словом или жестом. Более сложные заклинания необходимо подготавливать, строя сложную словесную конструкцию, дополняемую точно выверенными движениями рук.
Ребенок строит из кубиков что-то для него весьма важное. Пока у него в руках всего несколько кубиков, помешать ему сложно: поставить один на другой — секундное дело. Но вот кубиков все больше и больше, и постройка становится шаткой. Достаточно легонько ударить по ней, и она развалится. И строителю придется все начать сначала.
Сложнейшие заклинания шестого и седьмого уровня необходимо выстраивать предельно тщательно, а разбить их куда проще. Разбить до того, как будет произнесен завершающий жест, и в то же время не слишком рано — иначе противник легко восстановит нарушенное равновесие формулы и двинется дальше. В этом обычно и состоит поединок магов — заставить противника вкладывать в заклятие все больше и больше сил, а потом развалить его в самый последний момент — и пусть враг все начинает сначала.
Дракон предельно кратко описывал способы разрушения заклятий, их было немало; вовремя сказанное слово, разное в различных случаях, жест… Эффективно сбить заклинание можно было и отвлечением противника — заставить его на мгновение прервать плетение заклятия, заставить потратить секунду на оборону — и дело сделано.
— Но помните: ваш противник наверняка все это знает. Нет никого, кто лучше некроманта разбирался бы в магическом поединке, а он сейчас — сильнейший из некромантов. — Будьте осторожны, Айрин… Он опытнее вас, намного опытнее. И, пожалуй, гораздо могущественнее — даже сейчас, когда Чаша еще не признала его, не напитала своей властью. Но у вас есть преимущество — вы читали Книгу Начал…
— Я… я едва толком начала…
Сквозь свист встречного ветра слова девушки едва доносились до Рона, однако голос дракона он слышал ничуть не хуже, чем тогда, в пещере.
— Это не важно, вы читали ее и, думаю, много поняли…
— Гранит, что это? Я… Мне кажется, я вижу… Невероятно, этого же не может быть…
— Я давно заметил его, — ответил дракон. — Мы уже на месте. Сейчас я опушусь на скалы, и вы сможете сойти… а потом я…
— Что это, Гранит? Ответь, ты же знаешь…
— Это Вихрь… Когда-то давно это существо было Вихрем, моим родичем, великим драконом. Сейчас это злобное порождение магического искусства нашего общего врага. Он сумел превратить останки дракона в это чудовище… Осторожно, держитесь, я сажусь!
Гранит приземлился, и Рон, выхватывая меч, спрыгнул с его спины. Там, на другой стороне площадки, казавшейся слишком ровной, чтобы считаться природным творением, стояло несколько существ. И лишь двое из них были людьми… или были похожи на людей.
Айрин встала рядом с рыцарем, одергивая кольчугу и разминая пальцы, закостеневшие на пронизывающем ветру.
— Гранит, удачи тебе! И скажи, ты сможешь победить?
Огромный дракон взмахнул крыльями, лучи солнца высекали искры из его прекрасной золотой чешуи, шипастый хвост хлестнул по камням, а пасть раскрылась, обнажив ряды огромных белых клыков, способных в клочья разорвать любого врага. Чудовищные когтистые лапы оттолкнулись от камня, бросив его тело вверх, навстречу противнику, уже изготовившемуся для атаки, и ветер донес до Рона ответ последнего из великих драконов времени:
— Нет…

Глава 14 НЕКРОМАНТ. ЧАША ТОРНА

И снова передо мной лежит плато, на котором я потерял свою армию, только сейчас оно… шевелится. Тысячи стервятников устроили наконец свой пир и сейчас увлеченно поедали остатки моего воинства и туши убитых мантикор. Некоторые птицы, объевшиеся сверх всякой меры, уже не могли летать и, лишь неловко перебирая лапами, медленно, натужно передвигались от одного смердящего тела к другому, чтобы урвать кусок получше и запихать его, уже через силу, в свою глотку.
Дракон парил надо мной, высматривая опасность. Он уже смирился с тем, что не сможет сожрать меня… да и голода это существо, порожденное магией, не испытывало. Вложенных в него сил хватит на два-три дня, потом, если дракон будет мне еще нужен, придется влить в него еще изрядную толику Силы, и так может продолжаться сколь угодно долго.
Пирующих стервятников мы обошли стороной. Некоторые птицы, с видимым трудом подымая головы, провожали взглядами идущих позади меня зомби, но ни одна из них не сочла нужным отказаться от пищи, лежащей прямо у их лап. Мы прошли спокойно, и, когда окружающие плато скалы приблизились вплотную, я увидел тропу… нет, скорее вырубленную в скале лестницу, ведущую куда-то вверх.
Наверное, именно в этот момент я окончательно поверил в то, что нахожусь в двух шагах от предмета моих поисков. Эта лестница… вся ее неуместность здесь, в глубине горного хребта, вызывала лихорадочное ожидание встречи с целью. Выбитые в скале ступени были стары, очень стары — думаю, прошла не одна тысяча лет с тех пор, как чьи-то ноги касались выветренного, выщербленного непогодой и самим временем гранита.
О том, чтобы взять с собой лошадей, нечего было и думать — моего коня и лошадь Лэш пришлось оставить внизу, — и я всерьез беспокоился за них, но поставить на стражу двух-трех зомби означало как минимум привлечь излишнее внимание стервятников, а они продолжали слетаться сюда, собравшись, похоже, со всей округи.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

Я шел позади зомби, Лэш замыкала колонну. Тропа была настолько узкой, что разминуться на ней было невозможно. Если что-то нападет на нас, ему придется справиться со всеми моими бойцами, прежде чем оно доберется до меня, — а к тому времени я уже успею покинуть это опасное место. У меня возникала мысль о том, чтобы оседлать дракона и взлететь на этот кряж на его спине, но, подумав, — я от нее отказался. Несмотря на то что сам по себе он неплохо держался в воздухе, я не раз замечал, что его движения время от времени становились неуверенными. Как поведет себя чудовище, заполучив седока, предсказать было невозможно, а рисковать головой мне не хотелось.
Зомби, шедший в середине отряда, вдруг оступился и, взмахнув руками в тщетной попытке сохранить равновесие, полетел вниз, прямо на скалы. Я лишь пожал плечами — если он не разлетится на куски от удара, то догонит нас позже. Правда, приказал остаткам своего воинства увеличить дистанцию — очередной споткнувшийся вполне способен утянуть за собой в пропасть еще кого-нибудь. Мы продолжали восхождение.
Оглянувшись, я заметил, что поднялись мы уже довольно высоко — отсюда, со скалы, плато, усыпанное телами павших, казалось маленьким пятачком, — и тем более странно было видеть, как этот пятачок в буквальном смысле слова шевелится, это было заметно даже отсюда, куда уже не долетали злобные крики обожравшихся падальщиков. И надо всем этим кружил дракон, чудовище, созданное мной. Да, вряд ли найдется в мире маг могущественнее меня, и все же скоро, может быть, уже через считанные минуты, я получу в свои руки такую Силу, какая и не снилась всем этим адептам, магистрам, аколитам или, скажем, даже самому Архимагу Сандору.
Одинаковые по цвету скалы не позволили мне заметить вовремя, что подъем закончился, это было неожиданно, но не так уж и важно. Просто сделав очередной шаг, я с удивлением обнаружил, что еще несколько ступеней, и мы окажемся там, куда так долго шли.
Зомби ожидали меня, выстроившись полукругом перед храмом… если это можно было назвать храмом. Посреди ровной, почти не потревоженной временем круглой площадки я увидел небольшое возвышение — постамент, вытесанный все из того же серого камня… нет, все-таки цвет его немного отличался от обычного гранита. А за кругом виднелся черный провал входа… Кто знает куда. Впрочем, это предстояло проверить.
Мне в голову неожиданно пришла мысль о том, что, может, и не стоило тратить столько сил на создание дракона, хотя и не верилось, что стая мантикор была единственной стражей этого места. Но что сделано, то сделано, если еще кто-нибудь собирается на меня напасть — сейчас для этого самое время. Пусть попробует.
Я вошел в темный тоннель и небрежным жестом зажег «светляка», пламенный шарик, ярко освещающий мне дорогу — со мной была только Лэш — зомби я велел оставаться наружи, вероятность засады в самом храме была менее неприятной, чем необходимость находиться с моими смердящими бойцами в ограниченном пространстве.
Тоннель оказался неглубоким. Мы сделали лишь два десятка шагов и вошли в маленький круглый зал, очень похожий по форме на ту площадку у входа, — и так же, как и там, посреди зала возвышался постамент. Но он не был пуст. На постаменте стояла чаша… нет, это была именно та Чаша, которую я искал, я понял это сразу, хотя она ни в коей мере не походила на столовую утварь. Скорее, она была похожа на ладью, золотую ладью, инкрустированную сияющими в лучах «светляка» драгоценными камнями…
Я замер. Драгоценные камни, золото? Это не те материалы, из которых могло бы быть изготовлено сокровище Торна. Золото — пыль, камни — мусор. Не может быть, чтобы Чаша выглядела так… банально, так похоже на обычную поделку ювелиров. Мне пришла в голову мысль, что предмет, который находится передо мной, может быть ловушкой, последним рубежом обороны, и чем больше я над этим думал, тем больше мне казалось, что я прав. Слишком много разговоров о Чаше, каждый искатель, мечтающий добраться сюда, ожидает увидеть именно то, что означает это слово… так же как и слово «драгоценность», всегда сопутствующее рассказам о Чаше. Вот и получите, друзья, свою драгоценность и не жалуйтесь потом, что ваши ожидания обмануты.
Я осмотрел гладкий пол — здесь было на удивление чисто, ни камешка, ни щепки. Казалось, что вся пыль, попадающая внутрь этих стен, стекается к постаменту, образуя вокруг него мягкую подушку.
Я стоял неподвижно — мне все это по-прежнему не нравилось. Чаша была здесь, она просто обязана была быть здесь, но то, что я вижу, — это не то, за чем я сюда шел. Я все больше и больше убеждался в этом.
— Лэш, приведи сюда зомби. Одного. И быстро.
Страж кивнула и исчезла в проходе. Спустя несколько секунд я услышал их шаги, а сразу вслед за этим на меня накатила волна зловония.
— Ты! — обратился я к зомби. Их умение понимать команды было весьма ограниченным, поэтому я старался говорить коротко и предельно ясно. — Ты подойдешь к этому камню. Возьмешь стоящий на нем предмет. Принесешь мне. — Выполняй.
Зомби, пошатываясь, двинулся в указанном направлении. Я подумал, что им, пожалуй, пришел конец — еще немного, и они сгниют окончательно. Стоит, наверное, избавиться от остатков моей армии, толку от них уже немного, а неудобства…
Зомби уже почти подошел к постаменту и протянул руку к золотой ладье. Неясное предчувствие заставило меня попятиться, увлекая за собой и Лэш. И вовремя… Стоило руке зомби коснуться ладьи, как все внутреннее пространство храма залила ярчайшая вспышка, заставившая меня зажмуриться. Когда же черные круги перестали мелькать у меня перед глазами, я смог разглядеть то, чем бы я стал, устремись очертя голову к вожделенному сокровищу.
На пол медленно оседали хлопья сажи — все, что осталось от солдата, в мгновение ока испепеленного вспышкой. Я почувствовал, как по спине пробежал холодок — какая же мощь была вложена в эту вещь, если и сейчас, спустя тысячелетия с тех пор, как она была здесь оставлена, эта сила все еще оставалась способной вмиг испепелить не такое уж маленькое тело. Не осталось ни костей, ни кольчуги, ни плоти — только хлопья сажи, добавившиеся к куче пыли у подножия постамента. Кажется, это была не первая жертва ловушки — интересно, кто еще пытался добраться до чаши за минувшие века. Видимо, кому-то это удалось… почти. Что ж, я просто оказался умней.
Мои подозрения, похоже, полностью подтвердились, и теперь следовало решить, где же может храниться настоящая Чаша. Я осторожно подошел к постаменту…
Решение пришло не сразу, и все-таки я догадался: постамент не был монолитом. На удары он отзывался гулким звуком, однозначно свидетельствующим, что внутри есть пустоты. Если разбить камень… Но сначала необходимо убрать ловушку.
— Лэш! Арбалет, стрелы и самый большой топор, какой найдешь. Бегом!
Страж отсутствовала недолго, поняв команду «бегом» буквально. Я взял в руки арбалет и, тщательно прицелившись, выпустил стрелу прямо в золотую ладью. Опять полыхнула вспышка, но стрела все же сумела сдвинуть цель на пару пальцев. Я вздохнул — похоже, все выйдет не так быстро — и снова начал заряжать арбалет.
Пятая стрела сбила-таки ладью с постамента. Она со звоном покатилась по полу, и я заранее зажмурился, ожидая вспышки. Ее не последовало.
Мне оставалось только невесело рассмеяться — напряжение, похоже, сыграло дурную шутку с моим разумом. Конечно, магия ладьи не действовала, не могла действовать на камень — иначе она испепелила бы и постамент, на котором стояла. Вооружившись топором, я осторожно ударил по краю казавшегося монолитным камня. Еще один удар, еще — и вот отколотый пласт падает на пол, открывая полость, в которой что-то тускло блеснуло.
Я уже не мог удержаться, но осторожность все же победила.
— Лэш, достань… это… и дай мне.
Она наклонилась над нишей и извлекла из нее… никто и никогда не читал истинного описания внешнего вида Чаши, но это, безусловно, была она. Странного цвета металл, причудливая конструкция, и в самом деле очень отдаленно напоминающая кубок, множество выступов, странных шипов и завитушек. И я был уверен, что это — не украшения, вся Чаша выглядела какой-то… законченной. Ни добавить, ни убавить. При всей нелепости этой конструкции, было совершенно ясно, что в ней все находится именно на положенных местах. Это действительно было произведение искусства — не нашего, не человеческого искусства — другого, чуждого, во многом, пожалуй, недоступного пониманию, и все же, безусловно, прекрасного.
Я с трепетом принял предмет из рук Лэш и поразился тому, насколько же он горяч — он обжигал мне руки, хотя они были, как перчатками, защищены чешуйчатой кожей.
Чаша должна видеть дневной свет, чтобы отдавать Силу, — на этом единственном сходились практически все известные мне… нам с Учителем источники. Теперь становилось понятно предназначение постамента на площадке у входа в храм. Чаша должна стоять на нем, и тогда вся мощь мира будет в моей власти. Но следовало соблюдать осторожность — Силу нельзя пить без меры, об этом тоже достаточно много было написано. Излишек Силы может убить… Манускрипты, правда, не говорили о смерти, но туманно намекали на нечто гораздо худшее. Хотя я и не представляю, что может быть хуже.
Я двинулся к выходу. Странное это ощущение — находиться в нескольких шагах от своей цели. В буквальном смысле… тем более от такой цели! Я чувствовал, как меня распирают эмоции — гордость, радость, предвкушение… Только настоящий маг может понять ощущение приближающегося потока Силы — неисчерпаемого потока, дающего любые, самые невероятные возможности… Дающего истинное всемогущество.
Я вздрогнул и краем глаза заметил, как ощетинилась Лэш. Снаружи донеслись новые звуки — слишком знакомые, чтобы можно было обмануться. Звон сталкивающейся стали…

14.1

Я ни секунды не думал о том, чтобы прятаться в храме, — отсюда был только один выход, и пользоваться им надо было сейчас, пока еще не поздно. Не хватало чтобы кто-то или что-то заперло меня в этой ловушке. Короткий коридор остался позади, и я снова оказался на каменной площадке, в нескольких шагах от кипящей схватки. И оторопел…
Лэш, выставив перед собой клинки, замерла на полшага впереди меня. Я же стоял разинув рот от удивления — этого я не ожидал… Конечно, я знал о существовании наг, но кто мог подумать, что они до сих пор встречаются в этом мире?

ОТСТУПЛЕНИЕ ВОСЬМОЕ

Подобно другим химерам, то есть созданиям, соединяющим в себе части различных существ, появление змеелюдей, к которым относятся ламии и наги, было на совести темных эльфийских магов. Многочисленные попытки выведения необычных жизненных форм, предпринятые после неудачных (или, напротив, слишком удачных) экспериментов по созданию летающих бойцов, породили немало странных тварей, большая часть из которых оказалась нежизнеспособной. В отличие от них ламии и наги выжили.
Эльфы традиционно благожелательно относятся к ламиям, поскольку те родственны им по крови. Первые ламии почти наполовину принадлежали к эльфийскому народу.
Верхняя часть ламии в процессе слияния утратила характерные эльфийские признаки (цвет волос и кожи, форму ушных раковин) и стала в большой степени походить на человеческую женщину. Как правило, красива даже с точки зрения привередливых эльфов, хотя вдумчивое рассмотрение однозначно показывает, что все черты ламии можно охарактеризовать словом «слишком». Слишком большая грудь, слишком густые и пышные волосы, слишком полные чувственные губы, слишком эффектный разрез глаз.
Нижняя часть ламии принадлежит змее и покрыта чешуей. Передвигаются они, балансируя на хвосте, — идея, показавшаяся вначале перспективной, впоследствии доказала свою полную несостоятельность. Ламии относительно малоподвижны.
Ламии гиперсексуальны, в поисках партнера (после длительного воздержания) совершенно неразборчивы и не останавливаются ни перед чем. Не обладая магическим даром, ламии тем не менее представляют серьезную опасность, прежде всего для мужчин. Редкий мужчина способен сопротивляться очарованию ламии. Сами они, будучи хищниками, обычно убивают свои жертвы (как правило, путем удушения в момент сексуального экстаза). После этого поедают добычу.
Ламии — плохие бойцы, конструкция тела делает их неустойчивыми, неспособными на быстрые движения. К тому же они довольно легко впадают в панику.
Испытав неудачу с ламиями, некроманты создали существ, впоследствии названных нагами. При этом они постарались учесть сделанные ошибки и почти вплотную подошли к созданию идеального воина.
Нага, как и ламия, является полуэльфом-полузмеей. Однако имеется ряд существенных отличий. Прежде всего, хотя торс наги и напоминает женский, но сходство это весьма отдаленное. Тело более мощное, снабженное хорошо развитыми мускулами. Нага имеет шесть рук — по три с каждой стороны, одна над другой. Вызванные таким строением изменения скелета привели к еще большему утяжелению торса. Головы у наг небольшие, глаза широко расставлены и имеют огромный угол обзора. Черты лица грубые. Говорят с трудом.
Нижняя часть туловища, как и у ламии, представляет собой змеиный хвост, однако он толще и сильнее, чем у ламии. Недостаточная подвижность компенсируется высокой степенью устойчивости, достигнутой за счет удлиненного хвоста. «Сбить с ног» нагу практически невозможно. Еще одним отличием от ламий является чешуя, служащая хорошей защитой от холодного оружия, покрывает почти все тело наги, доходя до подбородка и кистей рук. Кроме того, наги имеют природный иммунитет к большинству видов магии.
В бою наги чрезвычайно опасны. В 4630 году группа эльфов-некромантов вместе с отрядом из двадцати наг наголову разбили отряд гномов, состоящий из более чем трехсот бойцов (по другим свидетельствам, основную роль в разгроме сыграла магия эльфов). Как бы то ни было, за нагами сохраняется слава непревзойденных бойцов.
Последний раз наг видели около четырехсот лет назад. Ламии по настоящее время встречаются в южных лесах.

(Бестиарий: ламии и наги. Школа Сан)

14.2

Впрочем, это вряд ли можно было бы с полным основанием назвать «кипящей схваткой». Четыре наги неторопливо, спокойно рубили в капусту слабо огрызающиеся остатки моего воинства. Я во все глаза смотрел на считавшихся давно вымершими созданий — могучие руки разили направо и налево, может, не так быстро, как это могла бы делать Лэш, но все же ни один из зомби не мог оказать им достойного сопротивления. К тому времени как я поднялся на поверхность, они почти закончили свою работу — и сейчас расчленяли последних.
Пожалуй, я всерьез сомневался, что Лэш справилась бы с таким противником. Каждая нага — это пять тяжелых мечей… нет, скорее, сабель и небольшой щит, которым они тоже пользовались весьма умело. Чешуя защищала их получше иной кольчуги, а умение владеть оружием… Чар подери, что-то я не заметил, чтобы хоть одна из них после этой бойни была поцарапана.
Мой дракон все так же равнодушно взирал свысока на происходящее. Эта тварь, при всех своих достоинствах, совершенно безмозгла, хуже, чем зомби. У тех есть хоть и тухлые, но мозги. Дракон же делает только то, что ему приказано, не больше. Скелет он скелет и есть. Его сил хватило бы, чтобы разделаться с полузмеями, но без прямого приказа он и когтем не щелкнет.
Я обнаружил, что нагам свойственно кое-что человеческое, во всяком случае, меня поразило, как они расправлялись с последним оставшимся на ногах зомби. Вам приходилось резать колбасу? Вот так же действовали и они — удары мечей отсекали от его тела тонкие ломтики один за другим. Он уже лишился обеих рук, но продолжал нападать, стараясь достать нагу зубами, — совершенно бессмысленное занятие. Та же, похоже, развлекалась…
Наконец куски последнего бойца были сброшены со скалы, и наги все так же спокойно развернулись и двинулись ко мне. Лэш зашипела не хуже змеи, но я придержал стража — сейчас следовало действовать иначе. Дракон, может, и способен справиться с нагами, страж — безусловно нет.
— Стойте! — приказал я нагам, придав голосу всю властность, на которую был способен. Они остановились, к моему удивлению, и принялись внимательно разглядывать меня, не проявляя особых признаков агрессивности… хотя что можно прочитать по их лишенным выражения лицам? Спешить им было некуда, так же как мне — бежать.
— Как вы посмели напасть на моих воинов? — рявкнул я угрожающе.
— Мы охраняем Чашу… — Голос наги был шипящим, не вполне разборчивым, но в общем и целом понятным. — Ты вор. Ты украл Чашу. Ты умрешь.
Эти твари были отличными бойцами, сильными, выносливыми, малоуязвимыми. Но они были довольно тупы, как и всякое творение, созданное для одного конкретного занятия. Как мой дракон, к примеру. У меня уже созрел в голове план, и оставалось только приступить к его реализации. Главное — не переборщить.
— Кто приказал вам это?
— Торн.
Ответ был короток и по существу. Оставалось надеяться, что дальше будет легче. Я по крайней мере рассчитывал на это.
— Кто такой Торн?
Змея даже опешила:
— Торн?! Торн — хозяин Чаши…
— Я хозяин Чаши. Чаша у меня в руках. Значит, ты признаёшь, что я Торн?
Я говорил медленно и веско, чтобы до них дошло. На маловыразительных лицах отразилась напряженная работа мысли. Я исходил из элементарного предположения. Торн покинул этот мир много тысячелетий назад. Наги, конечно, столько не живут, и знать свое божество в лицо они никак не могут. Пусть даже знали — наверняка давно и прочно забыли. А мозгов у них не так уж и много…
Молчание затягивалось. Я ждал плодов их размышлений, готовясь сыграть отступление — стоит мне крикнуть, и когти дракона подхватят меня. Но такой расклад был крайне нежелателен. Не говоря о риске быть уроненным на камни, я почти наверняка потеряю Лэш.
Змеи отползли на несколько шагов и принялись шушукаться. Как они ни старались внятно выговаривать слова, их речь сливалась в сплошное неразборчивое шипение, но друг друга они, похоже, понимали прекрасно. Это совещание продолжалось неимоверно долго, может быть, час, а может, и больше. Я устал стоять и присел на камни, спокойно наблюдая за ними.
Магией их не взять, в рукопашном бою Лэш вряд ли справится даже с одной из них. Удрать, конечно, можно, но мне хотелось решить дело миром. К тому же меня терзали смутные подозрения, что Чаша была оставлена именно здесь не зря — кто знает, может быть, только в этом месте в полную силу проявятся ее свойства.
Пока, кстати, никаких особых свойств я не заметил… Кроме того что она горяча. Что ж, раз надо ждать — будем ждать.
Наконец одна из наг двинулась ко мне:
— Ты Торн? — Видимо, задачка оказалась слишком сложной для их умов, поэтому они решили выйти из затруднительного положения, просто спросив. И не иначе всерьез надеялись на искренний, правдивый ответ. Идиоты они и есть идиоты.
— Я владею Чашей. Торн — хозяин Чаши. Значит, я — Торн.
Она вернулась назад с кучей новых сведений, и совещание продолжилось. Мне это начинало порядком надоедать. Наконец спустя довольно много времени, они, видимо, пришли к какому-то решению, поскольку ко мне снова двинулась нага. Не имею ни малейшего представления, та же самая или другая — все они кажутся на одно лицо. Возможно, имей я время узнать их получше… но ни времени, ни желания такого у меня, разумеется, не было и в помине.
— Если ты Торн, укажи место Чаши.
Я уверенно подошел к пьедесталу, чувствуя, как пять пар глаз, включая глаза Лэш, сверлят мою спину. Если я ошибусь, придется очень быстро спасаться бегством…
Я беспокоился зря, это стало ясно сразу же, как только я вплотную приблизился к пьедесталу. Они, наги, наверняка никогда не видели самой Чаши, зная ее лишь по описанию, передаваемому из поколения в поколение. И уж наверняка имели самое смутное представление о том, «где ее место». Я же увидел это сразу: посреди постамента было углубление, идеально подходящее по форме к подставке Чаши. Удивительно было то, что поверхность камня почти не пострадала от времени и непогоды — а может, эти твари следили за постаментом и регулярно приводили его в порядок?
Я установил Чашу посреди постамента и сразу почувствовал, что все сделал верно. Лучи солнца играли на древнем артефакте, и, несмотря на ясный день, я разглядел еле заметное, медленно разгорающееся сияние вокруг этого сокровища.
Все мое существо почувствовало ток Силы, постепенно возрастающий, щедрый, готовый поделиться со мной энергией. Я потянулся к этому источнику, чувствуя, как в меня льется живительный поток, прибавляющий сил и забирающий усталость…
— Ты — Торн! — выдохнула у меня за спиной нага.
Я не обратил внимания на ее слова. Сейчас все это было не важно — Сила вливалась в меня, и я черпал и черпал ее и все не мог насытиться…
— Мы повинуемся Торну! — прошелестело за спиной. — Приказывай!
— По-прежнему приказываю вам день и ночь охранять Чашу, — бросил я не оборачиваясь. — А также меня, владельца Чаши.
— Господин! Опасность!
Голос Лэш заставил меня раздраженно обернуться. Неужели наги передумали и теперь снова видят во мне врага?
Но дело было не в нагах. Они-то как раз спокойно стояли полукругом, выставив перед собой клинки, и я мельком подумал, что это куда лучшая защита, чем даже сотни зомби. И к тому же куда более долговечная. Да, наги всерьез готовились выполнять свой долг, защищать меня от опасности, а опасность эта приближалась ко мне с самой неожиданной стороны.
В небе виднелась стремительно увеличивающаяся точка. Летящее существо приближалось быстро, и через несколько мгновений я уже мог его разглядеть. Это было еще одно потрясение, и встреча с нагами ни в коей мере не могла с этим потрясением сравниться!
Я видел это существо, но не верил, не мог поверить в его существование. Это было просто невозможно! Оно не было порождением магии, теперь, после близкого знакомства с Чашей я мог легко чувствовать сосредоточения Силы, как я чувствовал Лэш, стоящую за моей спиной, как я чувствовал кружащегося в небе моего дракона.
И все же я, к сожалению, не мог надеяться, что меня обманывают глаза. Потому что я видел совершенно ясно: к нам приближается дракон. Настоящий великий дракон, род которых считался давно вымершим, более того, древние книги достаточно четко сообщали о смерти каждого представителя этого рода. Все, что от них осталось, — это единственный сохранившийся скелет, одетый в магическую оболочку и подчиняющийся моим приказам. Что-то подсказывало мне, что летящий сюда золотой дракон не станет мне подчиняться. Более того, каждой частицей моего сознания я чувствовал, что передо мной враг и что исходом этой встречи может быть только одно — битва.
Золотой дракон стремительно снижался, и теперь я ясно видел четыре фигурки, прижавшиеся к сияющей чешуе. Вот чудовище с грохотом приземлилось, и с его спины спрыгнули четверо людей… нет, трое людей и гном. Дракон же снова взмыл в воздух…
И тут до меня дошло, что именно они, эти четверо, задумали лишить меня моего триумфа. Они задумали отнять Чашу… Я хрипло рассмеялся…

Глава 15 НАЕМНИКИ. БИТВА

— Убейте их! — крикнул высокий человек, облаченный в черную кожу. Видимо, это и был тот самый некромант, за которым они так долго гнались. Он обращался к созданиям, которых Рон узнал сразу, хотя раньше никогда не видел, разве что на гравюрах, украшавших небезызвестный «Бестиарий» (не слишком хороших гравюрах, как можно было сейчас убедиться).
Не было времени удивляться — он слишком хорошо представлял, что можно ожидать от наг. И помимо «Бестиария» существовало немало источников, описывающих всю бесполезность попыток сопротивляться нагам в рукопашном бою. Даже если считать эти многочисленные свидетельства некоторым преувеличением, все же предстояла нешуточная драка — и с минимальными шансами на победу в ней.
— Убейте их! Они пришли похитить Чашу! Я, Торн, приказываю вам!
Рон двигался осторожно, неторопливо водя перед собой мечом и совершенно не боясь. Это дело было для него привычным — не полеты на драконе, и не путешествия по ненадежным и готовым вот-вот рухнуть мостам, а обычная драка… и пусть у противника немного больше рук, можно считать, что их просто трое. Голова-то у них все равно одна «на троих», как и брюхо…
Тьюрин, зарычав, рванул из-за плеча свою секиру, одновременно опуская забрало шлема. Рон знал, о чем сейчас думает гном, — не о том, что, возможно, через несколько минут умрет… Он жалеет, что на нем сейчас обычная кольчуга, а не полный доспех. Будь Тьюрин в латах… Да что там говорить, кольчуга — не лучшая защита, когда схватка идет с таким противником.
Никто не говорит, что наги непобедимы. С ними вполне можно справиться — особенно если не врукопашную… Они не бессмертны — просто очень сильны и покрыты чешуей, не уступающей по прочности латам. Умение любого бойца владеть мечом пасует перед шестируким противником, который к тому же может наносить смертельно точные и чудовищно сильные удары хвостом.
К его удивлению, наги не тронулись с места, со спокойным равнодушием изучая приближающихся бойцов. Брик держал в руках взведенный арбалет — Айрин, похоже, полностью уступила ему владение этим оружием, предпочитая полагаться на магические способности. Рон подумал, что парень все же добился своего — попал в самое пекло. Как это ни печально, но именно у него здесь самый ничтожный шанс остаться в живых… И вообще, если уж кто и уцелеет, то это наверняка будет Тьюрин… Гном медленно шел вперед, опустив секиру, но он не был расслаблен — в любой момент топор взлетит, нанося смертельный удар.
— Лэш, убей их!
Невысокий в отличие от наг спутник некроманта (судя по телосложению, это была девушка) взмахнул обеими руками, сжимающими мечи, и прыгнул вперед с поистине кошачьей грацией. Рон вспомнил о словах дракона… это был страж. Убить нагу можно, а как убить бессмертное создание?
— Она моя! — крикнул он товарищам, выдвигаясь вперед.

15.1

Удары сыпались на него подобно граду, и все же он держался, поражаясь той скорости, с которой двигался страж. Она атаковала изо всех мыслимых и немыслимых позиций, пытаясь пробить его защиту, и пару раз ей это удалось — Рон почувствовал, как что-то липкое ползет по левому плечу, и явно это не пот. Рука пока действовала исправно, но это пока…
Когда прошел пыл первой стычки, он начал биться спокойно и расчетливо, экономя силы и сосредоточившись на обороне. Казалось, у его противника не было слабого места, она великолепно владела оружием, совершенно не реагировала на несколько полученных порезов и к тому же абсолютно не уставала. Сам он был еще достаточно бодр и свеж, но вечно это не продлится. Рано или поздно он сделает ошибку, и она этим воспользуется.
Ее манера боя была безупречна, и Рон понимал, что учил ее настоящий мастер. Рыцарю даже временами казалось, что он узнает этот стиль — что-то порядком забытое за долгие годы, возможно, ему приходилось когда-то сталкиваться с противником, использующим эти приемы. Да… точно, лет пять или семь назад он встречался с ним… Как его звали? Странное такое имя…
Удар следовал за ударом, но теперь он уже полностью успокоился. Да, девчонка хороша, быстра и сильна, как пантера… но с ним она может справиться только одним способом — вымотав до предела. Правда, ей это пока удается, нащупать щель в ее обороне он до сих пор не мог. Несколько царапин — не в счет, бессмертному стражу они совершенно не опасны.
Так как звали того мастера боя? А, Чар подери, не важно. Но выучил он ее здорово, пожалуй, мало кто способен справиться с таким бойцом. Рон сильно подозревал, что процесс обучения для мастера закончился плохо — не в привычках некромантов оставлять свидетелей. И все же его не отпускало чувство, что он чего-то не заметил. Пока руки делали механическую работу, отбивая выпады Лэш, Рон напряженно думал о том, что же он упустил. Это наверняка что-то важное…
Он задумался и на мгновение открылся — всего лишь на мгновение, но уже понимал, что и этого слишком много. Он не успевал… Сейчас она нанесет удар, и…
Она не нанесла удар.
И тотчас же все встало на свои места. Он вспомнил этого мастера, вспомнил обстоятельства, при которых познакомился с ним. Вспомнил и странные, непривычные взгляды Ханка Улло — тот, дожив до седин, признавал только благородные поединки. Будучи мастером высшей категории, Улло никогда не опускался до наемничества — по его мнению, в свалке типа «все против всех» не было места высокому искусству фехтования. Все шрамы, украшавшие его тело, были получены лишь на благородных дуэлях, когда свято соблюдается кодекс чести и бой ведется один на один.
Да, безусловно, это был стиль Улло. Рон даже узнал пару фирменных ударов, которым его обучил мастер в те давние времена. Он хорошо натаскал девчонку, но… именно в этом и была ее слабость. Он дал ей все, что знал, — но и он знал не все, далеко не все. В красивом, благородном поединке нет места подлым приемам, бесчестным ударам, которые не раз выручали наемника в свалке реального боя, когда стоит задача сохранить свою жизнь, а не поразить зрителей мастерством и изяществом. Горсть песка в лицо врага, удар ногой или ложное отступление, да мало ли приемов, которые вызывают презрение мастеров-фехтовалъщиков. На арене за подобное бойца бы забросали гнилыми помидорами… Но здесь не арена, и хороши все средства, он это знал, как знал любой боец. Любой настоящий, прошедший свалку реального боя боец… Ни один наемник не пропустил бы такой возможности — Лэш пропустила.
Теперь у него появились шансы, но он признавал, что их не так уж и много. Девчонка, похоже, хорошо умеет учиться, и, раз попав в ловушку, второй раз ее наверняка избежит. У него будет, пожалуй, только один удар — и нет права на ошибку.
Она снова наступала, когда Рон уловил подходящий момент. Теперь он знал, каков будет ее следующий удар, и был готов отразить его. Лэш рубанула обоими клинками сверху, целясь ему в голову и будучи уверена, что он вскинет меч для защиты. Но он поступил иначе, за мгновение до удара расцепив руки, оставив меч в правой и приняв оба клинка наручнем левой руки. Удар был страшен, ему даже показалось, что хрустнула кость…
Правая рука Рона ударила мечом снизу, подло, в пах — древний клинок рассек кольчугу и тело стража, рассек глубоко, вскрыв живот до самых внутренностей. Он тут же отскочил назад и с ужасом отметил про себя, что на стража этот удар, безусловно смертельный для любого человека, даже не произвел особого впечатления. Она снова шла на него, а его левая рука уже ни на что не была годна.
Нельзя сказать, что в глазах Лэш мелькнула искра торжества — она не поддавалась эмоциям, она спокойно делала свою работу, для которой была создана. Страж снова двинулась вперед, делая замах для удара…
Из глубокой раны на животе сизым комом, окрашенным в голубой цвет ее крови, выпали кишки, тут же распустившиеся и опутавшие ее ноги. Всего на миг она замерла, бросив взгляд вниз, на то, что мешало ей двигаться, всего на миг — и Рону этого хватило. Он нанес удар, вложив в него все, какие смог собрать, силы, — и удар достиг цели. Начисто отрубленная голова Лэш, звеня шлемом, покатилась по камням. Не давая ей опомниться и понимая, что и без головы, хоть и вслепую, страж еще способен биться, рыцарь продолжал атаку. Взмах — и левая рука упала на землю, пальцы разжались, выпуская клинок. Взмах — и правая рука последовала за левой, однако искалеченное туловище еще держалось на ногах. Взмах — и нога, почти перерубленная пополам, подламывается, и тело тяжело падает в кучу собственных же частей.
Все кончено…
Рон оглянулся: как дела у его друзей? Не нужна ли им помощь? И понял, что дела их плохи.

15.2

При первых же звуках сталкивающейся стали наги двинулись вперед, приняв решение и рассматривая теперь незваных гостей как врагов. Брик вскинул арбалет, прицелившись в ближайшее чудовище, и нажал на спуск. Реакция наги была отменной — вскинут щит, и болт, пробив его насквозь, застрял, лишь слегка оцарапав руку химеры. Тогда юноша выпустил один за другим оставшиеся болты…
Шесть рук наги давали ей несомненное преимущество — два болта были отбиты лезвиями сабель с противным визгом ушли в белый свет. Еще один скользнул по чешуе не в силах пробить ее — придись удар под другим углом, и чешуя не устояла бы, как не устояли бы и кованые латы.
Пятый болт нага опять попыталась отразить щитом — и раненая рука подвела ее, лишь на мгновение замедлив выверенное движение. Болт пролетел над самой кромкой щита и вошел точно в лоб монстру между холодными серо-стальными глазами, поразив крошечный мозг существа. Нага сделала еще несколько движений, а затем неловко повалилась на бок, задергав хвостом в предсмертных конвульсиях.
Брик отбросил разряженный арбалет — заряжать его вновь не было времени — и, воодушевленный первой победой, бросился в атаку с мечом в руке. Столь неожиданная удача заставила неопытного юношу совсем позабыть об осторожности…
Нага даже не пустила в ход оружие — взметнулся длинный хвост, и стремительный и неотразимый удар, подобно огромной булаве, сминая кирасу, отбросил парня на несколько шагов. Брик рухнул на камни и замер неподвижно, то ли скончавшись на месте, то ли просто потеряв сознание…

15.3

Айрин метнула огненный шар, без труда отраженный некромантом, и сама отбила пламенный мячик изящным жестом кисти. Еще один выпад, еще… Огненные шары взрывались, не долетев до цели, ледяное копье — магический удар третьего уровня — было небрежно отклонено противником, как и его удары, направленные в волшебницу.
Ни она, ни некромант и не помышляли о том, чтобы вмешаться в общую схватку, — сейчас им было не до того. Здесь, в этом древнем, осененном присутствием самого Торна месте встретились два почти равных по силе мага, и исход их поединка должно было решить лишь это самое «почти». И именно их бой был самым важным, ибо он решал судьбу Чаши — сокровища, ради которого все они оказались здесь.
Они стояли в двух десятках шагов друг от друга. Детским играм с фаерболами, молниями и ледяными стрелами пришел конец. Теперь в ход пошла серьезная магия высших уровней, требовавшая немало сил и немало времени на создание заклятия. Маги плели причудливыми жестами рук и малопонятными фразами сложнейшие словоформулы, одновременно стараясь предугадать и разрушить построения противника. Если бы Айрин не узнала от дракона, что это возможно, она погибла бы, пожалуй, почти сразу — любое из творимых здесь заклинаний было абсолютно смертельно для противника, и тот, кому удастся довести построение до конца, победит.
Но пока девушке удавалось разбивать формулы некроманта, и при этом она не могла избавиться от восхищения той легкостью, с которой он отвечал ей тем же. По лицам магов стекал пот, древние слова складывались в заученные фразы, призывающие могучие силы, но рано или поздно соперник находил нужный ключ, бросал пару отрывистых слов, делал несколько пассов — и хитроумная конструкция рассыпалась как карточный домик, заставляя все начинать сначала.
Краем глаза Айрин видела, как Рон отступает перед вихрем стали в руках стража, как гном, широко расставив ноги, рубится сразу с тремя нагами — что само по себе уже было подвигом, достойным песен, как Брик пластом лежит на камнях, не подавая признаков жизни. Она знала, что если не собьет некроманта с ритма, то ничем не сможет помочь своим спутникам, к тому же скорее всего проиграет и сама — ее противник, несмотря на молодость, проявлял опытность магистра высшего ранга, и Айрин чувствовала нарастающий страх. Пока ей удавалось сдерживать его, но все ее заклинания разбивались, не будучи построенными и наполовину.
И тогда ей в голову скользнула мысль — слишком невероятная, противоречащая всему, чему ее учили, — но знания, полученные из древней книги, позволяли по крайней мере попытаться… И она подозревала, что это единственный ее шанс — другого не будет, стоит некроманту почувствовать, что она делает, и он сам наверняка сможет адекватно ответить…

15.4

А гном уже отступал… Каким-то чудом удалось свалить одну из наг — лезвие секиры пробило-таки сверкающую чешую и глубоко погрузилось в плоть.
Но за этот успех Тьюрин был тотчас же наказан — раны в левую руку, в бок и в голову вынудили его уйти в глухую защиту, тратя быстро убывающие силы лишь на отражение сыпавшихся на него ударов. Шаг за шагом теснили его наги, и если бы не кольчуга, доброе изделие подгорных гномов, он давно уже был бы изрублен на куски.
Но гном предпочел бы погибнуть от клинков наг, чем от руки мертвого стража. Тьюрин слышал звон меча отчаянно отбивающегося Черного Барса и понимал, что шансов у рыцаря не так уж и много — вряд ли найдутся герои, сумевшие в одиночку справиться с этим проклятым творением некромантии. Но он верил в победу командира, не рассчитывая, что сам выйдет живым из этой сечи…

Предыдущая страница 17 Следующая страница


Чаша Торна 18

Наги были сильны и быстры, их чешуя, местами носящая следы секиры, давала им защиту куда лучшую, чем обычная кольчуга. Но мастерами фехтования их назвать было нельзя, они брали количеством, обрушивая на гнома шквал сабельных ударов и выпадов — дважды по шесть клинков — и половина из них в левых руках… Пока еще ему удавалось отражать их, где подставляя лезвие или древко секиры, а когда и принимая удар наручнем или шипастым наплечником, уже изрядно помятым.
И все же ему приходилось туго — кровь напитала одежду, и Тьюрин чувствовал, что левая рука не слушается его так же хорошо, как раньше. Оставалось лишь надеяться, что он дорого продаст свою жизнь.
Хлопанье крыльев на мгновение отвлекло наг, и Тьюрин сумел нанести первый за несколько последних минут удар — одна из рук твари безжизненно повисла. Впрочем, замешательство их продолжалось недолго, и уже в следующую секунду гном не мог думать ни о чем, кроме защиты. И отступал… отступал… отступал…

15.5

Гранит был воистину огромен — гораздо больше атакующего его мертвого дракона, но весь его боевой опыт состоял в основном из размышлений о схватках. В прошлом ему нечасто приходилось попадать в настоящие воздушные сражения — никто, кроме безмозглых, безрассудных и лишенных инстинкта самосохранения мантикор не отваживался нападать на великих драконов, — да и то произошло это лишь однажды, когда погиб Вихрь, сам теперь невольно ставший слугою темных сил…
Он понимал, что преимущество может дать ему высота, поэтому изо всех сил работал крыльями, стремясь оказаться сверху. Но и порождение магии имело достаточно хитрости, чтобы поступать так же.
Гранит знал, что живым из этой схватки ему не выйти — он и не рассчитывал на это, понимая, что его время завершено. Этот выбор он сделал сам, тогда, в пещере, когда перед ним встали две дороги: вырваться наружу или остаться, переждать, обмануть смерть… Это был его путь, и дух времени ни о чем не жалел — пожалуй, кроме того, что порядком потерял форму за века заточения. Он уже тяжело дышал, а противник, как и следовало ожидать, не выказывал и намека на усталость…
Выйдя из очередного виража, он вдруг заметил, что выиграл, пусть и ненадолго, состязание в высоте и получил шанс атаковать. С трубным ревом он обрушился на противника, и огромные когти полоснули мертвого дракона по спине… Полоснули — и бессильно рассекли воздух…
Созданные заклятиями некромантии шкура и мышцы были не более чем магическим дополнением к основе — выбеленному солнцем и ветрами скелету павшего Вихря. Их можно было видеть, но нельзя пощупать. Эти мышцы заставляли двигаться огромные крылья, перепонка уверенно загребала воздух, но когти Гранита бессильно промчались сквозь колдовскую плоть, не нанеся чудовищу ни малейшей раны.
А уже в следующую секунду и сам Гранит, стремясь уйти от ответного удара, нырнул в пике…

15.6

Тьюрин парировал очередной выпад и сделал шаг назад, тяжело отдуваясь и чувствуя, как пот, смешанный с кровью, стекает с рассеченного лба. Даже легендарная выносливость гномов была небеспредельна — он смертельно устал, но, прекрасно понимая, что любая остановка повлечет за собой гибель, продолжал сражаться, бросив в бой все резервы своего могучего тела.
Что-то серо-желтое мелькнуло за спинами наг, а уже в следующее мгновение вихрь из когтей, клюва и перьев налетел на химер, вынуждая их оставить полудобитую цель и повернуться к новому противнику. Тьюрин тяжело оперся на секиру, позволив себе сосчитать до трех — больше времени отвести на отдых было нельзя.
Грифон вертелся на месте, отражая удары обеих наг когтями и кончиками крыльев — сабли, жалобно звеня, отлетали от ороговевших краев маховых перьев, как будто стакивались с закаленной сталью. Время от времени Флар наносил удары клювом, но они все не достигали цели. Наконец одна из наг лишилась щита, второй, уже раненной гномом, удар клюва начисто оторвал еще одну руку.
Мощный хвост наги ударил грифона в бок — и массивная туша покачнулась. А в следующее мгновение сабля почти по рукоять погрузилась в львиную часть его тела… Грифон взвыл, ударом крыла отбросил нагу и снова рванулся в атаку, не щадя себя, но кровавое пятно на шкуре все увеличивалось и увеличивалось. Тьюрин бросился ему на помощь, но прозевал удар хвоста, пришедшийся по шлему и погрузивший его в беспамятство.
Рана придала грифону ярости и сил — теперь он атаковал непрерывно, и наги — непобедимые наги — вынуждены были впервые перейти к обороне. И все же они пока были в выигрышном положении — их по крайней мере было двое. Они начали окружать Флара — тот, опьяненный схваткой, казалось, даже не заметил этого. Он продолжать наносить удар за ударом по избранной цели, и постепенно это начало приносить плоды — вот коготь разодрал-таки чешую на груди монстра, выпустив на волю струю алой крови, вот кончик крыла полоснул по бицепсу, нанося глубокую резаную рану— пальцы наги разжались и сабля выпала из ослабевшей руки.
И вот заключительный удар… Голова Флара метнулась вперед, сабля наги, пытавшейся отразить выпад, зацепила глаз грифона, но его клюв, пронзив чешую, уже глубоко вошел в грудь химеры — и в следующее мгновение король воздуха отпрянул назад, сжимая в клюве огромный кусок мяса, вырванный из тела врага. Нага как подкошенная рухнула на камни, из развороченной груди ударил фонтан крови…
Увы — грифон выиграл схватку, но проиграл битву — вторая нага, обошедшая его сзади, вонзила три меча в его тело — клинки вошли по самую рукоять. Грифон содрогнулся, издал вопль боли, попытался было развернуться и вновь броситься в атаку, но львиные лапы подогнулись, и он тяжело завалился на бок, пятная кровью камни. А нага, хотя и лишившаяся двух рук, продолжала наносить ему удар за ударом…

15.7

Гранит опять пытался набрать высоту, но теперь ему это не удавалось. Он устал, смертельно устал — долгие века он не поднимался в воздух, к тому же сегодняшний перелет, да еще с грузом на спине, забрал у него немало сил, и теперь этих сил ему уже не хватало. Его противник, напротив, ничуть не устал и теперь старательно блокировал все попытки золотого дракона прорваться в небо, выбирая момент для удара. Несколько раз ему уже удалось всадить когти в тело Гранита — хотя немало атак было отражено золотой чешуей.
Великий дракон ощущал боль: из глубоких ран на спине сочилась кровь, чешуя была содрана, на длинной гибкой шее появились саднящие борозды, оставленные клыками мертвого врага, но крылья были еще целы, и он продолжал попытки уйти ввысь… С каждым кругом драконы поднимались все выше и выше, постепенно смещаясь в сторону от храмовой площадки — теперь схватка велась над острыми вершинами скал.
Дважды Гранит и сам пробовал атаковать, хотя его положение и не было идеальным для нападения. Первый из ударов снова пришелся в магическую плоть, и клыки Гранита лишь глухо клацнули, пронзив несуществующие мышцы. Но второй оказался удачен — могучие челюсти раздробили несколько ребер летающего скелета, не особенно, впрочем, ему повредив.
Но теперь Гранит уже знал, на что может рассчитывать, — у него был шанс, не слишком большой, но все же был… И он, кружа и не прекращая попыток подняться выше противника, выжидал подходящего момента, веря, что рано или поздно этот момент представится…
И шанс свой он получил, но совсем не оттуда, откуда ожидал… Между скалами показалась одна из мантикор, изрядно побитая в недавней битве. Теперь она стремилась убраться куда подальше, чтобы зализать раны — ее крыло было почти полностью отрублено, перебитый хвост волочился по земле, а на левую заднюю лапу она явно опасалась наступать. Теперь даже самый обычный зомби, пожалуй, легко справился бы с ней, поэтому мантикора искала спасения… и попалась на глаза мертвому дракону.
Что в этот момент произошло в магически созданном мозгу создания, умершего много веков назад? Может быть, что-то заставило усмотреть в мантикоре добычу, а может, память Вихря, потерпевшего поражение в схватке с ядовитыми монстрами, заставила мертвого дракона отвлечься на новую цель. Он беззвучно сложил крылья и спикировал на ползущую между скалами, повизгивающую от боли тварь… И Гранит не пропустил этого момента.
Челюсти сомкнулись на горле врага, и великого дракона пронзила радость: теперь его клыки крошили кость, не магическую плоть, неуязвимую и не чувствующую боли, а твердую кость, уступавшую тем не менее крепости драконьих клыков. Мертвый Вихрь извернулся, пытаясь освободиться, мантикора теперь была забыта — когти мертвого дракона рвали плоть живого, ломая крылья и разрывая перепонки. Но и Гранит, все крепче стискивая зубы, пустил в дело лапы, кроша ребра врага…
Сцепившиеся тела рухнули на скалы. За мгновение до падения позвонки все же поддались клыкам Гранита, и оторванная мертвая голова отлетела в сторону, прямо на глазах превращаясь в голый череп.
Но и сам Гранит уже ничего не мог сделать для своего спасения — его тело, изодранное, исполосованное когтями, со сломанными, с лохмотьями порванной перепонки крыльями, уже умирало…
От удара о камни лопнули стальные кольца, скреплявшие кости мертвого дракона…

15.8

Уцелевшая нага, почти вся забрызганная кровью своей и грифона, дико вращая глазами в поисках противника, наконец сделала выбор и устремилась к Айрин, продолжающей плести заклинания. Но внезапно на пути химеры выросла низенькая фигура.
Вид гнома был страшен. Шлем слетел при ударе, изо рта шла кровь, левая половина лица превратилась в одну сплошную рану, на которой злобно блестел чудом уцелевший глаз. Но руки, сжимающие секиру, были еще сильны, и снова зазвенела сталь.

15.9

Айрин знала, что рискует. Никто и никогда не пытался, строя заклинание, вплетать в него другое, куда более сложное… Но Книга Начал говорила, что это возможно, и, следовательно, она должна была это сделать.
Все-таки некромант получал при этом небольшое преимущество — он мог отыграть секунду или даже две, и эти секунды могли стать для волшебницы роковыми. Но некромант, сосредоточившийся на парировании заклинаний девушки и создании своих, не замечал медленно рождающейся конструкции. И, пожалуй, не мог заметить, ведь эта формула включала в себя доселе никому из людей не известные тайны древнего языка магии…
Айрин резко дернула запястьем, бросила короткую гортанную фразу, и каменный дождь, уже почти готовый обрушиться на ее голову, рассеялся, не успев полностью оформиться. Ее собственное заклинание, превратившее бы противника в глыбу льда, тоже было разбито, но тайная конструкция, которую она возводила уже несколько минут, все же устояла… Похоже, некромант и не подозревал о ее существовании. Пока не подозревал — Айрин не строила иллюзий на этот счет, рано или поздно он заметит, и тогда… Хотя кто знает, сможет ли маг, пусть даже и столь опытный, найти ключ разрушения к неизвестным ему чарам.
Ее испугало другое — она чуть не опоздала с последней контратакой. Некромант упорно выбивался вперед, ее же тормозило задуманное ею волшебство. Оно уже почти созрело, но ей нельзя прерывать последний этап, иначе все рухнет… и важно даже не то, что придется начинать сначала, хотя Айрин и чувствовала, что сил на это у нее не осталось, а то, что некромант может осознать, в чем дело, и тогда она лишится даже этого слабого преимущества…

15.10

Рон, оглядевшись, увидел картину, наполнившую его сердце болью. Драконов нигде не было видно, возможно, они в пылу схватки улетели слишком далеко, но возможно и то, что Гранит, пытаясь справиться с порождением темной магии, погиб сам. Слова, сказанные драконом на прощание, не были обнадеживающими, а уж рыцарь-то получше многих знал, что идти в бой без веры в победу — последнее дело.
Брик лежал неподвижно, и с расстояния Черный Барс не мог определить, жив ли юноша, или полученный им удар оказался смертельным. Но даже если парень и жив, то вряд ли цел — по крайней мере рука его изгибалась под совершенно неестественным углом,
Айрин и некромант стояли друг против друга, и, казалось, даже воздух между ними был пропитан чудовищными силами. Оба они смотрели лишь друг на друга, ловя каждый жест, каждое произнесенное слово, чтобы тут же нанести встречный удар. Поединок нельзя было назвать впечатляющим, но от замерших фигур веяло такой угрозой, какая и не снилась всем магам этого мира, вместе взятым.
В нескольких шагах позади волшебницы гном отчаянно рубился с последней оставшейся в живых нагой. Тьюрин не собирался больше отступать, да и отступать было некуда — еще немного, и он уткнется в спину девушки. Изрубленная кольчуга висела клочьями, лицо было окровавлено, левая рука, кажется, ранена, и все же гном продолжал нападать и отражать удары — пока его выручало то, что его противник и сам сильно пострадал.
Невдалеке от них лежал грифон. Его тело еще мелко вздрагивало, но огромная лужа крови ясно давала понять, что могучий Флар — уже не жилец на этом свете…
Чтобы оценить обстановку, Рону понадобилась секунда или две, а уже в следующий момент он бросился к некроманту. У него был шанс, пусть и призрачный, — именно сейчас, когда некромант полностью сосредоточен на поединке с волшебницей, он просто не способен воспринимать окружающее, и можно попытаться достать его обычным мечом…
К сожалению, некромант увидел рыцаря…

15.11

Берг злился — ему никак не удавалось достать девчонку… Она оказалась куда лучшей волшебницей, чем он ожидал, — по крайней мере в первый момент он решил, что разделается с ней одним движением пальца. И все же минуты текли, и никто не мог взять верх.
Ее построения были изящны и труднопредсказуемы, — но пока что ему удавалось раскусить каждую ее формулу и своевременно разбить заклинание девушки… Хотя и она действовала ничуть не хуже. Или все-таки хуже? Последний его выпад она разбила буквально за пару секунд до завершения — расслабилась? Или устала? Или просто что-то отвлекло ее? Бергу хотелось думать, что он выиграл драгоценные секунды, и в следующий… ну, в один из следующих ударов она не успеет справиться с подавлением атаки.
Краем глаза он видел, что его воинство постепенно сходит на нет. Огорчаться этому, и уж тем более что-то предпринимать было просто некогда — стоит дать этой выскочке несколько лишних мгновений, и она вполне может достать его. Он был крайне высокого мнения о своих способностях, но и противнице своей отдавал должное — ее явно учили на совесть. Он не знал, как дела у его дракона, но был уверен, что нормально — никому не под силу убить уже мертвое создание…
Лэш уверенно теснила рыцаря, отчаянно отбивавшегося от ее выпадов. Правда, схватка стража с человеком протекала слишком уж долго… Он опять в который уж раз подумал, что, возможно, поторопился отправить на тот свет учителя Улло… И все же верил, что страж справится — во всяком случае, создавалось впечатление, что рыцарь уже думает только о том, как бы спасти свою шкуру, не помышляя о нападении.

15.12

В арсенале некроманта были десятки боевых заклинаний самых разных уровней, но применить можно было только те, что стояли на высших ступенях сложности. Что толку обмениваться фаерболами и молниями, если они наверняка не достигнут цели. Девчонка это тоже поняла, и после первого обмена детскими, можно сказать дилетантскими, ударами поединок перешел в высшую фазу, становясь истинным искусством. В других условиях схватку можно было бы даже назвать утонченно красивой и изящной, если бы сейчас речь не шла о его, Берга, жизни.
Берг начал построение очередной формулы, одновременно контролируя действия волшебницы, стараясь разгадать ее замысел и подавить его в зародыше. Она пользовалась обычными заклинаниями, решения для которых услужливо подбрасывала ему память Учителя. И все же ему казалось, что не все так просто — девушка как бы сбивалась время от времени на что-то другое, как будто пробовала строить два заклятия одновременно… если бы такое, конечно, было возможно.
Он еле заметно улыбнулся, уловив суть ее заклинания, — ага, стандартная формула превращения в камень с модификацией на незамедлительное разрушение полученной статуи… Хитро, хитро. Память немедленно дала точный ответ, что нужно делать в таких случаях, и он приготовился к контратаке, не забывая и о своем построении.
Этот поединок можно было бы продолжать до бесконечности — позади него стояла Чаша, уже разбуженная, уже готовая отдавать Силу тому, кто владеет ею. Некромант не чувствовал усталости — струя энергии вливалась в него бурным, неудержимым потоком, восполняя расходуемую в бою. А девушка уже выдыхалась, ее лоб блестел от пота — это было видно, и это обнадеживало. Ей уж недолго осталось.
Некромант бросил разрушающую фразу, с удовлетворением отметив, что опасное заклинание молодой волшебницы рухнуло. Правда, ему показалось, что на месте рухнувшего заклинания осталась какая-то другая, неизвестная ему конструкция, но принять меры он не успел. Потому что в следующий момент увидел, как валится на камни изрубленное тело Лэш и рыцарь, оглянувшийся по сторонам, поднимает меч и стремительно бежит к нему…
Берг почувствовал, как его охватывает дикая, заполоняющая все его существо паника. И дело даже не в том, что простой смертный справился со стражем, это в конечном счете дело хоть и неслыханное, но в принципе возможное. А вот то, что через мгновение ему сражаться на два фронта, — это могло оказаться фатальным. Проклятие… и наги практически перебиты, некому прикрыть его — и надо же, это происходит именно сейчас, когда до победы остаются считанные минуты.
У некроманта мелькнула мысль, что он только что разрушил заклинание молодой магички… И ей понадобится время, чтобы выстроить новое… О замеченной магической конструкции он не думал, к тому же ему была необходима лишь секунда-другая. И Берг рискнул… он нанес удар «тараном» — заурядный, безыскусный, но разве простому человеку, не сведущему в магических науках, нужно больше?
Рыцаря отбросило назад, хруст костей смешался со стоном раздираемого металла. Тело упало на спину, изогнулось, пару раз дернулось и замерло.
С рыцарем все было кончено — некромант знал силу такого выпада, проломившего бы и скалу.
А девушка внезапно вскинула руки, и некромант с ужасом услышал завершающие штампы заклятия. Как? Как она успела? И он даже не знал, что его ждет, и не мог парировать ее атаку! Все, что он смог сделать, — это нанести встречный удар: сейчас, при наложении последнего штриха, она не сможет отвлечься, иначе все ее достижение разлетится в прах. В панике он бросил в нее первое, что «подвернулось под руку», — приказ сердцу остановиться.
И она не отразила его заклятие — она на самом деле не могла позволить себе отвлечься, что и привело ее к фатальному концу. Он увидел, как девушка вздрогнула, теперь еще несколько секунд — и все будет кончено… А тогда он займется остальными.

15.13

Айрин знала, чем рискует, знала, что шансов остаться в живых у нее почти нет. Некромант был силен — она даже не ожидала от него такой мощи… Видно, все, что говорили о слиянии разумов, — истинная правда, к тому же она чувствовала, как врага непрерывно подпитывает поток Силы, льющийся из странного предмета, стоящего на постаменте. Чаша…
Он опять шутя разбил ее заклинание, и тут она заметила краем глаза, как Рон рванулся к некроманту с мечом в руке. Безнадежное дело, но сейчас темный маг должен, просто обязан отвлечься. Хоть на мгновение.
И он отвлекся, он атаковал рыцаря, и незримый удар смял прочное железо и непрочную плоть, сбивая Рона с ног… Айрин с неимоверным трудом удержалась от пронзительного крика, увидев смерть Черного Барса, она не могла сейчас позволить себе отдаться эмоциям. У нее была сейчас другая цель — и волшебница в полной мере воспользовалась этими секундами, которые ей подарил рыцарь своим последним безнадежным броском, — ее заклинание было уже почти завершено, осталась всего пара слов и жестов…
И тут ледяные тиски сжали ее сердце — казалось, адская боль сейчас разорвет грудь, но девушка, уже понимая, что некромант все-таки сумел достать ее и жить ей осталось всего несколько секунд, выбросила вперед руки в последнем повелительном жесте.
Это был шедевр — заклинание, равного которому не было ни в одной древней книге школы Сан. Его можно было бы отнести по меньшей мере к девятому, а то и к десятому уровню… Скала под ногами некроманта вспучилась, почти мгновенно превратившись в яркую желто-багровую лаву, сразу же поглотившую черного мага почти по пояс.
Некромант отчаянно рванулся из огненного плена, сжигающего его заживо, его дикий, пронзительный вопль эхом отдался в окрестных скалах, а руки призывно протянулись к Чаше, втягивая в стремительно разрушающееся тело поток Силы. Погружение прекратилось… вот он сделал шаг к спасительному твердому камню, еще один… Его одежда и волосы пылали, но маг каким-то чудом еще оставался жив.
Он мог бы выбраться. Еще несколько секунд, и это обгорелое тело покинуло бы озеро лавы и выползло бы на горячую поверхность, но…
Раскаленное озеро подтопило край постамента, на котором стояла Чаша. Камень медленно накренился… Чаша выпала из своего гнезда, со звоном покатилась по камню и упала в огонь. Обугленные руки рванулись, чтобы поймать ее… и не успели. Спустя несколько секунд огненные волны сомкнулись над тем, что все еще очень отдаленно напоминало голову человека.

15.14

Холод… Тьма… И зловещая, давящая тишина… Он не чувствовал ни рук, ни ног, ни своего тела… Исчезла куда-то боль от ран, исчезла усталость, и кровь пополам с потом больше не заливала глаза. Он попытался вдохнуть, но вдруг осознал, что и это ему недоступно… Где он?
Он попытался вспомнить последние несколько секунд… Некромант вскидывает руку… Такой знакомый жест, где-то он его уже видел. А потом… а что потом? Потом было больно… или не было?
Теперь Рон чувствовал свое тело… но ощущения были странными, необычными. И по-прежнему не было боли, совсем, даже в тех самых свежих ранах, что нанесла ему та девчонка, страж.
Странно…
Он огляделся. Тьма… нет, не совсем. Там, вдалеке, что-то виднеется, какой-то свет. Значит, надо идти туда, к свету.
Он пошел вперед, удивляясь, что не слышит своих шагов. Холод наползал отовсюду, но это был какой-то другой холод, не та стужа, что превращает человека в безвольную обледенелую статую, нет… Ощущения были совсем другими, и он не мог подобрать нужных слов, чтобы описать их. Не важно — впереди свет, и надо идти к нему.
Он шел по тоннелю, приближаясь к источнику света. Теперь он различал две фигуры, ожидавшие его… Пожалуй, это Айрин и Брик… Хотя нет, одна из фигур была женской, но вторая по размерам превосходила невысокого юношу. Кто же это?
«Вот ты и пришел, Ронни…» — Женский голос звучал, казалось, прямо у него в голове. Рыцарь мог бы поклясться, что слышит его не ушами.
Это была не Айрин. Теперь он ясно видел это, хотя так и не мог разобрать лица женщины. Но что-то шевельнулось в памяти, что-то давно и прочно забытое. Одна женщина когда-то называла его так. Очень давно.
«Кто ты?» — Он произнес эти слова, но звук, так же как и услышанный им ранее, шел явно не изо рта.
«Ты не узнаешь меня? Неужели твоя память так коротка, Ронни? Мы столько пережили вместе…»
«Кора…»
«Все-таки узнал… Я рада». — В голосе прозвучал легкий смешок.
«Кора, но ты же… ты же мертва!» — Рон изо всех сил пытался разглядеть ее лицо, но не мог — вокруг все плавало в тумане, до неузнаваемости искажавшем черты лица собеседницы.
«Конечно. Уже давно… впрочем, ты знаешь. Пойдем?»
«Куда? И кто это с тобой?»
«Это я… сынок». — Мягкий мужской голос подействовал на Рона как удар дубины. Много, много лет он не слышал его, но никогда не мог забыть.
«Отец?..»
«Да, сынок, я… Жаль, что так получилось, ты пришел слишком рано».
«Отец… Кора… где я?»
«Ты еще не понял?»
«Я…»
Он понял. Это место не раз упоминалось в богохульствах и страшных сказках, в проповедях священников и в древних книгах. Ледяные каменоломни Чара… Но если он здесь, значит, он мертв?
«Что делает здесь этот человек?» — раздался новый голос, холодный и равнодушный.
«Присмотрись к нему, Джос, узнаешь?»
«Джос?..»
«Рон?.. Как ты здесь оказался?»
«Странный вопрос, Джос. Видимо, пришло время…»
«Ерунда!» — Голос Джоса, как и при жизни, был спокоен и размерен. Его тень колыхнулась в тумане, повернувшись к двум другим теням. — Вы что, совсем ничего не видите? Тогда посмотрите на его лицо!»
«Хм-м… постойте, но ведь он…»
«Вот именно… И я опять спрашиваю тебя, Рон, что ты делаешь здесь?»
«Джос, я… я очутился в темноте и просто пошел к свету…»
«Уходи!»
«Уходить? Но… куда?»
«Туда, откуда явился. Назад. Твое время еще не пришло».
Как по команде, все три призрачные фигуры повернулись к Рону спиной и стали медленно и беззвучно удаляться. Он несколько секунд смотрел им вслед, недоумевая, а затем пошел обратно во тьму, чувствуя, как с каждым шагом холод все глубже и глубже проникает в тело, как все труднее и труднее становится двигаться… Он все больше и больше терял ощущение собственного тела, пока наконец не утратил его полностью, снова очутившись во тьме, в молчании, в ледяной пустоте. Ему вдруг страстно захотелось увидеть хотя бы искру света, и он, напрягшись, что было силы зажмурился, а потом резко раскрыл глаза.
В глаза ударил яркий свет, льющийся с безоблачного синего неба. Рон лежал на камнях и боковым зрением видел Брика, склонившегося над безжизненным телом Айрин. Кажется, он пытался что-то влить ей в рот.

15.15

Они стояли на неровной каменной поверхности, еще не вполне остывшей, местами дымящейся. К тому же там, позади, по-прежнему бушевало пламя, медленно уступая позиции и отходя в глубь земли. Лишь на две трети ушедший в скалу каменный постамент говорил о том, что недавно здесь плескалась раскаленная лава.
Они были живы — Рон и Айрин — благодаря волшебным свойствам крови дракона, отданной добровольно. И не было больше в этом мире дракона, готового пожертвовать свою кровь, — последний, Великий Гранит, теперь лежал где-то среди скал, его избитое и изломанное тело успокоилось навсегда. Брик баюкал сломанную в нескольких местах руку. Пройдет немало времени, прежде чем он сможет держать ею хотя бы ложку. У него еще было сломано несколько ребер, да и левая нога изрядно пострадала. И все же именно ему удалось, очнувшись от чудовищного удара, доползти до мертвых друзей, чтобы по капле влить им драгоценное лекарство. Гном был изрублен страшно, хотя кровь уже свернулась и не просачивалась сквозь повязки. Его кольчуга годилась разве что на лом, выщербленная секира с измочаленной ударами меча рукоятью висела, как обычно, на поясе, а на голове гнома сияла древняя корона подгорных королей — он сдержал слово и заслужил право носить ее. И еще он думал о том, что Тайрина больше не придет к нему в том страшном сне… а если и придет, то во сне добром и светлом, придет вместе с сыном, живым и здоровым, может быть, даже уже основательно подросшим. Придет не для того, чтобы звать его к себе до срока. Почему-то он был уверен в этом.
Тело грифона было предано земле. Флар так и не нашел компромисса между мужеством и осторожностью и пал, защищая тех, кого втайне даже от самого себя называл своими друзьями. Рон поклялся, что найдет других грифонов и расскажет им о последних днях жизни их сородича — Флар заслужил, чтобы о нем помнили.
— Вот и все… — вздохнула Айрин.
— Да, — эхом отозвался Рон. — Мы победили…
— Только победа ли это? Погибли Гранит, Флар…
— Вечная им память. И все же… Зло не вошло в мир, мы сумели остановить его. Все мы… все вместе. — Рон оглядел друзей, — Что ж, из нас получилась неплохая команда, верно? Может быть, нам и дальше стоит держаться друг друга? Как думаете?
И четыре руки сомкнулись над остывающим камнем.

Глава 16 КРИК

Боль! Боль терзает каждую частичку моего тела, пронзает все мое существо, заставляет кричать так, как не кричал никогда в жизни. Но никто не слышит моего крика. Пламя пожрало мою плоть и сейчас лижет кости в бессильном стремлении превратить их в пыль, в золу, в шлак. Пламя сожгло мои легкие, и мой вопль раздается только в моем мозгу.
О, какая боль! Ее невозможно вынести, любой человек, испытавший такое, просто умер бы от боли…
Но я — не любой.
Мое тело пылает, мои глаза давно лопнули, обожженные пламенем земных недр, но я все еще вижу. Почему, как — не важно. Я вижу, как огонь бьется в моей груди, как обнажаются кости, сразу покрываясь обугленной коркой. Кости устоят. Я знаю.
Боль сводит меня с ума. Я кричу… беззвучно, безнадежно… никто не придет на помощь… Теперь я знаю, ад вовсе не ледяной, он огненный, сжигающий, превращающий в пепел. И дарящий немыслимую, непереносимую, убивающую боль. Но я все еще жив.
Жизнь — нечто большее, чем плоть, сожранная огнем, чем сердце, давно осыпавшееся серым пеплом между обугленных ребер. Чем мозг, который сейчас кипит под черепом… Силы, которые я разбудил, не дают мне умереть. Я знаю это… и не важно, откуда пришло это знание.
Эти силы ждут от меня служения… но это потом. Сначала я должен вернуться. Я вернусь. Я отомщу… И мир содрогнется, увидев мою месть.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 НАЕМНИКИ. ЗАМЫСЕЛ (Страница 1)
    • 1.1 (Страница 1)
    • 1.2 (Страница 1)
    • 1.3 (Страница 1)
    • 1.4 (Страница 1)
    • 1.5 (Страница 2)
    • 1.6 (Страница 2)
    • 1.7 (Страница 2)
    • 1.8 (Страница 2)
    • 1.9 (Страница 2)
    • 1.10 (Страница 2)
    • ОТСТУПЛЕНИЕ ПЕРВОЕ (Страница 3)
    • 1.11 (Страница 3)
    • ОТСТУПЛЕНИЕ ВТОРОЕ (Страница 3)
    • 1.12 (Страница 3)
    • 1.13 (Страница 3)
  • Глава 2 НЕКРОМАНТ. УЧЕНИК (Страница 3)
    • 2.1 (Страница 3)
    • 2.2 (Страница 3)
  • Глава 3 НАЕМНИКИ. КРАТЧАЙШИЙ ПУТЬ (Страница 4)
    • 3.1 (Страница 4)
    • 3.2 (Страница 4)
    • ОТСТУПЛЕНИЕ ТРЕТЬЕ (Страница 4)
    • 3.3 (Страница 4)
    • 3.4 (Страница 4)
    • 3.5 (Страница 4)
    • 3.6 (Страница 5)
    • ОТСТУПЛЕНИЕ ЧЕТВЕРТОЕ (Страница 5)
    • 3.7 (Страница 5)
    • 3.8 (Страница 5)
    • 3.9 (Страница 5)
    • 3.10 (Страница 6)
    • 3.11 (Страница 6)
  • Глава 4 НЕКРОМАНТ. ТВОРЕНИЕ (Страница 6)
    • ОТСТУПЛЕНИЕ ПЯТОЕ (Страница 6)
    • 4.1 (Страница 6)
    • 4.2 (Страница 6)
  • Глава 5 НАЕМНИКИ. ПОДЗЕМЕЛЬЕ (Страница 6)
    • 5.1 (Страница 7)
    • 5.2 (Страница 7)
    • 5.3 (Страница 7)
    • 5.4 (Страница 7)
    • 5.5 (Страница 7)
    • 5.6 (Страница 7)
    • 5.7 (Страница 7)
    • 5.8 (Страница 7)
    • 5.9 (Страница 7)
    • 5.10 (Страница 8)
    • 5.11 (Страница 8)
    • 5.12 (Страница 8)
  • Глава 6 НЕКРОМАНТ. УТРАТА (Страница 8)
    • 6.1 (Страница 8)
  • Глава 7 НАЕМНИКИ. ЦЕЛЬ (Страница 9)
    • 7.1 (Страница 9)
    • 7.2 (Страница 9)
    • 7.3 (Страница 9)
    • 7.4 (Страница 9)
    • 7.5 (Страница 10)
    • 7.6 (Страница 10)
  • Глава 8 НЕКРОМАНТ. СТРАЖ (Страница 10)
  • Глава 9 НАЕМНИКИ. ПОИСКИ (Страница 10)
    • 9.1 (Страница 10)
    • 9.2 (Страница 11)
    • ОТСТУПЛЕНИЕ ШЕСТОЕ (Страница 11)
    • 9.3 (Страница 11)
    • 9.4 (Страница 11)
    • 9.5 (Страница 12)
    • 9.6 (Страница 12)
    • 9.7 (Страница 12)
    • 9.8 (Страница 12)
    • 9.9 (Страница 12)
    • 9.10 (Страница 12)
  • Глава 10 НЕКРОМАНТ. СЕРЫЙ ПАЛАДИН (Страница 12)
    • 10.1 (Страница 13)
    • 10.2 (Страница 13)
  • Глава 11 НАЕМНИКИ. ПОГОНЯ. (Страница 13)
    • 11.1 (Страница 13)
    • 11.2 (Страница 13)
    • 11.3 (Страница 14)
    • 11.4 (Страница 14)
    • 11.5 (Страница 14)
    • 11.6 (Страница 14)
    • ОТСТУПЛЕНИЕ СЕДЬМОЕ (Страница 14)
    • 11.7 (Страница 14)
    • 11.8 (Страница 14)
    • 11.9 (Страница 14)
  • Глава 12 НЕКРОМАНТ. РАЗГРОМ (Страница 14)
    • 12.1 (Страница 15)
    • 12.2 (Страница 15)
    • 12.3 (Страница 15)
    • 12.4 (Страница 15)
    • 12.5 (Страница 15)
    • 12.6 (Страница 15)
  • Глава 13 НАЕМНИКИ. ГРАНИТ (Страница 15)
    • 13.1 (Страница 15)
    • 13.2 (Страница 15)
    • 13.3 (Страница 16)
    • 13.4 (Страница 16)
    • 13.5 (Страница 16)
  • Глава 14 НЕКРОМАНТ. ЧАША ТОРНА (Страница 16)
    • 14.1 (Страница 17)
    • ОТСТУПЛЕНИЕ ВОСЬМОЕ (Страница 17)
    • 14.2 (Страница 17)
  • Глава 15 НАЕМНИКИ. БИТВА (Страница 17)
    • 15.1 (Страница 17)
    • 15.2 (Страница 17)
    • 15.3 (Страница 17)
    • 15.4 (Страница 17)
    • 15.5 (Страница 18)
    • 15.6 (Страница 18)
    • 15.7 (Страница 18)
    • 15.8 (Страница 18)
    • 15.9 (Страница 18)
    • 15.10 (Страница 18)
    • 15.11 (Страница 18)
    • 15.12 (Страница 18)
    • 15.13 (Страница 18)
    • 15.14 (Страница 18)
    • 15.15 (Страница 18)
  • Глава 16 КРИК (Страница 18)


Дмитрий Воронин

Чаша Торна

Цикл: "Торн" - 1

 Читать книгу

Аннотация

Он создал мир... и покинул его. Но Творец не исчез бесследно — в мире осталась часть его Силы, заключенная в древнем артефакте. Теперь к Чаше Торна тянутся руки тех, кто жаждет власти и могущества, кто готов без колебаний пустить в ход самую черную из всех видов магии — некромантию. И лишь по странной случайности пересеклись пути некроманта и небольшого отряда искателей приключений, подрядившихся выполнить несложную, как им казалось, работу...

Содержание

Создание книги: LARRY (larry@fromru.com)
Программа: ChmBookCreator
Исправление ошибок: LARRY
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel