Дмитрий Воронин - Арена

1 Дмитрий Воронин

ГЛАВА 1

— Саша, ты мне можешь ответить на один вопрос? — Леночка перекатилась на живот, демонстрируя мужу соблазнительную линию спинки и того, что уже спиной не называют. — Только честно, ладно?
— Честно-честно?
— Саш, я серьезно.
Александр нахмурился, радуясь, что жена не видит выражения его лица. Да и она, пожалуй, легла именно так не без повода. Видать, тоже не горит желанием смотреть ему в глаза.
— Солнышко, где ты видела честный разговор между супругами? Но ты давай, спрашивай… а я буду очень убедительно врать.
Сейчас он смотрел на идеальные линии ее молодого тела, вызывавшие острую зависть у подавляющего числа его приятелей и еще неизвестно какого количества других мужиков, которых он не имел счастья знать. Когда Леночка шла по улице (хотя в последнее время она делала это все реже и реже), мало находилось таких, кто не обернулся бы ей вслед. А те, что не оборачивались, были либо геями, либо старыми импотентами. Или они просто давно и хорошо знали Леночку.
Она мучительно долго подбирала слова, пытаясь сформулировать вопрос, наверняка неприятный, а Саша в это время думал о том, что его, как ни странно, тело жены давно уже волнует совсем не так, как раньше. Пожалуй, еще год или два назад он испытывал не просто гордость — глупый щенячий восторг от того, что рядом с ним идет женщина, которую половина мужского населения, не задумываясь, назвала бы эталоном красоты. Длиннющие ноги, делавшие ее вполне достойной спутницей двухметрового мужа, волосы, глядя на которые начинаешь верить, что столь навязчиво рекламируемые шампуни и впрямь способны делать чудеса… Губы. Глаза… Если мать-природа подушевней черствости своей дает женщинам, как правило, лишь что-то одно, то тут она явно расщедрилась. Может, праздник какой у нее, природы, был?
И дурой жену никак нельзя было назвать. В меру общительна, начитанна, да и диплом по теормеху просто так не заполучишь — для «просто так» обычно выбирают дипломы попроще. Но Лена была… скучной. Веселые вечеринки, беганье по магазинам в поисках новой шмотки, «занятия» в спортивном клубе, куда дамы появляются не для избавления от лишних «кил», а для демонстрации друг другу нарядов и драгоценностей, страстное желание попасть в Париж… Можно подумать, есть много красивых женщин, чьи интересы радикально выходят за рамки перечисленного… И все-таки временами ему было с ней невыносимо скучно. Даже секс, который еще совсем недавно был для них наиприятнейшим способом убивать время, теперь стал для Саши значить куда меньше.
Сам себе он с готовностью признавался, что не разлюбил жену. Просто их отношения, длящиеся уже шесть лет (с учетом розово-восторженного добрачного периода), постепенно перетекли в другую стадию, лишенную изюминки, романтики… Стоило ли сожалеть об этом? Большинство супругов рано или поздно приходят к такому результату — кто-то смиряется с ним и потом отмечает золотую свадьбу, кто-то бросается во все тяжкие… и очень часто остается у разбитого корыта. Наверное, в глубине души Саша все же относился ко второй категории, потому что бывали моменты, когда пресная семейная жизнь раздражала его до зубовного скрежета. И ужасно хотелось чего-нибудь… необычного.
Хотя о чем это он? Уж чего-чего, а романтики в жизни ему хватало. Даже поделиться с кем-нибудь можно было бы.
— Саш, чем ты занимаешься?
«Оба-на…» — У Александра отвисла челюсть. Вообще-то, он ждал одного из традиционных женских вопросов типа «ты меня любишь?» Вопросов, которые женщина может задавать бесконечное число раз, интересуясь при этом даже не содержанием ответа, а интонациями, чувствами — тем, что можно разглядеть за сухой оболочкой заезженных слов.
— Не понял?
— Ты утром уходишь, приходишь вечером, и я не знаю, что ты делаешь все это время.
— О господи, Ленусик, ты гонишь! — Может быть, нарочитая вульгарность фразы и не вполне подходила для беседы с обнаженной женой в постели, где десять минут назад занимались любовью, но, может, так будет и лучше. — Я ж тебе сто… нет, тысячу раз рассказывал, где я работаю, чем занимаюсь…
— Расскажи еще раз.
Она даже не повернула головы. Это его обеспокоило. Не в привычках Леночки было ограничиваться одной — пусть и весьма привлекательной — позой. Ведь, если повернуться, можно продемонстрировать шикарные золотые волосы и макияж, на который она убила, пожалуй, часа полтора. Но она все так же лежала, упершись взглядом в стенку. Почему-то Александру даже показалось, что жена закусила губу и намерена разреветься. Если так, то дело серьезное.
— Пусик, ты мне что, не веришь? Ленусик, неужели ты думаешь, что кроме тебя у меня…
— Саша, ты можешь не сюсюкать, а просто ответить на вопрос? — Голос жены был лишен даже намека на капризный оттенок. Нет, плакать она явно не собирается.
— О черт, ну сколько можно? Компьютерами я занимаюсь, компьютерами. Сижу за столом, а всякие остолопы звонят и задают идиотские вопросы. Типа: «Тут написано: нажать any key, а вы мне эту any key в поставку не включили, я буду жаловаться!..» А я на эти вопросы отвечаю, вот и вся работа. Нормальная, между прочим, работа, фирма приличная, платят, как ты могла заметить, отменно…
— Саша, пригласи меня к себе на работу. — Ее голос был спокоен, хотя могла бы и улыбнуться. На подобные его шутки Леночка всегда улыбалась с готовностью, поскольку предоставлялся великолепный шанс показать зубки. Сейчас она не смеялась, не было даже «минимально допустимого» хмыканья — мол, юмор уловила, можешь продолжать.
— Зачем? — Его голос сразу стал суровым, прямо-таки ледяным. — У нас это не принято.
— Ну, мало ли что где не принято, — пренебрежительно повела она плечами. — Я хочу посмотреть на твой стол, познакомиться с твоим шефом, с коллегами…
— С коллегами ты знакома.
— Я имею в виду тех, с кем ты меня знакомить не считаешь нужным.
— Лену… Лена, пойми, у нас это, как я уже говорил, не принято. Сейчас все помешаны на коммерческой тайне, а Штерн… он же немец! Немцы вообще на правилах сдвинуты. Мы с тобой разговор этот заводим уже не в первый раз. Неужели ты думаешь, что за последние две недели что-то изменилось? У нас жесткий пропускной режим, и кого попало… — тут он подумал, что термин «кого попало» не вполне подходит для жены, тем более явно недовольной, — в смысле — посторонних внутрь не пускают.
— Поговори с шефом.
— Лена, прошу, послушай меня внимательно, хотя я повторял тебе столько раз, что мне уже надоело!.. — Постепенно Александр начинал заводиться, он изо всех сил сдерживался, понимая, что ежели слетит с тормозов, то потом будет очень долго об этом жалеть. Держать себя в руках становилось все труднее — тема и в самом деле уже набила мозоль на языке. — У нас это не принято — ты способна понять значение этих слов? Вон, Петро привел на работу своего сына. Обрати внимание — малыша трех лет, который толком ни запомнить, ни понять ничего не смог бы. Привел на полчаса — ему надо было дождаться, пока Катька из женской консультации вернется. Знаешь, что ему Штерн сказал? Если б Петро просто взял и прогулял день, его бы лишили премии, и на этом все. А так… Сейчас Петька с Катькой ждут второго ребенка, а работа Петькина вместе с зарплатой тю-тю…
— Саша…
— Погоди, дай сказать. Если ты будешь настаивать, я это сделаю. А потом мы вместе будем подыскивать мне новое место. И твои тряпки, фитнес-центр и наполеоновские планы о смене машины можно будет засунуть глубоко в… Очень глубоко. Если ты этого хочешь — пожалуйста. Полной мерой.
— Саша, я хочу, чтобы ты мне не врал. Только и всего.
— Почему ты решила, что я вру?
«Еще как вру, — несколько отрешенно думал Саша, пока его драгоценная жена подбирала аргументы. — Я тебе так вру, что самому противно. А выхода нет, дорогая моя, поскольку мы все давали подписку о неразглашении, а Штерн, в отличие от иных хозяев, очень здорово умеет проверять нашу стойкость. Я вру, что Петька на ребенке залетел. Я знаю, что он не выдержал допроса и Катьке признался во всем. Она баба крутая, характер у нее отнюдь не покладистый. А Петро… Ну не смог он отказать беременной женщине. Откуда Штерн узнал об их разговоре? Бес его знает. Может быть, все, что здесь сейчас говорится, где-то записывается? Хотя, скорее всего, Штерн не опустится до такой пошлости, как прослушка. У него возможности есть покруче, как пить дать».
Конечно, было бы куда лучше, если бы Ленку можно было устроить на их фирму — вон Стасу как повезло — и никаких тебе проблем. Но Штерн сказал, что Ленку, согласно ее данным, которые Саша старательно собирал чуть не неделю, он не возьмет даже в уборщицы, поскольку у этой «длинноногой телки» — Генрих Генрихович решил блеснуть знанием русского — что на уме, то и на языке. Вернее, на языке даже больше — все, что знает, плюс фантазия. Впрочем, тут Штерн, безусловно, прав: Саша и сам не раз замечал, что Леночка совершенно не умеет держать язык за зубами. Он и в том, что она ему не изменяет, был уверен на все сто именно поэтому — не удержалась бы, разболтала.
— Потому что врешь.
— Типично женский аргумент! — фыркнул Александр, пробегая пальцами по спине жены, лаская тонкий, нежный пушок. В другое время она бы выгнулась, как кошка, и мурлыкнула бы, сообщая о том, что его прикосновения по-прежнему ей приятны, но сейчас Лена осталась неподвижной и равнодушной.
— Такие деньги за такую работу не платят.
— Ты же видишь — платят… — усмехнулся он, но усмешка получилась натянутой. Лена его лица не видит, и то хорошо.
Да, его драгоценная жена, конечно, права. Не платят. Ни такие, ни в два раза меньшие… И это при условии, что она знает лишь о половине его настоящей зарплаты. Хотя зарплатой это можно назвать лишь с большой натяжкой — тут более уместно другое определение. Какое именно — черт его знает. Гонорар? Тариф? Премия? Саша уже не первый год часть получаемых в «Арене» денег откладывал, рассчитывая подарить жене хорошую московскую квартиру в элитном доме — с полной обстановкой, подземным гаражом, разумеется не пустым. Пришлось бы что-нибудь соврать насчет наследства… Ленка права: десять штук баксов в месяц за телефонное консультирование околокомпьютерных идиотов никто не платит. Ни за красивые глаза, ни за другие заслуги.
Штерн, конечно, до денег не жадный — его вообще деньги, похоже, не интересуют. Когда Стас в порыве злости двинул кулаком монитор и разбил его на хрен, Генрих Генрихович даже бровью не повел — спокойно выписал чек на новый. Все ждали, что босс вычтет стоимость или хотя бы часть из гонорара сотрудника, но ни финансовых, ни моральных репрессий не последовало. Народ после этого случая, понятное дело, слегка расслабился, к имуществу фирмы стал относиться без должного пиетета — Александру даже пару раз пришлось принимать меры. Впрочем, похоже было, что по поводу сохранности «ареновского» барахла волновался только он.
— Саша, я боюсь. Мне кажется, ты занимаешься темными делами. Ты мне скажи — я пойму, правда! Вместе подумаем, как выпутаться…
— Да что за глупости, Лен, какими темными делами? Наркотиками? Валютными махинациями? Малолетних девочек в турецкие бордели продаю или киллером по совместительству работаю?
В заключительной части тирады Саша несколько переусердствовал, и голос его чуть заметно дрогнул. Достаточно заметно, чтобы Лена напряглась и даже как-то съежилась, будто испугавшись произнесенных мужем слов.
— И вообще, мне пора на работу, — нарочито бодрым тоном заявил он, стараясь развеять возникшее напряжение. Хотя и понимал, что сбежать именно сейчас — не самая лучшая идея. Как говорил Штирлиц, запоминается последняя фраза — только этого ему и не хватало.
— Да, конечно…
В ее голосе звучало даже не равнодушие, скорее какая-то фатальная покорность судьбе. И только когда он, встав с кровати, двинулся в сторону ванной, она тихо прошептала, по-прежнему глядя в стену:
— У тебя шрам на спине.
— Шрам? — Он замер в дверях и, оглянувшись, вопросительно посмотрел на нее.
— Маленький такой шрам, старый-престарый… Только, знаешь, Саш, я твою спину ведь знаю лучше, чем свою. Раньше его не было — шрама этого…
На работу он ехал в отвратительном настроении. Поэтому и не стал брать машину. И в пробках настоишься, и Ленке транспорт может понадобиться — это все, конечно, аргументы веские. Но главное — в переполненном автобусе можно хоть злость на ком-нибудь сорвать. На ком именно— не важно: кандидат всегда найдется.
Саша не ошибся. Уже на остановке обнаружился индивидуум, страстно желающий втиснуться в автобус любой ценой — например, оттолкнув старую бабусю. Бабуся, конечно, тоже могла бы выбрать для поездки не час пик, а время поспокойнее, и в другой ситуации Саша сам это старухе и объяснил бы, правда, воспользовавшись литературным русским языком, а не банальным тычком, посадившим бабушку в сугроб. Но в данный момент инцидент произошел как нельзя более кстати, и Александр, жестко впечатав локоть в солнечное сплетение нахала, чувствовал себя истинным рыцарем, когда подсаживал рассыпающуюся в благодарностях бабульку на ступеньку автобуса. У сего поступка нашлись и зрители, поскольку старухе, вопреки обыкновению, тут же уступили место — видать, решили, что внучок с бабкой едет. А внучок — два метра без малого, да литые мускулы угадываются и под меховой курткой. Автобус ушел, оставив согбенного торопыгу отчаянно зевать, и на душе у Саши стало чуть легче.
Вообще говоря, сам он не относил себя к злым. Да и многие друзья искренне считали Трошина добродушным увальнем. Это в определенной мере соответствовало истине— до тех пор, пока какая-нибудь капля не переполняла меру его терпения. И тогда… Тогда он, бывало, и сам себя пугался, да и сожалел потом и о сказанном, а то и о сделанном. Обуздать себя он не мог. Вот и сейчас, прекрасно понимая, что этот придурок заслужил жесткое обращение, поскольку относиться к пожилым людям нужно с уважением, Саша все равно знал, что скоро будет сожалеть о своей несдержанности.
На работу он, как обычно, опоздал. Ничего удивительного в этом не было. Особых событий не ожидалось. В такие дни многие вообще являлись лишь к обеду. Другое дело, если Штерн объявлял день «Ч»! Тогда все, даже Женька — самый злостный нарушитель дисциплины в их Команде, — являлись задолго до официального начала рабочего дня. Не из-за страха перед шефом, не из желания продемонстрировать рвение, а просто ради удовольствия: посудачить в преддверии официальной постановки задачи, прикинуть тактику действий, высказать ничем не обоснованные предположения по поводу результата этих действий, чтобы потом, когда придет время разбора полетов, шумно решить, кто же оказался ближе к истине.
Скромное здание уютно устроилось на каких-то задворках. В Москве хватает кривых улочек, где жмутся друг к другу всякие конторы, никому, кроме своих хозяев, не нужные. Здание — старое, обшарпанное; вывеска, гласящая о том, что здесь расположена торгово-посредническая фирма «Арена», висит криво, заранее информируя потенциального клиента, что здесь ему ничего хорошего не обломится. Если же клиент был слепым или тупым и все же начинал ломиться в скрипучую дверь трехэтажного «особняка», то его любезно встречала секретарша Ниночка, славившаяся среди сотрудников «Арены» своим умением подобрать к каждому посетителю нужный тон. Кому надо — нахамит, да так, что человек уйдет вроде и оплеванный донельзя, а вроде бы и прицепиться не к чему. А кому надо — рассыплется бисером, наговорит кучу комплиментов, выразит искреннее соболезнование по поводу того, что вот этому конкретному господину «Арена» ничем помочь не может, проводит до двери, хлопая огромными голубыми глазами… И опять-таки человек уйдет несолоно хлебавши, чтобы больше не возвращаться. Ниночка это умеет, за что и деньги получает весьма и весьма солидные.
Впрочем, когда же нормальные клиенты с улицы приходят? И покосившаяся вывеска, и дверь — старая, потемневшая от времени и непогоды, растрескавшаяся и скрипучая — все это было призвано отпугивать тех, кто шатается по конторам в поисках чего подешевле. Падок наш народ на халяву. Главное, ничему не учится — ни на чужих ошибках, ни на своих. Именно здесь, в этих обшарпанных фирмах-однодневках, вам запросто подсунут не просто «тухлое», а откровенно ворованное железо, грубо откажут в помощи и гарантиях, и потом окажется, что, обратись вы в приличную фирму — сэкономили бы деньги и время. Умные люди это понимают и в «Арену» не идут. А для остальных есть Ниночка.
— Ой, Саша! Привет! — расцвела она в улыбке, завидев в дверях Трошина.
— Привет, Нинок! — улыбнулся он в ответ. Ниночку все любили — наверное, потому, что никому из своих она никогда не хамила, всегда была мила, дружелюбна и улыбчива. — Как дела? Новости есть?
— Да какие там новости, — махнула она рукой, устроилась поудобнее, как кошечка, в мягком кресле и принялась полировать ногти. Большую часть дня она занималась чем-то вроде этого. — Женьку премии лишили, а так все тихо и спокойно.
— Премии? За что?
— У Гоги спроси…
— Нинуля, — посерьезнел Александр, — я тебе сколько раз говорил, что Генрих Генрихович не любит, когда его называют Гогой.
— Это ты говоришь, — пожала плечами секретарша, — а ему, как мне кажется, глубоко по барабану. Ты рули наверх, там ребята премию обмывают Женькину.
— Ты ж говоришь — его лишили…
— Ну вот это и обмывают. В смысле поминают.
— А ты-то что ж?
— А я, Сашенька, таблетки для похудания пью, и, пока курс идет, спиртного — ни-ни. Даже грустно немножко.
— Нинуль, ну какие тебе таблетки? Ты и так можешь любой модели сто очков вперед дать. Фигурка — загляденье.
Ниночка на мгновение зарделась, но потом фыркнула:
— Ты-то не особо заглядываешься… И вообще, много вы, мужики, понимаете. Ну иди, иди, ребята ждут…
Он прошел мимо порядком запыленных стеллажей с образцами техники, которой якобы торговала «Арена», — техники старой и непрестижной, коей если кто и прельстится, то только какой-нибудь нищий студент… Хотя цены за пыльным стеклом значились такие, что любой покупатель тут же терял дар речи. За дверью располагалась лестница, ведущая на второй этаж, — тоже производившая удручающее впечатление. Саша поднялся по скрипучим ступенькам и ввалился в «кают-компанию» — так все предпочитали называть эту просторную комнату (или briefing-room, как претенциозно величал ее Штерн).
Команда была в сборе. Женька, как виновник торжества, разливал коньяк по крошечным рюмкам, остальные резали лимоны или просто ждали, когда дозы будут отмерены. Наташа крутила в руках бокал с шампанским и между делом строила мужу «страшные глаза», поскольку искренне считала, что пить на работе нельзя. Правда, в то же самое время она была убеждена, что шампанское — не питье, а так, баловство. Лика тоже разглядывала пузырьки в бокале — насколько Саша ее знал, уже не в первом. Стас валялся в кресле, взгромоздив ноги на стол, и делал вид, что жгучих взглядов жены не замечает.
— Салют, ребята!
— О, кэп! Давай к столу, сегодня у нас праздник!
— Праздник или поминки?
— Это как посмотреть, — хохотнул Борис, быстренько завладев рюмкой и аппетитным желтым ломтиком. — Если ты про Женькину премию, то поминки, а если Малой после этого за ум возьмется, то наступит всем праздникам праздник.
— Стас, все хотел тебя спросить: мне вот кажется, что сидеть в кресле, закинув ноги на стол, жутко неудобно.
— Зато имидж! — Стас не улыбнулся. Он вообще никогда не улыбался, благодаря чему часто с совершенно серьезным лицом говорил такое, от чего остальные сползали под столы. — Буржуи считают, что это круто, а мы у них все подряд перенимаем. Борис, где моя рюмка?
— Вон, стоит и тебя дожидается. Иди, бери… На лице Стаса обозначилась работа мысли, затем он вскинул брови:
— Слышь, дядик Борик, я понял твой прикол. Я сейчас встану, а ты сядешь!
— Да тут кресел…
— Но мое-то теплое!
— Ладно, трепачи, минутку тишины. Евгений, за что тебе бабки обрезали?
Малой, которого вдруг назвали полным именем, почувствовал в тоне капитана официальную нотку и вытянулся в струну. По стойке «смирно» с бутылкой дорогущего коньяка он смотрелся весьма оригинально.
— Как сказал Штерн — за то, что меня позавчера убили. Саша нахмурился и непонимающим взглядом обвел членов Команды:
— Не понял? Тебя одного, что ли? Вон, Ташу, Борьку и Лонга тоже положили.
Женя посерьезнел, с лица сползло вечно дурашливое выражение. Он поставил коньяк на стол и опустил голову.
— Гога… Прости, кэп… Штерн сказал, что меня опять убили первого. И еще сказал, что если… и дальше так… то он меня… попрет.
— Вообще-то за состав команды отвечаю я, — буркнул Трошин. Поднявшееся было настроение стремительно падало. — А ты, дорогой, не считаешь, что Генрих в чем-то прав?
— Саш, ну какой из меня фехтовальщик? — взвыл мелкий, на две головы ниже Александра, Женька. — Ну ладно бы там рапирой или еще чем. Но эти ваши железки я едва поднять могу. Мне бы что попроще — автомат или лазер…
— Значит так, — прервал его капитан, — двадцать часов тренажера по классу А4.
— Сколько???
— У тебя что, с утра со слухом плохо? Я же ясно сказал: тридцать часов.
Женька намек понял. Если он еще раз откроет рот не ради коньяка, то часов будет много больше: с капитана станется, он в таких вещах шуток не понимает. Малой откозырял, надеясь, что прикладывание руки к пустой голове не будет воспринято как издевка и не вызовет прогрессии наказания, и протянул капитану рюмку.
— Ладно, — Александр усмехнулся, — да упокоится с миром премия раба Божьего Евгения и ныне и присно…
— Кэп, только не «во веки веков»! — взмолился штрафник.
— …и до следующей Арены! — закончил фразу командир.
— Аминь! — хором рявкнули все остальные и дружно отправили коньяк туда, где ему самое место.
— Ух, хорош… — отметил Александр. — Ладно, ребята, что у нас на сегодня?
— Кэп, мы же только начали! — возмутился Игнат, подбрасывая и ловя ртом дольку лимона. Столь сложная комбинация у него обычно получалась плохо, но реакция все же не подвела, и долька была подхвачена ладонью до «приземления» на колено.
— Я же не сказал «на сейчас», я сказал «на сегодня», — резонно заметил Трошин. — А это самое «сегодня» знаете во сколько заканчивается? В двадцать четыре ноль-ноль. Да и то только потому, что потом начинается «завтра».
Дверь, ведущая в помещение типа кладовки, поддавалась тяжело. Саша и Малой вошли в довольно просторную комнатку, дальний угол которой был заставлен швабрами, ведрами, какими-то коробками и прочим барахлом. Александру в который раз уже пришла в голову мысль поинтересоваться у Штерна, а кто же наводит в конторе порядок и когда это происходит. Какой бы бардак они ни сотворили, наутро всегда было чисто — только вот уборщица в штате не состояла, а Ниночка с ее полуметровыми ногтями наверняка не знает, с какого конца за швабру берутся.
Тщательно прикрыв за собой дверь, Женька отодвинул в сторону висящий на стене электрощит. Под ним обнаружилась панель с двумя десятками кнопок. Он с тоской в глазах оглянулся на командира, но взгляд Трошина был тверд, как скала. Утратив последнюю волю к борьбе, Малой со вздохом нажал на кнопку.
Раздался короткий сухой щелчок, кнопка на пару секунд загорелась красным, затем цвет изменился на зеленый. Евгений потянул на себя дверь кладовой.
Саша прекрасно знал, что никакие его попытки вытянуть из Штерна принцип работы этой двери не приведут к успеху. Скорее всего, Генрих Генрихович и сам не ведал, какие силы приходят в движение при нажатии кнопочки. Да и то сказать: а так ли уж хорошо автолюбитель знает принцип работы двигателя внутреннего сгорания… Впрочем, пример неудачный: автолюбители, по крайней мере некоторые, машину знают, хотя бы в общих чертах. Штерн — даже не автолюбитель: он просто пользуется и кодовой дверью, и прочими вещами как необходимыми предметами. Так человек, включая телевизор, обычно не задумывается над тем, как тот устроен. Работает себе — и ладно.
За порогом открылась не обшарпанная лестница, а просторная комната, буквально заваленная железом. Немало нашлось бы мужчин, готовых отдать годы жизни просто за то, чтобы побродить среди этих экспонатов, которые отнюдь не выглядели музейными. Легкие кольчуги всех размеров, прекрасные латы — не из ковкого железа, как в старину, а из отменного сплава на основе титана — прочные и не слишком тяжелые. Простые нагрудники, бахтерцы, полные латы, шлемы различных видов… Чуть подальше на стенах висели мечи, топоры, глефы, клевцы, хищно изогнутые катаны, тяжелые алебарды, кинжалы и копья. Немало было здесь и луков, арбалетов, связок со стрелами… В общем, истинный рай для любого любителя старины. Какой же мужик откажется хотя бы раз взмахнуть сверкающей сталью, услышать свист рассекаемого воздуха? Только безрукий.
Конечно, любой, кто присмотрелся бы ко всему этому великолепию внимательно, сразу заметил бы интересную особенность. Оружие не имело украшений, затейливой гравировки, драгоценных камней. Шлемы — без пышных плюмажей, устрашающих масок а-ля вепрь и других излишеств. Короче говоря, тут было собрано не декоративное оружие, а оружие боевое.
Женька бросил взгляд в сторону доспехов и застонал.
Александр прекрасно его понимал. Хрупкий парень в команде ценился не за грубую силу — за совсем иные качества. Но правила Арены суровы: команда выходит на нее вся до последнего человека — никаких замен, никаких запасных. Если кто-то из команды выбывает из игры, то навсегда. На его место тут же найдут кого-то, и это будет не временное замещение… В общем, как бы там ни было, но Женьке все равно выходить на Арену вместе со всеми.
— Так, давай посмотрим… — Александр прошел вдоль стоек с доспехами. Сдернул небольшой бахтерец с коваными наплечниками. — Это, пожалуй, подойдет. Не слишком тяжел, вполне надежен. Давай, облачайся. И не сачкуй — знаю я тебя! Давай по полной — кольчужные штаны, поножи, рукавицы… Ну, сам знаешь.
Пока Женька со стонами и вздохами превращался в железную башню, Саша подобрал ему шлем и остановился перед стеной с оружием.
— Топором ты владеешь хреново, — размышлял он вслух, осматривая выставку колюще-режуще-крошаще-рубящих предметов. — Для топора, булавы, клевца и тем более алебарды нужна бычья сила — это только Борьке по руке.
— И тебе, — буркнул из-за спины Евгений.
— Ну и мне, — согласился капитан. — Так, с кинжалом много не навоюешь. Что у нас остается?
— То же, что и всегда.
— Твои зубочистки тебя каждый раз в гроб вгоняют, — поморщился капитан, но все же спорить не стал. В самом деле, Женька лучше всего управлялся с легким мечом и увесистой дагой. Как почти все в меру переученные левши, он одинаково свободно владел обеими руками.
Трошин снял со стены клинок. Изящная рукоять, оснащенная ременной петлей, чтобы оружие не вылетело из руки, плавно перетекала в легкую гарду, далее шло девяностосантиметровое тонкое лезвие. Меч был красив, но не производил впечатления смертоносного оружия — типа любимого Сашей двуручника. Он был несколько легковат… Как раз для Женьки. Саша бросил взгляд на висящий рядом с мечом боевой цеп — массивная короткая рукоять удерживала три цепи, на конце каждой из которых болтался шипованный железный шар.
— Может, вот этой штукой попробуешь? — спросил он для порядка. — Ребята, которых наш Штерн избрал себе на роль земляков, называли ее моргенштерном. Говоря по-нашенски — «утренней звездой».
— А почему? — заинтересованно спросил Женька, просовывая руку в петлю клинка.
— А бес его знает, — пожал плечами Трошин. — Я тебе что, историк? Ты с цепом обращаться-то умеешь? Может, попрактикуешься?
— Не-а. — Евгений взмахнул мечом, лезвие со свистом прорезало воздух. — Так привычнее. Тебе нужна экзотика или эффект?
— Эффект, — вздохнул Александр. — В общем, тренировка два часа. И я тебя прошу — отнесись серьезно. Штерн слов на ветер не бросает — сказал, что выгонит, значит, может и впрямь выгнать. Так что отрабатывай зарплату…
— Кэп, не в деньгах счастье…
— А в их количестве, — отрезал командир. — Или в коньяке по сотне баксов за пузырь. Работай. И если ты думаешь, что я потом не посмотрю запись, то глубоко заблуждаешься.
Женька в очередной раз тихо застонал и поплелся к двери, ведущей в тренажерный зал. Командир спокойно посмотрел ему вслед, затем двинулся к лестнице на смотровую площадку. Запись — записью, вживую — зрелище куда интереснее.
Конечно, на Арену выходили не они сами, а психоматрицы. И матрицу эту мог сделать любой — тот же Женька запросто мог бы нарисовать себе мышцы, как у Шварценеггера, с которыми легко ворочал бы любой железкой из местной коллекции. Мышцы сделать нетрудно, а вот рефлексы — это уж, извините, у кого что есть. Если в реальности мечом можешь только «махать», то и на Арене эти навыки с тобой останутся. В том же объеме. Так что придется сегодня Малому пахать до седьмого пота, поскольку шеф прав: боец из него почти никакой, а на Арене каждый боец — на вес золота. Девчонки и так снижают боеспособность команды: из них ничего, кроме стрелков, не получается.
Первый противник, как и полагалось, ждал Малого в центре круглой площадки. Невысокий, всего лишь на пару сантиметров выше Малого, он был вооружен так же, как и сам Евгений. Это обязательный этап, который можно пропускать только тем, кто не нуждается в обучении. Хотя толстое стекло гасило звуки, внешние динамики доносили даже дыхание Малого: Саша прекрасно слышал, как Женька фыркнул и сквозь зубы бросил команду на переход сразу к третьему этапу. Пожалуй, зря: на втором можно было бы разогреться, но ему виднее — два часа все равно придется отмахать по полной, пусть сам выбирает программу. Киборг, не выразив огорчения, повернулся и ушел в неприметную дверь в углу арены. Спустя мгновение оттуда вылезли трое других. Это были уже не тренеры — это были бойцы. Один, вооруженный мечом и небольшим щитом, пошел в лоб; двое других — один с не слишком длинной, в рост человека, пикой, а второй — с тяжелым топором плавно сместились в стороны, обходя Женьку с боков.
Капитану всегда было интересно, о чем думают киборги, в частности, какие мысли возникают в их искусственных головах по поводу того, что в самом ближайшем будущем из них сделают фарш. Штерн на вопросы капитана лишь пожимал плечами — такие мелочи его не интересовали. Поначалу, когда они только начинали тренироваться, вот так взять и ткнуть мечом в человеческое тело было тяжело, только потом, получив возможность рассмотреть обрывки проводов, трубок, подающих масло к гидравлическим приводам конечностей, и начинку черепной коробки, они обрели уверенность. Саша не раз интересовался, сколько может стоить такой андроид, исходя из мировых цен на электронику, — но Штерн в ответ только тихо смеялся. Постепенно капитан начал понимать, почему шефу глубоко наплевать на разбитые мониторы…
А Женька уже вовсю рубился с киборгами, рассыпая во все стороны искры и наполняя зал грохотом сталкивающегося металла. Человек, знакомство которого с холодным оружием ограничивается просмотром фильмов, счел бы, что невысокий субтильный парень владеет мечом как бог. Казалось, противники не смогут приблизиться к парню ближе чем на длину клинка. Один из киберов уже получил пару легких повреждений и теперь держал топор одной рукой — не похоже было, чтобы его это сколько-нибудь утруждало. Спустя минуту или две второй — тот, что с копьем, — нырнул в стальной вихрь меча и даги, но тут же вылетел обратно с рассеченной чуть не до подбородка головой. Программа сочла повреждение летальным, и робот, свернувшись калачиком, затих. Александр отметил про себя, что упасть эта железка постаралась под ноги тренируемому — чтобы создать побольше проблем.
В отличие от любителей эффектных киношных поединков, Александр прекрасно видел дефекты как в обороне Евгения, так и в его нападении. Эта троица — всего лишь третьего уровня сложности — не должна была остановить его более чем на пару минут. Тем не менее бой шел уже немало, а выведен из строя только один противник. Женька, как всегда, увлекается атакой, временами открываясь. Ладно, если бы это были тактические уловки, нацеленные на обман соперников. Так нет же — банальная халатность, которая с завидной регулярностью аукается Женьке на каждой, почитай, Арене. И если программа третьего уровня настроена на игнорирование части таких ляпов, то реальный противник обязательно воспользуется моментом.
Пока Евгений разделывал двух оставшихся врагов, Саша ударился в воспоминания. Звуки, идущие из тренажерного зала, он отключил, и ничто не мешало мысленно вернуться на шесть лет назад…
Он уже полгода работал в частном охранном агентстве «Зерцало», где исполнял приятные обязанности инструктора по рукопашному бою. Начальство его уважало, что нисколько не мешало шефу платить Трошину одну из самых низких ставок в конторе. Сам Александр относился к этому факту нормально — в конце концов, для него самым серьезным риском было получить по морде от какого-нибудь способного ученика, а парни, занимавшиеся оперативной работой, бывало, лезли и под пули, и на нож. Значит, и зарплата у них должна быть соответствующей. К тому же агентство работало на этом рынке не так уж и давно, а Саша тогда считался своего рода новичком. Такое положение его порядком коробило — иногда парни, которых он мог в три секунды скрутить в бараний рог, смотрели на него настолько свысока, что хотелось тут же вбить их в асфальт по пояс. И такую возможность он, в принципе, имел — во время тренировок… Постепенно «взглядов свысока» становилось все меньше.
Жизнь казалась не особенно и плохой. Деньги какие-никакие водились, на то, чтобы регулярно водить Леночку в недорогое кафе, снабжать цветами и конфетами, вполне хватало. К собственным удобствам он всегда относился со снисходительным презрением — что есть, то и ладно. Квартира, оставшаяся от родителей, погибших в автокатастрофе еще во время его срочной службы, была вполне приличной для одного… да и для двоих, в общем-то. Леночка вела себя примерно, и дело неуклонно шло к свадьбе. Разговоров о финансах потенциальная жена не заводила, поэтому и здесь ущербным он себя не чувствовал.
Был обычный день — такой же, как и десяток до него. Свидания с возлюбленной в ту пятницу не планировалось — у Леночки накопились какие-то сверхважные дела в институте, и он был предоставлен самому себе. Предполагалось взять пару пива, закрыться дома, врубить компьютер — этой цацкой, к коей питал он истинную привязанность, Саша обзавелся раньше, чем приличным диваном, — и погрузиться до глубокой ночи в какую-нибудь игрушку. В общем, вечер обещал стать приятным. До красноты растираясь жестким полотенцем, Саша с удовольствием думал о том, что сейчас сдаст под охрану спортзал, попрощается с шефом, вечно работавшим допоздна, и двинется «до дому, до хаты».
Выйдя из здания, где дислоцировалось «Зерцало», он сразу заметил невысокого, слегка обрюзгшего человека в дорогом пальто, разглядывавшего вывеску агентства. Люди в таких пальто, с одной стороны, иногда становились весьма уважаемыми клиентами, с другой стороны, хорошие клиенты пешком не ходят. А у тротуара стоял только джип шефа, да его, Саши, помятая шестерка.
Как только «мужик в пальто» увидел Александра, он сразу переключил свое внимание с вывески на молодого парня, изучая его откровенно и внимательно.
— Простите, вы к нам? — осторожно спросил его Саша. Агентство не страдало от избытка клиентуры, поскольку подобных контор за последнее время расплодилось столько, что плюнь — в охранника попадешь. И терять заказчика, пусть и странного — в такую гадкую погоду бродить пешком! — ни в коем случае не следовало.
— К вам, — кивнул мужчина.
Почему-то Александру показалось, что человек этот — иностранец. Было в нем что-то такое… нерусское. Словами не объяснишь — только ощущение.
— Вообще-то уже поздно, — неуверенно протянул он — больше для проформы, чтобы дать клиенту понять и прочувствовать, что для него делается исключение, — но, мне кажется, наш директор еще здесь. Проходите, а, я сейчас узнаю, сможет ли он вас принять.
— В этом нет необходимости, Александр Игоревич, — вежливо прервал его мужчина. — Дело в том, что я, собственно, пришел именно к вам.
— Простите… — оторопел Саша, лихорадочно пытаясь вспомнить, видел ли он когда-нибудь это лицо. Получалось, что не видел, на свою память он как-то не жаловался. — Простите, мы знакомы?
— Увы, нет, — покачал головой мужчина, — но эту досадную оплошность, как мне кажется, самое время исправить. Разрешите представиться: Штерн Генрих Генрихович, директор и владелец торгово-посреднической фирмы «Арена».
— Очень приятно. — Саша недоуменно пожал протянутую руку, неожиданно сухую и теплую, несмотря на отвратительную, промозглую, сырую погоду.
Значит, он не ошибся. Этот человек действительно иностранец. По-русски говорит очень чисто, но как-то излишне правильно выговаривает слова — будто старается не ошибиться. Немец, что ли? Фамилия немецкая, да кто их сейчас разберет?
— У меня к вам деловое предложение… — Штерн явно не ждал ответного представления, следовательно, имелись основания предполагать, что справки о Саше наведены. — Но деловые предложения у вас, как я знаю, принято обсуждать в соответствующей обстановке, не так ли?
— Ну не на улице же… — хмыкнул Саша, стараясь угадать, что его ждет.

1 Следующая страница


Арена 2

Воображение почему-то рисовало картины одна хуже другой. Вот люди в черном похищают Леночку, чтобы вынудить его, Александра Трошина, предать своих товарищей по оружию и выдать врагу… А что он может выдать? Максимум — платежную ведомость и списочный состав бригад. Кому это на хрен нужно? Или нет — они приставят нож ему… или Леночке… к горлу и потребуют, чтобы он сообщал им о каждом шаге своих коллег. Нелогично: он не в курсе деталей работы оперативников.
Видимо, все эти предположения отразились на его лице, поскольку герр Штерн сухо, дребезжаще рассмеялся:
— Да успокойтесь, Александр, разговор и впрямь будет сугубо деловой.
Немец не обманул. Беседа, начавшаяся и закончившаяся в уютном кафе, где подавали на удивление хороший коньяк и столь же хороший кофе, протекала исключительно в деловой манере. И сам немец производил, по крайней мере на первый взгляд, самое хорошее впечатление. Одет он был дорого, но неброско, что свидетельствовало о хорошем вкусе и об отсутствии стремления «играть на публику», поскольку качество вещей отметит и оценит только разбирающийся. Говорил спокойно, серьезно, не пытался давить на собеседника, в голосе не слышалось ни потаенной угрозы, ни слащавой вкрадчивости.
О своих намерениях он заговорил не сразу. Сначала было отдано должное коньяку, затем кофе… Саша не торопил этого странного человека, а тот и не спешил. Когда к их столику подошел официант и с ощутимым сожалением сообщил, что кафе закрывается, Штерн поднялся из-за стола, извинившись, исчез на несколько минут, после чего вернулся с удовлетворенным видом. Официант больше их не беспокоил, предупредительно исполняя очередные заказы. Коньяк шел хорошо, но Саша старался не налегать особо — видно было, что самый важный разговор еще впереди, и он намеревался подойти к нему с ясной головой. И только когда все посетители покинули кафе и они с немцем остались там одни, тот, наконец заговорил о деле. Герр Штерн намеревался предложить Александру работу. Работу крайне высокооплачиваемую — он сразу назвал сумму, которая заставила Александра изобразить на лице кривую ухмылку. Имелось в виду, что такие деньги просто так парню с улицы не платят. Но немец, видимо, истолковал гримасу по-своему и тут же увеличил сумму на треть, прозрачно намекнув, что это — лишь твердая ставка. Однако на вопрос о сущности предстоящей работы отвечать не спешил.
— Видите ли, Александр Игоревич, мне важно получить ваше принципиальное согласие. Со своей стороны я могу вас заверить, что моя фирма не делает ничего противозаконного… с точки зрения вашего законодательства.
Эта оговорка Саше по-крупному не понравилась, но послать нового знакомого на три всему миру известные буквы он не спешил, поскольку названная немцем сумма не просто впечатляла — она зачаровывала. А тот тем временем развивал тему:
— Несмотря на то, что деятельность наша не является противозаконной, мне бы не хотелось афишировать детали человеку, который не состоит у меня в штате. Разумеется, если вы сочтете, что деятельность фирмы противоречит вашим моральным принципам, вы всегда сможете уйти…
— И однажды меня найдут в Москве-реке с ногами в тазике с цементом? — усмехнулся Александр.
— О, Александр Игоревич, вы, видимо, смотрели слишком много плохих фильмов! Поверьте, серьезные дела так не делаются. Безусловно, окончательное решение вы должны принимать на основании всех фактов. Но, согласитесь, допускать человека к служебным тайнам можно только тогда, когда этот человек — уже сотрудник, не так ли? Собственно, для этого мне и необходимо ваше предварительное согласие. И я вас не тороплю, подумайте…
В свое время Саше пришлось не раз сталкиваться с этим «я вас не тороплю». В устах многих работодателей это было лишь «проверкой на вшивость». Бывало, он приходил с готовностью согласиться на предложение и наталкивался на равнодушное: «Простите, место уже занято». Впереди маячила женитьба. Леночка — существо во многом неземное, но рай в шалаше способна переносить лишь в период романтической влюбленности. Это он понимал прекрасно.
— Если вы гарантируете, что ваша деятельность законна…
— Ваш язык, — прервал его немец, — обладает интересными особенностями. К примеру, эти слова — «законная» и «незаконная». Видите ли, Александр Игоревич, оба термина не исчерпывают все поле вариантов. Есть еще и третий как минимум, когда деятельность не предусмотрена законом вообще. В этом случае, согласитесь, ее нельзя назвать незаконной, но и под понятие законной в узком смысле этого слова она не подпадает. Я утверждаю, что ни один аспект нашей деятельности не подпадает под понятие «незаконный».
— Вы блестяще владеете русским языком, герр Штерн.
— Благодарю.
— Где вы так здорово его изучили?
— Вы, если я правильно выражаюсь, заговариваете мне зубы? Я готов ответить на все ваши вопросы, но только после того, как зачислю вас в штат. Не ранее.
Этот разговор потом повторялся не раз. Только на месте Штерна сидел уже сам Александр, а напротив него, терзаясь сомнениями, разрываясь между подозрительностью и чудовищно приличной зарплатой, мучился очередной кандидат. У Штерна было немало тайн, и одна из них — способ подбирать кандидатуры. Следует отдать ему должное — он не ошибся ни разу… Если не считать ошибкой Ваньку, который был все же неплохим членом команды до своей женитьбы. Предвидеть его женитьбу, конечно, Штерн никак не мог.
Александру вдруг пришла в голову забавная мысль, что сейчас, спустя шесть лет, он знает о деятельности «Арены» лишь немногим более того, что сообщил ему Штерн тогда, после получения предварительного согласия. И все, что он сам, в свою очередь, рассказывал будущим коллегам, было лишь весьма малой частью огромного объема информации, которой располагал шеф. Но и этой части вполне хватало, чтобы полностью перевернуть мировоззрение человека.
Он мысленно отмотал вперед один день. Вернее, не день — несколько меньше. Они расстались глубокой ночью, а встретились следующим же вечером. Обстановка вокруг была несколько иной — более деловой.
— Скажите, Александр Игоревич…
— Можно просто Александр. Или Саша.
— Как угодно…
Они сидели в офисе Штерна… На столе стоял дорогой коньяк, и на протяжении вечера будущий шеф выжрал его столько, что давно должен был бы сползти под стол. Однако в его голосе и движениях не наблюдалось даже намека на опьянение.
Вообще говоря, здание произвело на Александра самое отталкивающее впечатление. И пыльный зал с порядком обшарпанными обоями, и скрипучая лестница. А вот кабинет… хотя он не блистал излишней роскошью, зачастую неуместной, ощущалось, что его хозяин — человек деловой и серьезный. Из чего складывалось это ощущение, Саша сказать не мог бы: ему не так часто приходилось бывать в «офисах» — ну разве что у шефа «Зерцала». Но там комнатенка, не слишком просторная и не всегда хорошо прибранная, была увешана грамотами, уставлена какими-то потемневшими от времени и пыли кубками, полученными сотрудниками агентства во всякого рода соревнованиях и турнирах, заложена толстыми папками с документами, в которых иногда это были просто газетные подшивки, — зато казалось, что агентство завалено работой. Надо признать, на некоторых — не особо умудренных опытом — посетителей этот антураж производил должное впечатление. И босс с усталыми, как положено, глазами медленно поднимал голову от оперативных сводок, протягивал натруженную рукоятью пистолета руку очередному клиенту… Здесь же было все по-иному. Мягкие кресла, хороший коньяк. Штерн сидел в кресле напротив Александра, не отделяя себя от гостя массивным столом. Стол, кстати, присутствовал — огромный, красного дерева, дорогой и, очевидно, старый. Мимоходом Саша заметил в углу компьютер, отметив про себя, что явно дорогая игрушка стоит здесь не для украшения: клавиатура носила следы активной работы, следовательно, машинка при деле. Это тоже был плюс.
— Скажите, Саша, вы верите в существование инопланетян?
Вопрос был неожиданным, но почему-то показался Александру вполне серьезным, а не просто попыткой разрядить обстановку.
— Ну… — медленно протянул Александр, ожидая увидеть на лице Штерна насмешку и не находя ее, — ну, Вселенная большая. Смешно было бы думать, что мы в ней единственные разумные существа. Поэтому, пожалуй, верю. А это важно?
— Не важно, — качнул головой Штерн. — Поскольку, даже если вы не верите, поверить придется. Куда ж вы денетесь с корабля?
— С подводной лодки… — механически поправил его Саша.
— Да, действительно, куда ж вы денетесь с подводной лодки. Я это к тому, Александр Игоревич, что ваша будущая работа будет весьма тесно связана именно с представителями других разумных сообществ…
Потом ему не раз приходилось наблюдать выражение глаз людей, которым он сам сообщал эту новость. Так что было довольно легко представить, как он сам смотрел на Штерна после прозвучавшей фразы. Сначала удивление, затем ирония, плавно перетекающая в глубокое сочувствие неизлечимо психически больному собеседнику.
— Вы ведете программу по поиску внеземных цивилизаций? — осторожно спросил Александр.
Вообще говоря, ко всякого рода уфологам и прочим искателям жизни на Марсе и в его окрестностях он относился довольно равнодушно. Чем бы дитя ни тешилось… Насчет летающих тарелочек у него было свое мнение, которое не могли поколебать ни размытые снимки, ни свидетельства «очевидцев». С его точки зрения, цивилизация, достаточно развитая для преодоления межзвездных расстояний и не желающая вступать в контакт, просто не допустит, чтобы ее присутствие заметили. И уж конечно не будет гонять по земному ночному небу на сияющих шарах — качественный двигатель не должен давать «грязных выхлопов», в том числе и всяких там световых корон и лучей.
— Да какая там программа, — махнул рукой Штерн. — Что их искать, они вас сами найдут.
Почему-то от этого «вас» по спине Александра пробежал холодок. Как-то странно это было сказано… не с большой буквы. И относилось не лично к нему, Александру Игоревичу, а к людям вообще. Но тогда следовало бы сказать «нас», не так ли?
Он хотел уточнить, или рассмеяться, или еще как-то прореагировать, но Штерн сделал короткий жест — странный, незнакомый и при этом однозначно воспринимаемый как просьба помолчать. Генрих Генрихович заговорил, Саше оставалось только слушать и мысленно составлять список вопросов, которые предстоит задать. Список этот рос с невероятной быстротой…
Трошин бросил взгляд сквозь стекло. Пока он гулял по коридорам собственной памяти, Женька расправился с первой тройкой и теперь отбивался от группы киберов класса «четыре». Их было всего двое, но парню приходилось туго — парочка владела оружием ничуть не хуже его. Теперь Малой уже не часто атаковал, практически все его силы уходили на оборону — бессмысленное, в общем-то, занятие: киберы не устают, вымотать их, как живого противника, ему не удастся. Очень плохо! Класс А4 не являлся достаточно сложным ни для самого Александра, ни для Борьки, ни для Стаса. А Евгений явно сдавал. Руки летали уже не с той скоростью, что вначале; бахтерец явно принял на себя пару-тройку ударов; дага валялась на полу, и не похоже было, что Женьке дадут ее поднять. Благородства в таких поединках — шиш с маслом. Ладно, пусть дерется дальше — там видно будет.
… Рассказ Штерна здорово напоминал чистой воды фантастику, и поначалу Саша воспринимал все услышанное довольно скептически.
Вселенная действительно велика, но если вести речь непосредственно о нашей галактике, то ее размеры довольно ограниченны. Ограниченны настолько, что экономические интересы различных рас (а кое-какие из них вышли на межзвездные просторы задолго до того, как первая обезьяна взяла в руки палку и тем самым положила начало долгому и трудному взрослению человечества) постепенно начали пересекаться намного чаще, чем вышеуказанным расам того хотелось бы. А пересечение интересов, особенно экономических, чаще всего требует радикального разрешения… И огромные, десятикилометровые дредноуты иггов, стремительные иглообразные истребители кхаа, похожие на чудовищных размеров медузы, по сути, и являющиеся живыми, боевые станции антиан, многие другие средства оказания давления в разрешении политических споров не раз и не два начинали полосовать друг друга из всех видов бортового вооружения, коего придумана была масса. После того как пара-тройка спорных планет в ходе устранения разногласий превратились в безжизненные шары, покрытые радиоактивным шлаком, было решено искать другие пути передела мира. В противном случае могло оказаться, что делить будет нечего. Эта проблема послужила одной из причин создания Ассамблеи, куда вошли, пусть и не сразу, все до единой расы, сумевшие выйти в космос.
Название расы, которая нашла приемлемый для всех выход из положения, ничего, разумеется, Александру не говорило. Да и было это несущественно — тем более что потом, сотни лет спустя, немало находилось желающих присвоить себе честь рождения идеи создания Арены. Важно другое: почти три тысячи лет со дня принятия всеми цивилизациями галактики правил Арены ни разу не возникло сколь-нибудь существенной войны из-за спорных миров. По другим причинам, разумеется, войны очень даже возникали.
— Позвольте, — прервал Александр рассказ Штерна. — У нас тут многие считают, что цивилизация, вышедшая на межзвездный простор, слишком развита, чтобы вести войны. Или это не так?
— Смешно, молодой человек, — улыбнулся Штерн. — Смешно. Ну чем, по сути, отличается полет к другой звезде от поездки в соседнюю деревню? Только расстоянием и качеством транспорта. А все остальное… У любого общества есть свои интересы. Пересечение этих интересов создает конфликт. Решение конфликта может быть мирным: если обе стороны согласны на уступки, обычно так и бывает. Но достаточно примеров, когда одна из сторон считает себя обиженной и намерена восстановить справедливость, как она ее понимает. А другая сторона с предлагаемой трактовкой справедливости в корне не согласна. Ну, и сами понимаете… Кроме того, все ваши теории строятся на вашем же представлении о всей совокупности мотивов, что движут обществом. А есть немало народов, менталитет которых в принципе отвергает понятие уступок в любом сколько-нибудь спорном вопросе. То есть, с их точки зрения, раз высказав мнение, менять его — низость, и политик, пошедший на такое кощунство, запятнан навеки. Единственным выходом для него будет ритуальное самоубийство… И желательно было бы при этом захватить с собой тех, кто довел его до жизни такой. Я привел вам пример, который вы можете более или менее осмыслить. А бывает и того хуже. Впрочем, это тема отдельной и, поверьте, бесконечной беседы — будет у вас желание, об этом можно поговорить еще не раз, а сейчас, с вашего позволения, я продолжу.
Итак, рождение Арены было связано исключительно с разрешением вопросов экономических притязаний той или иной цивилизации. За время своего существования правила и законы Арены обросли невероятным количеством условий, толкований, порядков и обычаев — и все же суть осталась неизменной: любой спорный вопрос решается на Арене в поединке специально обученных отрядов бойцов. Результат поединка является окончательным и может быть пересмотрен только по окончании срока, который устанавливается перед каждым состязанием. Жюри, набранное из представителей наиболее влиятельных рас, в каждом конкретном случае оговаривает срок действия «Решения Арены» — в пересчете на земные мерки он может составлять от нескольких месяцев до нескольких сотен лет.
И разумные расы, еще недавно выжимавшие из своей экономики все соки, пытаясь перещеголять соседа количеством и мощью звездного боевого флота, переключились на поиск, обучение и тренировку Команд. Поскольку даже в самом страшном сне крошечный, не более полуметра ростом, представитель флейдов не пожелает сойтись лицом к лицу с бронированным иггом, а тот, в свою очередь, совершенно беспомощен перед свитым из силовых полей бессом, правила Арены предусматривают достаточно жесткие требования к составу Команд. Те разумные, кто не вписался в установленные границы, вынуждены искать бойцов на стороне, тратя на это немыслимые средства, но все же куда меньшие, чем оснащение даже одного звездного рейдера.
Так или иначе, земляне вполне удовлетворяют критериям отбора. Ваша планета была обнаружена сравнительно недавно, — сообщил Александру Штерн, сделав ударение на слове «ваша». — Примерно лет двести назад. Как вы понимаете, тогда это был весьма отсталый мир, и идея схваток на Арене вряд ли могла кого-то увлечь. В Команде нужны не рядовые тупые исполнители, а люди грамотные и творческие.
— Творческие? Топором махать — какое тут творчество?
— Вы считаете Арену подобием гладиаторского боя? Это не так… — Штерн плеснул в рюмку очередную порцию коньяка, опрокинул ее в рот, облизнулся. — Да, такое представление об Арене не вполне верно. Видите ли, Александр, раса, придумавшая Арену, была во многом похожа на вашу, и в своем развитии они прошли немало схожих этапов. Собственно, это закономерно — сходное телосложение в какой-то мере определяет и сходное направление развития. Итак, Арена имеет три уровня, выбор конкретного при решении спорного вопроса принадлежит жюри. Первый уровень — так называемая группа «А». Здесь бой ведется с применением холодного оружия. Разрешается использование практически любого оружия, известного вам из вашей истории, за исключением отравленного. Можно использовать стрелковое, типа луков и арбалетов, и метательное оружие. Разрешена природная защита — чешуя, костяной или хитиновый панцирь, а также заменители — наподобие ваших доспехов…
— Неужели хитиновый панцирь может быть лучше стали?
— Во-первых, он и лучше. Во-вторых, бывает, что панцирь этот природный — не снимать же его, не так ли? Запрещено к применению оружие, попадающее в категорию группы «А», но дающее владельцу явное превосходство.
— Например?
— Например, пружинные метатели сиуддов. Разработанное ими в глубокой древности, это оружие и сейчас применяется весьма успешно. Оно метает стальные диски с острой режущей кромкой, обойма включает в себя до трехсот таких снарядов, начальная скорость полета диска девятьсот метров в секунду, скорострельность — до двухсот выстрелов в минуту. К слову, прошивает навылет сантиметровую стальную пластину. Против такой штучки никакие латы не помогут, поэтому метатели отнесены к группе «В». В нее входят все виды огнестрельного оружия — при условии, что боеприпасы не взрываются при попадании в цель. Можно использовать абсолютно любые механические системы защиты — при условии, что у существа, оснащенного такой защитой, сохраняется определенная подвижность.
— То есть допустимо выставить танк против стрелка с пистолетом?
— Вполне допустимо… Перед Ареной Команды имеют возможность ознакомиться с тем, что будет против них выставлено, и принять меры. Ну и третья группа — «С» допускает применение любого носимого оружия и любой системы защиты, в том числе активной, полевой, плазменной и т.п.
Говорил Штерн еще очень долго. Из всего сказанного вырисовывалась довольно целостная картина: в меру справедливая, в меру зависящая от конкретных исполнителей — членов Команды. Жюри следило за тем, чтобы силы встречающихся на Арене были примерно равны — иначе пропадал сам смысл состязания. В схватке могло участвовать ограниченное число бойцов с каждой стороны, определяемое по количеству конечностей, способных держать оружие. Двадцать одна условная единица — не больше, меньше — пожалуйста, если Команду это устраивает. Как понял Александр, ушедшие в историю создатели Арены имели три руки (или что там у них было вместо рук), а число «семь», как и у землян, наделялось у них определенным мистическим смыслом и даже являлось основой сложной, чрезвычайно запутанной, но по-своему довольно действенной системы счисления.
— А почему Россия? — спросил он Штерна, когда тот закончил рассказ.
— Просто… — усмехнулся шеф. — Скажем, так получилось. Вы же не думаете, Александр Игоревич, что русские чем-то принципиально лучше американцев, немцев, французов или японцев? В других странах работают другие резиденты, и там набираются другие Команды для других миров. Моя раса не намерена переходить кому-либо дорогу, даже в такой малости. Пусть сферы интересов будут разделены — это разумно.
— А как соблюдаются интересы самих землян?
Александр поймал себя на мысли, что он как-то очень легко поверил в изложенную ему историю. То есть у него не возникло особых сомнений ни в ее правдивости, ни, в общем-то, в правомочности вербовки «гладиаторов» для боев на какой-то там галактической Арене во имя интересов никому на Земле не известных государств. В конце концов, во все времена существовали наемники, которым, по большому счету, все равно, за кого драться — лишь бы платили вовремя и сполна. И нет в этом ничего дурного: если есть и товар, и купец — сделка вполне может состояться.
Чувствовалось, что вопрос Штерну неприятен, однако он к нему был явно готов. Во всяком случае, хотя по его лицу и пробежала легкая тень недовольства, но ответил он сразу, не раздумывая и не пытаясь облачить довольно-таки неприглядную суть в красивую обертку.
— До тех пор пока Земля не является полноправным членом Арены — почти никак. Но мы принимаем меры, чтобы вступление Земли в Ассоциацию произошло поскорей. Во многом ваш прогресс, особо отмеченный в последнее столетие, своим существованием обязан нам. Не мне конкретно, но нам — резидентам. Вы же не можете не признать, что с конца девятнадцатого века и по настоящее время ваша наука переживает непрерывный подъем?
— Включая Хиросиму?
— Не стоит передергивать, Александр, — поморщился Штерн. — Нас мало, и мы не можем нести ответственность за все, что вы творите. Но чем-то помочь, где-то подсказать — это вполне в наших силах. И эта работа приносит плоды. В конце концов, сам факт, что вы до сих пор не перебили друг друга, является почти исключительно нашей заслугой…
Капитан протянул руку и включил микрофон. Женька, отдуваясь, стоял над поверженным телом последнего противника. Щека глубоко рассечена, по подбородку струится кровь, шлем валяется на полу, и, похоже, ему досталось куда больше. И все же Малой показал сегодня хороший результат: двое противников по классу А4 — это для него почти потолок. Саша взглянул на часы — до конца отведенного на тренировку времени оставался еще час.
— Неплохо, приятель, неплохо… — сообщил он парню, пытавшемуся отдышаться. — А теперь…
— Может, хватит? — без особой надежды спросил Женька. У него тоже были часы, правда, не на руке, а на стене — там, где их было хорошо видно.
— Два часа, — безжалостно заметил капитан, — еще не истекли. Но я дам тебе… пять…
— Десять!
— Хорошо, десять минут. Отдыхай.
— А потом что, «апятьку»?
Саша мгновение раздумывал, затем с ноткой ехидцы сообщил:
— Нет, А5 — это слишком просто. Женька, опустившись на тело иссеченного кибера, вздохнул.
— Меня эта парочка чуть не достала… ты меня, кэп, угробить хочешь?
— Никто тебя не угробит… Но ты пойми, мил друг: на Арене никто против тебя класс А4 не выставит.
Женька помолчал, разглядывая порядком иззубренное лезвие меча. Как не ясно было, кто убирает здание, где располагался офис компании, так не ясно было и то, кто точит измочаленное на тренировках оружие и ремонтирует покалеченную броню.
— Ну ладно, — обречённо согласился он. — Ты прав, командир. Не выставят. И что теперь? Тебе правила Арены известны лучше, чем мне, я имею право знать, кто будет меня резать. Колись.
Трошин прикинул несколько вариантов с участием противников высокого класса, отметая те из них, где для атаки требовалось двое или больше бойцов. Похоже, возможностей оставалось не так уж и много. По-видимому, Женька, который тоже пытался просчитать участника следующего поединка, пришел к тому же выводу. Поэтому, когда капитан озвучил свое решение, он, вопреки обыкновению, даже не взвыл от возмущения и не принялся ругаться — просто поник и молча кивнул. Ничего хорошего ему предстоящая схватка не обещала.
— Дай я хоть шлему новую возьму.
— Бери… И меч смени — твоим сейчас разве что тыквы рубить можно.
Конечно, реальная опасность парню не угрожала. Роботы не убьют его и даже серьезно не покалечат. Просто в один далеко не прекрасный для него момент противник застынет как вкопанный, а свет в зале сменится на красный, однозначно сообщая о том, что человек проиграл бой. Да, мелкие травмы, порезы, неглубокие раны и легкие переломы вполне возможны, но медблок залатает их за пару часов, а если не торопиться и полежать в биованне подольше, то не останется даже шрамов. Ну как тут объяснить Леночке, что на прошлой неделе ему просто не хватило времени: необходимо было явиться домой вовремя, потому как ее сиятельство запланировало ужин при свечах, и не прибыть минута в минуту означало смертельно обидеть лучшую половину. Вот он и выскочил из саркофага раньше… А эта глазастая зараза умудрилась заметить шрам. Теперь придется как-то объяснять его наличие, а в память медблока заложить сию отметину, чтоб он ее ненароком не удалил при следующей правке.
— Славься, Цезарь, идущий на смерть приветствует тебя!
Женька, похоже, вполне смирился с неизбежным и вернул себе хорошее настроение — ибо, если от твоей нервотрепки ничего не зависит, стоит ли вообще переживать?
Дверь, из которой выходили противники, внезапно стала шире — еще бы, в прежний проем монстр не протиснулся бы никак. Чудовище, которое появилось на сцене, относилось к классу А8 и было, пожалуй, самым опасным в одиночной схватке. В счет, само собой, не шли те противники, которых один на один побить невозможно в принципе.
Более всего новый киборг напоминал осьминога, внезапно вылезшего на сушу. В отличие от бойцов классов с A1 по A4, этот олицетворял собой реального противника, которого вполне можно встретить на Арене Это был твиогам — жуткое порождение вечно мутирующего мира Твио — тупой, медлительный, но чрезвычайно опасный. Природные особенности «осьминогов» налагали определенные ограничения и на их участие в битвах Арены — Команда, целиком состоящая из этих семируких чудовищ, непобедима в бою группы «А», по причине их неуклюжести весьма уязвима в группе «В» и просто ни на что не годится в группе «С». Поэтому твиогамы использовались в составе Команд не более чем по одному.
Семь длинных щупальцев сжимали оружие — серпообразные клинки, одевавшиеся на «руку» на манер кастета. Семь других обеспечивали передвижение. Штерн говорил, что в свое время было немало споров вокруг твиогамов: многие считали, что раз каждая конечность монстра вполне способна держать оружие — следовательно, его следует оценивать в четырнадцать условных единиц. В конце концов возобладал компромиссный вариант: половина конечностей была признана «руками», а половина, «ногами», при этом твиогаму не возбранялось наносить «ногами» удары, но касаться ими оружия он не имел права.
Брони чудовище не носило — ему вполне хватало чешуи, которая обеспечивала защиту ненадежнее иной кольчуги. С прочностью титановых лат ее сравнить, разумеется, нельзя, но и подобраться к уязвимым местам спрута было весьма сложно
Наблюдать за поединком не имело смысла. Спрут находился в непривычном для себя поле тяготения — скорость его реакций и движений задавалась программой киборга, учитывающей силу тяжести, плотность и состав атмосферы, а также другие параметры, которые могли бы оказать влияние на настоящего живого твиогама. Но медлительность передвижений твиогама отнюдь не означала замедленной реакции щупальцев-рук, поэтому схватка Женьке предстояла нешуточная. Полноценно оценить ее можно только по записи, где каждый отснятый фрагмент будет остановлен, повернут и рассмотрен под разными углами.
А пока есть время снова вспомнить те давние времена, когда Команда только формировалась, когда до первой Арены оставалось три года…
— У вас все еще превратные представления об Арене, Александр Игоревич. — Шеф упорно не желал называть капитана Сашей, и тот прекратил настаивать. — По-вашему, мы все напоминаем этих ваших римских цезарей, что устраивали бои гладиаторов на потеху толпе.
— Я этого не говорил…
— Возможно, но выражение лица ясно дает понять вашу точку зрения. Прежде всего, я еще раз повторяю вам, что от исхода Арены зависит очень многое. Иногда - благосостояние целой цивилизации… По крайней мере, на какое-то время. Главное — участникам Арены ничего не грозит.
— Получить пулю в башку — это, по-вашему, «ничего»? — хмыкнул Александр.
— Участие в Арене абсолютно безопасно, хотя и может закончиться весьма неприятно. Вы просто не даете мне довести рассказ до логического конца, постоянно перебивая и отказываясь понимать совершенно ясные вещи. Итак, Команды выходят на Арену не вживую, а в виде психоматриц. Психоматрица — это, если вам так будет понятнее, компьютерная модель, управляемая разумным существом, в точности воспроизводящая его действия и безусловно подчиняющаяся физике окружающего мира. В отдаленном приближении все можно рассматривать как популярные сейчас компьютерные игры. Только у этой «игры» имеется обратная связь. Допустим, ваша матрица получила… ну, скажем, удар мечом в ногу. Анализируются сила и точность удара, сверяются с биологической конструкцией хозяина психоматрицы, после чего последнему передается болевой импульс, соответствующий полученной травме. Если же, к примеру, компьютер сочтет рану смертельной, то связь между владельцем и матрицей будет разорвана. Конечно, боль ощущается реально. Я лишь один раз управлял матрицей, и мне хватило этого на всю жизнь. Но все члены Команд — как победившей, так и проигравшей — в конечном итоге остаются живыми и, обратите внимание, здоровыми…
Штерн не солгал. Теперь, после полусотни Арен, Александр уже свыкся с тем, что, положим, рука, отрубленная у самого плеча, после окончания битвы снова оказывается на своем месте — правда, дня два-три мучают фантомные боли и приходится врать Леночке, что в автобусе даванули…
Аналогия с компьютерной игрой и в самом деле оказалась весьма точной, особенно с той точки зрения, что при создании психоматрицы оставался достаточно большой простор для фантазии, и коллеги проводили немало времени за компьютером, конструируя для себя «скины» — так по привычке все называли внешние данные своих матриц. Компьютеры у Штерна были супер… То железо, что пылилось на стеллажах первого этажа, не шло ни в какое сравнение с этими чудесами явно неземной техники, хотя и стилизованной под привычные «персоналки».
Заодно Штерн популярно объяснил, почему ежедневный тренинг нельзя проводить «под матрицей»:
— Это очень дорого…
— Дорого в смысле денег?
— Нет, ваши деньги — пыль. Дорого в смысле энергии. Полноценное задействование одной матрицы требует… скажем так, около гигаватта в час. И дело даже не в том, что у меня нет надлежащих мощностей — кстати, с их применением резко возрастает вероятность обнаружения столь мощного источника энергии. Куда важнее другое: матрица сама по себе — всего лишь электронный образ, который формируется за счет сведений об организме хозяина. На ребенка можно надеть личину чемпиона мира по тяжелой атлетике, но штангу он не поднимет. Поэтому накачка мускулов, отработка реакции и тренировки по владению оружием — все это совершенно необходимо проводить в реальности.
Примерно через год после той памятной встречи, когда Команда была уже полностью сформирована, но далеко еще не достигла требуемых кондиций, Штерн организовал им экскурсию на Арену.
Транспортным средством послужила их неприметная кладовка. Она доставила «туристов» не прямо к цели, а на пересадочную станцию. Александра чрезвычайно удивил тот факт, что это огромное сооружение было очень похоже на то, что показывают во всякого рода фантастических фильмах: он ожидал увидеть нечто невероятное и необычное. А так — создавалось полное ощущение, что он забрел в павильон киностудии во время съемки очередной серии «Вавилона-5».
Конечно, к тому времени все члены их Команды насмотрелись немало чудес, что ничуть не мешало им крутить головами во все стороны, как первоклашкам, впервые в жизни попавшим в музей. Окружающих это, впрочем, ничуть не беспокоило — по-видимому, там такое поведение было не в Диковинку. По большому счету, самой невероятной диковинкой на станции были именно окружающие. Одно дело — изучать представителей иных рас (в том числе и как вероятных противников) по видеороликам и энциклопедиям, и совсем другое — столкнуться с ними лицом к лицу… при наличии у встреченных лиц, разумеется… Ощутить ни с чем не сравнимый запах антианина — не то чтобы неприятный, но вызывающий какую-то смутную тревогу… Или увидеть, как по стальному покрытию коридора шлепает куда-то по своим делам странное создание, похожее на комок полупрозрачного желе, оставляющее за собой мокрые, на удивление быстро высыхающие следы. На выпученные глаза и раскрытые настежь рты эта гигантская сопля не обратила ни малейшего внимания… Если вообще заметила столь ярко выраженный интерес к своей персоне…
Штерну приходилось время от времени одергивать своих подчиненных, а заодно отбирать тайком пронесенные фотоаппараты. К концу экскурсии у него их набралось одиннадцать штук: по одному на каждого члена команды и два — от неугомонного Женьки. Причем однозначное указание не брать с собой ничего видео— и звукозаписывающего было заранее до всех доведено. Свое требование Штерн объяснил довольно просто: не хватало еще, чтобы в каком-нибудь «Кодак-центре» работники увидели эти снимки. С явно садистским удовольствием Штерн демонстративно опустил гроздь фотоаппаратов в нишу, открывшуюся в стене, а на вопрос, когда технику можно будет получить обратно, лишь пожал плечами:
— Никогда. Ваши мыльницы отправились в реактор станции.
Описать все, что видели земляне по пути к Арене, сложно. И все же возникало смутное ощущение, что все это уже было. Наверное, из-за того, что станция отдаленно напоминала разного рода киношные космические объекты — словно постарались тут декораторы Голливуда специально для туристов. Трошин подсознательно ожидал, что его представления окажутся совершенно не совпадающими с реальностью. Наблюдая, как похожий на свитое в жгут облако бесе проходит сквозь герметичную дверь до ее открытия, Александр задал все-таки шефу мучивший его вопрос, и тот с готовностью ответил:
— Станция проектировалась и строилась гуманоидами, очень похожими на вас. И предназначалась она преимущественно для таких же существ. Сейчас пересадочные станции другие. Этой уже много веков…
— Она прекрасно сохранилась.
Действительно, просторные залы, снабженные экранами, передающими то изображение окружающего пространства, то тот или иной видеоряд с неизвестных экскурсантам планет, аккуратные коридоры, местами перегороженные массивными люками, открывавшимися при приближении любого существа, яркое освещение, сложная система лифтов и движущихся дорожек — все это никак не тянуло даже на сотню лет. С другой стороны, творения иномирян трудно было оценивать с точки зрения землянина, привыкшего к относительной недолговечности всего окружающего… кроме, разве что, египетских пирамид.
— Реставрировать и модернизировать станцию стоит дешевле, чем создать в этом секторе новую. Да и фрисы умели строить.
— Умели? Почему в прошедшем времени? Штерн некоторое время молчал, затем негромко, почти про себя, пробормотал:
— Их планета являлась одним из предметов спора. До появления Арены. Теперь ее нет.
У Александра разом пропала охота задавать вопросы, к тому же цель их прогулки была уже близка.
Разумеется, транспортная кабина, которая доставила Команду в мир Арены, существенно отличалась от кладовки с инвентарем уборщицы, но суть от этого не изменилась. Круглый зал легко вместил всю группу и способен был вместить еще раза три по столько же. Трошин обратил внимание, что и дизайн зала, и ряд других элементов существенно отличаются от виденного ранее.
— Это построили позже, верно?
— Наблюдательность — хорошая черта, Александр Игоревич. Да, транспортные кабины появились здесь много позже. Фрисы не знали мгновенной транспортировки. Станция предназначалась для приема и дозаправки кораблей.
Вновь с мягким шипением разъехались в стороны массивные створки люка. За ними образовался коридор — странный, неровный, весь какой-то бугристый, не слишком равномерно освещенный. Пол чуть пружинил, а свет, казалось, исходил отовсюду — как будто светился сам воздух. Стены были чуть теплыми и мягкими на ощупь. В глубине их ощущалась слабая, но довольно явственная пульсация. Заметив, что Женя ощупывает пальцами стену, Штерн пояснил:
— Это живой организм. В какой-то мере он даже разумен, хотя его разумность и можно оспаривать. По уровню интеллекта он находится чуть выше… собаки, скажем. Откликается на имя Крайт. Планетарные системы довольно часто выращиваются, технологию придумали лайты. Их цивилизация, как у вас говорится, пошла по биологическому пути развития. Даже их звездные корабли начинали свое существование с клетки не более футбольного мяча объемом. Проходило около пяти лет, прежде чем она созревала настолько, что могла отправиться в самостоятельный полет. Правда, сейчас эти корабли — всего лишь история. Они не могли формировать гиперпространственные туннели и двигались на релятивистских скоростях. А вот планетарные жилые комплексы лайтов по-прежнему вне конкуренции. Правда, строят их только в необитаемых мирах.
— Почему? Если они так удобны…
— В стремлении обеспечить собственный рост и регенерацию отмирающих тканей, а также потребности своих хозяев в пище, воде и воздухе эти псевдоживые организмы буквально поедают планету. Их корневая система постепенно пронизывает всю кору, доходя до мантии. Но, простите, друзья, мы уже на месте. Вам, как впервые прибывшим на Арену, отведен особый зал.
Просторное помещение, лишенное окон, экранов и тому подобных устройств наблюдения, было совершенно пустым.
Пока экскурсанты озирались по сторонам, Штерн выдал длинную витиеватую фразу на не понятном никому языке. Пол тут же вспучился, как будто бы из-под его поверхности стремительно рвались наружу грибы. Грибы выросли на метр в высоту, а затем начали стремительно деформироваться, постепенно принимая вид кресел — несколько необычных на вид, но довольно удобных.
— Прошу садиться. Я дал Крайту команду вырастить эти кресла, а также подготовить экран, на котором будет виден поединок. Крайт хорошо понимает лишь язык своих создателей, из-за этого он стал сейчас самым, пожалуй, распространенным в Ассамблее. Он немного улавливает мысленные образы, поэтому может понять и вас, но люди плохо контролируют свои мысли, и результат может вас разочаровать.
Стена тем временем пошла волнами, постепенно принимая вид огромного окна. Наконец волнение успокоилось, с минуту экран был темным, а потом вдруг взорвался брызгами света. Одновременно перед каждым креслом выросло что-то вроде двух цветков. Один из них сразу превратился ч в небольшой, сантиметров семьдесят по диагонали, экран, а второй, распахнув лепестки, явил тому, кто сидел на кресле, несколько кубиков чего-то золотистого, слегка смахивающего на сыр и высокий непрозрачный стакан с какой-то жидкостью.
— Мысленные команды управления изображением Крайт понимает более или менее неплохо. Если захотите увеличить фрагмент изображения, отыщите его на малом экране, назовите Крайта по имени и представьте, что изображение увеличивается. Может быть, с первого раза не сработает, но вы быстро научитесь. Кубики можно есть — для вашего организма они безопасны и даже весьма полезны. Жидкость — видимо, обычная вода. Возможно, с какими-то примесями.
— А он точно нас не отравит? — поинтересовалась Наташа.
— Крайт уже проанализировал клетки вашего организма. Поверьте, он лучше любого земного врача знает, что именно вам сейчас необходимо. Поэтому, кстати, эти создания так ценят. Лайтхаус и болезнь — понятия, несовместимые в принципе. В смысле физическая болезнь — психические расстройства живые дома, разумеется, не излечивают.
Александр осторожно попробовал желтый кубик. Нельзя сказать, что это было неимоверно вкусно, но в целом довольно приятно. Хотя он не смог бы сказать, на что именно похоже. Жидкость в стакане оказалась чуть сладковатой, в ней легко угадывался знакомый привкус витамина С. Видать, заботливый домик решил, что капитан нуждается в легком допинге.
Остальные тоже отдали должное завтраку — не из чувства голода, конечно, а из желания лишний раз соприкоснуться с чем-то необычным. Уже потом, когда они сверяли свои ощущения, выяснилось, что и еда, и напитки у всех были разными. Заодно полностью подтвердились и сказанные Штерном слова о стремлении лайтхауса поддерживать на должном уровне здоровье своих гостей — Наташин зарождающийся насморк, который она заполучила до начала экскурсии, исчез без всякого следа уже минут через десять после приема пищи.
А на экране тем временем появилось изображение чего-то вроде амфитеатра, заполненного существами самого разного вида. Зазвучал голос — резкий, пронзительный, он заставлял ёжиться и вызывал довольно неприятные ощущения. Впрочем, лайтхаус это тут же уловил, и тембр голоса изменился, став вполне приемлемым.
— Перед вами Большое жюри Арены. Обычно конфликты такого рода решает Малое жюри в составе одиннадцати особей, но в данном случае предметом спора является планета, имеющая биосферу. Впрочем, разумной жизни на ней нет.
Штерн комментировал происходящее, время от времени заставляя изображение на большом экране увеличиваться. У него это получалось легко и непринужденно, однако его подчиненные не могли так лихо отдавать команды разумному дому — разобраться с управлением изображением им удалось не скоро. Заодно Штерн сказал, что амфитеатр — это условность; на самом деле, конечно, никаких открытых лож и галерей нет и в помине, поскольку большинство зрителей имеют совершенно другие пристрастия по силе тяжести, составу атмосферы и спектру освещенности. Данная стилизация сделана именно для землян. Скорее всего, на мониторах других наблюдателей окружение Арены имеет совсем другой вид.
Постепенно до экскурсантов начала доходить суть дела. Планета с непроизносимым названием и еще более непроизносимым кодом содержала огромные запасы радиоактивных элементов, добыча которых обещала оказаться не слишком трудоемкой. На право владения ею первоначально претендовали пять рас. Однако правилами Арены допускалось лишь кратное двум число участников спора, поэтому претенденты были поставлены перед выбором: либо в кратчайшие сроки найти еще троих участников, либо один из них будет исключен из числа по жребию. Спорная планета была лакомым кусочком, поэтому требуемая тройка желающих за нее побороться нашлась быстро. Победитель Спора получал право на разработку месторождений планеты на срок, переводя на земные мерки, шестнадцать лет и три с половиной месяца.
Таким образом, предстояли четыре схватки первого уровня, две полуфинальные и одна — завершающая. Также Штерн сообщил, что для гостей транслируется запись — решение Жюри принято восемь недель назад, с тех пор все промежуточные схватки уже произошли. Сегодня предстоял финал.
— В финал вышли две Команды, — вещал шеф, — представители Эллии и Игга. Поскольку уровень физического развития обеих рас относительно близок, Жюри постановило проводить Арену по группе «А». По справедливости победить должны эллиане — их разведзонд первым обнаружил планету, а игги лишь сумели вовремя узнать об этом открытии и предъявили права…
— Разве право первооткрывателя ничего не значит? — удивился Игорь-длинный. Наличие в команде двух Игорей поначалу внесло некоторую неразбериху, но потом было принято решение одного из них звать длинным, или Лонгом, второго — большим, или Бигом. Оба нисколько не возражали.
— Значит, но не слишком много. В противном случае все миры доставались бы тем, у кого самые хорошие корабли. К примеру, тем же бессам. Так вот, обнаружили планету эллиане. Но, во-первых, мир этот находится очень далеко от их зоны влияния и почти граничит с Империей Игг, и, во-вторых, за эти шестнадцать лет эллиане выкачают с планеты все, оставив лишь голый каменный шар… Игги же только к концу этого срока раскачаются, и планета снова будет объявлена спорной. Возможно, к тому времени ее биосферу в достаточной мере изучат, и Спор пойдет не из-за урановых рудников, а ради организации колонии.
И Александр, и другие члены Команды не раз пытались выяснить, к какой именно расе принадлежит сам Штерн, но этот вопрос традиционно не находил ответа. В том, что он не является человеком, сомнений не было. Сам он этого, правда, никогда не утверждал, однако на прямые вопросы отвечать отказывался, а от косвенных легко уходил, переключая разговор на другую тему.
Капитан не чувствовал голода, но решил доесть-таки последний кубик — жаль было, если добро пропадет. Но, протянув руку к чаше цветка-столика, обнаружил, что кубика там нет. Видимо, Крайт также решил, что клиент не голоден. Зато стакан вновь оказался полон.
— Перед вами Арена…
Голос Штерна, неожиданно торжественный, вывел Александра из состояния задумчивости.
Почему-то Трошин ожидал увидеть что-то вроде Колизея. Как раз за пару месяцев до этого дня он вместе с Леночкой ездил в Италию и все еще находился под впечатлением. Конечно, смешно было бы обнаружить здесь, неизвестно в скольких световых годах от дома, нагретые солнцем древние камни и песок, призванный впитывать кровь павших, но человеческое подсознание — тайна о семи печатях. Поэтому он был весьма удовлетворен, созерцая ожидаемое, — и несколько разочарован, когда после пояснений Штерна Крайт решил, что показ декораций можно прекратить, и переключил изображение на реальный вид Арены.
Арена для Спора группы «А» представляла собой идеально круглое помещение, стены которого, как объяснил Штерн, являлись мощным силовым полем. Пол, казавшийся каменным, был выкрашен в разные цвета: левая часть отливала зеленым, правая — алым. В диаметре Арена имела метров тридцать — достаточно просторно для двух Команд, которые сейчас там находились. Представителей обеих соревнующихся рас Саша знал по снимкам и видеороликам, как знал и применяемую теми и другими манеру боя.
Пятеро иггов, представлявших свою Империю, стальной стеной стояли в алом полукруге. Если бы Александр увидел их впервые, то принял бы за закованных в панцири рыцарей — стальной блеск наплечников, глухие забрала, многочисленные острые шипы, торчащие откуда только возможно. Но это впечатление было обманчиво — на самом деле хитиновые панцири даровала иггам природа, и прочностью они не уступали титановым латам. Каждая из четырех рук бойца держала тонкий клинок, больше похожий на шпагу, — игги не признавали тяжелых мечей, даже когда это шло им во вред. Для них традиция и оружие прадедов значили куда больше выигрыша при правильном подборе вооружения. Да и не так уж много грубой мускульной силы в этих тонких, хрупких на вид руках. Или лапах — лапах огромного, в рост человека, насекомого.
Их противники, в свою очередь, не стали привязываться к каким бы то ни было условностям и вышли на Арену, вооружившись точно такими же шпагами. С их стороны это было достаточно умно — только длинный и тонкий клинок способен проникнуть в щель непробиваемого панциря. Правда, для иггов такие шпаги — традиционны…
Эллиане были несколько похожи на людей — по крайней мере, двурукостью и двуногостью, а также тем, что там, где у людей обычно находится голова, у этих созданий тоже что-то имелось. Нарост был весьма мал, и Саша засомневался в том, что думают эллиане именно им. Восемь эллиан в сумме владели шестнадцатью единицами оружия. Девятый их боец был Александру незнаком. Больше всего это создание напоминало клубок змей, непрерывно шевелящийся и, кажется, перетекающий с места на место. Пять отростков, похожих на щупальца, сжимали какие-то метательные снаряды.
— У эллиан в команде твиодок… — тихо заметил Штерн, обращаясь будто бы к самому себе. — Это сильный ход.
— Опасный боец? — профессионально поинтересовался Александр.
— Весьма. Вернешься домой — посмотри в каталоге. Они, ко всему прочему, крайне редко участвуют в Командах.
Твиодоки — самые разумные обитатели Твио — очень ценятся как инженеры. Капитан любого корабля сделает все, чтобы привлечь твиодока в экипаж… Кажется, начинается бой…
Видимо, Командам поступил сигнал к началу поединка, потому что эллиане начали атаку. Вернее, начал ее клубок змей, буквально выплюнув сразу пять стрел в сторону противника. И этот удар оказался успешным — более того, поставил под сомнение шансы иггов на победу. Один из закованных в хитиновые латы воинов рухнул как подкошенный, другой припал на одну ногу, явно серьезно раненный. Трое оставшихся тут же окружили товарища стеной, и в следующее мгновение на них обрушился град ударов.

Предыдущая страница 2 Следующая страница


3 Дмитрий Воронин

Уследить за всеми перипетиями схватки было просто невозможно. Тогда Саша еще не предполагал, что пара лет тренинга — и его товарищи смогут владеть оружием ничуть не хуже, а смертельные веера в руках тех же эллиан станут на их глазах распадаться на вполне просчитываемую последовательность ударов, каждый из которых можно вовремя оценить, блокировать и при этом успеть сделать ответный выпад. Но в тот момент ему казалось, что этот вихрь сейчас сомнет, уничтожит, изрубит в капусту троих шипастых бойцов, сомкнувшихся над утратившим подвижность товарищем.
Однако первое впечатление было более чем обманчивым. Стальной вал налетел и распался, как волна, столкнувшаяся с гранитной скалой. Отхлынув, этот вал оставил троих эллиан, пластом лежащих у ног иггов. Те же выглядели неповрежденными.
— Один ранен, — прокомментировал Штерн, и зрение, и реакции которого были, казалось, не в пример лучше человеческих. — Обратите внимание — он старается скрыть нижнюю правую руку за спиной. Травма не слишком серьезная, но оружие в ней он держит неуверенно и владеть им в полной мере уже не сможет.
Действительно, присмотревшись, Александр признал правоту шефа. Эллиане, видимо, тоже увидели раненого, поэтому следующая атака была направлена непосредственно против него — часть бойцов пыталась добить пострадавшего, остальные же были больше озабочены защитой атакующего клина. Такая тактика имела определенный успех — в этот раз эллиане потеряли всего одного, раненый игг же, в свою очередь, остался всего с одной здоровой рукой. Еще и металлический дротик теперь торчал из его плеча. Рука, пробитая навылет, бессильно висела вдоль тела, практически лишая игга способности драться. По всей видимости, панцири предохраняли жизненно важные органы от критических ударов, но руки были защищены куда хуже.
— Им надо менять тактику, — пробормотал Штерн, явно имея в виду находящихся в меньшинстве.
Словно услышав его слова, раненый игг внезапно бросился в атаку. Один.
Эллиане, уверенные в успехе, не ожидали этого броска. Они опомнились довольно быстро, их клинки пришли в движение и уже в следующий миг нашли уязвимые точки в хитиновом панцире — но дело было сделано. Воин-смертник успел добраться до стрелка и превратить его не защищенное ничем тело в месиво.
Казалось, силы практически уравнялись, но Штерн вольготно откинулся в кресле и расслабился.
— У них нет никаких шансов, — заметил он с ноткой довольства, имея в виду эллиан. — Четверо против двоих иггов — это несерьезно.
Сами эллиане, впрочем, так не считали. Они снова атаковали, на этот раз без видимого успеха, но и без потерь. Утратив возможность победить противника с наскока, они стали более осторожными.
— Правила Арены достаточно жестки, — заметил Штерн. — Победа или смерть, третьего не дано.
Действительно, ни та, ни другая сторона не были намерены сдаваться. Но теперь эллиане всерьез задумались об обороне — игги же, напротив, медленно двинулись вперед, оставляя своего раненого товарища без прикрытия. Это выглядело как ловушка, и четверо фехтовальщиков не собирались в нее попадаться. Они не рванулись добивать павшего, а, ощетинившись клинками, ждали нападения.
Игги разделились. Один стал обходить тесную группу противника слева, другой — справа. Было очевидно, что это движение продолжится, и бойцы снова встретятся с другой стороны.
И в этот момент, когда взгляды эллиан были прикованы к остриям шпаг иггов, произошло то, чего никто не ожидал. Вернее, ожидать этого следовало — но лишь тому, кто хорошо изучил способности бронированных бойцов. Раненый игг привстал на одно колено и метнул все четыре свои шпаги, оказавшиеся на удивление уравновешенным и рассчитанным броском. Лишь одна из них попала в цель. Число эллиан сократилось с четырех до трех.
В ту же секунду игги атаковали, и все закончилось очень быстро. Игги победили.
— Хочу обратить ваше внимание. — Штерн снова вернулся к менторскому тону. — Цена победы не имеет значения. Жертва, приближающая победу, куда важнее сплоченности, приводящей к постепенному истреблению. Прошу вас это запомнить…
Александр взглянул на часы. Два положенных часа истекли, а Женька все еще держался. Он снова потерял дагу, его бахтерец теперь напоминал рыбу, которую не слишком аккуратно очистили — по меньшей мере, треть чешуи теперь устилала пол зала. Но и твиогаму досталось по полной: лишь три щупальца еще были способны на что-то серьезное, остальные бессильно волочились по полу. Один из трех глаз вытек, а шкура была в нескольких местах пробита и сочилась противной на вид бурой жидкостью — там, где это возможно, киборги имитировали оригиналы достаточно точно.
На какой-то момент капитану показалось, что Малой все же сумеет выйти из этой схватки победителем. Он даже не успел заметить удара твиогама, как сочный красный свет возвестил о том, что финал завершился не в пользу человека. Капитан вздохнул и выключил запись. Как бы там ни было, но Малой показал сегодня просто на удивление хороший результат. И ему надо будет непременно об этом сказать… Потом, когда парень выйдет из медблока.

ГЛАВА 2

Олег сидел в кресле со скучающим видом и делал вид, что листает газету. На самом деле, разумеется, — бдил. При виде Александра он подобрал ноги и принял стойку «смирно сидя». Затем коротко кивнул в сторону кабинета шефа:
— Гости… Весьма бандитского вида.
— Я в курсе, — кивнул Трошин. — Разберемся.
— Подмогу позвать? — Олег, произнося эту фразу, выдал скептическую ухмылку, явно говорившую о том, что лиц, находящихся сейчас в кабинете Штерна, он серьезными противниками не считает.
— Не стоит, — согласился с невысказанным мнением парня Трошин.
Из-за неплотно прикрытой двери доносились голоса. Александр прислушался, уловил внезапно прорезавшийся акцент в голосе шефа и понял, что требуется его вмешательство. Натурального немца Штерн изображал только тогда, когда для этого был серьезный повод.
— Я вас не понимайт… Страховка? Майн… Моя компания имей страховка…
— Слышь, ты…
— Помолчите, Сергей Петрович. Герр Штерн, видимо, вы не вполне понимаете нынешние российские реалии. Страхование собственности — это очень важная основа бизнеса. Причем, я хотел бы отметить, всестороннее страхование. Как вы понимаете, в наше смутное время…
Александр подмигнул Олегу — мол, все под контролем, — поправил галстук и без стука вошел в кабинет. Штерн восседал в своем кресле, набычившись и изображая вечно чем-то недовольного бюрократа, которого непонятно кто отвлекает от работы. Его лицо при виде Грошина утратило маску брезгливого пренебрежения и расплылось в улыбке.
— О, господа… Это есть мой помогайт… — он запнулся, потом с видимым усилием выговорил, — мой замьеститьель, йа? Александер, этьи господа чотят говорить о страховка. Я не понимайт: «Арена» имейт страховка, вьерно?
Что это за господа и о какой страховке будет идти речь, Александру стало ясно с первого же взгляда — предварительная оценка Олега была совершенно точной. Один из незваных гостей — явно тот, кого столь пышно поименовали Сергеем Петровичем и которому куда больше подошла бы какая-нибудь кличка типа «Серый», — был типичным качком. Бритая башка, вполне подходящая для колки дров, переходила в шею, имеющую ширину пространства между ушами и непонятно каким образом втиснутую в узкий воротничок белой рубашки, несколько аляповатый галстук, смотревшийся на этом «мальчике» как на корове седло. При появлении Александра он напрягся так, что, казалось, еще мгновение — и костюм на нем лопнет по швам.
Второй выглядел куда импозантнее — субтильный молодой человек в очках. Вкрадчивый голос принадлежал, несомненно, ему. Вот на нем-то костюм смотрелся именно так, как надо. Было вполне очевидно, что появление здесь сего господина напрямую связано с национальностью владельца «Арены».
— Не волнуйтесь, Генрих Генрихович, мы сейчас во всем разберемся. Господа, я к вашим услугам. В чем, собственно, дело?
Здоровый бугай явно намеревался объяснить по понятиям, в чем дело, но натолкнулся на ледяной взгляд напарника и увял. Тот, в свою очередь, оглядел высоченную фигуру Александра, разом оценив и степень накачанности мышц, и уровень интеллигентности лица. Видимо, сделав для себя какие-то выводы, он осторожно начал.
— Видите ли, господин…
— Трошин.
— Очень приятно. Господин Трошин, мы представляем… э-э… организацию, оказывающую услуги страхования имущества от несчастных случаев. Мы были бы очень рады, если бы ваша фирма сочла возможным стать нашим клиентом.
— Какого рода страховку вы предлагаете? — приторно вежливо спросил Александр, давая понять собеседнику, что прекрасно понимает, о чем идет речь. Тот уловил намек, но правила игры нарушать не стал.
— Страховые случаи самые разнообразные, господин Трошин. Мы страхуем от поджогов, хулиганских действий, краж, разного рода нападений… Причем, отметьте, это касается в равной степени и вашей фирмы, и работающих в ней сотрудников.
— Очень интересное предложение, господин… Сделанную Александром паузу очкастый проигнорировал. Представляться он явно не спешил.
— К тому же у нас весьма невысокие страховые взносы.
— Простите, насколько они невысокие?
Очкастый замялся. По всей видимости, сумма была ему указана заранее, но, встретив столь явную податливость, он счел возможным потребовать больше:
— Скажем, две тысячи баксов в месяц…
— Бакс? — подал голос Штерн. — Вас ист бакс?
— Имеется в виду американский доллар, Генрих Генрихович, — пояснил Александр, стараясь не рассмеяться. С его точки зрения, Штерн несколько переигрывал.
— Двье тысьячи американский доллар? Это есть большие деньги! — возмутился немец, однако, уловив успокаивающий взгляд Александра, снова осел в кресло. — Герр Трошьин, ви лучше знайт эти, как их, русский реалий…
— Спасибо, герр Штерн… — Александр снова повернулся к очкастому. — Я так понимаю, у вас фиксированные ставки?
— Разумеется, господин Трошин, разумеется.
— Нам следует подписать договор?
— Неужели слово делового человека уже ничего не стоит? — изумился очкастый, — Со своей стороны, я готов целиком и полностью положиться на ваше слово, господин Трошин. Если это, конечно, вас устроит.
В последней фразе звучала явная угроза. Александр сделал героическое усилие и взял себя в руки. Ему очень хотелось ровным слоем размазать очкастого, а заодно и его бегемотообразного спутника по стене, но делать этого не стоило. «Телохран», явно обладавший скудным умишком, но на такую реакцию натасканный, напрягся, но ничего не происходило, и он снова расслабился.
— Две тысячи долларов… Это довольно серьезная сумма для нашей скромной фирмы, — вскользь заметил Трошин и, уловив согласный кивок очкастого, с удовлетворением отметил, что пыльный антураж на первом этаже в очередной раз сыграл свою роль. — Все же я склонен принять ваше предложение. Как и вы, я считаю, что безопасность стоит денег.
— Это верное решение, господин Трошин.
— Прекрасно. Тогда, думаю, вас устроят выплаты, скажем, первого числа каждого месяца?
— Вполне, господин Трошин. Сегодня, если я не ошибаюсь, пятнадцатое, не так ли?
Намек был столь прозрачен, что не понять его было бы оскорблением. Оскорблять очкастого Саша не собирался.
— Да, разумеется…
Александр подошел к сейфу, открыл его и, вздохнув, извлек на белый свет тощую пачку долларов. Гости могли видеть, что сейф практически пуст — пара пачек сторублевок — и, пожалуй, все.
— Вот, господа, тысяча долларов. За полмесяца. Очкастый принял купюры и неторопливо уложил их в бумажник:
— Думаю, это хорошее вложение денег, господин Трошин. С вашего позволения, мы удалимся, дела, знаете ли…
— О да, да, конечно.
Когда за вымогателями закрылась дверь, Александр рухнул в кресло и расхохотался. Штерн бросил на него непонимающий взгляд.
— А я не вижу в этой ситуации ничего смешного, Александр Игоревич. — Жуткий акцент исчез из его речи словно по мановению волшебной палочки. — Я ведь правильно понимаю: это были представители пресловутой русской мафии?
— Разумеется.
— Так стоило ли им платить?
— Генрих Генрихович, в одном эти уроды правы: вы совершенно не представляете себе русских реалий. Разумеется, я мог выбросить их в окно. Разумеется, вместе с моими ребятами я бы раскатал по асфальту два-три десятка их боевиков, если бы им вздумалось качать права силой. Но дело ведь на этом не закончится. Во-первых, мы вряд ли сможем уберечь ту же Ниночку… Тому, кто рискнет тронуть Лику или Наташу, я не завидую. Во-вторых и в главных: если мы искалечим десяток-другой бандитов, общество в целом станет здоровее… Но нами вплотную заинтересуются компетентные органы. А вдруг они окажутся слишком компетентными? К тому же эти копейки… Да пусть подавятся.
— Все, что вы говорите, довольно разумно, — скривился Штерн, — и все же это смешно. Одна из лучших Команд в обитаемом космосе — и платит отступное шайке мелких вымогателей.
— Шеф, если вы свернете нашу деятельность здесь, я с огромным удовольствием отправлю всю эту шайку к их наверняка гадким предкам. И рука у меня не дрогнет. Хотя, пожалуй, тогда придется покинуть страну.
Штерн встал, извлек из бара бутылку коньяку, неспешно вылил содержимое в пивную кружку и столь же медленно высосал все до дна. Задумчиво повертел в руках пустую тару, аккуратно опустил ее в корзину, затем достал из бара еще бутылку. Его способность глушить коньяк чуть ли не ведрами поначалу приводила Сашу в ужас, и только потом, с полгода спустя, он выяснил для себя причину феномена. Штерн не был человеком, и спиртное действовало на него иначе, чем на людей. От хорошего коньяка он получал чисто эстетическое удовольствие. Снова рухнув в кресло с полной кружкой в руках, он вздохнул:
— Вообще говоря, утрясти все вопросы с вашими правоохранительными органами было бы не так уж и сложно… — заметив, что Трошин собирается возразить, он обреченно махнул рукой. — Да не спорю я с вами, Александр Игоревич, это так, мысли вслух.
— А почему в присутствии официальных… и таких вот полуофициальных лиц у вас прорезается акцент? — поинтересовался Саша.
— Я все-таки что-то понимаю в этих ваших российских реалиях, — несколько сухо ответил Штерн. — У вас почему-то к иностранцам относятся лучше.
Саша расхохотался:
— Генрих Генрихович, ваш неподражаемый акцент встал нам, по меньшей мере, баксов в пятьсот. Ну кто из наших бандюг поверит, что немец делает в России бизнес и при этом не имеет доходов? Наши пыльные полки почти убедили их, что взять с «Арены» можно немного.
— Ладно, шутки шутками, а пора и дело делать. — Штерн стал серьезным. — Александр Игоревич, официально извещаю вас о предстоящей Арене. В воскресенье… Не морщитесь, сроки от меня, как вы понимаете, не зависят.
— Группа?
— Группа «С» Все материалы через тридцать минут будут в ваших компьютерах. И имейте в виду — дело очень серьезное. В этот раз вам противостоит весьма сильная Команда.
Телефонный звонок оторвал Михаила от крайне важного дела — он пил кофе. Важным дело являлось прежде всего потому, что в этот раз кофе был хорошим, дорогим — в его жизни такое случалось нечасто. На зарплату рядового опера можно пить только Mysor Gold, в просторечии именуемый «мусором» и, следовательно, вполне подходящий для обшарпанных стен райотдела. Но Миша любил хороший кофе. И когда очередной потерпевший, с вожделением поглаживая утянутый у него два дня назад портфель с документами, который добросовестно нашел Михаил Угрюмов в подъезде собственного дома простофили, протянул старшему лейтенанту банку Carte Noir, опер не устоял. И теперь он наслаждался ароматом хорошего кофе и злился по поводу того, что какая-то зараза звонит в такое время, совершенно не понимая, что в девять часов вечера он, Михаил, уже может быть и дома.
Телефон не умолкал.
— Меня здесь нет, — заявил Михаил висящим на стене часам. — Вам это ясно?
Часам было ясно. Телефону — нет.
Миша вздохнул, одним глотком отправил в себя остатки кофе из кружки и потянулся к трубке.
Телефон с готовностью замолчал.
— Своличь ти гнусний, — сообщил Миша телефону новость, тот в ответ немного подумал и зазвонил снова.
— Угрюмов, — сняв трубку, буркнул он так, чтобы на том конце провода поняли, что совершили ошибку. Очень большую.
— Мишка! Привет! Ты еще пашешь?
— Нет, кофе пью, — сварливо ответил Угрюмов, однако его фраза была воспринята как шутка.
— Ну допивай-допивай… Мне потом перезвонить?
— Слушай, Петро, не выделывайся, чего надо?
Петька был старым приятелем Михаила, одно время пахавшим, можно сказать, за соседним столом, а потом неожиданно сменившим амплуа и переместившимся в частное агентство. Занимаясь исключительно отслеживанием неверных мужей и — гораздо чаще — неверных жен, он довольно быстро пошел в гору, купил приличную машину, подумывал теперь о приличной квартире и позволял себе поить старого приятеля весьма приличным кофе. По старой памяти он не раз предлагал Мишке присоединиться к нему в святом деле оздоровления морального климата общества, но тот каждый раз вежливо отказывался, ссылаясь на долг, честь и совесть. Петька соответственно воспринимал это как намек на отсутствие у него, Петьки, вышеупомянутых качеств, обижался, не разговаривал с Михаилом дня три-четыре, а потом все снова возвращалось в привычную колею.
— Ты же Генку Кобру помнишь?
— Ну допустим…
— Хочешь, информацию подкину? Мои топтуны сегодня его просекли: он вместе с Серегой Носовым в одну фирмочку наведывался.
— Носов? Это который Хряк? А он что, на свободе?
— Миша, ты меня огорчаешь. Свой контингент надо бы знать.
— Петро, ты же все прекрасно понимаешь. Это не мой контингент. Это клиенты РУБОПа, а мне в их дела влазить не с руки. А что за фирмочка?
— Ага, заинтересовался?
— На самом деле у меня и так забот выше крыши. И без Кобры с Хряком. Но… не томи, давай, что там у тебя? На том конце провода повисла недолгая тишина.
— Знаешь, Мишка, зашел бы ты ко мне в гости. Я тебя кофеем напою. Хорошим.
— Я и сам тебя напоить могу, — встал в позу Михаил. — «Черная карта» называется. Вроде.
Пауза грозила перейти в минуту молчания. Потом раздался восторженный вопль Петьки:
— Мишка! Свершилось! Ты взял взятку! Городничий брал борзыми, а железный опер М. Угрюмов — исключительно кофеем.
— Заткнись! — буркнул Михаил, но остановить Петра было не так-то просто.
Еще минут пять он изгалялся, определяя ставки кофейной мзды, а также жонглируя сортами и назначая цену за каждое деяние. Так, отыскание сорванной с головы пыжиковой шапки тянуло максимум на Pele, а вот норковой — вполне на Nescafe. Вместе с красной кружкой… Ну а раскрытый угон мог соответствовать дорогому зерновому кофе что продается в развес в маленьких разноцветных пакетиках.
Поскольку заставить Петра замолчать было невозможно, пока он не выговорится, Михаил оставил трубку на столе и, слушая краем уха излияния приятеля, принялся одеваться. Интересно, что там раскопал частный детектив, раз не хотел сообщать об этом по телефону? В любом случае, Петьку он давно не видел, и заглянуть на огонек стоило. Да и потом — свой кофе целее будет.
Наконец трубка замолчала, а спустя секунду-другую оттуда послышалось давно ожидаемое:
— Мишка, ты где там, заснул?
— Ты на работе? — несколько суховато спросил Угрюмов.
— У тебя что, определителя нет?
— Петька, сука, у меня еще тот аппарат стоит, который ты три года назад разбил. Сказали, что новый буду до второго пришествия ждать.
— Ладно, ладно… Прости дурака. Ну, подъезжай, жду.
В трубке противно запульсировали гудки отбоя. Михаил подавил желание шмякнуть ее об стену — таковое у него возникало всякий раз при виде перемотанного скотчем и уделанного клеем аппарата, который, наверное, помнил еще времена Железного Феликса. С одной стороны, антикварную вещь было жалко, с другой… все равно новый аппарат ему не поставят. В лучшем случае заменят телефон шефу, ему отдадут шефов старый, а тот ничем не лучше.
В последний раз он окинул взглядом обшарпанный кабинет. Удручающе зеленая краска на стенах, каковую, наверное, и разрабатывали специально для общественных сортиров да таких вот официальных учреждений… Впрочем, в последнее время пресловутые сортиры сияют кафелем, приобретенным на обычные пятирублевки, оставляемые строгой вахтерше озабоченными физиологическими проблемами клиентами. Так что все запасы краски отправились прямиком в РЭУ, не самые элитные школы и к ним, в ментовку. Недавно сделанный ремонт ничуть не улучшил внешнего вида: свеженаложенная зеленая гнусь очень скоро начала шелушиться, грозя в ближайшем будущем облететь хлопьями. Полуголая красотка, приклеенная скотчем к двери здоровенного сейфа, с готовностью улыбнулась Михаилу на прощание. «Картину» эту начальство пыталось содрать не раз, сражаясь за нравственность сотрудников, и заменить какими-нибудь плакатами общеслужебного толка, но красотка каждый раз оказывалась сильнее, поскольку ее дружно поддерживало несгибаемое население кабинета. И она вновь и вновь возвращалась на железную дверцу — чтобы по вечерам провожать Мишку долгим, многообещающим взглядом. Он подмигнул ей, вырубил одиноко горящую под потолком лампочку и захлопнул дверь.
Погода была мерзкая, и Михаил уже предвкушал «приятную» дорогу пешком по раскисшему снегу, когда рядом, мигнув фарами, остановилось такси.
— Слышь, начальник, садись, подброшу!
Несколько удивленный столь неожиданной услужливостью, Михаил заглянул в салон. Лицо водилы было знакомым, но вспомнить, где они пересекались, Угрюмов не смог. Прикинув, что остатки зарплаты в кармане тянут максимум на метро, он отрицательно помотал головой:
— Да нет, не нада, мне тут… рядом…
— Да брось, командир, садись, я с тебя ни в жисть денег не возьму! — осклабился водила. — Ты ж мою лапулечку нашел, мою кормилицу… Я ж тебе по гроб жизни обязан.
Тут Михаила озарило. Действительно, года полтора назад довелось ему найти угнанную тачку, причем быстро, по горячим следам. Угрюмову тогда даже премию выписали — триста рублей. О, точно, и фамилию вспомнил: Ушкин его фамилия. А как зовут — хоть убей. Да и не важно.
Михаил с наслаждением плюхнулся на сиденье.
— Так куда, начальник?
— Детективное агентство «Видок» знаешь?
— А то! — Движок взвыл, и потрепанная «Тойота» рванула во тьму сквозь мокрый снег.
Михаил наслаждался теплом — в салоне было, пожалуй, потеплее, чем в кабинете. И уж куда теплее, чем дома: батареи там были никакие. Жаль только, что ехать и в самом деле относительно недалеко. Пешком, конечно, не ближний свет, да и на автобусе вкругаля переться немало, а вот так, на легковушке, напрямую — почти что рукой подать.
Тепло попрощавшись с водилой и получив в ответ заверения, что «в любой момент, командир, я тут завсегда кручусь, только свистни», Михаил поднялся по ступенькам и вошел в подъезд, где на третьем этаже, в бывшей трехкомнатной квартире, ныне переоборудованной под офис, размещалось детективное агентство «Видок», среди людей знающих знаменитое своей скандальной репутацией. Петька имел на своем счету рухнувших браков чуть ли не больше, чем местный ЗАГС. Снаружи было видно, что свет в окне горит — следовательно, Петр ждет.
— Интересная штука получается. — Петр сидел в уютном кресле — кожаном, на колесиках — давней и безнадежной Мишкиной мечте. — Ты кофе-то пей, а я пока вслух порассуждаю. Так вот, Кобра и Хряк сунулись в контору тут одну, называется «Арена». Контора поганенькая, занимается типа компьютерным железом — мой мальчик туда заходил, так там на полках одно пыльное старье по несусветным ценам. Мальчик у меня в этом деле сечет.
— Ну и что, мало ли таких убогих фирмочек?
— Ну, во-первых, — загнул палец Петька, — в приемной там сидит совершенно обалденная цыпочка. Я сам не видел, это мне мальчик сказал. То есть настолько обалденная, что он меня уже третий день долбит — просит за фирмой этой наблюдение установить. Очень уж ему хочется еще раз на ту киску поглазеть. Суть вот в чем: такие киски в пыльных офисах если и сидят, то только за ха-а-арошие бабки. В инвалюте. А откуда бабки? Он, паренек мой, зуб дает: хлам этот у них только для отвода глаз валяется — его разве что любитель антиквариата возьмет.
— А во-вторых?
— Во-вторых, Кобра вышел оттуда довольный. То есть сам посуди: с чего бы ему быть довольным? Значит, забашлял ему хозяин. И, судя по его роже, огреб он неплохо. Кобра ведь Чурикова человек?
— Его, падлы…
— Значит, они эту компашку на крышу развели. Ты мне скажи, друг — торговли ни хрена, дорогие девочки в секретаршах, и бабки за крышу отстегивают, не дрогнув. Дурно пахнет?
— Смердит, — согласно кивнул Михаил, стараясь зевнуть как можно более незаметно.
Измышления приятеля его пока интересовали постольку-поскольку. Петька всегда был перестраховщиком. В сталинские времена такие, как он, раскрывали заговоры «на пустом месте», а в нынешние годы демократии он на каждом углу видел организованную преступность, причем охотилась мафия лично за ним, Петром. Поэтому, может, и подался в частные сыщики — здесь вероятность получить девять граммов промеж глаз была куда как ниже. Хотя, если сравнивать разъяренную бабу с уркой…
— Так о тож… Короче, поговорил я с ребятами из ОБЭПа, в общем, картина становится все странней и странней. Хозяин фирмы — некий Генрих Генрихович Штерн — типа немец, натуральный немец — по паспорту и даже по гражданству. Ничего особо интересного за фирмой не замечено, кроме одного… Налоги платит исправно.
— Еще бы, — хмыкнул Михаил, — немец же. Они ж там все… законопослушные.
Он задумчиво посмотрел на опустевшую кружку, Петька намек понял и наполнил ее снова, щедро плеснув сверху сливок — не каких-нибудь там сухих, из соевой муки сработанных, а самых что ни на есть натуральных.
Вообще, Петька устроился хорошо, и Михаил в который раз это признал. По крайней мере мысленно. Сам же Угрюмов, проработав несколько долгих и нудных лет в МВД, к собственному удивлению, проникся идеей. Не то чтобы искоренение преступности стало смыслом жизни… Но и бросать это дело он считал ниже своего достоинства. Даже ради кресла на колесиках и хорошего кофе. Старые приятели — вроде Петра — его не понимали, считали, что опер блажит, и наперебой предлагали перспективные варианты — частное сыскное, частное охранное, служба безопасности… Пару раз Мишка чуть было не сломался, особенно после того, как познакомился с милой девчушкой, до одури любившей походы по ресторанам. После одного такого похода, когда официант не моргнув глазом получил с Михаила половину оперской зарплаты, мысль о том, что долг — долгом, а финансы — финансами, чуть было не победила. Но, по зрелому размышлению, Михаил пришел к выводу: рестораны — это бесперспективно, а девушка, не желающая понимать, что ее парень после одного посещения злачного места должен месяц сидеть исключительно на макаронах, либо глупа, либо эгоистична. И в том и в другом случае на роль спутницы жизни она не подходит. Поэтому все осталось по-прежнему. Только девушка исчезла.
— Кроме того, — продолжал гнуть свое Петр, — ребята для меня хорошо покопались в архиве…
— Тебе это чего стоило? — зевнул Миша.
— Ерунда, пара флаконов «Гжелки». Так вот, в адрес нашего Штерна и его «Арены» ни разу не поступали грузы. Понимаешь — ни разу!
— Ну и хрен с того, может, просто один из перекупщиков. На Савеловском купил, лоху какому-нибудь впарил… — Михаил не сдавался, очень уж хорошо было просто пить кофе и ни о чем не думать. Но получалось не очень чтобы очень… Мысли, особенно с подачи Петра, прямо-таки как тараканы лезли изо всех щелей.
— И на вырученные копейки посадил в приемной фотомодель с ногами от ушей… Миша, это бред. Ты просто не врубаешься. Но самое интересное впереди… Я тут еще кое с кем поговорил… Знаешь, кто у этого Штерна замом?
— Ну?
— Сашка. Трошин.
Нервы у Михаила были хорошие, поэтому кофе на брюки он пролил всего ничего — пару ложек от силы. Правда, кружка была уже наполовину пуста.
Появление на горизонте Трошина совершенно, можно сказать, радикально меняло дело.

Предыдущая страница 3 Следующая страница


Арена 4

Объявляемое Штерном «Время Ч», как правило, никак не соответствовало понятию «рабочий день». То есть где-то там, на Арене, может, и придерживались графика, но с московским временем он почему-то не совпадал. И Саше приходилось в очередной раз придумывать неубедительную ложь — то о субботнике, неожиданно придуманном шефом (немцем!), то о срочном заказе, который совершенно необходимо сделать в ночь с четверга на пятницу, то еще что-нибудь столь же оригинальное. Варианты типа «бани с друзьями» отпадали напрочь, поскольку вызывали слишком много подозрений.
Вот и сейчас Саша шел домой, с тоской осознавая, что дальше оттягивать неприятный разговор нельзя. Потому что некуда — послезавтра Арена. По-прежнему гадкая погода — мокрый снег с отвратительным подобием дождя — вызывала печаль и желание уехать в теплые страны.
— Уеду, — сам себе пообещал Саша. — Отыграем Арену, возьму Ленку и уеду. Хотя бы на пару недель.
Обещать-то легко, да и сдержать обещание тоже несложно — как правило, Арена редко случалась чаще чем раз в месяц. Штерн все еще не хотел рисковать. Хотя, по его же собственному признанию, он руководил лучшей Командой обитаемого космоса. В его словах, весьма вероятно, была немалая доля преувеличения — до сих пор Трошину и его ребятам не доводилось участвовать в больших турнирах, когда в Спор вступали десятки Команд. Капитан не без оснований предполагал, что и в этот раз Спор ограничится одним туром… максимум двумя.
Но пока надо решить проблему: что врать Ленке? Саша мысленно загибал пальцы: субботник использован в прошлом месяце; день рождения шефа, каковой он непременно желал отметить в офисе… Надо записать, чтобы не забыть. Смешно будет, если в следующем году он перепутает дату. Ленка ни хрена не забывает, с ней такой фокус не пройдет — только появится лишний повод для упреков. О, стоит сказать, что…
Мимо промчался джип, с садистским удовольствием окатив Александра смесью снега, воды, грязи и массы других ингредиентов. Ему на миг даже показалось, что из наглухо закрытого тонированными стеклами салона донеслось гоготание — нынешние «хозяева жизни» радовались отмоченной шутке.
Все накопленное за последние дни плохое настроение рванулось наружу: Трошин схватил словно специально оказавшийся у ног камень и запустил вслед наглому Cherokee.
Спустя мгновение послышался смачный удар, а затем — пронзительный визг тормозов.
Машина стояла у тротуара, и из нее медленно выползали квадратно-гнездовые детинушки. Саша в который раз поразился, насколько точно народная молва характеризует этих «братков» — может, их на какой-нибудь ферме выращивают? Нет, скорее в инкубаторе… Или вот еще по телику все передачи гонят про клонирование. Мол, эксперименты, эксперименты… Какие, к бесу, эксперименты? В России это все давно на поток поставлено. Штампуем пачками таких вот — поперек себя шире бритоголовые дебилы, в голове одна извилина, и та — вмятина от шапки.
— Ты, падла, ты чо сделал?
Александр улыбнулся — как кстати. Что бы там Штерн ни говорил, а поединки с роботами не дают выхода эмоциям. Там все иначе, там холодный расчет, поскольку совершенно ясно, что этой электронной хреновине не больно. Нет, ребята молодцы, что остановились. Теперь можно сорвать на них злость и явиться домой умиротворенным и довольным жизнью.
— Ты, длинный, ты на бабки попал, ты понял?
— Мужики, я думаю, что мы квиты. Вы меня обрызгали, я вам стекло рассадил.
От такой наглости все четверо на какой-то момент потеряли дар речи. Саша на всякий случай обернулся — улица была пуста. Его это более чем устраивало.
— Ты, урод…
— На себя посмотри, — с усмешкой бросил Трошин.
До мальчиков наконец дошло, что их дразнят. Если поначалу в их глазах горело исключительно желание поразвлечься, то теперь там плескалась жажда крови. И не какой-нибудь абстрактной, а вполне конкретной крови — вот этого длинного хлыща, который совсем страх потерял и смеет еще пасть разевать.
Саша сделал пару шагов вправо и встал спиной к стене. Не то чтобы он особо беспокоился по поводу нападения сзади, но…
— Ну все, сука, ты добазарился… — прошипел один из дебилов, внешне почти неотличимый от остальных, но, по-видимому, главный. — Обрызгали тебя? Щас и закопаем, прям тут…
Он с силой выбросил вперед кулак, целясь Саше в челюсть. Даже не будь за его плечами шести лет жесткого тренинга, такой удар мог капитана только рассмешить. Трошин плавно утек в сторону, с наслаждением вслушиваясь в приятный звук соприкосновения чужих костяшек с бетоном. Одновременно его нога, не особо мудрствуя, вошла в контакт с коленной чашечкой одного из битюгов, кроша кость.
— У-у… су-у-ука!!! — взвыл тот, валясь в снег. В обозримом будущем ему предстоит передвигаться исключительно на трех ногах — своей и двух деревянных, в просторечии костылями именуемых.
Еще в те годы, когда он целыми днями тренировал бойцов «Зерцала», Саша понимал, что грубая сила в таких делах значит мало. То есть если удар достигает цели, то сила значит очень даже много, но — если достигает. А когда перед тобой эти быки, имеющие о боевых искусствах лишь слабое, основанное на фильмах с Джеки Чаном представление, то избиение принимает несколько односторонний характер.
— Ты труп…
Труп — это серьезно. И ствол, вытаскиваемый из кармана, — тоже серьезно. Когда от ствола до цели — хотя бы метров десять. А когда цель находится рядом, то пользы от ствола гораздо меньше. Саша ударил ногой с разворота в лицо хряка, ломая носовую перегородку и выбивая зубы. Здоровенная пушка, не иначе как «стечкин», улетела куда-то в сугроб, где искать ее можно будет до второго пришествия. Впрочем, владелец пистолета в настоящее время пребывал в глубоком нокауте, и в ближайшем будущем проблема ствола его вряд ли взволнует.
Последний из нападавших оказался умнее — видать, не совсем клон. То есть в его мозжечке зародилась здравая, не раз воспетая медиками мысль, что быстрый бег весьма способствует здоровью. При этом он даже не подумал о машине — возможно, потому, что на данный момент Саша находился как раз между ним и джипом. Оказалось, что здоровенный шкаф умеет бегать довольно неплохо.
Проводив взглядом удаляющуюся фигуру, Саша снова перенес внимание на троих оставшихся на месте встречи. Один из них пытался ползти к машине, другой лежал пластом, уткнувшись квадратной мордой в снег. Третий — тот, что был здесь за главного, — явно утратил интерес ко всему окружающему, сосредоточив внимание на сломанной кисти. Спектакль закончен, занавес…
Хотя сбор был назначен на полдень, все заявились в контору с самого утра. Денек предстоял тяжелый, и необходимо было настроиться. Да и лишний раз просмотреть файлы, касающиеся условий Арены и их противников, тоже не мешало.
Дома Трошину пришлось выдержать долгий и не слишком приятный разговор с Леночкой, но под конец он, кажется, ее убедил, что фирме подвалил крупный заказ, который, кровь из носу, надо сделать до понедельника, но зато премия по итогам работы позволит им на некоторое время сменить мокро-снежную Москву на что-нибудь более теплое. Эта новость подействовала на Леночку успокаивающе, а пара бокалов мартини с апельсиновым соком и вовсе настроили ее на благодушный лад. По крайней мере, в тот вечер не было разговоров о том, чем, мол, он, драгоценный муж, занимается на самом деле.
В данный момент Александр мучительно решал, какую психоматрицу выбрать на сегодняшний день. Арена по группе «С» всегда была самой сложной — и не только потому, что на ней разрешалось практически все. Прежде всего, выбор третьей группы сложности являлся событием крайне редким и означал, помимо прочего, что противниками людей в этом Споре будет одна из немногих Команд, принципиально не приемлющих более простые формы «общения». Таковых Команд существовало единицы — правила Арены не приветствовали экстремальную третью группу.
С бессами, которые будут противостоять им уже через пару часов, Трошин знаком не был — видел несколько записей, пару файлов с изложением основных характеристик расы, да еще случайная встреча там, на пересадочной станции. Цивилизация бессов зародилась на газовом гиганте, они представляла собой упорядоченные сгустки силовых полей, каким-то чудом наделенные разумом. В силу своей природы, не будучи сколько-нибудь существенно привязанными к поверхности планеты, бессы могли бы очень быстро заполнить собой всю Вселенную, если бы не крайне медленный цикл размножения. Хотя и не слишком воинственные по натуре, они выработали довольно неприятную идеологию, гласившую, что истинным Существом является в космосе лишь бесе, а все остальные — жалкие подобия, недостойные особого внимания. До тех пор пока эта идеология не навязывалась окружающим, Ассамблея относилась к ней снисходительно. Одним из следствий такого мировоззрения стало то, что бессы принципиально не выставляли в составе Команд представителей других рас — еще бы, разве можно поручить защиту своих интересов низшим существам? Как бы то ни было, бессы являлись одной из самых сильных рас Ассамблеи, поэтому для них было сделано исключение: они были допущены к участию в Арене при условии проведения ее по группе «С».
Группа «С», в отличие от остальных, не налагала ограничений на количество конечностей, однако имелся ряд других условий, которые давали противникам бессов некоторые шансы на победу. В частности, требовалось, чтобы психоматрицы обеих сторон имели не менее семидесяти процентов материальных компонентов, в том числе сто процентов — относящихся к жизненно важным. На понятном языке это означало психоматрицу в виде, скажем, увешанного любым огнестрельным, энергетическим или иным оружием танка, защищенного к тому же экранами, силовыми полями и другими подобными фантастическими штучками. Проблема формулировалась так: что именно люди смогут противопоставить противнику?
Разумеется, переносить на Арену современную военную технику было совершенно бессмысленно — никакой российский, американский или какой-нибудь другой танк не продержался бы там и минуты. Требовалось что-то новенькое, достаточно жизнеспособное. Конечно, у них был заранее подготовленный вариант — правда, еще ни разу не опробованный в реальных боевых условиях. По всей видимости, час испытания новинки на прочность наконец настал.
Два года назад поиском решения этой задачи занялись Лика, в свое время умудрившаяся с отличием закончить иняз, и Женька, который жить не мог без фантастики. Вдвоем они перелопатили груду литературы на двух языках и в конечном итоге подобрали несколько вариантов.
— Все это полная фигня! — возмущался Женька, отбрасывая в сторону очередной том из серии Battletech. — Совершенно нежизнеспособные конструкции! Двуногие роботы… идиотизм!
— Ты же раньше так не считал или нет? — флегматично спрашивала Лика, листая очередной комикс.
— То раньше было, когда я эту долбаную технику на компьютере не обсчитывал. И потом, книга же про людей, а не про машины.
— Про машины, допустим, тоже.
— Ну хорошо, пускай… Но почему автор совершенно не думает о других родах войск? Этого, — он с презрением ткнул в нарисованного на странице робота типа «Громовержец», — уродца обычный СУ-27 в пыль разнесет.
— С чего ты взял?
— С того, что эта дура, во-первых, идеальная мишень — неповоротливая тридцатиметровая махина, и, во-вторых, все его хреновы пушки и лазеры бьют максимум на километр. Где, блин, автор такие пушки видел?
— Женечка, ты, главное, не отвлекайся, — зевнула Анжелика, у которой от комиксов уже рябило в глазах. — Полигон Арены класса «С» всего два километра в диаметре. Эти твои железяки не подходят в принципе — слишком большие. Возьми за основу что-нибудь попроще и додумай недостающее. И постарайся, чтобы твои идеи не шли вразрез с физикой, а то психоматрица будет нежизнеспособной.
— Какая, на хрен, физика! — взвился Женька. — Я ее только в школе изучал!
Как бы там ни было, но постепенно работа шла. Героически пытаясь совместить образы, родившиеся в воображении современных фантастов, и технику Ассамблеи, Женьке удалось создать конструкцию, которой, пожалуй, позавидовали бы голливудские киношники. За основу он взял персонаж из фильма «Робокоп», добавив наружную броню, действующую по принципу катафота, — для защиты от лазерного удара, а также два вида активной защиты — силовую и электромагнитную. Любимый пистолет Алекса Мэрфи был заменен более мощным, патроны которого взрывались подобно гранатам, а на плечах бронекостюма Женька установил лазеры, наводящиеся непосредственно глазами бойца. Вся эта жуткая конструкция всего лишь на девять килограммов недотягивала до определенного правилами Арены для группы «С» лимита веса одной боевой единицы.
Малой задал лаборатории «Арены» программу синтеза экспериментального образца. Для полномасштабного воспроизведения всех элементов конструкции у нее то ли не хватило мощности, то ли сработали какие-то внутренние ограничители, но и то, что получилось, впечатляло. Ну а потом Штерн дал возможность один раз попрактиковаться с полноценными новыми матрицами, не вспомнив даже о цене такого тренинга. Для этого Команде снова пришлось отправиться на Арену, где они провели шесть часов, обкатывая новые костюмы. Спустя две недели он вызвал Александра к себе.
— Разработанные Ждановым матрицы боевого костюма «БК Робокоп» вызвали интерес в определенных кругах, — сообщил он, крутя в руках информкристалл. С этими штучками Саша был уже знаком, такой носитель был практически неразрушим и впитывал в себя около семисот терабайт информации. Синтезированные на какой-то захолустной планете, кристаллы очень быстро завоевали рынок носителей информации почти во всех входящих в Ассамблею мирах. — Я уполномочен сообщить вам, что ваша Команда получает в качестве платы за применение этого боевого костюма пять тысяч сед.
— Это что еще за зверь? — До сего момента Александр как-то не интересовался финансовой системой Ассамблеи. Он понял только, что речь идет о чем-то вроде денег.
— Сед — это стандартная единица, на основе которой осуществляются расчеты между членами Ассамблеи. Пятьсот сед, приходящихся на каждого из вас, это очень большая сумма. Приблизительно цена прогулочной яхты, оснащенной гиперпространственными генераторами.
— Это, конечно, здорово, — заметил Александр. — А практически как их можно использовать?
— Наш контракт, если вы помните, включает в себя десятилетний срок. По истечении этого срока вы автоматически получаете… прошу прощения, Александр Игоревич, я постараюсь излагать в привычных для вас понятиях, но имейте в виду: они не в полной мере отражают суть вещей. Скажем, вы получаете гражданство в Ассамблее. Это означает, что вы имеете право без сопровождающих пользоваться транспортной системой Ассамблеи, а также посещать миры, входящие в Ассамблею, за исключением тех, законы которых это посещение запрещают. Вы можете приобретать… э-э… недвижимость на указанных планетах, а также транспортные средства межпланетного и межзвездного классов. Вы получаете право претендовать на гражданство любого из миров, входящих в состав Ассамблеи, если… ну, вы понимаете, далеко не все расы согласны предоставить гражданство иномирянину. В общем, это высокий статус. Когда вы его достигнете, сумма, полученная вами сегодня, сможет обеспечить вас надолго. Но до тех пор указанная сумма — всего лишь… э-э… счет в банке, с начислением, разумеется, процентов.
— Интересно… Я как-то читал книгу «Гражданин галактики». Звучит неплохо.
— Поясню: каждый представитель мира, входящего в Ассамблею, автоматически является гражданином Ассамблеи и пользуется всеми привилегиями, о которых я говорил. Но есть немало миров, которые в состав Ассамблеи не входят, прежде всего те, кто еще не дорос до выхода в космос. Я имею в виду межзвездный уровень, а не внутрисистемные полеты. Жители этих миров могут получить статус гражданина Ассамблеи в весьма ограниченном числе случаев, членство в Команде — один из них.
— Кстати, раз уж зашел разговор об Ассамблее, — невинно поинтересовался Александр, — а непосредственно за Арену члены Команд получают эти… седы?
— Нет, — усмехнулся Штерн. — Обычно не получают. Расчет с ними идет в валюте того мира, из которого происходит Команда. Однако в вашем случае, то есть, учитывая, что вы получите право на гражданство Ассамблеи, принято решение… мной, как вашим куратором, выплачивать каждому из вас десять сед за выход на Арену, заканчивающийся поражением Команды, и сто — в случае победы. В случае если Спор будет идти по очень важному поводу, эти суммы могут быть пересмотрены.
Вообще говоря, к новости Саша отнесся более чем равнодушно. Возможно, потому, что он недостаточно хорошо представлял себе суть этого обещанного в будущем гражданства. Хотя, если бы он как следует поразмыслил, перспектива заворожила бы его. Получить возможность увидеть другие миры, а то и просто путешествовать между ними… Впрочем, до момента получения гражданства оставалось еще четыре года, и думать об этом стоило поближе к самому событию.
— Ну что, мальчики и девочки, готовы?
Ответа не требовалось, все было и так ясно. Команда была готова, насколько это вообще возможно, учитывая, что тренировка с матрицами «С» — группы у них была всего лишь один раз.
Они находились в стартовом зале Арены. В этот раз Крайт вырастил в этом помещении десять конструкций, смахивающих на коконы или саркофаги, и теперь труппа странных, ни на что не похожих созданий настраивала сложную аппаратуру, обеспечивающую слияние разума человека и матрицы. На вопрос, на каком принципе основано функционирование саркофага, Штерн лишь пожал плечами:
— Я администратор, а не специалист по нейротехнике. Да и будь я специалистом… Лайтхаус выращивает все это на основе анализа вашей биологии, который он же и производит. А также на основании чего-то еще, в том числе и заложенного в него изначально. Я могу только сказать, что если он получит команду сформировать нейрококон, скажем, для меня, то конструкция получится совершенно другой. В том числе и внешне.
У стены высились десять совершенно одинаковых колоссов — от первоначального образца из фильма в них осталось довольно немного. Выглядели они сурово и весомо… Весомо в прямом смысле: каждый боевой костюм весил без малого две тонны. После того как члены Команды займут места в сарко… в нейрококонах, боевые машины оживут.
В этот раз предметом Спора стал газовый гигант, обнаруженный экспедицией иггов. Сами они на него не претендовали, однако желающие, разумеется, тут же нашлись — как только были обнародованы детальные данные о составе атмосферы и результаты сканирования ядра планеты. Планета весьма подходила бессам для организации колонии. Поначалу ожидалось, что других претендентов не будет, и вихревые создания получат для себя новый мир без боя. Хотя и редко, но такое случалось. Однако чуть ли не в самый последний момент появился еще один претендент. Сообщество Яаарт — так звучало их самоназвание при попытке его воспроизведения голосовыми связками человека — вступило в Спор ради атмосферы гиганта, намереваясь выкачать ее дочиста. Не имея своей Команды, Сообщество обратилось к наемникам, и Штерн получил этот заказ. Видимо, заказ был неплох, поскольку он увеличил обычную ставку за победу вдвое. Александр подумал о том, сколько же получит с этой сделки сам Штерн, но потом решил, что размышлять о таких вещах не стоит. В конце концов, бизнес есть бизнес — даже если делается он далеко от Земли.
— Итак, ребята, имейте в виду: тактика определена, старайтесь от нее не отступать. Основные параметры боевых машин бессов нам известны, но внести изменения в последний момент — их право. Поэтому будет лучше, если вы не станете расслабляться. Технически «Робокоп» способен выстоять против бесса один на один, но это в голой теории, практических данных нет. Не давайте себе увлечься боем, смотрите по сторонам и не забывайте прислушиваться к моим командам. Лика, Наташа — вы вообще не суйтесь в пекло, у вас другая задача.
Девушки согласно кивнули. Их боекостюмы были несколько иначе оснащены — в ущерб защите огневая мощь была существенно усилена. К сожалению, бесконечно наращивать и то, и другое не позволяли правила, вес БК существенно увеличивался, переваливая за предельную отметку. Следовательно, каждый раз, обеспечивая усиление одной из функций, приходилось чем-то жертвовать. Как и в варианте битвы по группе «А», девушки выполняли роль огневого прикрытия, следовательно, особая защита им, даст бог, не понадобится.
— Ну, с богом. Поехали!
Пока ребята расползались по своим нейрококонам, Штерн подошел к Трошину.
— Боюсь, что вы слишком легко относитесь к предстоящей Арене, Александр Игоревич, — тихо сказал он. — Перед вами самые, пожалуй, серьезные противники, которые вообще есть на Арене. Конечно, ваши БК хороши, спору нет, но и их техника вашей не уступит. Не забывайте, что у них было время ознакомиться с вашим оснащением и принять меры. И еще… Имейте в виду, что, хотя Жюри и не допустит явного нарушения правил, в большинстве спорных случаев их симпатии будут на стороне бессов.
— Я думал, они беспристрастны, — скривился Александр.
— Беспристрастны только роботы. Бессы претендуют на колонию. С одной стороны, у них и так более чем достаточно колоний, и дальнейшее расширение их влияния не слишком нравится Совету Ассамблеи, но, с другой стороны, Яаарт ведет, как у вас говорится, хищническую эксплуатацию планет, оставляя за собой безжизненные каменные шары. Из двух зол Ассамблея склонна выбрать меньшее.
— Зачем же вы согласились участвовать в этой кампании?
— Не все так просто, Александр Игоревич. Если вы захотите, позже я попытаюсь объяснить вам и Кодекс наемников, и правила заключения договора. Пока же поверьте не на слово: особого выбора у меня не было. В этой галактике вообще редко имеется возможность выбора из многих вариантов. Чаще ситуация оказывается черно-белой, а то и вообще одноцветной
— И в чем может заключаться предвзятость Жюри? — Саша сделал себе мысленную заметку: разобраться с моральной правомерностью заключаемых контрактов и впредь об этом не забывать.
Штерн пожал плечами:
— Не знаю. К примеру, вы не можете поставить на ваш БК тяжелую пушку, поскольку по условиям Арены группы «С» оружие должно быть носимым. Человек, несмотря ни на какие мышцы, управляться с ней на весу не сможет. С другой стороны, бесе шутя поднимет вашего «Робокопа», а то и двоих, поэтому Жюри вполне может не налагать на них ограничений в этом плане.
— Но тогда им придется уменьшить защиту…
— Что толку? Полевой дезинтегратор сметет всю вашу Команду за долю секунды, в этом случае они вообще могут появиться на Арене без защитных средств. Впрочем, надеюсь, что до такого произвола не дойдет, но вам все же лучше приготовиться к сюрпризам. Ладно, вам пора…
Трошин шагнул к нейрококону.
Свет… тьма… свет… белый… красный… синий… зеленый… спектр… тьма…
Александр ощутил себя в боевом костюме. Всего лишь второй раз, но чувства были уже почти привычными. Мышечные усилители делали все движения достаточно легкими, часть шлема представляла собой экран, на котором отражались сведения о функционировании членов Команды, остальная часть давала великолепный обзор. Перекрестия прицелов плечевых лазерных орудий пока свободно перемещались, повинуясь движению зрачков.
Рядом стояли товарищи. Мужчины — плечом к плечу, девушки — чуть позади. Даже без компьютерной идентификации их можно было сразу различить — по размерам фигуры, по пропорциям.
Комплектуя матрицы для этой Арены, Женя убрал с двух БК наплечные лазеры и отказался от пистолетов — хотя сам по себе пистолет был не слишком тяжел, но вот огромное количество боеприпасов, подаваемых к затвору по гибкому и тоже слегка бронированному тракту, весило немало. Вместо этого арсенала «Робокопы» девушек были снабжены всего одной, но очень мощной орудийной установкой, на самой грани вписывающейся в норматив «носимого» оружия. Тридцатикилограммовый излучатель сам по себе был не так уж и тяжел, однако каждый заряд к нему весил примерно столько же. Не желая существенно снижать уровень защиты БК, Женька отказался от тяжелого генератора силового поля, оставив только электромагнитный щит, прикрывающий от удара, направленного на электронику «Робокопа». Благодаря этому удалось нагрузить на каждую из девушек по семь зарядов. После четырнадцатого выстрела обе они станут в бою совершенно бесполезны. Если, конечно, им вообще хватит времени, чтобы расстрелять боекомплект, — на перезарядку излучателя уходило немало драгоценных секунд.
Александр основную надежду возлагал именно на девушек. Задачей же мужчин было не допустить противника к ним, дать им возможность сделать свои четырнадцать залпов. Если хотя бы половина зарядов поразит цель, исход боя будет решен.
— Готовность пять минут, — прозвучал в шлеме голос Штерна.
Сияющий строй «Робокопов» стоял на зеленой половине Арены, у самого ее края. Таким образом, до противника было около двух километров. Сейчас поле перегораживала силовая стена, такая же как и ограждение, — гарантия, что ни одна из сторон не откроет огонь раньше времени.
— Рассредоточиться.
Фигуры, закованные в сияющий металл, четко выполнили маневр. Теперь они стояли редкой цепью, выдвинувшись метров на тридцать вперед и оставив девушек позади. Александр мысленно привел вооружение в боевую готовность. Пистолет… вернее, то, что с некоторой натяжкой можно было назвать пистолетом, направляемый гибким трактом, прыгнул в бронированную ладонь. Загорелся датчик расхода боеприпасов — полный комплект, три тысячи выстрелов. Одновременно позеленели прицелы лазеров, готовые принять цель.
— Готовность минута.
— Лонг, сместись правее, перекрываешь девочкам сектор обстрела.
— Уже, кэп.
— Все готовы? Ну, держитесь!
И в этот момент силовой щит в километре от них исчез.
Арена началась.
Первоначально Александр считал, что Арена группы «С» ровная, как стол. Однако знакомство с видеоматериалами это заблуждение рассеяло. Площадки, рассчитанные прежде всего на дальнобойное оружие, представляли собой порядком пересеченную местность. Холмы, ямы, даже что-то напоминающее окопы. Зачем это было сделано, Саша не знал. Или просто был огражден экраном кусок реальной местности, или, что более вероятно, все делалось ради пресловутого равенства шансов. Хорошее укрытие способно существенно снизить поражающий фактор оружия противника, в то же время грамотное использование местности могло стать дополнительным шансом на успех.
Но «Робокопы» были не слишком приспособлены к ползанию. Наилучшим образом их боевые качества проявлялись при полной свободе маневра. И сейчас восемь закованных в броню фигур готовились встретить врага.
Бессы не заставили себя долго ждать. Хотя из предварительного обзора Трошин знал, как выглядят их психоматрицы, все же появление паукообразных, абсолютно черного цвета страшилищ было неожиданным. Дальномер показал расстояние в четыреста метров — достаточно для ведения лазерного огня, но недостаточно для артиллерии. К тому же боеприпасы следовало поберечь для ближнего боя.
— Огонь!
Глаза Александра на мгновение замерли на крайней в ряду фигуре. Бессы надвигались цепью — все десятеро. Силы были примерно равны, остальное покажет бой.
Перекрестие прицела зафиксировалось на черном пауке и сменило цвет на красный — цель захвачена. В тот же момент лазерная установка на правом плече, повинуясь мысленной команде, выплюнула сноп огня. Теперь лазер будет бить по мишени, пока не иссякнет энергоресурс или пока не поступит Команда переключиться на новую цель. Буквально секундой позже заговорил второй лазер, слева: теперь Александр мог сосредоточиться на поиске мишени для взрывчатых пуль — лазеры будут делать свое дело сами.
Крабы также ответили ливнем голубых разрядов. Один луч мазнул Трошина по плечу и рассыпался бессильными брызгами, второй ударил прямо в грудь — противолазерное покрытие вскипело, теряя зеркальные свойства, но удар все же отразило. Бортсистема повреждений не зафиксировала.
Пока особого эффекта от применения энергетического оружия не было. Если сияющие «Робокопы» большую часть импульсов отражали, то черные панцири бессов просто поглощали энергию лазеров, на вид — безо всякого эффекта.
Триста метров. Еще немного, и заговорит оружие ближнего боя.
— Огонь всех лазеров сосредоточить на крайнем левом пауке.
Трошин справедливо рассудил, что раз поглощение испепеляющих лучей происходит столь эффективно и не имеет внешних проявлений, то, скорее всего, энергия импульсов просто перехватывается и уходит внутрь боевой машины, то ли накапливаясь в аккумуляторах, то ли просто рассеиваясь. Возможно, им удастся превысить запас прочности черного покрытия.
Крайний паук, получив сразу шестнадцать импульсов, дернулся и замер. Затем вильнул в сторону в поисках укрытия. Но соревноваться в скорости с компьютерной системой наведения было бессмысленно — его тут же накрыла вторая серия разрядов, а затем еще одна и еще… На левом фланге внезапно расцвел ослепительно яркий цветок взрыва.
— Огонь по соседнему.
Видя, что люди нащупали уязвимое место боевых машин, бессы резко сменили тактику. Сразу четверо пауков взлетели и, не прекращая поливать «Робокопов» лазерами, устремились в атаку.
Где-то из-за спины Александра ударил яркий зеленый луч. Если бы не компьютерная начинка шлема, мгновенно затемнившая экран, капитан бы на несколько минут ослеп. Но и того, что попало на сетчатку, хватило — перед глазами побежали огненные круги. Зрение восстанавливалось медленно, и он лишь старался не стоять на месте, чтобы не превратиться в неподвижную мишень.
— Лика, промах.
— Ната, попадание. Готов.
Краткие фразы свидетельствовали о том, что еще одним бессом стало меньше. Теперь десять секунд на перезарядку излучателей. Зрение вернулось почти полностью, и Трошин бросил взгляд на поле боя.
Дела обстояли не так хорошо, как хотелось бы. Линия обороны «Робокопов» была смята. Одна сверкающая фигура неподвижно лежала па земле — судя по данным телеметрии, это был Лонг. Еще одна, тоже находясь в положении «лежа», в упор садила разрывные снаряды в брюхо нависшему над ней пауку. А тот, в свою очередь, в упор резал опрокинутого на спину «Робокопа» лазером. Отражающая система приказала долго жить, но броня еще держалась.
— Стас, силовое поле!
Ударом невидимого кулака включившегося на долю секунды силового щита паука отбросило метров на пять, но приземлился он, как кошка, на все шесть лап. Это ему, впрочем, не помогло. На черной туше тут же скрестились лазерные лучи… Взрыв опрокинул паука и, видимо, оглушил оказавшегося слишком близко Бориса. Тот замер, пошатываясь, и парой секунд позже был буквально разорван пополам ударом длинной лапы.
— Кэп, у них на передней лапе что-то вроде резака. Броню кромсает, как бумагу, — крикнул Женька.
— Не подпускайте их вплотную. И не забывайте про щиты…
Силовой щит — штука полезная, но чудовищно энергоемкая. Обычно их ставят на летательные аппараты и более или менее крупные боевые машины. Единственный вариант, который оказался пригодным для монтажа на корпусе «Робокопа», позволял использовать щит не более трех секунд подряд или, по команде бойца, включать его на мгновение примерно десять раз.
Пистолет в руке Александра дал длинную очередь, ударившую в нагрудный панцирь ближайшего паука. Черную броню заволокло вспышками разрывов — Саше даже показалось, что он видит, как отлетают в стороны куски почти несокрушимого покрытия. Вновь и вновь он давил на курок. Под градом ударов паук сделал шаг назад, другой, третий…
— Внимание, берегите глаза. Лика… Промах!
— Ната… Промах!
Еще два заряда истрачены, на этот раз впустую. Трошин не снимал пальца с курка, боеприпасы стремительно таяли — осталась едва половина боекомплекта. Внезапно у него возникла идея. Отключив один из лазеров, он зафиксировал прицел на той точке впавшего в ступор паука, куда бил непрерывный поток пуль. Полыхнул разряд, а в следующее мгновение он осознал, что куда-то летит.
Удар о землю был страшным. Монитор бортсистемы взорвался сообщениями о сбоях в оборудовании. Левый плечевой лазер был полностью выведен из строя, сервопривод левой ноги полетел, а левая рука…
Саша, насколько позволял обзор шлема, бросил взгляд на руку… ее не было вообще. Если бы Женька при конструировании БК не предусмотрел подобную ситуацию, в настоящий момент Александр уже был бы «убит». Но умный скафандр отсек поврежденную конечность, «ввел» носителю лошадиную дозу обезболивающего и тем самым, с точки зрения систем наблюдения Арены, сохранил хозяина в относительно боеспособном состоянии.
Боль все же была — не столь сильная, как того можно было бы ожидать, позволяющая драться. Мешало другое — Александр оказался практически неподвижен. Система мышечных усилителей левой ноги была не просто разбита — ее заклинило, и теперь нога здорово смахивала на бревно. Впрочем, ему удалось встать, превратившись в какой-то мере в неподвижную огневую точку. Конечно, лишение маневренности означало, что «жить» ему осталось недолго, но один из лазеров уцелел, да и пистолет примерно с третью боекомплекта все еще мог стрелять.
Видимо, бессы тоже поняли все — и решили добить раненого. Сразу два паука бросились к шатающемуся «Робокопу» капитана, на ходу поливая его лазерами. Длинная очередь отбросила одного из них, но тут очередной импульс голубого света прошил пистолет, и стрельба прекратилась. Саша дал команду включить силовой щит, надеясь отшвырнуть бесса, но щит не сработал. А в следующее мгновение наступила темнота.
Время от времени хотелось размять левое плечо. Хотя все части тела теперь находились на своих местах, боль временами возвращалась. Саша знал, что дня через два все успокоится, а пока приходилось терпеть и сдерживаться, чтобы вновь и вновь не тереть кожу — тем более что фантомная боль от этого никуда не исчезала и не ослабевала…
— Ну а потом?
— Потом ты бахнул его лазером, и он рванул. Рванул сильно. Штерн сказал, что это был их капитан и в его матрице содержался самый большой энергозапас. Кроме-того, его здорово посекли лазерами… Знаешь, остроумная, в общем-то, система, в реальном бою полезная до жути. Прикинь: в тебя палят, энергия поглощается и стекается в аккумуляторы, а потом из них же подпитываются твои лазеры.
— То есть чем больше мы в них палили, тем больше становился их энергозапас?
— Точно! Но они немного не рассчитали. Я смотрел конструкцию. Там особой тайны нет, хотя разобраться и сложно, тем более что я и нашу-то физику знаю не то чтобы очень. Понял только, что слишком интенсивное поглощение энергии чего-то там перемыкает, происходит почти мгновенный разряд аккумулятора — в общем, взрыв. Теперь-то они это исправят — второй раз на одни грабли только бледнолицый брат наступает. Женька, кстати, тоже что-то там мудрит — пытается приспособить их систему для «Робокопа». Говорит, это лучше, чем отражающая система.
— Ладно, Стас, рассказывай дальше.
— Ну а дальше что… Взрывом тебя отбросило знатно — летел ты метров десять и грохнулся так, что, поверишь ли, земля задрожала. Потом смотрю — поднимаешься. До тебя было далеко, но бортсистема сообщила, что ты уже не жилец. То есть это у тебя полный командный шлем, а у меня только уровень твоего «здоровья» виден… Он застыл на отметке десять процентов. И тут на тебя лезут сразу трое…
— Двое.
— Трое. Третий был сзади. Мы к тому времени еще одного завалили, но потеряли Олега и Игоря-большого. Их, стало быть, оставалось всего пять, а нас шестеро, если тебя считать. Я вижу — у тебя пистолет накрылся: ну, думаю, конец командиру. И тут, прикинь, Лика подскакивает и бьет того, что со спины у тебя был, в упор. Ему, конечно, хана… И ей, в общем-то, тоже. Боеприпасы ее рванули… Короче, Сашка, там было почище Хиросимы. Даже стрельба остановилась. В итоге Лика, ты и три бесса — в клочья. На молекулы.
— А дальше?
Дальше все просто. Их осталось двое, нас — четверо. Одного тут же положила Наташа, но, знаешь, все же впредь наши излучатели на бессах лучше не испытывать. По сути, Ташка ухайдакала паука и заодно Женьку. Его контузило взрывом… Последний бесе его добил. Ну а пока он Женьку кромсал, мы его самого… того…
Штерн выглядел счастливым. Это проявлялось прежде всего в четырех пустых бутылках из-под коньяка, а пятая постепенно перекочевывала в его излюбленную кружку.
— Блестяще, Александр Игоревич, просто блестяще. Откровенно признаться, я не особо рассчитывал на победу — бессов почти никогда не бьют! Одна радость: они вступают в Спор редко. Иначе просто все Арены разрешались бы в их пользу.
Он шумно отхлебнул из кружки, и Сашу в который уже раз передернуло — разве ж можно хлестать драгоценный напиток… как пепси? Затем Штерн шумно чихнул, высморкался в бумажную салфетку и небрежным жестом бросил ее через всю комнату в корзину. Попал.
— Простите, Генрих Генрихович, все хочу вас спросить: к чему все эти эффекты — чихи, кашель, насморк? Вы ведь, извиняюсь, не человек, и наш земной грипп вам не страшен.
Штерн улыбнулся:
— Конечно, не страшен. Так же, как мне не нужно улыбаться, есть, пить и, кстати, дышать тоже. Все это элементы маскировки: если я не хочу вызвать у кого-либо подозрений, то должен вести себя естественно. А для этого никогда нельзя расслабляться, в том числе и наедине с вами. И наедине с самим собой тоже. Тогда я наверняка не допущу оплошности при посторонних.
— А коньяк из пол-литровой кружки и скомканная салфетка с пяти метров в корзину — это не оплошности? — с усмешкой спросил Саша.
— Коньяк я пью только здесь и могу, при необходимости, весьма достоверно имитировать опьянение. А салфетка… Приятно увидеть удивление в ваших глазах. Хоть я и не человек, но… кое-что человеческое мне не чуждо.
— А как вы выглядите на самом деле?
Трошин и не рассчитывал, что Штерн ответит. Но тот вдруг снизошел до разъяснения, хотя и скорчил при этом недовольную мину. И голос его звучал несколько зло — тон постепенно повышался, пока не дошел чуть ли не до крика.
— Майн готт, ну зачем оно вам всем надо? Да так я и выгляжу — почти… Такой же толстенький, такой же лысый… И у нас это так же непопулярно, как и у вас. И так же, как и у вас, с такой внешностью женщины одаривают благосклонностью, только если им платишь. Думаете, вы уникальные создания? Да четверть представителей Ассамблеи более или менее похожи на человека. Весьма распространенная, в силу своей функциональности, форма. Вы не допускаете, что я могу просто не любить разговоров о своей внешности? Моя раса не приемлет пластических операций по… в общем, по ряду соображений. Даже для того чтобы работать на Земле, мне пришлось пойти на нарушение традиций!
Шеф шумно выдохнул, влил в себя остатки коньяка, грохнул пустую кружку о стол так, что она, казалось, должна была брызнуть в стороны мелкими осколками хрусталя, и затем продолжил уже нормальным тоном:
— И вообще, у меня сегодня праздник, не портите мне его! На сегодня все свободны.
Александр пробормотал слова извинения и вышел из кабинета. Идя домой через сырую и гадкую московскую ночь, он ощущал неловкость оттого, что зацепил больное место шефа, обидел его в по-настоящему праздничный день. Штерн на поверку оказался совсем не таким холодным и равнодушным, каким обычно старался выглядеть, ему и в самом деле не было чуждо кое-что человеческое. Возле дома Саша решил в разговорах с шефом больше эту тему не поднимать и ребятам заказать.
Только почему-то у него осталось странное впечатление, что Штерн солгал…

ГЛАВА 3

Предыдущая страница 4 Следующая страница


5 Дмитрий Воронин

Телефонный звонок прозвучал, как всегда, не вовремя. Саша совершенно не собирался просыпаться в восемь утра, поскольку после успешной Арены Штерн дал всем возможность денек отдохнуть, и этот день, вернее его первую половину, Александр собирался использовать с толком. В смысле полноценно выспаться. Леночка пробормотала что-то донельзя грубое и натянула одеяло на голову, из чего ее муж сделал совершенно правильный вывод — вставать придется ему.
В который уже раз напомнив себе не забывать выдергивать телефон из розетки, Саша со стоном поднялся и взял трубку. Оттуда послышался смутно знакомый жизнерадостный голос.
— Привет, Санек! Узнал?
Александр героически попытался идентифицировать обладателя голоса, не преуспел в этом, разумеется, и поэтому с готовностью и нарочитой радостью в голосе ответил:
— Конечно! Привет! Что-то тебя давно не было слышно…
На том конце провода раздался короткий смешок:
— Я так и думал, что не узнаешь. Угрюмов.
— Мишка! Сколько лет, сколько зим!
— О, вот теперь слышу — узнал. Сашка, я тебя разбудил?
— А как ты думаешь? — Вопрос получился слегка ядовитым, но Михаил, насколько Трошину помнилось, на такие вещи не обижался.
— Вообще-то в понедельник нормальные люди в восемь уже не спят.
— У меня выходной… — буркнул Саша, сгоняя остатки сна.
Леночка снова что-то промычала, на этот раз сказанное адресовалось непосредственно мужу. Муж слов не разобрал, но намек понял — и переместился вместе с трубкой на кухню, плотно прикрыв за собой дверь.
— Ну, извини, — Раскаяния в голосе Михаила не было ни капли. — Саня, я по делу. Нужно встретиться.
— Когда? — зевнул Александр, прекрасно понимая, что спорить бесполезно: железный опер все равно не отвяжется. Особенно если это действительно по делу, а не ради того, чтобы поболтать со старым приятелем, которого не видел уже, почитай, лет шесть-семь.
Да… Они не виделись примерно с тех пор, как Саша ушел в «Арену». Стало быть, более шести лет. Почему так получилось, Саша и сам не знал. В жизни часто происходят подобные загадочные события — казалось бы, давние друзья, чуть не пуд соли вместе съели, и в гости друг к другу хаживали, и по работе общались более чем тесно… А потом вдруг как отрезало.
Мишка, покрутившись после окончания института на гражданке и осознав, что коммерсант из него не выйдет, направил свои стопы в милицию, где и окопался достаточно плотно. Окопался — в смысле был вечно усыпан ворохом бумаг и начисто лишен свободного времени. Иногда до Александра доходили новости о приятеле, и он все собирался нагрянуть в гости, пару раз даже делал попытки, но неудачно: Мишка был то в командировке, то на выезде… В общем, все так и заглохло. И вот теперь, спустя столько лет, снова объявился приятель, да не просто так, а по делу. Занятно.
— У тебя серьезно выходной? — осторожно спросил Михаил.
Вопрос звучал весьма деликатно — Мишка мог решить не мешать трошинскому отдыху. Хотя вряд ли — откуда чувство такта у опера, особенно если возникла какая-то проблема?
— Серьезно.
— Чудненько. Значит, давай через пару часов… В десять, стало быть, у меня.
— Это где?
— Дома, блин.
— И ты еще говоришь, что в понедельник люди должны быть на работе?
Мишка рассмеялся.
— Во-первых, я говорил, что в понедельник в восемь утра люди не спят. А во-вторых, опер всегда на работе, даже когда он дома. Будешь?
— Буду, жди.
— Жду.
В трубке запульсировали сигналы отбоя. Саша вздохнул и направился в ванную. Даже когда идти на работу было не нужно, бриться он себя заставлял все равно. Может быть, потому, что Леночка не любила колючую поросль на щеках своего супруга, и тот считался с ее желаниями.
— Ленусик… — шепотом позвал он.
— У? — послышалось из-под одеяла.
— Тебе в ближайшее время машина нужна?
— Не… — Интонации, отчетливо заметные даже в столь короткой фразе, ясно давали понять, что именно ей сейчас и в ближайшие пару часов нужно.
— Мне тут надо съездить кое-куда, к обеду буду, ладно?
— Угу. Хлеб купи.
— Куплю. Пусик, я тебя люблю. Отдыхай.
Саша быстро оделся, убедился, что в бумажнике достаточно денег, и выскользнул из квартиры, мягко прикрыв дверь. Конечно, потом, когда он вернется, Леночка все ему припомнит — но это будет потом.
Погода сегодня радовала. На небе не было ни облачка, предстоял хороший солнечный день. Как всегда, приход антициклона предвещал похолодание, а значит, на дорогах будет гололед — вчерашний мокрый снег еще аукнется, да разве это столь уж важно? Трошин задумчиво глянул на вывеску крохотного магазинчика, поселившегося в переделанной квартире первого этажа. В стене дома прорубили дверь и приделали снаружи лестницу. Магазин уверял, что работает двадцать четыре часа в сутки, однако, судя по ассортименту, мог бы не работать вообще. К Мишке стоило ехать с кофе: у него всегда такая бурда на столе, что просто диву даешься — как он сам ее пьет, страдалец? Да и к кофе следовало бы чего-нибудь прихватить.
Несмотря на солидный запас времени, он чуть не опоздал. Пару раз попал в пробку, а в Елисеевском, куда он сунулся за кофе, оказалось, несмотря на раннее время, удивительно много народу. Зато теперь он был полностью экипирован — увесистый пакет грозил лопнуть в любой момент.
Хрипло тренькнул дверной звонок.
— Открыто! — послышался из-за двери голос.
Александр аккуратно поставил пакет на пол, отметив про себя, что ковровая дорожка за последние шесть лет у Михаила не сменилась. Следовательно, за прошедшие годы спутница жизни, хотя бы и временная, здесь не появлялась — никакая уважающая себя женщина: терпеть этот «половичок» не стала бы.
— Куртку на вешалку, а сам сюда, — послышалось из-за двери.
— Холмс, а как вы догадались, что на мне куртка? — поинтересовался Саша, раздеваясь.
— Элементарно, Ватсон. Входя, вы слегка зацепили локтем дверной косяк, а характерный звук трущейся о дерево кожи трудно с чем-то спутать.
— Серьезно, что ли? — несколько озадаченно спросил Александр, протискиваясь в единственную комнату Мишкиной холостяцкой квартиры. Старый приятель, тщательно упакованный в вылинявший, вытянувшийся на коленках спортивный костюм, сидел у окна, улыбаясь до ушей.
— А если серьезно, я тебя в окно видел.
— Чем болеешь? — Саша принялся разгружать принесенные деликатесы. Кофе и печенье Мишка воспринял нормально, но, когда на стол бухнулась бутылка коньяка, фыркнул:
— Пить в такую рань такую…
— По крайней мере, это не дрянь, — в тон ему ответил Трошин. — И потом, не пить, а спрыснуть встречу. Так что с тобой стряслось?
— Ерунда, ногу растянул. — Мишка кивнул на вздувшееся левое колено — видать, его перемотали эластичным бинтом. — С работы шел, темно, вот и… Ладно, фигня — заживет. Слушай, у меня к тебе серьезный разговор, так что давай коньяк пока отложим, лады? Там, на кухне, чайник только что закипел, волоки его сюда.
Мишка, во всяком случае тогда, когда они еще активно общались, болел крайне редко, умудряясь даже сезонный грипп не цеплять. Может, именно поэтому каждую из редких своих болячек он воспринимал как нечто почти наверняка ведущее к летальному исходу, отдаваясь процессу болезни целиком и полностью. Ощутив какое-нибудь недомогание — как максимум раз в год, — он сразу же обкладывался таблетками, микстурами… И даже умудрялся сам себе ставить горчичники. Вот и сейчас, несмотря на легкое растяжение, он явно не собирался передвигаться без острой необходимости, тем более что сейчас было кому за ним поухаживать. Александр лишь улыбнулся нахлынувшим воспоминаниям — да уж, хорошо, черт подери, что есть в этой жизни нечто со временем почти не меняющееся.
Переместив из кухни в комнату чашки, щербатую сахарницу и на удивление приличный чайник, Саша разлил кофе и опустился на жалобно скрипнувший, но все же выдержавший его вес стул.
— Ну так что, может, все-таки по пять капель? Михаил задумчиво посмотрел на бутылку, затем вздохнул:
— Ладно, давай. В конце концов, на работу мне сегодня не идти.
Ароматная жидкость потекла в крошечные хрустальные стопки — помнится, эти емкости были подарены Михаилу давным-давно. Теперь от первоначально шестиперсонного набора осталась лишь половина, зато уцелевшие стакашки сияли чистотой и были в любой момент готовы к работе. Столкнувшись, стаканчики приятно дзинькнули.
— Ну, за встречу.
— За нее.
Выпили, несколько мгновений помолчали.
— Еще?
— Позже. Как у тебя дела, Санек? Чем занимаешься?
По интонации, с которой был произнесен вопрос, Саша понял, что ответ Михаилу в определенной мере известен и ему хочется послушать Сашину версию. Что интересовало друга, Трошин пока не знал и раздумывать над этим не собирался. Раз уж он согласился на встречу, то будет справедливо, если право устанавливать правила он уступит приятелю.
— Да так, от охранников я ушел, сейчас в фирме одной тружусь, по компьютерам.
— Платят хорошо?
— Терпимо, — пожал плечами Саша. — Нам с Ленкой хватает.
— Ага…
Мишка замолчал, прихлебывая кофе. Александр его не торопил, понимая, что если приятель темнит, следовательно, к тому есть причины. Раз уж позвал, значит, сам все и скажет, когда созреет.
— Ладно, — наконец собрался с силами Михаил. — Есть у меня к тебе пара вопросов, Сашка. Только ты не обижайся, ладно?
— На что?
— Ну… вопросы такие. Ментовская моя сущность прет наружу, и ничего с этим не сделаешь. Фирма эта твоя — «Арена»?
— Раз знаешь, чего спрашиваешь?
— И директором у вас…?
— Мишка, перестань ходить вокруг да около. Что я, тебя не знаю? Или ты к разговору подготовился, или какой ты на хрен опер?
— Сашка, ты мне можешь сказать по-честному, без протокола, чем ваша «Арена» на самом деле занимается? Только не надо лепить горбатого про торговлю компьютерами. Я проверил: поставки более или менее крупные в ваш адрес не поступали, причем не только из Германии… Вообще ниоткуда.
— Откуда такие сведения?
— Из компетентных источников. Саш, я не буду врать — за вами ничего нет, это факт. И все же есть пара моментов… Намедни к вам приходили два гражданина — Геннадий Зайкин и Сергей Носов. Личности, в определенных кругах достаточно известные. Ты об этом визите знаешь?
— У нас бывает много клиентов…
— Саша, у вас не бывает клиентов. По крайней мере, в последние дни.
— Ты что, Мишка, слежку за мой пустил? — В голосе Александра послышались недобрые нотки.
Наверное, проходи эта беседа не на квартире Угрюмова, а в кабинете райотдела, да еще окажись на месте следователя кто-нибудь другой, незнакомый, — Саша уже взорвался бы. И наговорил бы следователю много такого, о чем впоследствии, возможно, сожалел бы. Но злиться на Мишку как-то не получалось. Поэтому Трошин быстро взял себя в руки и постарался успокоиться.
— Во-первых, не слежку, а наружное наблюдение, — мрачно поправил Михаил. — А во-вторых, никто вас не пасет. Сейчас, по крайней мере. По моей просьбе одно наше частное детективное агентство пару дней посмотрело за этой вашей «Ареной». Без санкции и без документов. Просто так, на личных контактах.
— Ну ладно, — поморщился Трошин. — Приходили двое каких-то хмырей явно криминальной наружности. Фамилий не называли. Один Сергей Петрович, второй вообще не представился.
— О чем шла речь?
— Миша, имей совесть. Это коммерческая тайна.
— Тогда я тебе скажу о чем. Эта парочка к вам обратилась не за компьютером. Они пришли стричь бабки, типа — за «крышу». Оба — люди Генки Чурикова, в народе более известного как «Кривой». Ваш район он держит, может, и не плотно — на это ему силенок не хватает, — но часть территории, безусловно, контролирует. Основное направление деятельности — рэкет. С несговорчивыми его бойцы разбираются разнообразно. Это раз. Второе. Недавно четверо чуриковских бойцов ехали на стрелку. Базар предстоял серьезный, их там ждали собровцы из РУБОПа. Но на стрелку бойцы не прибыли, а вернулись к своему пахану и заявили, что им-де набили морды. Ты об этом… инциденте не слышал?
— Помилуй, откуда? Я вообще понятия не имел, что эти двое…
— Саша, не валяй дурака.
— Ну хорошо, они действительно пришли к нам стричь бабки. И Штерн заплатил. Ты пойми правильно: я в нашей фирме погоды не делаю. Всем заправляет шеф, а у него свои взгляды на бизнес. Он счел нужным платить — в конце концов, его дело.
— А по второму факту?
— А что я могу сказать?
Михаил отвернулся и посмотрел в окно:
— Интересное описание дали эти битые козлы. Мордовал их какой-то мужик метра под два ростом, в короткой черной кожаной кутке. Мордовал в одиночку и с удовольствием. Тебе это описание никого не напоминает?
— Мишка, в Москве тысячи высоких мужиков, из них четверть в черных кожаных куртках.
Михаил снова перенес взгляд на Александра, и от этого пристального рассматривания по спине Трошина почему-то поползли мурашки.
— Ты детективы по телику часто смотришь?
— Вообще не смотрю, а что?
— Зря. Если бы смотрел, знал бы, что твоя последняя фраза — типичный ответ главного преступника на вопрос следователя. Обычно после такого ответа на стол выкладываются веские доказательства, но их всегда почему-то не хватает. Потом преступника отпускают под подписку о невыезде, он совершает еще одно преступление, где его и берут с поличным. Что поделаешь — закон жанра. Если бы бандит кололся на первом же допросе, все детективы получались бы короткометражными.
— Ты мне дело шьешь, начальник? — улыбнулся Александр, однако улыбка вышла натянутой, и Угрюмов это, безусловно, заметил.
— Давай еще вмажем, — вместо ответа предложил Михаил, разливая коньяк по стопарям. — Ну, будь.
— Будь.
Михаил опрокинул стопку, кинул в рот дольку лимона и благодушно улыбнулся:
— Я тебя ни в чем не подозреваю, Сашка. Давай я просто порассуждаю вслух, а выводы ты будешь делать сам. Итак, имеется фирма. Маленькая такая фирмочка в непрестижном районе Москвы, в непрестижном здании. Хозяин же у фирмы самый что ни на есть престижный — гражданин Германии, что у нас, в России, всегда имело вес. Однако этот гражданин Германии поразительно халатно относится к бизнесу. Фирма не проводит презентаций, не размещает рекламу в газетах и журналах, не обклеивает ею вагоны метро и даже не марает заборы и столбы. Далее… Фирма действительно имеет ряд товаров, предлагаемых покупателям, однако ценовая политика…
— Ну, ты умных слов набрался.
— А то — двадцать первый век на дворе! Значит так, ценовая политика фирмы такова, что ни один здравомыслящий человек, да, впрочем, и ни один хоть сколько-нибудь соображающий лох, на такие цены не клюнет. Высокие, прямо скажем, цены и за дерьмовое, признаться, железо. Более того, материалы, как я уже говорил, вполне компетентных органов свидетельствуют, что крупных партий товара в указанную фирму через границу не поступало. Под крупными понимаются партии размером более пары чемоданов. Отсюда можно сделать вывод очевидный и однозначный — доходов у фирмы нет. По крайней мере, от компьютерного барахла. Идем дальше. Фирма позволяет себе содержать штат из одиннадцати сотрудников, окромя, собственно, шефа. Причем большая часть из этих одиннадцати — люди весьма и весьма примечательные и, что характерно, все «бывшие». Бывший физик-ядерщик. Бывший инструктор по рукопашному бою. Бывший мастер спорта международного класса по дзюдо. Бывшая профессиональная переводчица, семь языков. Бывший мастер спорта по биатлону. Ладно, продолжать не стану. Из всей этой когорты явно выделяется лишь одна девушка, у которой нет ничего в прошлом… А в настоящем — лишь отменная длина ног, что сейчас весьма популярно. В общем, коллектив подобрался сильный, ничего не скажешь. На людей такого уровня в Москве всегда есть спрос, и платят им немало — следовательно, возможны два варианта. Либо им и в рассматриваемой нами фирме платят немало, либо платят мало, но работают они, так сказать, «за идею».
— За идею сейчас только такие, как ты, работают, — несколько грубовато буркнул Александр, с опозданием понимая, что эта фраза и его самого характеризует не лучшим образом, и Михаила может обидеть. Тот, впрочем, лишь согласно кивнул.
— Именно. Поэтому второй вариант мы отметаем как неправдоподобный. Что у нас остается? Остается фирма, которая, не имея доходов, а то и неся убытки по основной деятельности, весьма хорошо платит своим сотрудникам — очень длинноногим, очень умным и очень мускулистым. При этом также платит за «крышу» местному авторитету. Возникает вопрос — откуда бабки?
Вопрос повис в воздухе. Александр пожал плечами, не зная, что ответить. Вообще, этот разговор все же следует передать Штерну. Мишка, безусловно, прав. Если рассматривать деятельность «Арены» именно под таким углом, то подозрения она вызывает немалые. Следует принять какие-то меры, может быть, действительно набрать еще пяток людей и изобразить кипучую деятельность на ниве компьютеризации страны. Пусть эти мальчики-девочки пошумят — пара рекламных кампаний, десяток-другой компьютеров, проданных по бросовым ценам школам, в общем, пусть лучше об «Арене» думают, что там утаивается часть доходов — а где они не утаиваются? — но это, по крайней мере, будет всем понятно и не вызовет особых подозрений.
— Михаил, ты же меня знаешь. Я против закона не ездун.
— Саня, я тебя хорошо знал. — Мишка сделал ударение на последнем слове, и в его голосе Александр все же уловил обиду за разрыв их приятельских отношений. — Знал таким, каким ты был шесть лет назад. Тот Трошин действительно не пошел бы ни на какое темное дело. Но время прошло. Сейчас уже другой век, другая страна, другие ценности. Все изменилось. Хочешь сказать, что ты остался прежним?
— Не знаю, — серьезно ответил Саша. — Не знаю. Наверное, все же изменился, только не в том, о чем ты говоришь.
Он сделал паузу, понимая, что сказать другу правду все равно не может. Конечно, было бы здорово пригласить Михаила к ним в «Арену», сделать его постоянным сотрудником… Но такие вещи, во-первых, решает все-таки Штерн, и, во-вторых, сейчас штат полностью укомплектован. Если, конечно, шеф не примет его точку зрения и не согласится на некоторую легализацию положения фирмы в обществе ей подобных.
— Я еще не знаю, чем на самом деле занимается ваша фирма, — продолжал тем временем Михаил, стараясь смотреть прямо в глаза Трошину и пытаясь, видимо, углядеть в выражении его лица ответы на свои вопросы. — Но я выясню, рано или поздно. Поверь, Сашка, я очень не хотел бы узнать, что ты влез в какое-то дерьмо. А пока все говорит именно об этом.
— Мишка, я… Я не могу сказать тебе, чем занимается фирма помимо компьютеров. — Саша говорил осторожно, понимая, что эта осторожность и аккуратность не укроются от внимания опера, однако другого выхода не было. — Не имею права. Ты можешь думать, что хочешь, но… Лучше просто прими на веру — в нашей работе нет ничего, подчеркиваю, ничего незаконного. Знаешь поговорку — трудно искать черную кошку в темной комнате, особенно когда ее там нет. Мишка, в этой комнате нет кошки. Никогда не было и не будет.
— Ну и славно, — внезапно осклабился Мишка и потянулся к бутылке. — Классный у тебя коньячок, Санька, давай еще по маленькой. И прости, что я тебя с утра нагружаю— служба… А, плевать на нее. В конце концов, могу я поболеть? Твое здоровье.
— Аналогично…
Они сидели еще часа два. Александр так и не смог понять, оказала ли на приятеля его тирада хоть какое-нибудь воздействие или Мишка все же решил прекратить допрос, уразумев, что толком ничего не добьется, и теперь будет принимать иные меры — как это у них называется? — оперативного характера. Помешать ему Александр не мог — разве что переговорить со Штерном и переманить Михаила в «Арену». С другой стороны, если не уделять больше внимания внешней стороне деятельности фирмы, то скоро в ее штат надо будет таким же образом переманивать следующего мента, а за ним третьего, четвертого и т.п. Это тоже никуда не годилось.
Бутылку коньяка они незаметно прикончили — под воспоминания о давно ушедших днях янтарная жидкость шла очень хорошо. И расстались вновь друзьями, с крепкими — не как дань обычаю, а по-настоящему крепкими — рукопожатиями, просьбами забегать и планами летом махнуть куда-нибудь на рыбалку деньков на пять, если, конечно, Мишке дадут отпуск, о чем тот втайне мечтал.
И уже спускаясь по лестнице, Александр вдруг понял, что спокойной жизни пришел конец. Вряд ли Мишка оставит это дело, но, даже если и забудет разговор, все равно наступил какой-то переломный момент, пройден какой-то очень важный этап, горка, и теперь все покатится вниз, под откос. Сначала медленно, почти незаметно, а потом все больше и больше набирая скорость, пока спуск не сделается опасным, пока каждое неверное действие не станет грозить серьезными последствиями. И он был почему-то совершенно уверен, что спуск этот начался именно сегодня, именно сейчас.
А Михаил все так же сидел на шатком стуле у окна, перед ним лежала свежая газета, так и оставшаяся нераскрытой.
— Черная кошка в темной комнате… особенно когда ее там нет, — тихо сказал он вслух, обращаясь к крошечной фигурке, что внизу садилась в машину. — Проблема в том, друг мой Санька, что ты и сам не знаешь, есть ли в вашей темной комнате эта кошка. А она вполне может там быть… Тебе просто очень трудно ее найти.
Уже в который раз Александра посетила мысль, что Штерн говорит ему далеко не все. Он копался в компьютере, пытаясь разыскать среди файлов пресловутый Кодекс Арены, цитатами из которого его время от времени потчевал начальник, Но полного текста в руки никогда не давал. Если, конечно, этот текст существовал — на русском, понятно, языке. Основные положения Кодекса — те, что имеют непосредственное отношение к проведению Споров, — Саша знал. Но он подозревал, что его знание — лишь верхушка айсберга. Кто его знает, что скрывается в недрах документа, о котором Штерн всегда говорил с таким уважением?
Наконец, утратив последние надежды, он оттолкнул клавиатуру. Безнадежно. Нужной информации не было — довольно странное обстоятельство, компьютеры «Арены» содержали огромное количество файлов, за которые примерно половина ученых Земли продали бы душу дьяволу. А Кодекса не было… Или его никто не счел нужным перевести, или Штерн считает, что его Команде знать документ не следует.
Отпуск, который капитан планировал, пришлось отодвинуть. Леночка будет недовольна, хотя Саша ей ничего конкретного и не обещал. Просто это воздушное создание, несмотря на вполне зрелые годы, понятие «скоро» обычно понимала как «завтра». И уже вовсю приступила к комплектованию чемодана — по крайней мере, вернувшись со встречи с Михаилом, дома он ее не застал. Ленка умчалась в поход по магазинам в поисках какого-то совершенно уникального купальника, который должен был в перспективе свести с ума всех немцев, шведов, итальянцев и прочих лиц мужского пола, коих предполагалось встретить на заграничном пляже. Собственно, можно в качестве средства успокоения сказать Ленке, что она имеет лишнюю неделю-другую на подготовку.
Вопреки обыкновению, в ближайшее время ожидалась еще одна Арена — куда более серьезная, многоэтапная. В этот раз предметом Спора стал пояс астероидов одной из малоизученных систем — точнее, эксклюзивные права на его разработку. Неожиданно оказалось много претендентов — причину Штерн объяснил достаточно невнятно, явно не желая вдаваться в подробности. Александр только понял, что дело тут отнюдь не в добыче ресурсов: пояс содержал — или мог содержать — что-то очень ценное для многих рас. Хотя, в общем-то, Саше это было интересно не более чем в познавательном плане.
В данный момент его более волновало другое. Мишка ведь не успокоится — если уж железный опер во что-то вгрызся, то, как бульдог, не отпустит. В то же время Штерн в последнее время вел себя как-то странно. Был рассеян, говорил иногда невпопад, да и вообще, казалось, избегал контактов с подчиненными и предпочитал уединяться у себя в кабинете с очередной кружкой коньяка. Если бы речь шла о нормальном человеке, Саша решил бы, что шеф ушел в запой. Когда он попытался обрисовать Штерну проблему с конспирацией, тот лишь махнул рукой, сохраняя на лице выражение полного безразличия.
— Пусть вас это волнует меньше всего, Александр Игоревич. Все необходимые меры приняты, и о последствиях нездорового интереса вашего приятеля беспокоиться не стоит.
Трошин пожал плечами:
— Мне кажется, это достаточно серьезный вопрос.
— Ваше дело, Александр Игоревич, побеждать в Спорах. А мое — обеспечивать должную организацию процесса. — В голосе Штерна послышались крайне редкие нотки раздражения. — В том числе и меры безопасности.
А потом поступила информация об очередной Арене, и с нею открылась еще одна страничка того самого Кодекса, после чего, собственно, Саша и приступил к совершенно безрезультатным поискам. Почему-то долгое время Саша полагал, что каждая раса, представленная в Ассамблее, имеет одну, и только одну, Команду для представления своих интересов на Арене. Оказалось, что Команд могло быть и несколько, более того, при необходимости разрешалось прибегать к услугам наемников. Видимо, Штерн как раз подобные услуги и предоставлял.
— Помимо прочего, вполне может возникнуть ситуация, когда те же игги будут сражаться против своих соплеменников, защищая интересы Спорящих сторон. Правда, Жюри это не приветствует, да и сами претенденты понимают, что столкновение лицом к лицу представителей одной расы может оказаться не лучшей идеей.
Генрих Генрихович проводил инструктаж перед предстоящей Ареной, но мысли его витали где-то далеко. Пару раз он замолкал, и только вежливое покашливание Александра вновь возвращало его на грешную Землю.
— Я хочу обратить ваше внимание, что перечень рас — участниц Спора еще ни о чем не говорит. Если какая-то из сторон расценит вас как слишком серьезных противников, она прибегнет к услугам наемников. И это может быть кто угодно, окончательные сведения вы получите лишь накануне Арены. Времени на подготовку у вас достаточно.
Саша решил, что сейчас не самый лучший момент поднимать тему Кодекса — тем более шеф все равно с трудом сосредоточивается на происходящем и явно хочет завершить планерку побыстрей. Наконец Штерн коротко кивнул и вышел.
— Так, на этом все. Прошу по рабочим местам.
Полковник Бурый мрачно оглядел подчиненных, которые торопливо покидали его кабинет. Когда начальник райотдела был не в духе, никто не хотел лишний раз попадаться ему на глаза. А если уж не получалось (сбежать с планерки было, в принципе, возможно, но «побег» мог аукнуться такими последствиями, что на подобный шаг шли только в самом крайнем случае), то следовало постараться исчезнуть с начальственных глаз при малейшем намеке на разрешение. Не известно, за какие провинности полковника перевели именно сюда — в приказе значилось «на усиление». Особой радости у народа «усилитель» не вызвал. Бурый, еще работая в главке, был известен как мужик крутой, не всегда справедливый и часто злопамятный. На новом месте он довольно быстро подтвердил свою репутацию, превратив, в частности, ежедневные совещания в банальную раздачу «втыков». Доставалось многим: полковник от назначения тоже не пришел в восторг и с готовностью срывал плохое настроение, которым страдал частенько, на подчиненных.
— А тебя, Угрюмов, я попрошу остаться.
Несмотря на подавленное настроение, большая часть тех, кто еще находился в кабинете, облегченно заулыбались. И потому, что фраза, словно намеренно, была здорово похожа на сакраментальное «А вас, Штирлиц…», и еще потому, что Бурый явно нашел на сегодня козла отпущения, следовательно, остальные могут вздохнуть чуть свободнее.
Михаил, все еще прихрамывая, вернулся на свой стул. Он вообще-то ждал чего-то подобного — ну с чего бы, спрашивается, начальнику райотдела потребовать присутствия на планерке какого-то там рядового старлея из отдела уголовного розыска? Как будто для этих целей нет кого рангом повыше. Так что на протяжении всего совещания Угрюмов сидел как на иголках, лихорадочно пытаясь вспомнить, где именно проштрафился. Подходящих к случаю моментов набралось достаточно, вопрос был лишь в том, о каких из них известно Бурому. Но совещание шло гладко, моральные зуботычины, перемешанные с матом — Бурый на язык был несдержан, искренне считая, что слова с должной «смазкой» до людей доходят лучше, — следовали своим чередом, а о Мишкином присутствии никто не вспоминал. Ему даже показалось, что произошла ошибка и скоро он снова вернется к нормальной работе. Ожидания не оправдались — Бурый о нем не забыл.
Наконец дверь кабинета закрылась, и они остались вдвоем. Бурый выпростал свое грузное — истинно медвежье — тело из кожаного кресла и вперил взгляд в подчиненного, нависнув над ним, как гора.
— Ты что же, мать твою, делаешь?
— Простите, Семен Петрович?
— Ты мне дуру тут не изображай, мать твою… У тебя что, работы нет?
— Работы выше головы. — Михаил пытался говорить спокойно. — Восемь дел в производстве.
— Так иди, сучий потрох, и работай, — взревел Бурый. — Делом занимайся, понял? Делом, которое тебе поручено.
В частного детектива поиграть вздумал, сосунок? Я те поиграю…
До Михаила стала доходить причина бешенства шефа. Интересно только, кто проболтался? Вполне возможно, что и Сашка… Если «Арена» и в самом деле куда серьезнее, чем кажется, то у нее могут быть сильные покровители, в том числе и в самых высоких кругах… Хотя, возможно, и не Сашка. Михаил и сам порядком наследил, упорно пытаясь выяснить все, что возможно, о подозрительной фирме, — и с аналитиками беседовал, и в ОБЭП зачастил, и даже подключил к делу пару своих знакомых из небезызвестного комитета глубинного бурения. Рано или поздно его активность все равно должна была выплыть наружу. Конечно, он понимал, что нарывается на неприятности — Бурый сразу дал всем понять, что никакого самоуправства не терпит, за исключением собственного. И любую попытку подчиненного проявить инициативу воспринимает как личное оскорбление — с соответствующей реакцией, естественно.
— Семен Петрович, я как раз хотел доложить…
— В жопу засунь свой доклад, ясно? Чтобы я про эту твою деятельность с этой, как ее, «Ареной» больше не слышал, ты понял? Узнаю, что продолжаешь лезть без мыла в задницу, отправлю на все четыре стороны в народное хозяйство к чертям собачьим!

Предыдущая страница 5 Следующая страница


Арена 6

— Но…
— Ты что, спорить собрался? Работы мало? Примешь у Дудикова дело по карманникам, через неделю доложишь. Все, пшел отсюда…
Михаил чуть не застонал. Дело было гиблое, пахать по нему — немерено, а результат почти наверняка будет нулевой. Его и сунули Дудикову, поскольку тот самый молодой и от него пока все равно особых результатов не ждали.
Конечно, опер мог бы многое сказать полковнику — и про «Арену», и про то, что оперская работа в большой степени строится на интуиции, а она, интуиция, прямо-таки вопиет о том, что с фирмой дела нечисты… Мог бы — но Бурый не станет слушать. Снова сорвется на крик, навешает дополнительной нагрузки, и все закончится еще хуже. С трудом подавив желание заматериться в ответ, Миша направился к выходу из кабинета. У самой двери его остановил голос начальника. Странный, непривычно тихий голос, совсем не характерный для вечно злобного Бурого.
— Слышь, Михаил, ты брось это дело. Ты в такое говно лезешь, что и сам не представляешь. Мне вчера звонили сверху. — Полковник мгновение помолчал, затем, вздохнув, добавил: — С самого верху. И просили остепенить слишком увлекающихся сотрудников.
— Семен Петрович, эта фирма действительно… — начав фразу, Михаил тут же понял, что сделал ошибку, купившись на обманчиво мягкий тон начальника.
Глаза полковника мгновенно налились кровью, а реденький ежик седых волос, казалось, встал дыбом. Стиснутые кулаки побелели, жалобно хрустнул зажатый в пальцах карандаш. Очень медленно, словно стараясь вбить каждое слово в голову подчиненного, Бурый прорычал:
— Это… не… твое… дело! Ясно?! Вон!!!
Вернувшись в свой крошечный кабинетик, Михаил задумался. Все и в самом деле оказалось куда сложнее — ох, не простая у тебя фирмочка, друг Санька, не простая. И вы, фирмачи, не дождетесь от меня покоя! Посмотрим… Чем мне грозит проигрыш? Увольнением? Хрен вы меня уволите, господа начальники, у нас и так некомплект, и на каждом совещании в главке вас дрючат и в хвост и в гриву. А вы, господин Бурый, за ж… свою весьма и весьма боитесь. Ну а если и уволите — плевать, давно пора сваливать. Вон, пойду к Петру — он меня уже сто раз приглашал. И буду от вас независим… Да, кстати о Петре.
Он снял трубку и набрал номер:
— Привет, это Михаил. Надо бы встретиться.
— Мишка, в одном твой шеф прав. — Петро прихлебывал кофе, глядя на портрет симпатичной молодой женщины, висящий на стене как раз напротив его роскошного стола. — Ты действительно влез в дерьмо. И я вместе с тобой.
Михаил лишь пожал плечами. В конце концов, он пришел не жаловаться на жизнь, а наметить пути расследования, в котором Петр играл весьма и весьма значительную роль. Зная старого приятеля как облупленного, Угрюмов был уверен, что Петр вряд ли бросит дело на половине — не в его это стиле. Конечно, «бракоразводное бюро» фирмами не занимается, и поставить на подозрениях жирный крест Петр имеет полное моральное право, но… Но он этого не сделает! Потому что если человек — настоящий опер, то это навсегда. На всю жизнь, независимо от того где и как эта жизнь проходит.
— Значит, говоришь, с самого верху… Интересно… А знаешь, дорогой, мне ведь тоже позвонили. Из разрешительной системы. И очень прозрачно намекнули, что лицензию мне продлят в следующем месяце, а у них есть определенные вопросы. В частности, как мне сказали, поступили сведения, что мы напрямую нарушаем закон об оперативно-розыскной деятельности, например занимаемся незаконным наружным наблюдением в отношении некоторых уважаемых фирм.
— Этим же все детективные агентства занимаются.
— Вот именно. И на подобные вещи закрывают глаза. А тут, видите ли, заметили. И воспылали, козлы, праведным гневом.
— И что ты думаешь делать?
Петр поболтал ложкой остывший кофе, затем встал, молча достал из холодильника початую бутылку водки, а из ящика стола два стакана — классических граненых стакана, какие сейчас можно увидеть разве что у особо бедных стариков, да еще в магазинах, за гроши распродающих осколки Советского Союза — ржавые шпингалеты, жестяные шайки, деревянные прищепки, зеленую «коридорную» краску и прочую ерунду. Разлитая в такие стаканы водка навевает приятные воспоминания о годах минувших, когда все было ясно, когда мир однозначно делился на «хороших» и «плохих», а светлое будущее, казалось, вот-вот наступит. Петька был постарше и застал те времена уже в меру взрослым — поэтому, наверное, и хранил бережно граненые раритеты. Молча чокнулись, молча выпили. Водка была хорошая, ледяная и потому густая, тягучая. Не спрашивая, Петр налил еще.
— А что ты сам думаешь? — вопросом на вопрос ответил он и тут же продолжил: — Да ср…ь я хотел на всех этих уродов. Давай лучше решать, что МЫ будем делать. Я ведь тебя верно понял — ты же в гости завалился не просто так, за жизнь поболтать, верно?
— Ну, в общем, верно.
— А то, — хохотнул Петька, у которого от принятой дозы явно улучшилось настроение. — А то я тебя не знаю. Ладно, какие у тебя планы?
— Для начала хорошо бы посмотреть за ними — денька два-три. Сделаешь?
— Сделаю, — серьезно кивнул Петр. — Есть у меня пара ребят, которым особо доверяю. Хорошие ребята, порядочные — такие сейчас редкость. В том числе и тот, что на длинноногую киску глаз положил. Вот пусть и постарается. Отчет получишь в единственном экземпляре, и имей в виду — чтобы ни одна живая душа…
— Обижаешь.
— Миша, не забудь главное: мы с тобой лезем в очень тугую задницу, которая нас запросто может раздавить. Я не знаю, каков уровень противника. Если официальный, то мне грозит как максимум отзыв лицензии и, возможно, попытка привлечь к ответственности, а тебе — увольнение или что похуже. А вот если там завязаны люди покруче… У тебя ствол есть?
Михаил коротко кивнул.
— На всякий случай носи с собой. И возьми вот эту штучку. — Петька толкнул через стол увесистый металлический цилиндр.
— Шокер? — с интересом спросил Михаил, разглядывая вещицу явно заморского производства.
— Он самый. И не только. Тут еще одноразовый газовый заряд, зона поражения — метров пять-шесть. Валит с ног гарантированно.
— Ты думаешь, дело может дойти до этого?
Петька задумчиво покрутил перед глазами стакан, затем единым духом выпил водку. Крякнул, нырнул под стол, спустя мгновение вынырнул обратно, держа в руках старый, видавший виды портфель. Покопавшись в нем, извлек на свет божий кусок краковской колбасы, разломил его пополам, одну половину протянул Михаилу, а от второй тут же отхватил порядочный кусок и принялся смачно жевать.
— Я ничего не думаю. Сашку Трошина я знаю не меньше тебя — сомневаюсь, что он полез в криминал.
— Аналогично.
— Но, во-первых, мое знание о нем, как и твое, довольно давнее, и, во-вторых, Сашка с его принципами вполне может использоваться втемную. Паранойей, как мы с тобой, он никогда не страдал, привычки искать во всем двойной и тройной смысл не имеет. И вообще, склонен принимать на веру почти все, что ему говорят.
Мишка задумался. Конечно, Петр прав: когда они еще достаточно тесно общались, Александр и в самом деле не раз попадал в дурацкие ситуации по причине своей доверчивости. Чисто психологически доверчивость эта, возможно, проистекала из того, что великолепно физически развитый парень просто никогда ничего не боялся. В том числе и подначек друзей. Да, в плане доверчивости время и общество — отличные лекари, способные кого угодно излечить от такого недуга, и все же… Мысль о том, что Саша, занимая должность заместителя этого весьма подозрительного Штерна, на самом деле не имеет ни малейшего представления о роде занятий фирмы, ранее в его голову не приходила. Что ж, возможно… Хотя и в высшей степени сомнительно.
— Ладно, поглядим. Есть у меня однокашник — в театре работает гримером. Венькой кличут. Я с ним переговорю, думаю, не откажет. Совершенно необязательно, чтобы твои ребята там примелькались, так?
— Да мы и сами-то, в общем, не лыком шиты, — скромно потупился Петька, — но, согласен, некоторая помощь не повредит. А этот твой… однокашник — он как, язык за зубами держать умеет?
— Да пока вроде проблем не было, — пожал плечами Михаил. — И спец, прямо скажем, крутой. Правда, пошутить любит… Помнишь Таню?
— Ту длинноногую телку, с которой ты полгода шашни крутил? Кстати, а почему вы расстались, если не секрет?
Михаил припомнил девушку, ее действительно умопомрачительные ноги, да и все остальное, вполне ногам соответствовавшее, и тяжело вздохнул. Пожалуй, что-что, а Таньку он Вениамину не простит… Нет, не простит. Дело, конечно, давнее, и чувства, переполнявшие его при скандальном разрыве отношений, уже порядком увяли, но все равно Венька сволочь. А ведь первоначально все выглядело как шутка…
— Да какой там секрет. Из-за этого Веньки и расстались. Прикинь, он, зараза, пошутить решил. Мы тогда часто вместе собирались, в том числе и у Трошина. Венька розыгрыши обожал… То в гости припрется в таком виде, что его фиг узнаешь, и начнет в квартиру ломиться… Ну а однажды решил меня развести — добазарился с Татьяной, сделал ее по полной программе — ну там, парик, макияж, какие-то штучки для изменения формы лица. В общем, не девочка получилась — картинка. Ну и, типа случайно, «познакомил» меня с ней на одной пьянке. Я смотрю — девка красивая, молчаливая только, но ко мне прямо льнет. Не удержался… Да какой здоровый нормальный мужик удержится, хоть бы он и трижды женат был?
— Тем более если трижды.
— Ага. Ну а на следующий день Танька устроила мне скандал, заявила, что мне все равно кого трахать, что больше видеть меня не хочет… Ладно, это в прошлом, я на Вениамина зла не держу… Все равно ничего мне особо не светило, хотя тогда хотел ему так морду попортить, что никакие примочки бы не помогли. Но мастерство его готов признать. Я слышал краем уха, что он даже «семерке» лекции по изменению внешности читал. Так что, можно сказать, специалист признанный.
— Ну добро. Тогда встречаемся… — Петро взглянул на перекидной календарь, сделал какую-то отметку, — в понедельник. Постарайся на работе на неприятности не нарываться, делай вид, что о деле этом забыл напрочь. Особенно по телефону не болтай. Зуб даю — твой служебный уже на прослушку поставили. А то и домашний.
— Добро. Но все-таки поговорю, между делом, еще кое с кем. Возможно, к понедельнику и у меня будут какие-то новости.
Попрощавшись с другом, Михаил отправился домой. Петр предлагал подбросить его на машине, но Миша отказался — ему хотелось неторопливо пройтись, подышать морозным воздухом, просто подумать. А на улице он вдруг заметил, что все время пытается оглянуться, все время ловит отражение тротуара позади себя в зеркальных витринах. Понял, что всерьез ожидает слежки. И поэтому даже немного удивился, убедившись, что за ним никто не следит.
К слову сказать, он ошибся.
Женька с Борисом отмокали в ванной медблока, получив с десяток порезов разной степени тяжести. Тренировка сегодня неожиданно получилась затяжной — и Малой подтвердил, что тридцать часов им потрачены не зря. Во всяком случае, из строя он вышел далеко не первым, как обычно.
Зато Борис почему-то был рассеян, пропустил элементарный удар и поплелся залечивать травму.
Александр сидел в кресле возле биованны и листал книгу. Конечно, с Борькой можно переговорить и позже, к примеру завтра, но Сашу очень интересовало, что так обеспокоило приятеля, если он забыл обо всем на свете, в том числе и о киборге, который вогнал ему в бедро двадцать сантиметров стали, чуть не раскрошив при этом кость. Поэтому, вынув из стола специально для такого случая припасенный детектив, он с головой погрузился в хитросплетения сюжета — по большей части неочевидные лишь для доморощенного сыщика, умудряющегося в упор не замечать топорные улики и делающего глупость за глупостью.
Детективы Саша не любил, да и, в общем, он мало что любил из чтива. Ранее обожаемая им фантастика теперь пылилась на полках, не вызывая ни малейшего интереса — и это было вполне естественно: жизнь его оказалась куда увлекательнее любого фантастического романа, и немало нашлось бы писателей, которые с готовностью отдали бы все лишь за двадцать минут пребывания на той же пересадочной станции. Не говоря уже о самой Арене.
Ждать нужно было еще часа два, не меньше, — Штерн как-то говорил, что реанимационные комплексы там, наверху, сумели бы залатать и более серьезные травмы за меньшее время, но здесь, на Земле, можно поставить только вот такой, можно сказать, походно-полевой медблок с весьма ограниченным набором функций и не слишком оперативной процедурой реанимации. Почему наложены такие ограничения, кто их ввел и следит за исполнением, Саша не знал, а Штерн в ответ на заданные вопросы лишь пожал плечами и перевел разговор на другую тему. В общем, время требовалось как-то протянуть, для чего детективчик вполне годился. Особенно если не слишком вдумываться в сюжет.
Рядом скрипнуло кресло. Саша оторвался от книги. Наташа.
— Привет! — Она закурила и выпустила тонкую струйку дыма в потолок. Александр чуть поморщился, хотя и знал, что дым процессу лечения нисколько не мешает. — Чего сидим?
— Да так… — пожал он плечами. — Борьку жду. Разговор есть.
— А… — Похоже, ей было совершенно безразлично, почему капитан торчит в конторе после окончания работы, а вопрос возник просто так, чтобы не молчать. — Мой Стас в Интернете торчит. Дома, видите ли, связь плохая.
— Что-то ищет?
— Ищет он! — Наташа фыркнула, демонстрируя полное пренебрежение к Интернету вообще и интересам мужа в частности. — Порнуху он смотрит. Прикинь, вчера получаем письмо по мэйлу. Пишет какая-то б… «Здравствуйте, ваш адрес я нашла на лавру, хочу с вами познакомиться».
— Забавно.
— Ни хрена забавного, — скривилась Наташа. — Стас клянется, что никакого адреса на этой сводне не оставлял, но глаза блудливые, как у мартовского кота.
— Может, и правда не оставлял, — проявил солидарность Александр.
— Не знаю, не знаю… — Глаза Ташки сузились, не предвещая мужу ничего хорошего, а струйка дыма вдруг образовала в воздухе что-то вроде петли.
Она щелкнула пальцами, и окурок, описав красивую дугу, аккуратно упал в полуметре от урны. Ташка вздохнула и поднялась:
— Вот, всегда так. Никогда не попадаю.
Она все же подняла окурок и отправила его по назначению, после чего вышла, хлопнув дверью. Саша смотрел ей вслед — Наташа была женщиной видной, может, и не такой красивой, как его Леночка, но и далеко не дурнушкой. Вместе со Стасом они составляли великолепную пару. Трошин не думал, что Стас завязал на стороне интрижку. Скорее это одно из тех невинных развлечений, которые становятся доступными любому обладателю компьютера с модемом — вне зависимости, кстати, от пола и возраста. Сам он не раз слышал о том, что миленькая девушка с весьма эротичного фото, ищущая знакомства в Интернете, на поверку вполне может оказаться школьницей-пятиклассницей или немолодой скучающей домохозяйкой, а то и вовсе мужиком. Поэтому подобные сообщения — время от времени такие писульки приходили и к нему — он отправлял в корзину, практически не читая. Ну а Стас вполне мог позволить себе, смеха ради, и в самом деле оставить свои координаты на одном из любовных сайтов — хотя бы для того, чтобы немножко поддразнить свою жену, прилагавшую немалые усилия для содержания мужа в ежовых рукавицах.
Саша снова уткнулся в книгу, и больше никто не мешал ему восхищаться идиотизмом преступника, наследившего, как слон в посудной лавке, и остающегося на свободе лишь потому, что сыщик был еще тупее.
Когда же наконец, натужно скрипя мозгами, горе-сыщик все же вычислил убийцу и принялся хвастаться своей гениальностью перед заинтересованными лицами, щелкнула крышка саркофага и медблок приятным контральто сообщил, что процесс восстановления тканей завершен.
Борис легко спрыгнул на пол, бросил косой взгляд на свое бедро, несколько часов назад развороченное так, что страшно было смотреть, и принялся одеваться.
— Ну как? — поинтересовался Александр.
— Болит, — коротко ответил Борька. — Сам же знаешь.
— И это правильно, — философски сообщил ему капитан, — поскольку боль свидетельствует, что с организмом что-то не в порядке.
— С организмом-то как раз все в порядке, — скривился Борис.
Конечно, медблок полностью залечил рану, не оставив и намека на шрам, восстановив даже ровный загар на поврежденном участке — хотя вокруг стояла зима, Борька, с целью большего успеха у женщин, регулярно посещал солярий. Приятели лишь посмеивались — ну хочется человеку зимой и летом быть шоколадным — флаг в руки. Так что рана осталась в прошлом, но умный… или, наоборот, тупой организм не собирался с этим мириться. Организм помнил, что здоровенный кусок железа разорвал в клочья мышцы, сосуды, оцарапал кость… Следовательно, должно болеть. Вот оно и болит. Денька через два все придет в норму, а пока Борису можно только посочувствовать.
— С головой у тебя не в порядке, — может быть, излишне резко буркнул Александр. — Явно чем-то забита.
Борис внимательно посмотрел на Трошина, затем кивнул. И тут же почему-то помотал головой. Саша непонимающе уставился на него.
— Слышь, капитан, а как ты смотришь на пиво? В простом на вид вопросе ощущался некий подтекст, и Трошин решил подыграть:
— А чего на него смотреть, его пить надо.
— Так о тож… Я тут недавно местечко одно присмотрел. Был там с одной киской… Ты ее не знаешь, но суть не в этом. Пиво там классное, да и само местечко весьма и весьма. Тебя Ленка не убьет, если мы на часок туда завалимся?
— Убить не убьет, но помучает, — улыбнулся Александр. — Пошли.
Местечко и впрямь оказалось неплохим — полумрак, довольно тихо, легкая приятная музыка, не бьющая по ушам, людей немного. Последнее, впрочем, объяснялось ценами, способными отпугнуть многих потенциальных клиентов. Но деньги Александра волновали меньше всего — от Борьки прямо-таки веяло загадочностью и стремлением поговорить без посторонних ушей. Саша начинал догадываться, о чем пойдет разговор и почему нельзя было поболтать в офисе или дома.
Их провели в крошечный, на двоих, кабинет. Официант, не задавая вопросов, поставил перед ними два пива, тарелочку с вяленой рыбой и исчез. По-видимому, Борис был здесь далеко не в первый раз, во всяком случае, официант кивнул ему с той подчеркнутой любезностью, которая предназначается только постоянным клиентам.
— Мне последнее время кажется, что Штерн что-то скрывает. — Борис, стараясь не встречаться взглядом с капитаном, преувеличенно внимательно разглядывал стакан, до половины наполненный янтарной жидкостью, увенчанной белоснежной шапкой пены.
— Что именно?
— Не знаю. Но ведет он себя иначе, чем раньше. Ты обратил внимание: Арены стали происходить все чаще и чаще. Такое впечатление… будто он хочет выжать из нас все, что можно.
— Это естественно. Раньше мы были начинающими, теперь — профессионалы. А на профессионалов и спрос выше, разве не так?
— Так-то оно так, и все же… Меня удивляет эта гонка. Если Штерн, как он утверждает, предлагает услуги Команды по найму…
— Ты в этом сомневаешься?
— Сашка, я не знаю. У тебя бывает так — говоришь с человеком и вдруг чувствуешь, что он врет? Не то чтобы глаза прячет или руками кренделя выписывает — невербальные признаки в порядке, но ощущение возникает. Скажи, бывает?
— Ну бывает.
— Вот! И у меня такое ощущение, что Штерн постоянно что-то недоговаривает. Уходит от ответов на прямые вопросы. Иногда там, где можно было бы сказать просто «да» или «нет», начинает что-то долго и невразумительно объяснять. И суть этих объяснений, как правило: «Вы слишком мало знаете об Ассамблее, потом поймете».
Александр прекрасно знал, о чем говорит Борька. Он общался со Штерном гораздо дольше и гораздо больше коллег, поэтому изменения в поведении шефа бросились ему в глаза раньше. Он лишь не ожидал, что кто-то еще заметил все это. Как не знал и причин таких перемен.
С другой стороны, стоило ли вдаваться в подробности? Отличная зарплата, радужные перспективы… После памятного разговора со Штерном, когда шеф обрисовал плюсы гражданства Ассамблеи, Саша не раз думал о том, как это было бы здорово — путешествовать по другим мирам, увидеть то, что и не снилось рядовому землянину. Пожалуй, такое стоило лет, потраченных на работу в «Арене». Штерн что-то утаивает — пусть. Может быть, куда важнее то, что благодаря им, членам Команды, где-то там, в бескрайних просторах космоса, не кромсают друг друга огромные корабли, не умирают люди… Ну пусть даже и не люди, а просто разумные существа всех форм, цветов и размеров. Совершенно неожиданно Александр понял, что уже не ассоциирует слово «человек» с конкретным образом — теперь это понятие обрело новый, широкий смысл. Может быть, Ассамблея нашла не лучший выход, решая вопросы пересечения экономических интересов путем организации узаконенной бойни, но ведь бойня, не несущая с собой жертв, куда лучше, чем то, о чем рассказывал Штерн. Куда лучше, чем уход в небытие расы талантливых конструкторов, построивших пересадочную станцию.
Он попытался объяснить Борьке свои собственные ощущения и вдруг почувствовал, что не в состоянии подобрать убедительные слова… А может, и не стоило их подбирать, может, каждый для себя сам должен решить, чему верить, а чему нет? Саша вдруг осознал, что пытается защитить Штерна, хотя и сам в последнее время слишком часто задумывался обо всех его недомолвках.
— Наверное, ты прав, — помедлив, тихо сказал Борис. — В самом деле, звучит гордо: мы — хранители мира, выпускающие друг другу нарисованные кишки… Пусть и болит потом живое брюхо, рассеченное игрушечным мечом.
Он допил пиво, минуту раздумывал, не заказать ли еще, но, видимо, решил воздержаться и встал из-за стола:
— Может, я и зря нервничаю… Спасибо, Сашка, что согласился поговорить. Я тебя понимаю, ты, наверное, прав. Если, конечно, ты прав…
Борис ушел, а Александр еще долго сидел в одиночестве, думая над последними словами друга. Они снова подняли в душе кучу сомнений и вызвали неясную, непонятно на чем основанную тревогу. А то, что говорил он, вдруг показалось насквозь фальшивым и неубедительным.
Саша шел по ночному городу, неосознанно стараясь выбирать темные улочки, словно стеснялся оказаться на свету, у всех на виду, словно боялся — а вдруг кто-то завопит: смотрите, это же он, хранитель мира в Галактике! И сразу сбегутся любопытные, каждый будет стремиться поглазеть на знаменитость, а сам он, тупо улыбаясь, станет раздавать автографы, говорить к месту и не к месту всякую чушь, чувствуя отвращение к самому себе. А потом в какой-нибудь газетенке — почему-то Саша представлял себе непременно желтую прессу — появится статья, в которой какой-нибудь писака, до невозможности извратив все сказанное, преподнесет Трошина как новоявленного спасителя человечества, прямого кандидата в национальные и интернациональные герои…
На фоне этих мрачных мыслей в какой-то момент ему вдруг показалось, что чей-то взгляд уперся ему в спину, пронзая плотную кожу куртки и холодя позвоночник. Странный взгляд, недобрый и в то же время не злой. Заинтересованный… Но интерес был не сродни любопытству — он был другим: холодным, профессиональным, опасным… Трошин резко оглянулся…
Улица была почти пуста. Лишь несколько человек, внимательно глядя под ноги, чтобы не пропустить в темноте скользкое место, брели куда-то по своим делам. Никто на него не смотрел.

ГЛАВА 4

Выпад — тонкий клинок со звоном отлетает от подставленного под удар меча, высекая сноп искр. Одновременно удар второго лезвия, длинного и смертоносного, принимает на себя кольчуга. Звенья скрежещут, поддаваясь непомерной нагрузке, лопаясь. Но тело уже реагирует и уходит в сторону, и острие клинка вырывается из почти поддавшейся стальной сети.
Пот заливает глаза. Психоматрица весьма достоверна — хотя кто мешал, в общем-то, лишить образ, предназначенной для Арены, потовых желез? Наверное, так и надо сделать. В следующий раз.
А пока — удар, парирование, нырок и снова удар — снизу, в щель панциря. Интересно, а противник потеет? Наверное, нет — и даже не потому, что ракообразные игги, может быть, вообще не знают, что такое пот. Просто у них гораздо богаче опыт пребывания на Арене, и они наверняка учли все, что можно поправить, не нарушая Кодекса. Их матрицы предельно функциональны и почти лишены слабостей. И действуют чуть ли не на пределе эффективности — чего людям остается только пожелать. Ничего, мы накопим опыт, мы достигнем идеала — если он вообще достижим.
А пока — выпад… блок… еще выпад…
Черт бы побрал этот Кодекс! Он разрешает тщедушному Женьке носить личину, к примеру, трехметрового тролля — но, скажем, болевой порог скрупулезно берется в точности равным человеческому. Да не просто человеческому, а его, Женькиному, персонально. И прочность нарисованных костей ни в коей мере не может превышать среднюю для гомо сапиенс… И поэтому в трех шагах позади пластом лежит Стас, его правая рука отрублена у самого плеча, а под неподвижным телом по зеленому песку расползается очень даже реалистичная лужа крови… В задницу бы им засунуть эту их реалистичность! Жаль только, не у всех членов Жюри есть задница…
Удар — сильный, безо всякого мудрствования — меч обрушивается на противника сверху. Проклятый тонкий клинок, беспечно подставленный под стальную молнию, падающую с неба, не ломается — здесь, на Арене, оружие служит куда дольше, чем его хозяева. Но все же ему, клинку, не хватает массы, а длинной суставчатой руке — силы. Не зря же игги дерутся этими шампурами — на то, чтобы поднять тяжелый боевой топор типа Борькиного, у них силенок не хватит. Да и надо ли оно им? Мышцы мышцами, а Борька — вон он, скрючился не песочке, зажимая ладонью хлещущую из вспоротого брюха кровь. То есть это кажется, что он ладонью зажимает — ничего он уже не зажимает: его нейрококон отключен от психоматрицы, поэтому фигура на песке — просто картинка, элемент декорации.
Интересно, титановый меч — можно, а шлем из бронестекла — нельзя. Почему, собственно? Или кому-то из Жюри очень хочется видеть мертвое тело женщины с торчащей из глаза шпагой? Или это хочется видеть не членам Жюри — они-то уж насмотрелись, наверное, на всю оставшуюся жизнь, — а миллионам и миллионам зрителей, которым сейчас транслируют это действо? А также всем тем, кто захочет просмотреть запись? Им нужно шоу, и в этом большинство пернатых, шипастых, слизистых и других странных созданий мало отличаются от людей. Хлеба и зрелищ… Будет вам зрелище, будет! Куда же без него?
Александр выдернул меч из расколотого черепа игга и бросил взгляд на поле боя. Силы были все еще равны, если считать по конечностям. Их осталось шестеро, иггов — трое.
Эмоции… Вот что мешает людям. Казалось бы, все прекрасно знают, что никому здесь ничего не грозит. Все понарошку, все не взаправду. Только вот Ташка бросается к упавшему мужу, попадая прямо под удар, — и нет никого рядом, чтобы прикрыть стройную фигурку в легкой броне. Да, потом он, Александр, завалит эту панцирную сволочь, которая так ловко умеет попадать шпагой в глаз. Но Ташки в их рядах больше нет, а Лика снова и снова лихорадочно натягивает рычагом стальную тетиву арбалета, пока Женька геройствует, стараясь не подпустить шестилапого к девушке. Саша даже слышит, как он кричит иггу в лицо — ты, мол, пройдешь только через мой труп!..
Игг согласен. И проходит… Но Лика получает лишнюю секунду и теперь может выстрелить в упор, с двух шагов тяжелая металлическая стрела пробивает кажущийся несокрушимым панцирь, и противник валится назад, прямо на распростертое у него под ногами Женькино тело.
Штерн не посмеет лишить Женьку премии — Малой сегодня держался хорошо.
Пять-два. Еще мгновение назад счет был именно таким, и вот он уже изменился. Не в пользу людей. Игг-капитан, командир вражеской Команды, стоит, ощетинясь шпагами, высматривая противника, а у его ног пластом лежит Лонг. Саша с ужасом ощутил, что его начинает переполнять бешенство. Это плохо, очень плохо: к противнику надо относиться как к сопернику в Спорте, как к партнеру по Арене, а не как к злейшему врагу. Даже несмотря на то, что этот «партнер» только что выпустил кишки твоему другу и стоит теперь, слегка покачиваясь, на двух мощных длинных ногах. Да и то сказать — Игорь в одиночку полез на главаря, практически не имея шансов на успех. Если Женька и был худшим фехтовальщиком в Команде — дам в расчет не берем, — то Игорь-длинный вполне претендовал на второе место. С конца.
Олег и Игорь-большой атаковали второго из уцелевших иггов. В принципе, там итог трудно предсказуем: жук лишился одной из «рук», а Биг дерется левой — в бою с человеком это был бы плюс, но иномирянам глубоко наплевать на понятия «левша» и «правша». Хитрое ли дело — владеть двумя руками. Они четырьмя владеют и не задаются.
Трошин движется навстречу капитану Команды противника. Дыхание становится ровнее… Зачем психоматрице дыхание? Чтобы кровь красиво пузырилась, вытекая из пробитого горла?.. Тяжелый двуручник угрожающе целит в панцирь жука. Соперник неподвижен, но видно, что четыре тонких лезвия придут в движение в любую секунду, ставя заслон, почти непреодолимый для врага.
Нет, не врага — все-таки соперника Саша старался не испытывать к этому жутковатому созданию ненависти. Все делают работу — работу по защите интересов своей родины. Он, этот жук-переросток, защищает свою родину если не от реальной военной угрозы, то, по крайней мере, от некоторых экономических проблем. А что делаешь здесь ты, Александр Трошин? Ради кого и ради чего сейчас ты попытаешься пробить стальным лезвием этот хитиновый панцирь? За приличную, по нищим российским меркам, зарплату? За очередную тряпку, которую сможет купить твоя жена, чтобы пару раз надеть, а затем швырнуть в шкаф и забыть о ней навсегда? Может быть, те, кто не вышел в финал, отчаянно нуждались в треклятых астероидах, что крутятся вокруг звезды с ничего тебе, Трошину, не говорящим номером?
Косой удар, направленный в плечо, — достигни он цели, и крошечная голова с огромными фасеточными глазами полетит в песок. Здесь он красный, этот песок. Саша не на своей территории. Но клинок не достигает цели — жук уворачивается, и лишь кончик лезвия скользит по прочному панцирю, оставляя глубокую царапину. А в следующую секунду — короткий и точный ответный удар: одна из презрительно называемых Сашей «шампурами» шпаг пробивает кольчугу, толстую подкольчужную куртку, мясо, а потом все перечисленное в обратной последовательности — и выставляет кровавое острие наружу. Саша отпрыгивает назад и совершенно явственно ощущает, как набухает от крови куртка, как левая нога становится тяжелей и теперь уже не так хорошо его слушается. Нейрококон фиксирует повреждения и вносит коррективы в управление матрицей. Сволочь.
У него не так уж много времени. Скоро его отключат, посчитав, что объект «истек кровью». Нападать надо сейчас, уже не считаясь с последствиями. А бок горит огнем, боль пульсирует, рвет тело на части… Черт бы подрал этот нейрококон, что сейчас транслирует импульсы боли беззащитному существу, находящемуся под его контролем.
Здоровенная полоса острой стали молотила игга с такой силой, что тому пришлось уйти в глухую оборону. Казалось, это кошмарное существо — чьельовьек… — такое не выговоришь, и насосавшись синей одури до полной отключки, — полностью утратил инстинкт самосохранения, не реагируя на получаемые раны и стремясь только к одному — добраться до его, Ссунга, мяса. Одна из рук уже безжизненно повисла, не перерубленная — панцирь, хоть и более тонкий, чем на теле, выдержал, — но сломанная в суставе. Острая боль ломала тело, но она была легкой чесоткой по сравнению с тем, что он почувствует, если меч чьельовьека ударит в голову. Страшна плата за разум — с тех пор, как его, Ссунга, предки обрели этот проклятый дар, боль стала бичом их народа. Нервные волокна отзывались спазмами даже на простой удар, не способный повредить панцирь. Если же враг добирался до нежной плоти… Игги редко умирали от кровопотери, и в их телах было не так много жизненно важных органов. Они умирали от боли.
Он достал этого великана уже, по меньшей мере, трижды железная башня, продолжая свои жуткие атаки, оставляла за собой следы красной крови — не иначе как на основе железа. Но непохоже было, чтобы этот боец хоть немного утратил пыл.
Он не испытывал ненависти к противнику. Ссунг дай Саар не первый цикл выходил на Арену. За свои заслуги перед Империей Игг он был удостоен высшей чести — стал единственным, кому позволили не только участвовать в боях на Арене, но и заседать в Большом Жюри. Он редко терпел поражения, и те немногие противники, что смогли по воле случая или по праву умения победить его, многому научили Ссунга. Научили психологии боя, дали понять, что сильным эмоциям не место на Арене. Вот и сейчас его разум был спокоен, тщательно взвешивал и рассчитывал каждый шаг, каждый удар, но все эти расчеты пропадали втуне, разбиваясь о бесхитростную, необычайно мощную атаку закованного в железо бойца.
Ссунг дай Саар отступал. Его глаза, замечавшие даже намек на предстоящее движение противника, ловили нужный момент. Атаку он просчитал и выверил до мельчайших подробностей, и она была неотвратима. Оставалось только ждать подходящего случая. Он представится, Ссунг был в этом уверен: ни одно белковое существо… да вообще ни одно существо, если не вспоминать о не знающих усталости бессах, не способно так долго атаковать, не давая себе передышки. Надо только ждать. Хрустнула еще одна рука — в этот раз хитин не смог защитить своего хозяина, и, отсеченная, она упала на алый песок. Полетели темно-синие брызги крови… Впрочем, кровотечение тут же остановилось. Наследие предков — гибкие пластинки панциря сомкнулись, перекрывая путь драгоценной жидкости. Острая боль пронзила тело, вплотную подводя игга к той грани, после которой нейрококон оборвет его связь с иллюзорной оболочкой. Игг стиснул жвала и сделал еще шаг назад. Ждать, ждать…
И вот он, решительный момент. Две оставшиеся руки выполнили великолепный, прекрасный в своем совершенстве пируэт, устремившись туда, где у чьельовьека должно находиться его единственное сердце. Игг немало времени уделял изучению анатомии потенциальных противников и, хотя искренне сочувствовал бедолагам, вынужденным жить практически без резервирования жизненно важных органов, тем не менее подходил к использованию своих знаний с должной прагматичностью. Дарк должен был пронзить сердце противника, даровав Ссунгу дай Саару победу в этом поединке. Умение владеть дарком — длинным и тонким стальным клинком, история которого терялась в глубокой древности, — сделало Ссунга дай Саара капитаном. Не одно, конечно, но и оно тоже. Может быть, даже в первую очередь.
Чьельовьек не мог уклониться. Но он сделал это! Немыслимо изогнув тело, куда более гибкое, чем можно было ожидать от железной башни, он ушел с роковой траектории клинка, отделавшись еще одной раной — тяжелой и наверняка болезненной. Но рана его не шла ни в какое сравнение с тем, что почувствовал в тот же момент сам Ссунг. Огромное, тяжелое оружие обрушилось на панцирь игга, пробивая хитин, опрокидывая его на спину.
Весь залитый кровью, чьельовьек стоял над поверженным Ссунгом, намереваясь нанести последний удар. И почему-то Ссунгу казалось, что этот удар обрушится именно на голову. Он приготовился умереть от самой страшной из всех видов боли…
В какой-то момент Александру показалось, что неподвижные фасеточные глаза лежащего перед ним игга вдруг отразили какое-то странное чувство. Не мольбу о пощаде… Не страх и не бешенство… Что-то другое — тоску, ожидание чего-то столь ужасного, что невозможно представить человеку. Он знал, что павшего нужно добить — этого требовали правила Арены, да и он сам не раз был свидетелем того, как, казалось бы, уже поверженный противник наносил последний, решающий удар. А ведь условие победы — остаться в живых.
— Саша, еще один удар. Бей в голову — там самый слабый панцирь.
Сделавшийся вдруг омерзительным голос Штерна говорил правильные вещи. Очень в духе Арены. Но Саша не мог ударить лежачего, выглядевшего таким беспомощным. Попытался было сделать над собой усилие… тщетно.
Александр оглянулся. Их осталось двое. Биг убит наповал, даже отсюда видно, что у него пробит шлем; тело Лики едва выглядывает из-под покоящейся на ней туши предпоследнего игга. Мелькнула мысль, что ребята после Арены найдут подходящий повод позубоскалить на предмет неразборчивости девушки в связях. Олег был жив, но термин «цел» к нему уже не относился — он, опустив голову, сидел рядом с живописной грудой тел, явно не имея сил встать. Его нога была изогнута под совершенно неправильным углом.
Александр снова обернулся к капитану Команды противника. Один удар, и Арена завершена. Его надо сделать, этот финальный удар, надо… Но он не мог.
— Добей его! — почти кричал в ухо голос Штерна. — Добей!
Александр стоял, тяжело опираясь на меч. Он смотрел в густо-синие полусферы глаз противника — и не видел в них враждебности — одно только понимание. А спустя несколько чудовищно долгих секунд эти красивые, отливающие перламутром глаза подернулись дымкой, и фигура на испещренном синими пятнами песке замерла. Игг отключился.
Вслед за этим раздался мягкий протяжный звук, знаменующий окончание Арены. А потом прямо в голове Саши зазвучал голос, сухо и кратко подводивший итоги. Люди победили.
Пожалуй, столь плохого настроения за последние месяцы у него еще не было. И не только потому, что Штерн обвинил его в слюнтяйстве — у шефа, по крайней мере, хватило такта сделать это наедине. Правда, в выражениях он не стеснялся, демонстрируя довольно богатое владение русским языком. Было сказано многое — и то, что неженкам не место на Арене, и то, что слабость и соплежуйство — надо же, Штерн, у которого в принципе не может быть насморка (если не считать имитационного), использует такую специфическую терминологию! — вполне могли оказаться причиной проигрыша, поскольку даже без двух рук игг, сумей он подняться, легко бы справился с лишенным подвижности Олегом.
Больше огорчало другое — среди друзей он тоже не нашел особой поддержки. Только Женька понимающе хмыкнул, когда капитан заявил, что добивать лежачих — не в его правилах. Да Лика отвела глаза, хотя и ничего не сказала в защиту. Остальные же изобразили, в лучшем случае, легкое неодобрение, а оба Игоря вообще заявили, что, если в следующий раз капитан попытается сунуть такую подлянку, они с удовольствием добьют раненого, а заодно с ним и излишне «церемонного» капитана.
Самое обидное — в их словах звучала искренность!
«Может, победа кружит ребятам головы? — думал он, шагая домой; хотелось побыть одному, а наиболее подходящее место для этого — ночные улицы, где даже толпа похожа на вакуум, где ты никому не нужен и никто не нужен тебе. — Но ведь нельзя же так! Или Арена действительно дерьмо?.. И правила ее — дерьмо?.. Может, не прав я? Ведь тогда, в самом первом виденном нами бою игг, уже всеми списанный со счета, буквально одним движением принес команде победу. А как же с традицией не бить лежачих? Или она справедлива только в условиях Земли, а там, наверху, ей не место?»
Он никак не мог прийти к какому-нибудь окончательному выводу. Почему обаятельная, жизнерадостная Наташа так нападала на него? Допустим, игги у нее на глазах убили мужа — но это, откровенно говоря, не в первый раз, да и потом — спорт есть спорт, даже если он — грязный. Почему Игорь-большой обрушил на голову Трошина поток слов, о которых наверняка завтра будет жалеть? Может, потому, что он дрался до последнего, а капитан в решающий момент малодушно отступил? Пусть это и не сказалось на результате… Но все это видели.
Вдруг снова почудился взгляд в спину, и Саша остановился, будто налетев на каменную стену. Оглянулся. Шагах в десяти позади него, мелко перебирая ногами в стареньких, подшитых кусками войлока валенках, одетый в видавший виды тулупчик семенил какой-то старик. Скользнув по замершему, как столб, Александру равнодушным взглядом, старик пошел дальше, чтобы через десяток шагов перейти на другую сторону улицы.
Больше вокруг никого не было.
На всякий случай, особенно после памятного разговора с Михаилом, Александр еще раз огляделся. Пусто. И вновь неприятное ощущение буравящего спину взгляда исчезло, как будто его и не было. Однако идти пешком вдруг совершенно расхотелось. Саша готов был признаться самому себе, что становится параноиком, что мания преследования начинает одолевать… В другое время и в другом месте он бы посмеялся над этим, но сейчас было почему-то не смешно.
— Что-то я стал кустов бояться, — вслух подумал он. Слова неожиданно громко прозвучали в ночной тишине.
Из дворов, метрах в ста позади него, вывернула машина. Зеленый огонек под стеклом недвусмысленно свидетельствовал о назначении данного транспортного средства и о готовности его владельца к услугам. Саша махнул рукой, не особо надеясь, что таксист его заметит. Но машина свернула в его сторону и, взвизгнув тормозами и разбросав из-под колес мокрый снег, остановилась рядом. Водитель — упитанный детина — молча кивнул, услышав адрес, и спустя несколько секунд машина уже летела по ночным улицам, неуклонно приближая Сашу к дому.
Вечер был испорчен, и даже радость победы, которая ранее неизменно присутствовала в такие дни, куда-то пропала. Леночка встретила мужа равнодушным «привет», ни на миг не оторвавшись от телевизора. Что там шло такого интересного — он смотреть не стал. Просто ушел на кухню, налил себе чашку кофе и долго сидел, прихлебывая остывающий ароматный напиток и глядя в темное окно.
Прошло не менее часа, прежде чем Леночка наконец соизволила, сладко потягиваясь, выползти к мужу.
— Как день прошел? — спросила она, зевая.
— Нормально.
— От тебя всегда только и слышно — нормально да нормально, — с легкой укоризной заметила она.

Предыдущая страница 6 Следующая страница


7 Дмитрий Воронин

— Так если все нормально — что еще сказать? — рассмеялся он, притягивая ее к себе. Но Лена отстранилась, затем выдернула из пачки сигарету и нервно закурила.
Саша нахмурился — вид жены его раздражал. И она это, безусловно, знала, сознательно нарушая давний договор: хочет курить — пожалуйста, но когда Саши нет дома. Договор был заключен на второй же день после свадьбы, и с полгода Леночка его выполняла. Потом сообразила, что курение — отличный способ выразить мужу свое неудовольствие. Так обиженная собака мстительно справляет нужду в любимые тапочки хозяина.
— В чем дело? — хмуро спросил он.
— Я хочу знать, — в ее голосе уже не было и намека на сонливость, — когда именно мы поедем в обещанный тобой отпуск. Я устала слышать твои вечные «скоро».
— Скоро, — вздохнул он.
— Дата?
— Ну, Леночка, пойми… Я не могу сказать точно. Мы сегодня закончили большую работу, Штерн обещал… ну правда обещал, что даст отпуск.
— Ты с ним говорил?
— Я… Нет, сегодня не говорил. Его… не было.
— Что ж ты врешь, гад? — зло спросила Леночка, демонстративно выпуская струю дыма Саше в лицо. — Что ж ты мне все время врешь, а?
— Да не вру я! — деланно возмутился Александр, чувствуя, что нарочитость его возмущения ясно супруге видна. — Он завтра в конторе с утра будет, вот и поговорю.
— Прямо с утра?
Это напоминало ультиматум. Да, в общем-то, ультиматумом и являлось.
— Конечно, обещаю. Если он даст добро, то… с понедельника отпуск, во вторник можно вылетать…
— Куда?
Тут он понял, что сморозил глупость. Хотя загранпаспорта у них обоих и были, оформить хорошую путевку за три дня — нереально. А Леночка постепенно заводилась, теряя привлекательность и превращаясь в базарную бабу. Такие превращения, случавшиеся в последнее время все чаще и чаще, привели к утрате той нежности, которая согревала их семейную жизнь в первые годы. Его красивая, стройная жена вдруг становилась мегерой, лицо искажала злобная гримаса, а тон голоса резко менялся с мягкого контральто на неприятный фальцет.
— Куда? Ты об этом подумал? Ты хоть палец о палец ударил? Хоть что-то подготовил?
— Заткнись! — внезапно рявкнул Саша, чувствуя, что терпению пришел конец. Такое с ним было три — от силы четыре — раза за всю историю их совместной жизни. Обычно он держал себя в руках, но иногда скандал доставал его так, что он чувствовал — еще мгновение, и он не удержится, ударит… И тогда он убегал из дома, чтобы, час-другой побродив по улицам, чуть остыть и вернуться домой в более или менее спокойном состоянии. Сейчас он опять был опасно близок к пограничной черте.
Хотя Лена, как большинство женщин, практически начисто не имела инстинкта самосохранения — то есть совершенно не могла вовремя остановиться, — тут даже ее проняло. Она отпрянула от Александра, и на ее очаровательных глазах заблестели слезы. Весь его гнев тут же куда-то испарился, он притянул плачущую жену к себе, посадил на колени и принялся гладить ее волосы и утешать, тихо шепча слова прощения и обещая прямо завтра, прямо после работы вместе с нею отправиться в турфирму, где работает его, Сашин, бывший одноклассник. Одноклассник — парень хороший, подлянку не кинет, подберет отличный вариант. В общем, все будет в лучшем виде, и максимум через две недели они отмоются в ласковом теплом море, с сожалением (на жаре) вспоминая промозглую московскую погоду.
Постепенно она успокоилась и лишь тихо всхлипывала, прижавшись к его широкой груди, а он, лаская ее волосы, отстраненно подумал, что все это, наверное, просто спектакль: Ленка в который уж раз, аккуратно сыграв на его нервах, добилась своего. За истекшие шесть лет она великолепно его изучила, совершенно точно знала, за какую ниточку и когда нужно потянуть — и достигала цели. Но ему было плевать на это, поскольку в отпуск он все равно собирался, да и Штерн ведь обещал. Саша тут же поклялся себе непременно поговорить с шефом. Прямо с утра…
Бурый мрачно барабанил по столу, безуспешно пытаясь попасть в ритм. Толстые пальцы слушались плохо, в ритм попадать не желали, поэтому вместо четкой дроби получалось черт знает что. Это еще больше раздражало полковника, и без того находившегося не в лучшем расположении духа. Как обычно, впрочем.
Перед начальственным столом навытяжку стояли двое. Один — оперуполномоченный отдела уголовного розыска старший лейтенант Михаил Угрюмов, являвшийся причиной поганого настроения полковника, другой — начальник вышеуказанного старлея капитан Одинцов.
Сесть он им не предложил, а сами они не рискнули, видя, что полковник находится в состоянии легкого озверения. Так и стояли молча после уставного: «Товарищ полковник, такой-то и такой-то по вашему приказанию прибыли!» — и ели глазами начальство.
— Итак, Угрюмов, что ты мне хочешь сказать?
— Насчет чего, товарищ полковник?
— Ты мне дурочку тут не валяй! — рыкнул, брызжа слюной, Бурый. — Я тебе сказал — тем делом больше не заниматься?!
— Так точно, — вздохнул Мишка.
— Я тебе сказал, что уволю?
Михаил дипломатично промолчал.
Приказ начальника — прямой и не допускающий двоякого толкования — он, конечно, нарушил целиком и полностью. За последние несколько дней он развернул достаточно бурную деятельность, подключив к своему неофициальному расследованию чуть не с десяток людей — правда, никому не раскрывая карты. Аналитики перетряхивали базы данных, информационный центр копался в своих картотеках, а оперативники напрягли агентуру. Крупинки информации постепенно стекались к Михаилу. Конечно, долго это не могло продолжаться — рано или поздно Бурый должен был пронюхать, что неугомонный опер пренебрег его запретом.
— Значит, ты считаешь, что начальник тебе не указ. Стало быть, го-спо-дин… — он произнес это слово особо, как ему казалось, издевательским тоном, — опер соизволит на приказы плевать — так, мать твою?! Ну-ну…
В устах Бурого это «ну-ну» прозвучало достаточно зловеще. Далее ожидалась расшифровка, ничего хорошего Михаилу не обещавшая.
— Значит так… — Теперь полковник обращался к Одинцову. Тот принял стойку «еще смирнее».
— Этого, — кивок в сторону Мишки, — в командировку!
— Куда, Семен Петрович? — осторожно спросил Одинцов.
— Да хоть в жопу! — взорвался Бурый. — В Воркуту!.. В Магадан!.. В самую глушь — обмениваться опытом!.. И чтобы туда только на собаках можно было доехать! Прямо сейчас! На месяц! И чтобы с завтрашнего дня я этого пи…са в отделе не видел, вам ясно?!!
Одинцов беспомощно взглянул на Мишку. Тот чуть прикрыл глаза — не спорь, мол. Капитан был нормальным мужиком, спорить с начальством не любил, поэтому уже девять лет работал без единого выговора. Народ всерьез готовился скинуться на бутылку, как только Одинцов огребет свой первый «строгач». Но тот непостижимо выкручивался — да так, что коллег черная зависть брала. Даже когда проверка из главка обнаружила утерю документа с грифом «секретно», получили по шапке все… кроме Одинцова. Не будучи ни подхалимом, ни трусом, капитан прекрасно умел не нарываться на неприятности. Его не особо любили, но и явной неприязни ни у кого он не вызывал. Вот и сейчас, уловив взгляд Михаила, он с некоторым облегчением кивнул:
— Все ясно, Семен Петрович.
— Выполняйте!..
Офицеры вышли из кабинета Бурого. Отойдя на безопасное расстояние, Одинцов остановился и, чуть потупившись, развел руками:
— Мишка, ты… это…
— Да брось, Гена, я все прекрасно понимаю. Ну съезжу куда-нибудь… Жены, детей нет, так что я запросто.
Одинцов уселся на подоконник, щелчком выбил из пачки сигарету — красиво это у него получилось, ничего не скажешь: вылетела ровно до середины… Не иначе он этот трюк годами оттачивал. Выпустив струю дыма, капитан сокрушенно покачал головой:
— Чего Бурому шлея под хвост попала? На хрен надо тебе это дело копать? Сказал шеф — не лезть, ну и не лез бы…
— Да я и сам понимаю… — замялся Мишка, не желая излишних объяснений. Стучать Одинцов не кинется, но на прямой вопрос того же Бурого может и ответить. А чего не знаешь, о том не проболтаешься. — Фактов у меня почти что и нет. Так… Чую: неладно что-то в королевстве датском.
— Ладно, Михаил, в Магадан я тебя, конечно, не отправлю… Но, сам понимаешь, придется тебе на время исчезнуть.
— Понимаю…
Внезапно у Михаила возникла сумасшедшая идея. Генка, конечно, приспособленец, но товарищей не сдает… По крайней мере явно. Да и вообще, если не учитывать его патологическое стремление ладить с руководством — вполне нормальный парень. Возможно, он сможет кое в чем помочь.
— Слушай, Генка, у тебя же соседом кореш — аналитик, так?
Одинцов некоторое время помолчал, затем оглянулся на дверь кабинета Бурого и сказал, понизив голос:
— Ну… допустим. И что?
— Ты можешь с ним поговорить насчет…
— Так, Мишка, — медленно выговорил Одинцов. — Ты хочешь, чтобы я отправился в ссылку вместе с тобой? Или, учитывая настроение Бурого, прямо в народное хозяйство?.. Ха-арошая мысль!
Некоторое время капитан внимательно изучал лицо Угрюмова, пока тот не почувствовал, что краснеет. Ну ладно он, Мишка, — все равно мысль об увольнении прочно засела в его голове. Вот раскрутит это дело — и двинет к Петьке в напарники. В конце концов, может, и сам справится. А Одинцову-то зачем жизнь портить со своей проблемой?
— Ладно, бес с тобой, — вдруг махнул рукой Гена. — Давай, что там тебе посмотреть надо?.. Ничего не обещаю, но что смогу — сделаю. К твоему возвращению…
Бурый был, конечно, свиньей. Он не стеснялся брать взятки и очень обижался, если давали мало. Обида эта, как правило, обходилась виновным дорого — в прямом смысле, — то есть радикальным увеличением тарифа. Полковник не моргнув глазом способен был подставить любого, если это сулило ему выгоду. Он не терпел свободомыслия в подчиненных, не гнушался никакой подлости и с радостью лизал зад начальству — по поводу и без повода, просто так, для профилактики. Он был законченным подонком… Но он спас жизнь человеку — отъезд Михаила послужил основанием для снятия наблюдения за ним и отмены приказа. Приказа на ликвидацию…
Аэропорт «Шереметьево» был переполнен — главное, совершенно непонятно почему? Вроде бы лето — традиционно жаркий период для всех видов транспорта — еще не наступило; более того, далеко и до весны — а людей толкалось раза в три больше, чем обычно.
Прежде чем Леночка успела высказать свое «фе» по поводу того, что они приехали за час до начала регистрации, Саша очень удачно успел занять свободное место, усадив подругу жизни охранять ее чемоданы. Сам же отправился на разведку.
Последние две недели были забиты хлопотами, связанными с предстоящим отъездом. В конечном итоге Саша почувствовал тихую ненависть к туроператорам, Египту, чемоданам, экзотическим и не очень тряпкам, кремам от и для загара, ластам, солнечным очкам и прочему барахлу, которое совершенно необходимо на отдыхе. Сам он считал, что гораздо лучше было бы купить все нужное на месте, а ехать налегке. И так предстоит таскать в Хургаде чемодан с шубами, поскольку погода в Москве слишком отлична от африканской.
Бывший однокашник Александра, работавший теперь в турфирме, встретил их с энтузиазмом: зима… клиентов не так много… к тому же старый приятель. В общем, он просто излучал счастье.
— В Европе сейчас холодно и противно, — уверенно заявил он, вываливая на столик груду рекламной макулатуры и попутно оценивая финансовые возможности клиентов. — Если, конечно, вам не хочется побродить под моросящим дождем по Парижу. Своя экзотика в этом есть… но, признаться, дождь в Париже ничем не отличается от дождя в Питере. Так что туда лучше весной… Италия неплоха и сейчас, но все равно не сезон… Таиланд… Ребята, лично я вам Таиланд не рекомендую. Экзотика, конечно, но…
Сашка, туда ездят мужики, чтобы оторваться с местными девками. Тебе это надо? Нет.
Приятель лихорадочно перебирал проспекты отелей, путеводители по странам и прочее. Наконец на свет божий выплыл глянцевый буклет.
— О, хочешь в Египет? Погода там сейчас — самое то: море теплое, но не такое горячее, как летом. А главное, — он сделал многозначительную интригующую паузу, — главное — там дайвинг! Представляешь, коралловые рифы!
— Лично мне нужно поваляться на пляже. И море.
— Море в наличии, — авторитетно заметил приятель. — Море там бесподобное. Прозрачное, красивое… И рыба плавает. Не то, что в наших Сочах. Знаешь, есть анекдот: «Я привез с моря рыбку, а чтоб она чувствовала себя как дома, я каждый день писаю в аквариум». В Египте море — закачаешься. Ну и пирамиды, конечно, чудо света как-никак. Так что долой мир глазами Сенкевича!
Он распинался долго. В ход пошли и восторженные отзывы о гонках на джипах по пустыне, и посещение лагеря «самых настоящих» бедуинов, и невероятно дешевое золото в многочисленных местных лавочках… и, разумеется, дайвинг — одна из самых эффектных достопримечательностей Красного моря.
В конечном итоге он их все-таки уговорил, и вот теперь они сидели в Шереметьево, ожидая вылета. Пока что они были одни. Накануне состоялась встреча, где Александр впервые увидел своих будущих попутчиков. Группа подобралась достаточно разношерстная — от цветущих и не обремененных избытком вкуса «мадам» до молодых парней и девчонок, рядом с которыми он, Саша, чувствовал себя чуть ли не пенсионером. Все держались особняком — может, потому, что в группе не оказалось этакого рубахи-парня, моментально со всеми знакомящегося и громогласно провозглашающего себя неформальным лидером. Такие люди вызывают определенное раздражение, но сплоченности случайного коллектива они, безусловно, способствуют.
Все же «руссо туристо», особенно тем, кто не избалован частыми зарубежными турами, на чужбине лучше держаться вместе. Саша по себе знал, как легко поначалу теряешься в незнакомом окружении, когда никто тебя не понимает… Потом, конечно, привыкаешь, и постепенно начинаешь чувствовать себя как рыба в воде. Но первое время требуется поддержка со стороны своих. Пусть даже чисто моральная.
Один из туристов — плюгавенький мужчина, на вид возрастом далеко за сорок — показался Трошину знакомым. Саша напряг память, пытаясь отождествить его с кем-нибудь, кого приходилось хотя бы мельком видеть в последние годы, но ничего не вспомнил. В конце концов, встреча могла быть совершенно случайной — в метро, в автобусе… Мало ли таких лиц, которые, попадаясь на глаза, надолго запоминаются? И вот давно стерлись из памяти место и время встречи, а отдельные черты чем-то привлекшего тебя лица впечатываются в мозг и время от времени всплывают в сознании. Скоро Саша перестал насиловать мозги и целиком переключился на многословные рассуждения тур-лидера. Эта женщина, представившаяся Мариной Максимовной Лютиной, немолодая и некрасивая, должна была сопровождать их в течение всего тура. Видимо, ей не раз уже приходилось возить туристов в Египет, поскольку на любые вопросы она отвечала легко и без запинки. Ее тронутое морщинами лицо излучало доброжелательность, за которой угадывалась капелька скуки. «Ничто не вечно под луной, — говорили ее глаза. — Не вы первые, не вы последние».
— А там можно взять напрокат машину? — небрежно оттопырив палец с массивной золотой печаткой, поинтересовался вальяжного вида мужик, явно косивший под нового русского. Учитывая, что ехать предстояло в относительно недорогой Египет, образ этот выглядел не слишком солидно — представители упомянутой социальной прослойки предпочитают более экзотические туры.
— Можно, — усмехнулась госпожа Лютина, — только вы на ней проедете до первого перекрестка. Или до второго.
— Что, такие плохие тачки? — «Перстень» скривил недовольную рожу.
— Да нет, машины нормальные. Просто в Египте отсутствуют правила дорожного движения. В принципе отсутствуют, — охотно пояснила Лютина. — В любой ситуации преимущество у того, кто наглее. Или у кого гудок громче. Они, местные, привыкли к этому и все равно частенько бьются… А вас там просто сомнут.
Предстоящую поездку обсуждали еще долго. Марина Максимовна рассказала, что российские туристы, приезжая в Египет впервые, никак не могут привыкнуть к системе местной торговли, когда начальная цена может быть сбита в несколько раз. В результате часто переплачивают за покупки вдвое-втрое. Еще Саша с удивлением узнал, что в Египте не воруют и крошечные сейфы, которые можно арендовать в любой приличной гостинице мира, там не слишком актуальны.
— Вы поймите: народ в Египте бедный, поэтому не стоит вводить их в искушение, разбрасывая пачки денег на каждом углу. Но никто не будет копаться в ваших вещах в поисках спрятанных долларов — слишком велик страх перед разоблачением. Знаете, по сравнению с их тюрьмами наши зоны могут показаться курортом.
Вечером, когда они с Леночкой укладывали последние вещи, коих оказалось до неприличия много, к ним внезапно нагрянул Стас. Стараясь не замечать недовольного выражения на лице хозяйки — она имела на это полное право, поскольку заявиться в гости накануне отъезда, когда все мысли заняты тем, как бы не забыть чего важного, было верхом неприличия, — он с заговорщицким видом кивнул Трошину в сторону кухни:
— Сашка, есть разговор. Я пивка принес, посидим?
— Ленусик, мы ненадолго, лады? На полчасика.
Взгляд жены не предвещал Саше ничего хорошего, оставалось только смириться с неизбежным. Раз уж Стас вбил себе что-то в голову, теперь не отвяжется. Сам факт его появления здесь означал, что приятель намерен довести свою задумку до конца любыми средствами.
Когда они уединились и пиво переместилось из бутылок в бокалы, а потом небольшими дозами заструилось дальше по пищевому тракту, Стас, чуть понизив голос, поинтересовался:
— Не услышит?
— Не должна… У нее там телик орет.
— Эт хорошо. В общем, Сашка, есть одно дело. Я знаю, ты с Борькой говорил, так вот… не его одного мучают сомнения.
— У тебя что-то конкретное?
— Нет, так… ощущения. В общем, береженого бог бережет. Я принес тебе одну штучку…
С этими словами он достал из пакета… небольшую сумку с броской надписью Sony. Открыв ее, извлек на свет божий видеокамеру. На вид видеокамера была простенькая, далеко не последней модели и гораздо хуже той, которую Саша буквально полчаса назад уложил в багаж. По крайней мере, раза в полтора массивнее.
— И что это такое? — удивленно спросил Трошин, вертя в руках камеру.
— Смотря для кого, — усмехнулся Стас. — Для твоей жены и для таможенников — именно то, чем выглядит. Видеокамера. Кстати, снимать она тоже может, и довольно неплохо.
— А на самом деле?
— А на самом деле это оружие. Лазер наподобие того, что на наших боевых скафандрах установлен. Правда, заряд у него слабенький. Хватит только импульсов на восемь. Стрельба одиночными. Вот здесь кнопочка — она переключает режим от видеокамеры на стрельбу и обратно. И еще: спуск содержит сканер отпечатка пальца, поэтому стреляет игрушка только с твоей правой руки. Мы с Женькой «сгенерили» ее в лаборатории, когда Штерна не было. Да, вот пара запасных обойм. — Он сунул оторопевшему Саше нечто чрезвычайно напоминавшее батарейки типа «Крона».
— Стас, ты впал в паранойю… — задумчиво констатировал Александр.
— Запас карман не тянет, — хмыкнул тот, укладывая «подарок» обратно в сумку. — Вдруг пригодится?
— И вы что, не могли вмонтировать эту… хреновину во что-нибудь покомпактнее? В фотоаппарат, например? Или, по-твоему, я должен везде с собой таскать такую тяжесть?
Как любой мужчина, Александр к оружию относился с уважением. Отказаться от «подарка» у него и мысли не возникло — кто же откажется? Хотя и считается, что для туристов Египет — чуть ли не самая безопасная страна, но все же…
— В фотоаппарат не могли, хотя пробовали. Там какие-то сложности с габаритами… Это тебе Женька лучше объяснит — его идея, его и исполнение. И потом, если бы мы даже впихнули всю начинку в фотоаппарат, снимать он бы не мог. А так получился вполне функциональный прибор.
Когда Стас ушел, а Леночка получила более или менее приемлемое объяснение, почему с собой следует взять другую видеокамеру (из Сашиной тирады, переполненной технической терминологией, она поняла только предлоги, и не прониклась ощущением правоты мужа), Трошин в очередной раз задумался о том, что его подозрительность, похоже, заразна и постепенно распространяется на всех членов Команды. Пожалуй, по возвращении надо будет поговорить со Штерном и расставить все точки над «i». Хуже всего было то, что никаких конкретных вопросов к шефу у него не появилось, и, о чем конкретно вести разговор, Саша совершенно не представлял. Оставалось надеяться, что либо со временем все утрясется само собой, либо удастся привести мысли в порядок. Кстати, на пляже, под палящими лучами — самое место и время, чтобы ситуацию спокойно обдумать. По крайней мере, никто не будет нудить на ухо: «Чего ты разлегся, надо мусор вынести и в магазин сходить…»
Ожидание, казалось, тянулось бесконечно. Постепенно вокруг длинного Александра стали собираться другие туристы, которые запомнили не столько его лицо, сколько рост. Леночка тут же нашла себе занятие — принялась активно со всеми знакомиться, и под это дело Саше приходилось кивать, глупо улыбаться и лихорадочно пытаться запомнить, кого и как зовут. Последнее — практически безуспешно, но здесь он вполне надеялся на жену. Лена могла забыть приготовить обед, обрекая мужа на очередную пачку порядком осточертевших пельменей, или не вспомнить о необходимости погладить рубашки, но имена, лица, даты, цены и другая подобная информация отпечатывались в ее мозгу намертво.
— Здравствуйте, — раздался за спиной тихий, вежливый до приторности голос. Саша обернулся. Перед ним стоял тот самый мужик, чье лицо вызвало у него на первом собрании группы неясные ассоциации.
— Мы ведь вместе летим, не так ли? — то ли спросил, то ли констатировал на удивление легко одетый «турист».
Дождавшись Сашиного утвердительного ответа, он представился:
— Я Лигов. Дан… — Он сделал паузу, оценивая возраст собеседника, затем все же разрешил: — Просто по имени, если вас это устроит. Все-таки нам предстоит две недели часто видеться.
— Александр, — коротко и несколько сухо отрекомендовался Трошин.
Дан ему определенно не нравился. Саша не мог толком объяснить, что именно вызвало у него такую… нет, не негативную реакцию, а легкую, но стойкую неприязнь. Впрочем, тот не счел нужным заметить равнодушие и сухость в голосе собеседника и расцвел улыбкой:
— Очень, очень приятно. Мне ведь можно будет называть вас Сашей? Возраст, знаете ли, дает некоторые привилегии. А скажите, Саша, вы когда-нибудь были за рубежом?
— Приходилось.
«Интересно, он сам поймет, что разговор пора завязывать, или ему надо об этом сказать прямым текстом?» — подумал Трошин, но на лице собеседника отражалась столь искренняя доброжелательность, что он не удержался и улыбнулся в ответ.
— Это здорово, Саша, правда, здорово. Я никогда не выезжал за границу. Вы не обидитесь, если я буду держаться поближе к вам? Все-таки вы опытный путешественник.
— Да какой там опыт, — коротко хохотнул Александр. — Пара поездок, и, в общем-то, все. Тем более в Египет я еду первый раз.
Тут он немного покривил душой. За те шесть лет, что Саша работал на Штерна, они с Леночкой выезжали на отдых не так уж и редко, бывало, и по два раза в году. Другое дело, что далеко не все эти поездки были связаны с выездом из страны, но кое-какой опыт зарубежных туров у Саши, безусловно, был.
— По сравнению со мной, вы — турист со стажем, — взмахнул руками Дан. — К тому же, наверное, и язык хоть немного знаете, да? А я в английском… Они там на английском говорят — ну, кроме своего родного?.. В общем, я и двух слов связать не смогу. Это просто ужасно! — Он закатил глаза, чтобы передать весь ужас ситуации. — Даже ни в одном магазине ничего не купишь, не так ли? Откуда я буду знать, что он мне там бормочет?.. О, нас, кажется, зовут на регистрацию!
Проталкиваясь сквозь толпу, Саша испытывал двойственное чувство. С одной стороны, смертельно не хотелось ввязаться в какой-нибудь скандал, с другой — ему казалось, что каждый человек в аэропорту задался целью толкнуть его или, в крайнем случае, сказать вдогонку что-нибудь нелицеприятное. В глубине души он понимал: толика правоты в поступках хамов имелась — двухметровый Трошин, навьюченный семейным багажом, прокладывал себе путь через толпу, подобно атомному ледоколу, сокрушающему льды. Наконец основные скопления народа остались позади, и перед ним была только очередь к стойке регистрации. Лигов, строго исполняя свой обет не отставать от «бывалого», пристроился сзади. Шли минуты. Очередь не двигалась. Дама за стойкой, не обращая ни малейшего внимания на толпившийся и переминающийся с ноги на ногу люд, что-то увлеченно писала. Леночка, которой терпение было вообще не свойственно, уже косилась в сторону соседней очереди — там дело шло, пусть и не слишком скоро.
— Может, туда перейдем? — не выдержала она.
— Помнишь законы Мэрфи? Соседняя очередь всегда идет быстрее. Не обращай внимания, без нас все равно не улетят.
Слова словами, а минут через десять терпение иссякло и у самого Александра. С раздражением бросив сумку на пол, он подошел к стойке:
— Девушка, мы долго ждать будем?
Она подняла глаза. «Девушке» было лет под сорок, несмотря на желание выглядеть моложе. На лице ее, покрытом грубыми слоями косметики, читалось искреннее возмущение тем, что кто-то посмел открыть рот без ее разрешения. Голос женщины ничуть не уступал внешности — то есть был тоже довольно-таки мерзким.
— Чего вы здесь стоите? Вы вообще у другой стойки регистрируетесь!..
У Саши перехватило дыхание, а пальцы непроизвольно сжались в кулаки. В такие моменты он начинал понимать, почему в России не разрешено свободное ношение оружия. Ведь тогда бы подобных теток отстреливали пачками. А суд оправдывал бы преступников — мол, состояние аффекта.
— А вы полчаса назад сказать нам не могли?
— Я не обязана кому-то что-то растолковывать, — взвилась она. Голос грозил через мгновение-другое перейти в крик, и Трошин чувствовал, что ей этого очень хочется. — Вон, на табло написано.
«Конечно, она дура и сука, — подумал про себя Трошин, медленно остывая. — От нее бы не убыло, если бы она сказала раньше. Но на табло действительно написано».
— Каждый будет тут ходить и указывать, как мне работать!..
Не желая предоставлять склочнице возможность и дальше развивать благодатную тему, Саша молча вернулся к Леночке, подхватил сумку и двинулся к другой стойке. Оставалось надеяться, что других инцидентов не произойдет.
В тот же день, ближе к вечеру, распаковывая сумку в номере отеля, Саша вдруг испустил сочное ругательство, заставившее Леночку чуть не подпрыгнуть от неожиданности.
Что случилось?
Он молча протянул ей свой сотовый. На телефоне виднелась солидная вмятина, и работать он, разумеется, отказывался наотрез.
— Где ты его так? — Леночка тут же успокоилась. Ну раздавили телефон, и черт с ним. Во всяком случае, теперь этот противный Штерн не сможет позвонить и сорвать их полноценный отдых. Воистину, если бы не рок, телефон следовало бы сломать самой. Или ненароком «забыть» его дома.
— Не знаю, — сокрушенно покачал головой Александр. — Может, в аэропорту. А может, мальчишки, что носильщиками подрабатывают. Теперь-то какая разница?
— Никакой, — согласилась жена. — И вообще, пойдем на пляж, сейчас уже не так жарко. Говорят, если купаться ночью — видно, как вода светится.
— Пойдем. — Саша взял полотенце.
Выходя из номера, он тихо надеялся, что за ними никто не увяжется — прежде всего имея в виду прилипчивого Дана — и они смогут спокойно разместиться под зонтиком вдвоем. Тем более что на Леночку Дан произвел самое благоприятное впечатление, поскольку расточал комплименты, пару раз порывался поцеловать ручку и к тому же, как оказалось, знал невероятное количество анекдотов, каковые из него сыпались, как из прохудившегося мешка. Леночка с удовольствием поддерживала с Лиговым беседу, а Саша почему-то злился и все больше замыкался в себе. Поэтому он и мечтал по пути не встретить Дана.
Некоторым мечтам просто не суждено осуществляться.
Мужчина шел по ночной улице, полной грудью вдыхая свежий ночной воздух. Снегопад, долгожданный и желанный, недавно закончился, и последние снежинки лениво кружились в воздухе, становясь видимыми в ярком свете редких фонарей, и плавно спускались на укрытый белой пеленой асфальт. Гарь, смог, переполнявшие воздух еще несколько часов назад, почти полностью исчезли, сметенные рухнувшим с небес потоком. Жаль только, что все закончилось так быстро.
Да, город стал чище, по крайней мере, внешне. Завтра утром снег уже не будет столь ослепительно белым, а к вечеру и вовсе примет типичный для мегаполиса серый, местами переходящий в черный цвет. Но это случится потом, а сейчас деревья, каждая веточка которых была обтянута белыми перчатками, казались сказочными.
Мужчина шел не спеша, любуясь заснеженной улицей и не обращая особого внимания на то, что тротуар сделался довольно скользким, что светит едва ли один из пяти фонарей…
Скрип снега под его ногами почти заглушал шаги другого человека. Идущего позади.
Впрочем, если бы он и услышал чужие шаги, вряд ли это заставило бы его насторожиться — ни тени беспокойства, скорее всего, у мужчины не возникло бы. Он не боялся никого и ничего. И не потому, что был глуп — говорят, только дураки ничего не боятся, — нет, он просто весьма точно оценивал свои шансы. И эта оценка, ничуть не преувеличенная, позволяла ему утверждать с полной уверенностью: здесь, на этой ночной улице, в этом городе, таком знакомом и предсказуемом, ему бояться нечего. Вряд ли какой-нибудь искатель приключений, вознамерившийся исследовать содержимое карманов дорогой кожаной куртки, сумел бы уйти восвояси на своих ногах.
На самом деле подобных «искателей» в обозримом прошлом было трое. Один из них после короткого разговора с владельцем кожаной куртки мудро убрался с дороги. Кто знает, что подвигло молодого парня, нервно крутившего в руке хлипкую даже на вид «бабочку», на столь взрослый и разумный поступок. Может быть, он внял своему внутреннему голосу, который посоветовал ему делать ноги, пока есть что делать. А может, просто увидел в глазах человека, к которому подвалил на темной улице, нечто такое, что понял — это не его клиент. В общем-то причины не так уж и важны. Важно другое — юный грабитель остался цел и долго после той ночи не решался выйти на улицу, опасаясь встретиться со странным прохожим еще раз.
Двое других оказались менее понятливыми или более пьяными. Алкоголь заглушает голос разума, если у тех молокососов, считавших ошибочно, что любая проблема решается кастетом и велосипедной цепью, вообще был разум. Алкоголь затмевает сознание, иначе они наверняка почувствовали бы, что одинокий прохожий, спокойно шагающий по «их» району, плевать хотел и на накачанные в расположенном недалеко подвальчике молодые мышцы, и на вышеупомянутые железки, круто выставленные напоказ.
В общем, тем двоим не повезло. В тот день у мужчины было не слишком благодушное настроение, и он, в другое время ограничившись бы, возможно, парой увесистых подзатыльников, не сумел сдержать себя. Сорвался. Конечно, отобрать сумочку у какой-нибудь беззащитной женщины было бы оболтусам куда проще, но выглядело это слишком «дешево». Не подвиг — откуда ни посмотри. А мальчиков тянуло на подвиги. Как оказалось, зря. Вечером следующего дня, после того как их обоих перевели из реанимации в палату для тяжелых, они, с трудом шевеля закованными в гипс челюстями, пытались вспомнить, что же произошло там, на темной улице. Настырный дядька из милиции очень просил об этом, не обращая внимания на ворчание врача, утверждавшего, что беседовать с вверенными ему обломками можно не раньше чем через неделю. Они не вспомнили почти ничего… хотя и не скрывали, что обратились к прохожему отнюдь не с просьбой дать закурить. Оба понимали, что в данной ситуации милиция никакого обвинения им не предъявит. В памяти остались только темная фигура, их невинная просьба — что-то связанное с содержимым карманов, — а потом наступила темнота…
Мужчина подумал, что взять такси сейчас было бы просто преступлением. Вечер прямо-таки требовал неспешной прогулки. Идти было довольно далеко, и он свернул с улицы в еще более темный переулок — только редко освещенные окна позволяли ему видеть дорогу. Не то чтобы этим он сильно сокращал путь, но зато тропинка вела через небольшой парк, где сейчас, наверное, на диво хорошо…
Природа наделила мужчину хорошей статью, длительные физические упражнения довели до совершенства реакцию, силу и точность движений. Но его слух как был, так и остался слухом обычного человека. Он не услышал, как темная фигура, до того момента аккуратно выдерживавшая дистанцию, внезапно оказалась совсем близко.
Он услышал напоследок лишь звук удара бойка о капсюль…

ГЛАВА 5

— Я тебе точно говорю — классный магазин! Специально для туристов! У них это называется «дьюти-фри». Ну, в смысле все дешевле, но продают только при наличии иностранного паспорта.
— Слушай, ну не лень тебе тащиться туда по такой жаре? — зевнул Александр, раздумывая, то ли еще раз залезть в море, то ли идти в номер. Откровенно признаться, второй вариант выглядел предпочтительнее. Особенно учитывая тот факт, что тело его уже порядком покраснело и дальнейшее пребывание на солнце было ему, телу, противопоказано.
Леночка, в сырой и холодной Москве регулярно посещавшая солярий, солнца практически не боялась. Ее кожа, покрытая ровным загаром, была к тому же пропитана немыслимо дорогим кремом, так что Лена полностью отдавалась солнечным ваннам. А вот Александру, похоже, вечером будет не слишком комфортно. Нельзя сказать, чтобы это Лену особо волновало…

Предыдущая страница 7 Следующая страница


Арена 8

Семен щелчком послал окурок в урну, не попал, но встать и довести дело до конца поленился. Все равно к утру пляж будет сверкать чистотой — местные аборигены приберутся. Хотя сама Хургада и напоминала огромных размеров помойку, территория отеля содержалась в идеальном порядке. Возможно, потому, что русских приезжало мало и служащие отеля привыкли общаться с более привередливой западной клиентурой. Только менеджер весьма сносно шпрехал по-русски — единственный из всего персонала.
— Ну а здесь что делать? — спросил Семен. — Море никуда не денется. И потом, до магазина рукой подать. Местный пахан сказал, что пара минут до него.
— Пара минут пешком или на такси? — уточнил Александр.
Не то чтобы ему уж очень хотелось остаться на пляже или в номере, пусть и прохладном, смотреть телевизор на ясном и понятном арабском языке. Но и тащиться по жаре в какой-то магазин ему хотелось ничуть не больше. Одно дело — побродить по лавочкам даунтауна, посмотреть изделия народных промыслов — в этом была хоть какая-то экзотика. Ну, поторговаться с доброжелательным продавцом за стопку красочных папирусов, изготовляемых, по слухам, из банановой кожуры. А потом пить ледяной, из холодильника, красный чай, ругать продавца за жадность, выслушивать встречные упреки за принадлежность к русской мафии и скаредность… Короче говоря, активно общаться и впитывать в себя экзотическую культуру.
А тащиться в магазин, наверняка торгующий европейским барахлом, — какой смысл?
— Сашка, брось валяться, пошли. Я и Дениса уговорил— втроем пойдем. А вечером махнем в даунтаун. Моя видела тут у одного мальчишки раковины, теперь хочет порыскать по тамошним лавочкам. Красивые раковины — ничего не скажешь. Им бы чуть отделки — ну лак, полировка… В общем, давай двигай.
Саша вздохнул, понимая, что не отделается, и встал:
— Пошли.
— А можно и мне с вами? — встрепенулся Дан, который, как повелось, торчал неподалеку.
Александр сморщился — надоедливость и прилипчивость коротышки давно достали его, но Дан намеков не понимал, а на прямые просьбы оставить его, Александра, в покое лишь улыбался, расценивая их как шутку. Послать же его на три всему миру известные буквы — вот так, прямо в лицо — Саша не мог — воспитание не позволяло, что ли? Ну не мог, и все. Тем более надо признать — временами Дан не давал скучать ему и Леночке.
— Не вопрос, — расплылся в улыбке Семен.
Как Саша и предполагал, вышеупомянутые «две минуты» относились к колесному транспорту. Магазин этот они, конечно, нашли — вообще, в Хургаде сложно что-то не найти. Город похож на змею, вытянувшуюся вдоль чуть ли не единственной дороги, идущей по побережью. Так что пройти мимо чего-то сложно. Тем более что магазин оказался одним из немногих зданий, не являющихся отелем, и в то же время построенным в европейском стиле.
Жара стояла несусветная. Если бы тротуар покрывал асфальт, он давно расплавился бы, и редкие прохожие прилипали бы к нему, как мухи к липучке. Но тротуар был выложен плитами, а кое-где и вовсе переходил в плотно утоптанную землю. По большому счету, эта часть Хургады находилась в режиме строительства, город расширялся дальше на юг, отвоевывая место для комфортабельных (и не очень) отелей. Поэтому мусора здесь хватало. Вообще, к кучам всякого дерьма (в том числе и человеческого) здесь относились на удивление спокойно. Пару раз в даунтауне Саше попадалась на глаза забавная картина. Лужа… Интересно, откуда в такой жаре берутся лужи?.. А на краю лужи сидит, погруженный в мысли о вечном, местный аксакал. Его синий халат, более похожий на порядком линялую женскую ночную рубаху, частично находится в болоте, мокрый, грязный, но это не беспокоит мудреца. Самое смешное — несмотря на обилие мусора, в воздухе нет мух. Может быть, они тоже жару не переносят?
После того как были предъявлены паспорта и получено разрешение на вход в магазин беспошлинной торговли, Саша убедился, что оправдалось и другое его предположение — здесь торговали всяким барахлом, рассчитанным на европейского покупателя. Причем на очень-очень невзыскательного. К примеру, из Восточной Европы. Ну кому, спрашивается, может прийти в голову покупать в Египте французские духи? Или китайский магнитофон, к тому же по цене в полтора раза большей, чем в той же Москве?
Но один товар все же привлек внимание Семена и Дениса.
Пиво.
Вот чего не было в многочисленных лавочках даунтауна, так это приличного пива. Местное же здорово смахивало на верблюжью мочу, ладно если охлажденную. А здесь, на полупустой полке ровными рядами стоял самый натуральный «Гиннесс». И причем не такой уж и дорогой. Вообще, в отелях с четырьмя и более звездами это было не принято — считалось, что для постояльцев существует бар отеля, и покупать вне его стен спиртные напитки вроде бы запрещалось. С другой стороны, туристы — люди привилегированные, им, по теории, можно все. Вполне можно понять упорное нежелание не обремененных лишними долларами российских туристов платить за пиво по цене бара — это, по крайней мере, втрое дороже магазинной цены. А то и вчетверо.
— Ящик! — восторженно оглядывая ровные ряды банок, заявил Семен. — Берем ящик, мужики!
— Я — пас, — заявил Александр. — Вас с ним в отель не пустят.
— Фигня, прорвемся.
Возвращались неспешно, и Семен выглядел бодро, несмотря на жару. Ящик с пивом оттягивал плечо и явно способствовал улучшению настроения. По крайней мере, до того момента, пока Семен не вошел в двери отеля.
Дежурный секьюрити, словно подброшенный пружинами, рванулся навстречу этому грузопотоку, перекрывая вход своей впалой грудью. Он практически упирался носом в подмышку высоченному Семену, однако это совсем не мешало ему шумно кричать: No! Bring this drinks to hotel it is impossible!
Семен замер, удивленно глядя на коротышку и пытаясь понять, чего тот от него хочет. Русский турист владел английским в пределах школьного курса, секьюрити знал заморскую мову лишь немногим лучше. Однако понять, чего именно нельзя, было не так уж и сложно — палец стража обвиняюще указывал то на предмет, откровенно нарушающий правила, то на табличку, где на пяти языках, в том числе и на русском, ясно и понятно значилось, что Семен в корне не прав.
После пары минут пререканий, в ходе которых собеседники практически друг друга не поняли, хотя и использовали активно интернациональную жестикуляцию, в вестибюле появился солидный, довольно упитанный мужчина. Имя этого человека было настолько труднопроизносимо, что все русские туристы, как правило, забывали его через минуту, в разговорах друг с другом применяя сокращение «Абдулла». Вариант в некотором роде соответствовал оригиналу, но все же был довольно далек от истины. Нерусские, по-видимому, поступали примерно так же. В общем, это был менеджер отеля. По-русски он говорил почти чисто, только очень медленно, старательно продумывая каждое предложение, прежде чем произнести его вслух.
— Вы не можете проносить напитки, это правило. Здесь написано. Вы должны покупать напитки в баре отеля.
— Почему это? — Семен явно не понимал. Вообще, российскому туристу сложно уразуметь тонкости отдельных приличий.
— Такое правило, — терпеливо объяснил Абдулла. — Этот отель имеет четыре звезды. Тут работает бар. Там есть любые напитки. Вам надо покупать их.
— Почему это? Мы же пиво в дьюти-фри купили.
Несмотря на определенную проблемность ситуации, Саша даже улыбнулся. Тоже мне — аргумент. Как будто место покупки имеет хоть какое-то значение. Менеджер остался совершенно спокойным и подчеркнуто вежливым:
— Это не важно.
— Что же теперь делать? — Семен растерянно посмотрел на ящик, покоящийся на его плече. Менеджер на минуту задумался.
— Вы можете оставить пиво в ресепшн. Будете брать, выходя из отеля.
Денис, стоявший рядом и до сего момента не принимавший участия в дискуссии, посмотрел на менеджера как на неизлечимого больного. В его голосе прозвучала издевка, смешанная с сочувствием, — человек явно не врубается.
— Ты че, мужик! Оно же теплое будет! Абдулла лишь развел руками:
— Вы читали правила.
Александр дернул Семена за рукав и кивнул в сторону выхода. Тот, несколько обалдевший, молча подчинился и двинулся в указанном направлении. Вместе с ящиком. За ним поплелись Денис с Даном. Охрана проводила их настороженными взглядами — кто знает, может, они ожидали, что эти сумасшедшие русские попробуют прорваться в свои номера с боем? Но русские уходили молча, гордо подняв головы и неся, как знамя, ящик с пивом. И только когда вся компания отошла от отеля на более или менее приличное расстояние, всех прорвало. В адрес администрации прозвучало много разных слов, в большинстве своем непечатных.
— Выпью… — прошипел Семен. — Щас все выпью. Пусть хоть лопну.
— Он же теплое, — повторил свой аргумент Денис.
— Плевать…
— Ребята, есть идея! — Саше пришла в голову отличная мысль. — Значит, так…
Александр прошел мимо секьюрити, прямо-таки обшаривших его взглядами, а спустя несколько минут снова оказался в холле. На этот раз на пальце его болтался пустой полиэтиленовый пакет. Возникло ощущение, что сейчас в отель может беспрепятственно проникнуть даже толпа террористов, увешанных пулеметами, — охрана не заметит ничего: все взгляды были прикованы к пакету. Стражи со скрипом стали что-то подозревать и, как собаки, приняли соответствующую стойку.
Еще через некоторое время Саша снова появился в дверях. На этот раз его длинная фигура была несколько неестественно изогнута, а пакет явственно оттягивал руку. Картина настолько не допускала двойственного толкования, что стражи сорвались с мест и рванулись в атаку. Во главе с менеджером, конечно.
— Нельзя проносить напитки! — возопил менеджер, перекрывая Саше дорогу.
— У меня нет напитков, — честно глядя ему в глаза, сообщил Александр.
— Покажите ваш пакет. — Пухлый палец указал на Сашину ношу. Тот пожал плечами.
— Да с чего бы это? Обыск?
— Вы не понимаете — секьюрити имеют право досмотреть ваши вещи.
— Не имеют, — уверенно заявил Александр, хотя на самом деле толком их прерогатив не знал. — Я не делаю ничего противозаконного.
— Вы проносите напитки.
— Я не проношу напитки.
— Послушайте, — устало произнес Абдулла, стараясь выглядеть добрым и все понимающим папашей, вынужденным читать нотацию непослушному отпрыску. — Пиво проносить нельзя. Это правило. Секьюрити имеют право изъять его. Вы согласны, что правила отеля надо соблюдать?
— Безусловно. Но у меня нет пива.
Посмотреть на это действо собралось уже человек двадцать. Причем, по крайней мере, половина из них — ни бельмеса не понимающие по-русски. Впрочем, особо понимать тут было нечего, все читалось ясно и так. Среди зрителей проносились смешки, вероятно, кое-кто уже врубился, в чем дело. Может быть, даже дошло до подавляющего большинства. Возможно — вообще до всех. Только не до секьюрити и их боевого вожака. Как это обычно бывает, служба безопасности абсолютно ни у кого не вызывала симпатий. Есть в этом что-то грустное — всегда и везде «безопасники» только раздражают людей, хотя работу делают нужную, можно сказать необходимую. Но их недолюбливают.
— Покажите ваш пакет.
Александр покачал головой и сообщил, не меняя тона:
— И не собираюсь.
— Мы требуем, чтобы вы показали ваш пакет!!!
Пока шел спор, несколько женщин совершали челночные рейсы по маршруту: номера — улица. При этом на обратном пути дамские сумочки, совершенно неуместные на жаре и не подходившие к пляжным ансамблям, раздувались просто до неприличия, оттягивали плечи так, что казалось — еще немного, и хрупкие женские косточки не выдержат. Или не выдержат ремни сумок — что было куда более вероятно. Это зрелище настолько бросалось в глаза, что Саша делал над собой героические усилия, чтобы не заржать в голос. Впрочем, охрана не видела ничего. Только пакет в его руках.
Наконец Леночка, заходя в лифт, сложила пальчики колечком — мол, все о'кей. Саша тут же вздохнул, изобразил обиженное лицо и сунул пакет под нос менеджеру. Там лежали три фотоаппарата и кепка. Мило улыбнувшись остолбеневшей охране, Саша двинулся к лифту, уже не сгибаясь под «тяжестью» груза, спиной чувствуя взгляды, направленные на него, как сквозь прорезь прицела.
Вообще говоря, после этого цирка Саша ожидал репрессий. Однако, по-видимому, юмор ситуации был оценен по достоинству, что вызывало определенное уважение. Во всяком случае, до самого отъезда никто из охраны больше не интересовался содержимым пакетов и сумок, регулярно заносимых русскими туристами на территорию отеля. Возможно, секьюрити просто не хотелось оказаться выставленными на посмешище еще раз. В конце концов, ну их к бесу (или к кому должен посылать правоверный египтянин?) — этих русских вместе с их пивом.
Наташа вернулась из поездки по магазинам, нагруженная пакетами с деликатесами. Намечался праздник — годовщина свадьбы. Стас оставался на хозяйстве готовить мясо — Наташа искренне считала, что по-настоящему хорошо мясо может приготовить только мужчина. Стас не возражал, поскольку альтернативой часовому стоянию у плиты было мотание по супермаркетам, чего он на дух не выносил.
Отбивные весело шкворчали на сковороде, наполняя квартиру аппетитным запахом. Наташа увлеченно разгружала покупки, а затем принялась сервировать столик на двоих. Конечно, можно было бы пойти в ресторан, но оба они предпочитали домашнюю кухню, тихий семейный уют.
— Ты не знаешь, почему сегодня Игната не было на работе? — послышался из комнаты голос жены.
— Не имею ни малейшего представления. Может, отгул взял? Все равно, пока капитана нет, ничего серьезного не предвидится.
— Штерн ничего не сказал?
— Я его не видел.
В отсутствие капитана Стас исполнял обязанности старшего в Команде. Нельзя сказать, чтобы обязанности эти были обременительными, особенно в периоды, когда не намечалось проведение очередной Арены. Определить для каждого объем тренировок — вот и все. При этом присутствие на работе Штерна было совершенно необязательным, хотя он, как правило, находился в офисе постоянно.
— Женька собирается отпуск взять. Пока капитана нет… — вспомнил почему-то Стас.
— Да, они с Борисом на охоту решили махнуть, на неделю. И надо людям зимой по лесу шастать? Не понимаю я таких развлечений.
— Это Борькина идея. Как начнет расписывать особенности национальной охоты… Таша, я почти закончил. Можно подавать.
— Мне нужна еще минуточка, дорогой.
Стас скинул передник и вышел в зал. Перед диваном стоял маленький столик, комната была погружена в полумрак, разгоняемый светом шести свечей в двух витиеватых подсвечниках. Он поставил тарелки на столик и, услышав за спиной шаги, обернулся.
В дверях появилась Наташа в длинном темно-красном вечернем платье, на высоченных шпильках. Волосы ее были аккуратно уложены, а макияж явно являлся плодом длительных усилий. Когда только успела? Она выглядела потрясающе, и Стас, как и всегда в такие моменты, испытал бесконечную нежность к жене и одновременно бесконечную гордость оттого, что такая женщина — с ним.
— Ты бесподобна… — прошептал он.
— Все для тебя, — улыбнулась она в ответ.
Хлопнула пробка. Искрящаяся в свете колеблющегося пламени жидкость полилась в бокалы. Отменное шампанское, французское, настоящее, — оно как нельзя лучше подходило к этому моменту.
— За нас. — Она слегка прикоснулась краем своего бокала к бокалу мужа — на мгновение в воздухе повис мелодичный звон.
— За нас.
В прихожей пронзительно тренькнул звонок. Стас скривился:
— Кого черти несут? Надо же, как не вовремя. Может, не открывать?
— Ну как можно? — вздохнула Наташа, ставя бокал на стол. — Пойду посмотрю.
Стас, развалившись на диване, ждал возвращения жены. Было слышно, как открылась дверь, затем что-то щелкнуло… Выключатель?
И тут из прихожей раздался совсем другой звук. Стас знал — так на пол падает что-то тяжелое. Он бросился на шум, не замечая, как опрокидывается столик, как летят на пушистое ковровое покрытие тарелки и свечи, как разлетается на мелкие осколки тонкий хрусталь. Его взгляд уперся во что-то красное, лежащее посреди прихожей, — что-то стройное, изящное… и такое неподвижное. И на красном платье расползалось пятно — темное, еще более темное, чем густой цвет ткани. Казалось, время остановилось — словно фильм вдруг замер на одном-единственном, окрашенном в красный цвет кадре.
Несколько фигур, одетых в черное, скользнули в квартиру, и Стас вышел из ступора. Его захлестнула волна бешенства. Он уже не осознавал, что делает: тело двигалось автоматически, и это было страшно. Мышцы не подчинялись разуму, работая только на смерть. В стремительных движениях воплотилось все, что было накоплено многочасовыми тренировками, — пожалуй, ни на одной Арене он не действовал столь эффективно.
Первые двое, ворвавшиеся в коридор, были убиты на месте — одному рука Стаса пробила грудную клетку, второму, почти одновременно, проломила височную кость. Два тела рухнули на пол, но за ними толпились следующие…
Устилая пол телами, Стас отступал к окну. Он уже начал уставать. Вместе с усталостью вернулось трезвое мышление. Его хотят убить — не скрутить, не вырубить — просто убить. Без затей. И при этом совершенно не считаются с потерями. Живи он не на двенадцатом этаже, скакнул бы сейчас в окно — только его и видели. Но отступать некуда. И он снова атаковал, и еще раз, и еще… Его удары должны были бы быть смертельными, он не жалел противников — наверное, впервые в жизни он не старался победить — он стремился убивать. Как можно больше. Правда, кое-кто из рухнувших на пол тут же поднимался… хотя и не должен был. Времени на размышления о причинах такой живучести у Стаса все равно не оставалось.
Они стреляли — но для стрельбы было слишком тесно. По крайней мере, дважды пули с противным чмоканьем впивались в самих нападавших, но их не убывало, более того, столь «удачные» выстрелы никого, похоже, не волновали. Несколько пуль досталось и Стасу — пока раны были не смертельными, даже не опасными, но он терял кровь, а вместе с ней и силы. Снова и снова он бросался в атаку, хладнокровно стараясь все время находиться в гуще противников, затрудняя прицельную стрельбу. Рукопашный бой нападавшие знали не слишком хорошо, к тому же — как ему казалось — все время били куда-то не туда, будто рассчитывая поразить болевую точку там, где ее отродясь не было. И он пользовался этим, как мог.
Спустя какое-то время он сумел подхватить с пола пистолет. Нажал на спуск — никакого эффекта. Даже курок не щелкнул — пусть бы и вхолостую. Словно он держал в руках игрушку, сделанную из цельного куска металла. Стас с проклятием отбросил пистолет. Призрачная надежда воспользоваться оружием обошлась ему дорого — правая рука повисла, пробитая пулей, раздробленная и уже ни на что не способная. Стас, тяжело дыша, прижался к подоконнику. Он почти не чувствовал боли, всматриваясь налитыми кровью глазами в стоявших перед ним людей в черном. Их было много — и здесь, и там, на лестничной площадке. И Стас не имел никаких шансов на победу. Он это понимал, как понимали, безусловно, и его противники. На полу валялось с десяток тел — некоторые из них шевелились и пытались принять более или менее вертикальное положение. Пятерым же это было уже не суждено. Те же, кто уцелел, видели, что он более не опасен. Они не торопились — то ли растягивая удовольствие, то ли предлагая ему в полной мере проникнуться безнадежностью ситуации. Пять стволов смотрели в грудь и в живот Стасу.
— За что? — выдохнул он, не рассчитывая на ответ. Его и не последовало.
Стасу вдруг показалось, что он видит перед собой двойников: одинаковые фигуры, одинаковые облегающие костюмы, закрывающие тела и лица, одинаковые руки, сжимающие однотипные пистолеты, одинаковые глаза…
Стас с трудом оторвался от такого устойчивого, такого надежного подоконника и шагнул вперед.
Лыжи уверенно шлепали по снегу, оставляя позади хорошо видимый след. Круглов остановился, откинул капюшон и шумно выдохнул — облачко пара, сорвавшись с губ, быстро растаяло в морозном воздухе. Женька остановился рядом, переводя дух.
— Если верить твоим россказням, — ехидно заметил он, — мы уже должны были сидеть в избушке, кушать водку и хвастаться друг перед другом добычей.
— Домик и водка никуда не денутся, — флегматично ответил Борис. — А насчет добычи… Сам понимаешь — раз на раз не приходится. И потом, мы, по сути, только начали. Хватит еще зайцев, увидишь.
— Стрелять в беззащитных животных — это неспортивно… — Малой пожал плечами. — Ну, я понимаю, пойти на медведя: бурый в случае чего и сдачи дать может, если доберется до тебя первым. И вообще, тебе что, Арены мало? Там можно охотиться на такую дичь… Да еще и разумную.
Бакс — милый и, как и все собаки его породы, исключительно любвеобильный сеттер — вертелся у них под ногами, то проваливаясь по грудь в снег, то снова выбираясь на относительно твердый наст. Для него этот поход был увеселительной прогулкой, хотя Борька и пытался учить своего любимца охотничьим премудростям. Бакс откровенно развлекался. Ему куда больше нравилось бегать за бросаемой хозяином палкой, чем выслеживать кого-то там пахнущего ничуть не лучше миски с Pedigree. Ну, может быть, немного все-таки лучше, но мешок с сухим кормом — и это он знал совершенно точно — ожидает его в избушке, за ним вовсе не обязательно бегать по ненадежному снегу.
Вообще, Бакс выезды на охоту искренне любил. Особенно самое начало и самый конец — когда ему доставалось милое местечко рядом с водителем и он мог сколько угодно разглядывать проносящиеся мимо дома, заснеженный лес, оставаясь в комфорте и тепле. Правда, в этот раз место впереди оказалось занято, но Бакс почти не обижался — сзади было тоже неплохо. Во всяком случае, там куда просторнее — можно свернуться калачиком на мягком сиденье и вздремнуть по дороге. Его вообще удивляло, почему люди, придумавшие такое чудо, как мягкий диван, стремятся куда-то в снег, в дождь или на солнцепек.
Внезапно сеттер остановился, поднял ухо и принюхался. В воздухе промелькнул какой-то запах… Даже нет, не запах— слабый его отголосок, чуть заметный для его чуткого носа. Этому запаху здесь было совершенно не место, но где ему место — сеттер не знал. Он всей своей собачьей натурой вдруг ощутил, что пойманный запах чужой и недобрый, от него веяло угрозой — прежде всего угрозой горячо любимому хозяину. Ну, заодно и этому его приятелю, который нагло занял любимое сиденье Бакса и даже не извинился. Сеттер прекратил свои прыжки и замер. И негромко рыкнул.
— Смотри — Бакс что-то учуял Может, дичь?
— Вряд ли… Какой из него охотник — молодой еще, неопытный, — с сомнением пожал плечами Борис. — Ну же, малыш, что там? Заяц?
Это слово Бакс знал: горячо любимый хозяин как-то показывал ему зайца и давал понюхать. Такая белая штучка размером как раз с полмешка Pedigree. Пахла она, в основном, кровью, но и собственный аромат имела вполне конкретный. В настоящий момент определенно пахло не зайцем. Бакс коротко гавкнул, потом глухо зарычал. Его ноздрей снова коснулся все тот же чужеродный запах, и теперь его источник переместился ближе.
Борис внимательно огляделся. Вокруг не было ни намека на следы. Только девственно чистый снег да проделанная ими с Женькой лыжня. По спине пробежали мурашки, и Круглов насторожился. Он знал это чувство — в прежние времена оно не раз его выручало, и он привык доверять ему. Такое ощущение возникало, когда ему внимательно смотрели прямо в спину. Сквозь прицел.
— Женя… — вполголоса сказал он. — Сейчас ты аккуратно наклоняешься, отстегиваешь лыжи, затем мои, а потом прыгаешь вон в тот сугроб. Без вопросов.
Дисциплина, вбитая в Малого пребыванием в Команде, сыграла свою роль. Он молча повиновался. Они метнулись одновременно в разные стороны, сразу утонув в снегу по пояс, чем до смерти перепугали собаку, никак не ожидавшую от людей таких резких движений. Впрочем, уже в следующий момент проблемы испуганного сеттера отошли на задний план, потому что через то место, где еще мгновением раньше высилась фигура Бориса, прожужжало что-то маленькое и очень быстро летящее.
Борис, подтягивая к себе ружье, чертыхнулся — ну почему он не взял карабин? С этой пукалкой, рассчитанной на некрупную дичь, много не навоюешь. А в том, что они попали в переплет, он не сомневался. Хотя бы потому, что не слышал выстрела. Стреляли из чего-то солидного, и оружие было почти бесшумным. С таким не ходят на охоту. Вернее, ходят, но на вполне определенную — на двуногую дичь.
Лес вокруг довольно густой, поэтому стрелок должен находиться неподалеку, и все же Круглов не видел его. Он знаками приказал Евгению переместиться еще левее и повернулся к Баксу. Тот все так же сидел возле брошенных лыж и недоуменно разглядывал хозяина, которому вдруг захотелось покувыркаться в снегу.
Снова возникло неприятное ощущение чужого взгляда, и Борис стремительно откатился в сторону — вовремя: следующая пуля впилась в снег там, где он только что лежал. Почти одновременно взвизгнул Женька.
— Тебя задело?
— Слегка. Так, царапина…
— Не останавливайся ни на секунду, все время двигайся. Кто бы они ни были, стрелки из них неважные! — Борис рывком переместил свое тело к следующему сугробу. — Бакс, ищи!
Команда была знакомой. Сеттеру оставалось только понять, что именно надо искать. Впрочем, задача не слишком сложная: раз хозяин вдруг решил поваляться в снегу, значит, тут как-то замешан тот странный запах. Теперь источник его был совсем недалеко — странно, что хозяин не может учуять сам. Сеттер повернулся в сторону сливающейся со снегом фигуры и фыркнул.
Борис увидел, что собака неотрывно уставилась в сторону ближайших кустов, и присмотрелся внимательнее. Чуть заметное шевеление выдало стрелка, а потом выглянул и ствол оружия. Он поднимался.
Слева вдруг раскатисто бухнуло Женькино ружье — с такого расстояния стрельба вряд ли принесет пользу, но, может, хоть пугнет. У Женьки автомат на пять патронов, обойма полная…
— Прикрой!
Напарник понял прекрасно — еще один заряд мелкой дроби ушел к кустам, где расположился стрелок. По крайней мере, первый — в том, что «охотник» пришел сюда не в одиночку, Борис не сомневался.
Он рванулся вперед, двигаясь зигзагом, насколько это было возможно в снегу, упал, перекатился правее, затем снова прыгнул вперед. Во время очередного прыжка он скорее почувствовал, чем услышал, как сразу две пули, лишь по счастливой случайности ему не доставшиеся, вспахали снег, еще одна просвистела над головой. Противник начал адекватно реагировать на атаку, пытаясь остановить ее. Значит, их не менее трех. Снова бухнуло Женькино ружье. Фигура в кустах, которую Борис не выпускал из поля зрения, чуть дернулась, но не более того. Слишком велика дистанция.
Сам он пока не стрелял, понимая, что с его двумя патронами в стволе бить надо наверняка. Круглова нисколько не заботила мысль о том, что вот сейчас он собирается убить человека: в его жизни такое уже случалось — в Чечне. Закон был прост, как палка: или ты — или тебя. У него уже не осталось ни малейшего сомнения, что кому-то очень нужно пристрелить двоих охотников, мирно бродивших по лесу в поисках зайца. Зачем и кому?.. Сейчас не важно. Придет время — и об этом можно будет подумать, а пока надо как минимум остаться в живых, как максимум выйти из переделки целым. Последнее было несколько сомнительным: три стрелка рано или поздно сумеют его достать, вопрос лишь в том, насколько серьезно.
До Бакса наконец дошло — на хозяина напали! Считается, что сеттеры не годятся ни в охранники, ни в сторожа, слишком уж эти собаки доброжелательны и любвеобильны. Но тут всегда ласковая собака, привыкшая к дивану и спокойно относившаяся даже к кошкам, вдруг озверела. Сеттер несся по снегу, чуть касаясь его лапами, — несся прямо к кустам, откуда исходила ближайшая угроза. Сеттер чуял еще две угрозы, но они были дальше, к тому же хозяин тоже двигался к кустам, и собака спешила на помощь.
Стрелок заметил угрозу, но не счел небольшую собаку опасной. Он снова выстрелил и не попал. Цель двигалась так, как нельзя было ожидать от простого человека. Впрочем, стрелок и не думал, что ему предстоит встретиться с обычным противником. Он спокойно выстрелил еще раз-уже почти в упор, метров с десяти — и снова промахнулся. Почти — пуля навылет прошила толстую меховую куртку, слегка зацепив кожу. А в следующее мгновение чьи-то острые зубы вцепились в ногу стрелка. Нельзя сказать, чтобы его это сколько-нибудь взволновало — он не чувствовал боли, но все же повернулся, чтобы ударить надоедливого пса прикладом. И тут мир взорвался перед его глазами. Он так и не почувствовал боли…
Разглядывать фигуру в чем-то напоминающем маскхалат, лежащую ничком и обильно орошающую снег кровью, было просто некогда. Как и обратить внимание на цвет этой крови — не привычно красный, а какой-то странный, с оранжевым отливом. Но у Бориса имелись другие проблемы. В ружье оставался один патрон, а Женькина пушка замолкла — кончилась обойма. Парню надо время на перезарядку, а времени как раз у него нет: Малому приходилось непрерывно двигаться, метаться с места на место — пули буравили снег вокруг. По-видимому, стрелки решили сначала вывести из игры меньшую цель, а уж потом приняться за него, Бориса Круглова.
Он подхватил полуутонувшее в снегу ружье стрелка. Игрушка была ему знакома — СВ-99, калибр 5,6 мм. Нестандартный магазин на 10 патронов. Когда-то он и сам пользовался такой штукой — хотя воспоминания остались вполне приятные, на месте убийц он выбрал бы что-нибудь более эффективное. И уж точно автоматическое.
Мысль мелькнула и пропала, а руки уже выполняли знакомую работу. Он рванул рукоятку затвора, досылая новый патрон. Сколько их еще осталось? Пять, шесть? Скорее меньше. Ерунда, хватит с лихвой, да еще к прикладу запасная обойма пристегнута. Бакс, убедившись, что объект его атаки не подает признаков жизни, с азартом переключился на другую цель. Борис и сам уже видел стрелка и выстрелил навскидку, не целясь, тем более что для стрельбы на какие-то там полсотни метров оптика ему особо и не требовалась. Сейчас важно было даже не убить — просто вывести из строя врага на время. Женька выдыхается, и, хотя пока что он отделался всего лишь легкой царапиной, ему нужна помощь. Сам Борис с беспокойством ощущал, как горит бок, как что-то липкое и горячее стекает по коже. Он чувствовал, что рана не тяжелая, но с ней тем не менее требовалось считаться.
Он мог бы поклясться, что попал, — не так, как хотелось бы, лишь в ногу, которая явственно дернулась. Не похоже, чтобы стрелка это обеспокоило — он просто переключился на Круглова. Закономерно — Борис со снайперкой в руках представлял куда большую опасность, чем Женька с разряженным дробовиком. Борис ушел с траектории выстрела за долю секунды до того, как палец снайпера нажал на спуск, и пуля прошла мимо.
— Херово стреляете, козлы, — выдохнул он.
Не зря, ох не зря он часами торчал в тире, работая по самым разным мишеням и из самого разного, в том числе и невиданного на Земле, оружия. Все его движения были выверены до автоматизма. На передергивание затвора противнику нужно мгновение, которого как раз хватило Борису, чтобы прицелиться и выстрелить. Две пули полетели навстречу друг другу почти одновременно: снайпер тоже успел нажать на спуск, от бедра — и его пуля бесследно исчезла среди деревьев. Выстрел Круглова оказался точнее— у стрелка вдруг вырос третий глаз, прямо посередине лба. Тело еще не закончило путь к земле, а Борис уже выдергивал опустевшую обойму и вбивал новую — мгновение, и винтовка в его руках уже искала новую цель.
Бакс, надрывно лая, несся к кустам на холме, но вдруг подскочил, рухнул на спину и пронзительно заскулил. Видимо, стрелок зацепил несчастную собаку, и зацепил серьезно. Борис выпустил два заряда в кусты, не особо надеясь на попадание — поскольку цели не видел — и рассчитывая в основном на психологический эффект. Хотя какие тут эффекты? Если эти долбаные снайпера не реагируют на прямые попадания, то стоит ли ждать, что они испугаются свиста пули над ухом?
Теперь Круглов стоял, надежно прикрытый толстым стволом дерева, и ждал подходящего момента. Рано или поздно противник себя демаскирует. Уже пару раз, когда Борис пытался выглянуть из-за своего укрытия, пули впивались в дерево рядом с его головой. Этот стрелок был неплох, и Борис не понимал, как они с Женькой уцелели. Может быть, менее опытные «охотнички» открыли огонь раньше срока, лишив лучшего из своей команды возможности спокойно работать.
Женьки не было видно. Малой, выпав из сферы интересов последнего снайпера, повел, видимо, какую-то свою игру. Следовало поддержать парня и обеспечить, чтобы внимание стрелка осталось прикованным к нему, Круглову. Поэтому Борис снова высунулся и не прицельно бахнул в сторону кустов, попутно отметив про себя, что Бакс уже не скулит, а лежит совершенно неподвижно.
— Угробил собаку, сволочь, — прошипел он сквозь зубы. То, что вполне могут угробить его самого, казалось гораздо менее значительным, чем гибель веселого и жизнерадостного Баксика.
Позиция у снайпера была непробиваемой. Пригорок, отличный обзор, поваленное дерево, за которым он сидел, — своего рода природный дот. Конечно, можно влепить пулю и в узкую щель между древесным стволом и землей, но на это надо время. А времени ему снайпер не даст. Даже если он не самый лучший стрелок.
Внезапно бухнуло Женькино ружье. Еще раз, еще…
— Борька, выходи. Этот готов. Кажется, последний.
Евгений стоял буквально в десяти шагах от позиции снайпера. Левая щека его была в крови, он чуть пошатывался — видимо, одной царапиной дело не ограничилось. Круглов двинулся к нему, попутно внимательно вглядываясь в окружающий лес — он вполне допускал, что у истории может возникнуть продолжение. Если нападающие знали, с кем имеют дело — а они наверняка знали, поскольку иной причины устранения членов Команды в голову не приходило, — то они наверняка не ограничились троицей стрелков. Засада может ждать в избушке, а может, по лесу бродит еще не одна такая «тройка», с которыми встреча впереди — только уже без собаки, способной учуять и предупредить.
— Во что мы вляпались, Борька, а? — спросил Евгений, не поднимая глаз. Он вертел в руках винтовку, явно не собираясь с ней расставаться.
— Мне кажется, нас хотели убить, — флегматично ответил Круглов, продолжая озираться.
— Я не об этом.
Закинув снайперку за спину, Женька ткнул пальцем в сторону ничком лежащего стрелка, и только тут Борис заметил странный цвет крови, расползающейся под неподвижным телом. Носком ноги он перевернул убитого на спину.
Нормальное человеческое лицо. Мужчина лет двадцати пяти. Европеец. Волос не видно — все прикрыто белым маскхалатом. Женька стрелял в затылок скорее чисто механически, чем допуская наличие бронежилета. В любом случае, стоит проверить… Как и содержимое карманов. Предстояла неприятная работа. Очень жаль, что стрелки уже ничего не могут рассказать. Мрачно взглянув на шатающегося Женьку, Борис вздохнул — самая противная часть работы достанется, похоже, ему одному.
— Что у тебя с лицом? Ранен?
— Не-а, неудачно мордой в наст упал. Серьезных ран нет: одна пустяковая царапина на ноге, вторая чуть посерьезнее — пуля вдоль ребра скользнула. Мясо сорвала, но ребро цело. В общем, жить буду.
— Сиди здесь и обозревай окрестности. Повесив винтовку на плечо, Борис двинулся к телу снайпера, павшего первым.
Осмотр ничего не прояснил, напротив, поставил ряд новых вопросов, ни на один из которых не было ответа.
Все трое были на одно лицо — не похожи, как, допустим, близнецы, а просто одинаковы, как… копии. У одного на щеке виднелась царапина — вот и все отличие. Царапина свежая: то ли ветка хлестнула, то ли еще что. В любом случае, под отличительный знак не подведешь.
Никаких «особых примет». Борис, не поленившись и стараясь не морщиться от брезгливости, раздел всех троих. После короткого обсуждения однозначно порешили: если милиции надо, пусть эти тела она находит сама. И сама потом пусть разбирается, кто есть кто и кто кого. У милиции работа такая, а «ареновцам» не с руки привлекать к себе внимание: особенности русского судопроизводства таковы, что посадят за милую душу, и не докажешь ведь, что тут даже превышения пределов самообороны не было. Какое там превышение — их явно намеревались замочить!
С трупами особо не церемонились.
Только зря это было все — ни родинок, ни шрамов, ни татуировок. Совершенно одинаковые тела, к тому же какие-то… очень правильные, что ли? Среднестатистические. В меру мускулистые, без лишнего жира, пропорциональные…
— Интересно, — задумчиво заметил Женька, — а ведь у них бороды не растут.
И действительно, при ближайшем рассмотрении выяснилось, что щетины у всех троих не наблюдается в принципе. Каким бы чистым ни было бритье, всегда остается хоть что-то. А тут — такое впечатление, что волосы с подбородка либо удалены напрочь путем депиляции, либо отсутствовали изначально. Короткие черные волосы на головах подстрижены совершенно на один манер. Если бы не разный характер ранений, то сейчас, когда эти трое лежали ровным рядком на снегу, сложно было бы догадаться, кто пал первым, а кто — последним.
— Клоны… — прошептал Женька. — Зуб даю — клоны. Самые что ни на есть.
— Ты гонишь, — криво усмехнулся Борис. — Бред.

Предыдущая страница 8 Следующая страница


9 Дмитрий Воронин

— Да ты что, телик не смотришь? Вон, постоянно показывают про клонирование. Это уже даже не фантастика. Просто кто-то, видимо, свои опыты начал гораздо раньше.
— Женька, я не спорю, что клонирование давно перестало быть фантастикой. Я говорю о другом. Даже если клоны выходят из банки — или в чем их там делают? — совершенно одинаковыми, — здраво заметил Борис, который гораздо меньше читал фантастику и гораздо больше вниманий уделял вещам более серьезным, — то со временем у них должны накапливаться индивидуальные различия. Хотя бы незначительные. У нашей троицы различий нет в принципе. И потом, кровь эта… Она не красная! Поверь — я достаточно насмотрелся на кровь. Это не… это не человеческая!
— Кто из нас более склонен к фантастике? — хмыкнул Малой.
— Наша Арена фантастичней любой самой навороченной фантастики, хотя бы потому, что она — реальность. И эта троица — реальность.
— И ты хочешь сказать, что они… оттуда? — Женька глазами указал на небо. — И что им надо в российском лесу, зимой, да еще со снайперскими винтовками? С нашими, кстати. Если уж они оттуда, рациональнее было явиться с соответствующей техникой, не так ли? Посредственная снайперская винтовка, без автоматики… Несерьезно все это.
— Не такая уж и посредственная…
— Суть не в том. Что им здесь надо?
— По-моему, это очевидно, — сделал невинное лицо Борис. — Им были нужны мы. Желательно в охлажденном виде. Думаю, мы конкретно кому-то мешаем.
Малой взял свой — теперь уже свой — винтарь и принялся изучать процедуру смены обоймы. Процесс оказался простым и проблем не вызвал. В карманах у каждого из стрелков нашлось по паре запасных кассет с патронами. Кстати, более там не было почти ничего, даже носовых платков. Все, что имелось, сейчас лежало на расстеленном прямо на снегу спальнике Бориса, который по давней привычке, хотя до избушки всего километров с десяток, ну, может, чуть больше, никогда не отправлялся в лес без соответствующего рюкзачка, где и харчишки кое-какие хранились, и спальник на гагачьем пуху, и сухой спирт, и не сухой тоже.
Нож складной, швейцарский фирмы Victorinox — три штуки. Обойма от снайперской винтовки СВ-99, нестандартная, на 10 патронов — шесть штук. Телефон сотовый — три штуки. Все.
Насчет сотовых, правда, сомнения возникли при ближайшем рассмотрении. Черт его знает, что это были за приборчики. Походили на привычные телефончики, а вот обозначения на кнопках совсем другие, незнакомые… И не возникло никакого желания трогать те кнопки. Кто их знает, этих одинаковых мальчиков с оранжевой кровью! А ну как это гранаты?.. Или маяки?.. Или еще что похуже?..
Комбинезоны белые, три… Борис задумчиво вертел в руках мягкую, казавшуюся безразмерной вещь, что-то напряженно выискивая. Затем столь же тщательно осмотрел вторую. Третью. Потом вдруг вернулся к покойничкам и принялся осматривать их предельно внимательно. Наконец нашел то, что искал. Усмехнулся.
— Колись, что ты там надыбал? — поинтересовался Евгений, влюбленно поглаживая приклад. Винтовка и в самом деле была элегантной и сама просилась в руки. А что без автоматики — так у каждого оружия свое назначение. — Борис, ты с такой цацкой дело имел?
— Имел когда-то. — Борис явно думал о чем-то своем, отвечал отстранение, равнодушно, чисто механически. — Снайперская винтовка СВ-99, под патрон 5,6 мм, прямой затвор Никонова, прицел оптический, обычные прицельные приспособления отсутствуют. Запасная обойма крепится к прикладу. Эффективность огня до ста метров. В общем, оружие для города… Слушай, парень, тут интересные вещи получаются. Смотри, я ведь в этого гада попал, сам видел.
— Конечно попал. — Женька не удержался от насмешки. — А что, дырка во лбу уже за попадание не считается?
— Нет, я не о том. Я еще до того в него попал. В ногу. Вот, смотри…
И действительно — на ноге было что-то вроде повреждения. Будь этот че… существо живо, работай его сердце, гони оно кровь по сосудам — и тут наливался бы лиловый синяк. Или если у нормального человека синяк лиловый, то у этого морковный?
— Я что-то не понял, а где след от пули?
— Вот именно, — промычал Борис, затем взял костюм, представлявший собой цельный комбинезон, закрывавший тело от щиколоток до шеи, плюс капюшон, и повесил его на дерево. Отойдя на несколько шагов, он в упор бабахнул по одежке из ружья дуплетом. Комбинезон буквально смело с ветки, отбросило на несколько метров, где он зацепился за кусты и повис на них, чуть шевеля рукавами в такт слабенькому, еле заметному ветерку.
Осмотрев ткань, Женька удивленно хмыкнул:
— Ну, блин… Стало быть, если бы я ему в спину стрелял, он бы просто повернулся и…
— Везунчик ты, — отметил Борис. — Интересная штука — винтовочный патрон держит. И при этом мягкая. Мда… Значит так, облачайся.
— Ты что, охренел? С трупа?
— Слушай меня внимательно. — Борис вмиг посерьезнел. — Эти трое… — клонов — не важно, как их называть, — приехали сюда за нами. Вопрос в том, сколько их тут в лесу. Чует мое сердце — эта встреча не последняя. У меня нет никакого желания отправиться на тот свет или проводить туда тебя. Нам еще надо добраться до города, причем живыми. И ребят предупредить — смешно думать, что из всей Команды охотятся только на нас. А для этого мы должны выжить. Любой ценой. Поэтому не спорь и делай, что тебе умный дядя говорит. И маскировка неплохая, и от пули защитит.
— А теперь что? — немного нервно спросил Женька, с сомнением оглядывая себя, затянутого в маскировочный комбез. Предположение о безразмерности этой штуки оказалось неверным — костюм послушно облегал невысокую фигуру Евгения, как будто именно на него был и сшит. Рядом возвышался Борис — тоже весь в белом, — и совсем не казалось, что наряд ему мал.
— Теперь идем к избушке. Все патроны берем с собой, третью винтовку брось — не до нее. И наши ружья тоже… лишний груз. Жаль, конечно, но от них толку немного. Идем налегке и быстро. Запомни: вперед меня не суйся.
— Ты думаешь… — глаза Женьки загорелись, — там засада?
— Плейшнер увидел сорок восемь утюгов, расставленных в шахматном порядке… Откуда я знаю? Все может быть. На их месте я бы сделал именно так. Там наша машина, наши вещи, телефон. Что бы ни случилось, мы наверняка пойдем именно туда.
— А стоит ли поступать так, как от нас ожидают? — с сомнением спросил Малой.
— Дело в том, друг, что у нас нет выхода. Очень жаль, что и они это знают.
К избушке вышли уже в сумерках. И без того обеспечивавшие неплохую маскировку костюмы теперь, в густой тени деревьев, делали своих новых владельцев совершенно невидимыми. Ко всему прочему, они оказались еще и очень теплыми — уже через четверть часа ходьбы оба охотника поняли, что надобность в утепленных куртках полностью отпала. Бросать их, впрочем, не стали — не ехать же в город в новых, пусть и достаточно симпатичных, но все же странных нарядах?
Отменная маскировка и тот факт, что Женька мог различить Бориса с десяти шагов только по темному рюкзаку, означали, помимо прочего, еще и то, что столь же трудно будет увидеть и притаившихся в засаде врагов. Если засада имеет место, конечно. С одной стороны, усадить где-нибудь на дереве стрелка было бы неплохо… С другой — в такой тьме, чтобы надежно перекрыть периметр, нужно очень уж много людей. Или нелюдей.
Избушка, невесть кем и когда поставленная в лесной глухомани и почти вросшая от времени в землю, была местом, в определенных кругах довольно известным. Всегда находились доброхоты, которые ее латали, вставляли стекла, меняли подгнившие доски, поддерживали запас дров и обязательный в таких местах минимальный набор продуктов, спичек и прочих мелочей, присутствие которых не замечаешь, а отсутствие может в мгновение ока превратиться в серьезную проблему. Кто-то явно сведущий в своем деле привез материалы и переложил печь, а другой умелец даже припер резные наличники на окна, правда смотревшиеся на лесной избушке как на корове седло. Домик прямо-таки навевал воспоминания о чем-то патриархальном, посконном… В общем, о чем-то очень добром. Охотники любили это место и приезжали сюда довольно часто. Там, в избе, был даже пухлый журнал, куда каждый из постоянных посетителей аккуратно записывал, когда и на какой срок намеревается остановиться в «лесной гостинице».
Жилье встретило путников абсолютно темными окнами и полным отсутствием признаков присутствия человека. Или, если угодно, нечеловека. Если бы не стоящий во дворе темно-зеленый, сейчас кажущийся черным, джип Бориса, можно было бы подумать, что избушка давно и надежно заброшена.
— Ты думаешь, они начали искать нас отсюда? — едва шевеля губами, спросил Евгений. Казалось, звук его шепота разносится метров на сто вокруг — такая стояла тишина.
До дома оставалось метров сто — как раз расстояние эффективного выстрела. В том, что настоящих снайперов среди странных существ нет, никакой уверенности не было. Хотя, если предположить полную идентичность клонов, и стрелять все должны одинаково паршиво. Только вот теперь Борис в этом сомневался — последний стрелок явно владел оружием лучше коллег. Правда, могло и показаться…
— Не знаю, — ответил он еще тише. — Будь здесь. Если что, прикроешь.
Он бесшумно опустил рюкзак в снег, натянул на голову капюшон, так что остались неприкрытыми разве что одни глаза, и скользнул вперед, к домику, сразу растворившись в тенях. Вокруг по-прежнему не было ни звука, ни намека на движение. Евгений поудобнее улегся в снег, порадовавшись теплому и непромокаемому комбинезону, и уперся глазом в прицел. Перекрестие обшаривало окна, дверь, двор… Никого.
Вдруг ему показалось, что он заметил шевеление. Но он тут же сообразил, что видит Бориса. Тот был уже у самого дома.
Круглов и в самом деле достиг цели и теперь решал сложную задачу. Если в доме ждет засада, то проникнуть внутрь, не произведя шума, не удастся. Почему-то на сердце было неспокойно, и он снова доверился интуиции. Здесь их, похоже, ждали. Он мельком осмотрел снег во дворе, убедившись, что в полумраке ничего не разобрать.
Внезапно в голову пришла идея. Плохая идея, в случае ошибки обещавшая лишить и его, и некоторых людей, которых он знал лично, и еще неизвестно скольких, которых он не знал, прекрасного места для охоты. Впрочем, потом все можно будет поправить. Нужно будет поправить… Лишь бы оно было — это «потом». Но, черт подери, жалко…
Задняя стена дома не имела окон. Именно там стоял джип, а возле него, прямо на земле, застыла пластмассовая канистра, на четверть заполненная бензином. Он как раз заливал бак утром, привыкнув все делать заранее, когда его отвлек Женька каким-то пустячным вопросом. Борис поставил канистру на землю, потом и забыл о ней. Вот она, на том же самом месте, всего в нескольких шагах. Конечно, есть вероятность того, что и джипу достанется по полной программе, но с этим риском приходилось мириться. Да и не возлагал он на машину особых надежд — не полные же они придурки, в конце концов, наверняка машину вывели из строя в первую очередь. А то и начинили чем-нибудь взрывоопасным — с них станется.
Очень тихо, без бульканья, жидкость потекла на бревна, пропитывая воздух парами бензина. Оставив канистру там же, он отполз подальше, чиркнув старенькой зажигалкой, подпалил кусок смоченной в горючке ветоши и швырнул ее на влажные бревна. А сам, уже не особо прячась, метнулся к опушке леса. Весело рванулось к небу ослепительно яркое в сумерках пламя. Спустя считанные секунды, когда он уже находился под надежным прикрытием деревьев, бахнул взрыв. Рванула канистра, и вся глухая стена дома разом запылала. Борис рухнул в сугроб, стараясь, чтобы заснеженные кусты были между ним и пылающим домом, и приник к прицелу.
Через полминуты он решил, что зря спалил отличную охотничью избушку и всякий, кто о его деянии узнает, ни в жисть ему не простит. А мгновением позже из дома вынырнула еле заметная, мгновенно слившаяся с белым снегом тень. За ней последовала вторая, третья…
Бревна радостно трещали, подставляя бока всепожирающему огню. Тот торжественно гудел, дорвавшись до пищи. Песнь огня как нельзя лучше заглушала хлопки винтовки. Борис стрелял холодно и расчетливо, как на стрельбище, не торопясь и не допуская ошибок. Выстрел — смена позиции. Выстрел — смена позиции… Он молил Всевышнего только об одном — чтобы Женька сдуру не начал пальбу. Пацан стреляет неплохо, очень неплохо, можно сказать, с оружием в руках родился, но его никто и никогда не учил основам снайперской тактики, где самое главное не просто попасть в цель, но еще и не угодить при этом на мушку снайперу противника.
Впрочем, Малой понял приказ «прикрывать» совершенно правильно и однозначно — был неподвижен и совершенно незаметен. И ствол его винтовки был направлен отнюдь не в сторону горящей хаты — теперь он следил за Борисом, и только за ним. И когда за спиной Круглова вдруг появилась несколько меньшая по размерам фигура, Женькина винтовка глухо хлопнула в первый и последний раз. Вражеское тело рухнуло в снег, подмяв под себя не пригодившееся оружие.
— Кранты машине, — сплюнул на снег Борис. — Грамотно поработали, сволочи. Ох, грамотно.
В свете огромного костра, коему гореть было еще достаточно долго, он с тоской обозревал то, что совсем недавно многие считали приличным джипом. Внешне машина и сейчас выглядела на все сто. Почти. Даже колеса не проколоты. А вот двигатель был не просто раздолбан, но тщательно, шаг за шагом уничтожен — без всякой надежды на реанимацию. Складывалось впечатление, что тот, кто занимался этим паскудным делом, изучил что-то вроде пособия «100 способов угробить машину» и при отсутствии воображения применил их все.
— Что будем делать дальше? — спросил Женька.
Неподалеку ровным рядком лежали шестеро. «Ареновцев» уже не удивляло, что и эта компания была на одно лицо — правда, лиц-то как раз у них почти и не осталось. Памятуя о прочности комбинезонов, стрелять приходилось только в голову — ладно хоть капюшоны «засадники» не успели накинуть, застигнутые врасплох. Время от времени Борис потирал саднящее плечо — одна пуля ему все же досталась. Не пробив белую броню, она оставила наверняка громадный синяк, а то и вовсе повредила кость.
— Пойдем к трассе! — решил Борис.
— Ты с ума сошел? Это же двести километров!
— Пусть так, но отсюда надо выбираться. Я вот что думаю: эти их передатчики… Прикинь, от группы не поступило сигнала о выполнении задания. Твои действия?
Женька вздохнул:
— Я тебя понял… Разумеется, отправлю другую группу, посолиднее и со всеми мерами предосторожности.
— Вот именно. Везти до бесконечности не может, захватить транспорт нам наверняка не позволят, тем более что это очень запросто может быть и вертолет. Поэтому следующим должен быть именно наш шаг. В лесу они нас не засекут ни с какого вертолета, это сто процентов, бесшумных вертолетов не бывает.
— А может, они на летающей тарелке прилетят, — хмыкнул Евгений, рассовывая по карманам комбинезона запасные обоймы, каковых набрался изрядный ворох.
— Если бы это было так просто, они бы и оружие поприличней выбрали. Даже не обязательно какие-нибудь лазеры: и у нас есть образцы — не этой хреновине чета. Тем же «винторезом» нас бы уделали, как поросят. Да что там «винторезы» — хорошая очередь из «калаша», и мы дружно остались бы там, в снегу, рядом с Баксом. Почему они прибыли с этими снайперками — я не знаю, но готов благодарить за это и Бога, и черта, и Аллаха с Буддой заодно.
— Знаешь, — задумчиво протянул Евгений, — кажется, я начинаю улавливать их способ мышления. Никакой фантазии. Никаких отклонений от выбранной линии. Попалась под руку винтовка — значит, всем. Грамотно было бы укомплектовать отряд разным оружием, ночными прицелами… А вот это, — он ткнул пальцем в кучку совершенно одинаковых, будто бы из одной партии, перочинных ножей, — вообще никому особо не нужно. Если дать волю воображению…
— Дай.
— Ну, представь, имеем мы человека, который очень хочет нас убить. Он одевает броник, берет в руки оружие, какое нашлось, сует в карман пару запасных обойм и лезет во что-то типа дубликатора. Щелк, щелк — и имеем вместо одного сразу девятерых. А можно — дюжину.
— А можно и сотню, — мрачно подсказал Борис.
— Можно, — благодушно согласился Женька. — Не знаю, может, у них энергоресурсы ограничены. Не знаю.
И знать особо не хочу, по крайней мере пока мы отсюда не выберемся. В общем, идти так идти.
Борис кивнул и принялся укладывать рюкзак. Из багажника «Паджеро» ничего не пропало, так что вопрос питания его не беспокоил. А что брать с собой в путь, он знал куда лучше Женьки, который, может быть, и отлично стрелял, но опыта длительного хождения по лесу не имел ни малейшего.
Еще через полчаса они были готовы. Впереди ждала неблизкая и наверняка нелегкая дорога. Следовало спешить — ведь друзьям в Москве угрожает опасность. Их надо предупредить как можно быстрее.

ГЛАВА 6

Михаил сидел за девственно чистым столом и пил кофе. Время от времени у него возникало желание, как в американских фильмах, положить ноги на стол, но это было, во-первых, не принято и, во-вторых, неудобно. Поэтому он просто сидел, откинувшись на хлипком стуле, пока что выдерживавшем его тяжесть, пил кофе и листал местную газету, еще более неинтересную, чем центральные.
Все-таки в работе проверяющего есть своя прелесть — даже в том случае, когда этот проверяющий понятия не имеет, что нужно проверять. А принимающая сторона, в свою очередь, не в курсе, на кой черт этот проверяющий к ним приехал. Если подойти к такой поездке грамотно и не сильно портить людям жизнь, то можно рассматривать ее как двухнедельный отпуск без отрыва от производства.
Конечно, встретили его отменно. То есть именно так, как и должны встречать комиссию, пусть и в одном лице. Выделили кабинет — несмотря на то, что сами не слишком просторно живут, нашли и стол и стул — все старенькое, обшарпанное, как, впрочем, и сама система МВД, по крайней мере, та ее часть, что работает «на земле». В общем, создали все условия, включая чайник и кофе. Работай – не хочу.
Миша, собственно, и не напрягался. То, что поездка эта была, по сути, ссылкой, пусть и краткосрочной, отнюдь не настраивало на рабочий лад. Как и тот факт, что шефу явно абсолютно все равно, какие материалы ему представит «инспектор». Под «шефом» понимался, разумеется, Одинцов. Да и Бурый, в общем, тоже — ему важно было, чтобы Угрюмов не болтался под ногами.
Любому человеку, независимо от того, участвовал он в подобных инспекциях или нет, совершенно ясно одно: для написания хорошего отзыва нужно максимум пару часов. То есть все пишется по шаблону, придуманному неизвестно кем и неизвестно когда. Может быть, еще в царской охранке или вообще во времена Ивана Грозного. «Работа ведется удовлетворительно, существенных недостатков не выявлено, ряд недочетов устранены в ходе проверки…» Ну и так далее. Добавить пару десятков цифр, взятых из стандартного статотчета, — и справка о проверке готова. Другое дело, если изначально поставлена задача что-либо найти. Тогда приходится копать, искать ошибки — а у кого их нет? Не ошибается только тот, кто вообще ничего не делает. Конечно, находится целый ворох недочетов, сверху спускается букет выговоров, принимаемых с философским смирением, и все успокаивается еще на годик. В настоящий момент Мишка глубоко копать не намеревался, хотя мысли об этом мелькали. От скуки. Делать было абсолютно нечего, телевизор он недолюбливал, ассортимент в местном книжном магазине оставлял желать лучшего, а происшествия, на которые его раза два приглашали, оказались настолько банальными и неинтересными, что ему там смотреть было не на что. К тому же местные ребята в присутствии инспектора из Москвы проявляли излишнюю нервозность, — старались все сделать быстро и хорошо, как следствие — получалось не так уж быстро и через пень-колоду.
Он сидел здесь уже неделю и намеревался честно отсидеть вторую, после чего вернуться в Москву. Одинцов, скорее всего, тут же отправит его в какой-нибудь другой район, чтобы не мозолил глаза полковнику. Ну, там видно будет.
Зима, затишье… Вот весной — там уже начнется работа: появятся «подснежники» (Жаргонное название трупа, обнаруженного при сходе снежного покрова. — Примеч. автора.); молодежь станет, выделываясь перед девчонками, угонять машины, чтобы прокатиться с ветерком до ближайшего лесочка; понаедут дачники, нарушая патриархальное спокойствие городка и вступая в неизбежные конфликты со старожилами, заканчивающиеся, как правило, мордобоем… Пока же здесь совершенно нечем заниматься.
В дверь постучали.
— Да! — После некоторой паузы Михаил разрешил посетителю войти. Паузы как раз хватило, чтобы извлечь из ящика стола стопку отчетов и придать лицу озабоченный вид. Как бы там ни было, но не следует местному личному составу подозревать московского проверяющего в тунеядстве. Даже если на самом деле так оно и есть.
В приоткрывшейся двери показалась голова в фуражке родного мышиного цвета.
— Простите, ваша фамилия Угрюмов?
— Точно так, — кивнул Михаил.
— Я из дежурки… Там вам звонят из Москвы.
— Иду.
Двигаясь вслед за молоденьким сержантом, Миша поинтересовался:
— Что-то я тебя раньше не видел.
— Только из отпуска, — вздохнул сержант.
— Сочувствую…
— Спасибо, — улыбнулся тот. — Хотя проводить отпуск зимой и дома — лучше уж на работу. Вон, трубка лежит.
Миша взял трубку, попутно отметив, что аппарат находится в еще худшем состоянии, чем его собственный.
— Угрюмов слушает.
— Привет, Михаил! — Голос был знаком до боли, и Мишка вдруг понял, что спокойные денечки кончились. Он и сам не мог бы сказать, откуда вдруг родилась такая уверенность, но чувствам своим доверял. Все. Баста. Теперь придется пахать и пахать. И на пахоте этой ему, скорее всего, предстоит быть лошадью.
— Привет, Геннадий. Что-то случилось?
— Нутром чуешь? — фыркнул Одинцов. — Значит так, бросай там все на хрен, бери ноги в руки и дуй сюда. Только имей в виду: в управу не суйся, сразу ко мне. Домой то есть.
— В чем дело, шеф?
— Не по телефону. Скажу одно: мы с тобой в жопе, и не только мы. Ты с местными добазаришься, чтобы тебе командировку закрыли неделей вперед?
— Ну… возможно.
— Поверь, будет куда лучше, если уговоришь. Все! Когда тебя ждать?
Михаил прикинул расписание поездов, добавил час-другой на возможные задержки — куда же без них? — приплюсовал время на дорогу от вокзала до Генкиного дома… Получалось, что не ранее чем в два-три часа дня. Завтрашнего, разумеется.
— Ладно, жду.
Разумеется, уговорить местное начальство поставить в командировочном дату выезда, не соответствующую фактической, оказалось совсем не сложно. Более того, начальство было столь довольно скорым отъездом проверяющего и обещанием хорошего отзыва, что само вызвало секретаря, шлепнуло на командировочное печать и вернуло Михаилу документ без даты выбытия. Мол, что сочтешь нужным, то сам и впишешь.
Учитывая, что Одинцов вряд ли поднимет панику просто так, Михаил пожертвовал энной суммой и приобрел сразу два билета на поезд. Один — по которому и впрямь намеревался ехать, второй — на ту дату, когда должен был возвращаться согласно плану. Причем первый — козыряя удостоверением, бормоча что-то о служебной необходимости на совершенно чужую фамилию. Кассир проникся значимостью момента, понимающе кивал и обещал молчать до гробовой доски… То есть, скорее всего, до ужина, где этот случай, после принятия «маленькой», будет шепотом предан огласке. Но вряд ли информация разойдется быстро и широко.
Дорога прошла нормально, хотя Угрюмов чувствовал себя как на иголках и понимал, что его нервозность заметна. Правда, зимой вагоны пустовали, а два соседа по купе, откушав водочки, тут же мирно задремали, нисколько не интересуясь окружающим. Это опера устраивало как нельзя лучше. Он и сам не знал, почему столь старательно маскируется — наверное, шло это от рефлексов, от чувства опасности, которое со временем вырабатывается у всех мужчин, рискующих по роду работы собственной шкурой.
Одинцов встретил его у порога, молча стиснул руку и кивком головы указал в сторону комнаты — проходи, мол.
— Ну, рассказывай, что случилось.
— Почитай. — Гена бросил на столик перед Мишкой несколько скрепленных листков бумаги. Тот развернул и углубился в чтение.
«Осмотр места происшествия… Женщина, на вид 25-30 лет… огнестрельное ранение брюшной полости… Мужчина, на вид 25-30 лет… множественные огнестрельные ранения… Изъяты пули…» Фамилия потерпевшего показалась Михаилу знакомой, но сразу вспомнить ее обладателя он не смог. Слишком уж много фамилий мелькало перед ним все эти годы — так много, что давно уже рефлекс узнавания перестал на них реагировать.
Перевернув последнюю страницу, он поднял глаза на Одинцова:
— Ну и что?
— Теперь читай вот это… — Гена протянул подчиненному еще несколько листков. Существенно меньше, кстати.
Из второго комплекта документов следовало, что в квартире такой-то произошла пьяная драка, в ходе каковой муж, воспользовавшись столовым ножом, нанес своей супруге проникающую рану брюшной полости, вследствие которой она скончалась на месте. Осознав содеянное, мужчина принял решение покончить жизнь самоубийством, которое и реализовал, написав соответствующую пояснительную записку и застрелившись из пистолета Макарова, 9 мм.
Михаил вдруг почувствовал, как лоб покрывается испариной. Он снова взял первую пачку бумаг, сверяя фамилии, имена, адреса. Все было верно.
— Что это? — глухо спросил он.
— Первый пакет документов — осмотр места преступления, выполненный нашими ребятами, и мной в том числе. Женщина явно не сопротивлялась, да и, собственно, она была не в том состоянии, чтобы сопротивляться. Похоже, в нее всадили пулю сразу, как только она открыла дверь. Без разговоров. Мужчина, наоборот, сопротивлялся более чем активно, и я зуб даю, что кое-кто из нападавших ушел не на своих двоих. У него на руках кровь… ладно, об этом потом. Значит так: его изрешетили в буквальном смысле слова, стреляли из пистолета с глушаком, наверное, потому никто выстрелов и не слышал. На первый взгляд из квартиры ничего не пропало. Это, так сказать, вещи простые и понятные.
Он вдруг вышел на кухню, затем вернулся, неся две стопки и бутылку коньяка. У Мишки округлились от удивления глаза — Одинцов квасит в рабочее время? С дуба рухнуть! Но протянутую рюмку принял и одним махом опрокинул в себя. Чувствовалось, что день готовит немало сюрпризов, следовательно, некоторый допинг не помешает.
Одинцов явно не в своей тарелке, значит, ему еще есть что сказать, и вряд ли это не касается Михаила.
— Теперь пойдут вещи непростые и непонятные. Первое. Эксперты не смогли установить оружие, из которого стреляли. Пули и гильзы стандартные, от Макарова, но характер нарезов и прочие премудрости говорят о том, что стреляли не из «пээма». Второе. Эксперты в один голос утверждают, что все выстрелы сделаны из одного ствола.
Мишка нырнул глазами в протокол, пробежал его от начала до конца — сначала просто так, потом повторно, загибая пальцы. Одинцов в ожидании молчал.
— Тридцать семь выстрелов?
— Если ни одна пуля не улетела в окно. Учитывая, что окно разбито вдребезги, сам понимаешь. Представь себе такую картину: по квартире мечется человек, ты в него стреляешь, потом меняешь обойму, стреляешь снова… И так пять-шесть раз.
— Бред.
— Не то слово. И все же эксперты клянутся, что стреляли из одной и той же пушки. Третье. На левой руке мужчины и под ногтями правой руки обнаружена кровь. Анализ показал, что это… не кровь.
— А что? — не найдя ничего лучшего, спросил Михаил.
— Не известно. Какой-то химический состав. Петровича из экспертного знаешь?
— Ну.
— Так вот, Петрович говорит, что это все-таки кровь. Жидкость по составу очень похожа на кровь, но…
Он на некоторое время замолчал. Михаил не подгонял шефа, понимая, что ничего хорошего из этого не выйдет. Тот все скажет сам, поскольку раз уж начал, то останавливаться глупо. Просто нужно время, чтобы подобрать слова.
— Короче. Либо это не кровь вообще, либо кровь, но не человеческая.
— А чья? — Михаил непонимающе смотрел на капитана. — Животные в доме были?
— Мишка, это не наша кровь… — Одинцов вздохнул и, собравшись с силами, выпалил: — Не земная.
Наверное, он ожидал гомерического хохота, вращения пальцем у виска и банальных фраз типа: «Ты, брат, погнал». Наверное, он даже был бы рад, если бы Мишка выдал нечто в таком духе… Но тот молчал. Снова просмотрел вторую подшивку документов и уперся в Одинцова вопросительным взглядом:
— Ну а это откуда?
— Это мне на следующий день дал Бурый, — вздохнул Одинцов. — Самоубийство. Дело закрыто.
— Самоубийство? Одиннадцать пулевых ранений, из них четыре смертельных?
— Особо жестокое самоубийство, — мрачно заметил Одинцов, даже не улыбнувшись. — Из дела изъяты все заключения экспертизы, вместо них вложены новые. У бабы этой, понимаешь ли, не пуля в животе — у нее там столовый нож. А мужик, оказывается, застрелился, причем из оружия, которое найдено рядом с телом.
— При осмотре его там не было?
— Ясный пень. И еще. Прилагающийся к делу в качестве вещдока пистолет имеет спиленные номера, по результатам баллистической экспертизы — не фальсифицированной, кстати, а самой что ни на есть честной — чист как стекло. Только вот все пули в хате той выпущены были не из него… В отчете об этом, конечно, ни слова.
— Хреново… так, Генка, один очень важный вопрос. Какое, к едрене фене, это имеет отношение ко мне?
— Тебе фамилия потерпе… самоубийцы ни о чем не говорит?
Михаил еще раз вчитался в фамилию и имена убитых мужчины и женщины. И вспомнил:
— Твою ж…
— Вот именно.
Мишка вскочил и заходил по квартире кругами, затем сорвал трубку телефона, набрал номер.
После нескольких долгих гудков послышался недовольный голос:
— Слушаю.
— Петро? Это Угрюмов. Бросай все дела…
— Как это — бросай? У меня…
— Насрать. Бери машину, дуй ко мне, — он продиктовал адрес Одинцова, — и быстро.
— Может, уж лучше вы к нам? — неуверенно протянул Петр, но по угрожающему сопению в трубке понял, что спорить бессмысленно. — Еду. Пятнадцать минут.
Михаил швырнул трубку на рычаг и повернулся к Одинцову:
— В «Арену» сообщил?

Предыдущая страница 9 Следующая страница


Арена 10

— И не собирался. Это дело дурно пахнет, поэтому сначала подумаем сами.
— Добро… Сейчас подъедет один кореш — ты его, впрочем, знаешь, он в курсе дела. Помозгуем вместе.
Анжелика смертельно не любила вечерних платьев. Наверное, для них просто не пришло еще время, а может быть, сказалось воспитание — она всегда была бой-бабой, почти мальчишкой, предпочитая куклам солдатиков, а пасьянсу — DOOM. В ее гардеробе вне конкуренции были джинсы, кроссовки и прочее барахло стиля «унисекс». По крайней мере, в первые двадцать лет жизни.
Потом она познакомилась с парнем, который спустя месяц перебрался к ней на постоянное место жительства. «Постоянство» оказалось недолговечным, но он, покидая эти стены навсегда, оставил на память две очень важные вещи.
Прежде всего, он убедил Анжелику, что у нее отличные ноги, которые просто грешно скрывать под джинсами. Он был настолько убедителен, что девушка, пусть и не смирившись с соблазнительными вечерними нарядами полностью, сменила привычную униформу на шпильки и мини — иногда даже весьма вызывающие. Собственно, к радости окружающих — видеть рядом очаровательную девушку куда приятнее, чем серое безобразие, пол которого определяется отметкой в паспорте.
Второе и главное — парню удалось убедить Анжелику в ее неотразимости. В этом, несомненно, важную роль сыграла банальная влюбленность юноши — девушка поверила, прониклась и расцвела. На самом деле ее нельзя было назвать красавицей — по крайней мере, если следовать общепринятым канонам красоты, но она была более чем симпатичной, и, когда «серая мышка» ушла в прошлое, от поклонников не стало отбоя.
Еще до появления в «Арене» Лика уверенно двигалась по карьерной лестнице, будучи неплохим переводчиком. Какое-то время она даже видела себя на литературном поприще и в преддверии этого светлого будущего научилась неплохо разбираться в компьютерах.
Попутно, поддерживая собственные представления о сохранении красоты, она решила заняться спортом. Правда, для профессиональных занятий она была уже стара, всякие новомодные шейпинги, калланетики и аэробики ее не привлекали, и тогда Лика записалась в секцию карате. Нельзя сказать, что она преуспела там, где обучение следует начинать с детского возраста, но определенные навыки приобрела, а впоследствии закрепила и развила их в «Арене». Изящество и хрупкость фигуры Лика при этом утратила безвозвратно, теперь ее тело представляло собой великолепный набор мышц, у некоторых мужчин даже вызывающий мистический ужас. Может быть, именно поэтому она до сих пор была одинока, хотя в ее жизнь время от времени входил какой-нибудь мужчина. Долго они не задерживались — мало кто из мужиков способен выносить рядом женщину не только умную и красивую, но еще и физически более сильную. Впрочем, надежды найти того единственного она не теряла. Правда, один из наиболее перспективных кандидатов был безнадежно женат на красивой длинноногой дуре.
Вот и сейчас она ждала гостя, в связи с чем домашний халат сменился весьма экстравагантным прикидом, огненно-рыжие волосы подверглись особо тщательной укладке, а макияж был именно таким, какой нужен для романтического ужина, который, весьма вероятно, плавно перетечет в завтрак. Поскольку время до прихода гостя еще оставалось, Лика сидела возле компьютера, шаря по Интернету в поисках последних новостей.
Звонок в дверь оторвал ее от чтения, но не заставил встать с кресла. Лишь рука с длинными ногтями двинула мышку, переключая монитор на вмонтированную над дверью web-камеру. Эту игрушку установил один из предыдущих ухажеров Лики, за что она была ему искренне благодарна. Она вообще умела быть благодарной и доброжелательной, поэтому расставалась с парнями легко, не наживая себе врагов и сохраняя с бывшими любовниками дружеские отношения.
В углу экрана зажегся прямоугольник, на котором высветилась лестничная площадка. Лика вздрогнула и напряженно уставилась на картинку.
У двери стояли трое. Качество камеры было не слишком хорошим, освещение в подъезде — дерьмовым: как всегда, какая-то сволочь вывернула лампочку, и лестничный пролет почти тонул во тьме. Но она была уверена, что там, в полумраке, есть кто-то еще, скорее всего не один.
Она внимательно рассматривала незваных гостей, не слишком беспокоясь за собственную безопасность. Тяжелая железная дверь — достаточно надежная защита для одинокой женщины. Даже если женщина эта в остальном беззащитна. А Лика таковой не являлась — пару раз пьяным придуркам, возжелавшим любви в темном переулке, приходилось в этом убеждаться.
Женский взгляд сразу выхватил то, что мужчины отметили бы в последнюю очередь. Троица перед дверью была… одинаковая. Одинаковая одежда — короткие куртки, почему-то белые брюки, черные вязаные шапки… Слишком уж все однотипное, чтобы списать на случайность. Подозрительно.
Вообще, на душе у нее было неспокойно. И на работе творилось что-то несуразное. Ровно пять дней назад Штерн вдруг заявил, что, поскольку капитан укатил за бугор, смысла в хождении на работу он не видит, и всем предоставляется двухнедельный отпуск. Видимо, она узнала эту новость одной из последних, поскольку ни Стас, ни Игнат, ни Наташка в тот день уже не появились.
Конечно, спорить она не собиралась — как бы там ни было, а недельку не вставать рано утром, позволяя себе понежиться в постели подольше, — всегда приятно, а особенно когда это оплачивается в прежнем размере. Только на третий или четвертый день ее стали посещать сомнения. Вообще говоря, Штерн так себя никогда не вел — пусть непосредственной работы и нет, всегда остаются тренировки, усовершенствование моделей матриц, да мало ли что?
Она позвонила коллегам, но никого не застала дома. Причем телефон у Стаса с Наташей вообще не отвечал — даже ночью. Лика решила при случае выразить им свою обиду: это немножко свинство — куда-то уехать, никого не предупредив. Команда они или как?
И неожиданный отпуск, и молчание друзей — все могло иметь вполне логичное объяснение, однако какой-то неприятный осадок в душе все-таки образовался. Девушка — впервые за пару-тройку последних лет — вдруг почувствовала себя брошенной и никому не нужной.
И вдруг она кому-то потребовалась. Только посетители ей определенно не нравились.
— Не буду я вам открывать, мальчики, — сказала она вслух самой себе. — Гуляйте.
Мальчики гулять явно не собирались. Один из них достал какой-то массивный предмет и…
Анжелика вскочила с кресла, скинув туфли, мешавшие двигаться быстро, и бросилась к шкафу, где лежала Женькина глупость — видеокамера. Когда он притащил ей этот «подарок», она только посмеялась над зарождающейся паранойей. Теперь она так не думала, более того, ею овладела паника. Поскольку странная троица на лестничной площадке… резала дверь ацетиленовой горелкой! Конечно, все не так просто, и насыпная дверь будет держаться долго, но рано или поздно металл уступит напору огня.
Сейчас ее не интересовало, откуда у шпаны — если, конечно, это шпана — мог взяться резак. Факт налицо: группа до странности одинаковых людей намеревается проникнуть в ее квартиру!.. Оружия у нее, разумеется, не было. И потому, что бывшая страна Советов еще не доросла до свободной продажи огнестрельного оружия, и потому что годы, проведенные в «Арене», внушили ей твердую веру в собственные силы. Вдруг она поняла, что сейчас ее сил запросто может и не хватить…
Футляр от видеокамеры полетел в угол. Анжелика лихорадочно пыталась вспомнить, что Женька говорил про включение штуковины. Кажется, вот этот рычажок надо передвинуть вниз до упора, и… в ее руках окажется боевой лазер, невиданный на этой планете! Конечно, потом могут быть разборки и с милицией, и еще с кем-нибудь, но это потом… Лучше участвовать в разбирательствах, чем присутствовать на похоронах в виде безутешно оплакиваемого друзьями и родственниками.
Из двери сыпались искры, металл поддавался, хотя и медленно, оправдывая вложенные в него деньги. Ясно было одно — держаться двери недолго.
Между тем Лика возводила баррикаду. Мысль о том, чтобы припереть дверь диваном, даже не возникла — не хватало только сгореть заживо. Она, сама не зная почему, на сто процентов была уверена, что это — не просто попытка поживиться барахлишком — на такое дело не ходят с автогеном, да еще толпой. Лика понимала, что живой ей, скорее всего, из квартиры не выйти. Кому она помешала, что стоит за этим нападением — можно будет обдумать позже. А если этого «позже» уже не будет, значит, и вовсе бессмысленно тратить последние минуты на размышления.
Мысленно обозвав себя дурой, она схватилась за трубку телефона. В микрофоне — тишина. Неудивительно — провод они резанули наверняка в первую очередь. Сотовый тоже молчал, наполненный треском помех. Что ж, гости хорошо подготовились, даже заглушили сигнал — еще одно доказательство того, что добром они не уйдут.
Массивный диван стал основой баррикады. У Лики было в запасе еще несколько минут, поэтому бастион она возводила спокойно и расчетливо — обеспечивая себе более или менее надежную защиту. У них, конечно, оружие, ну а если дело дойдет до рукопашной — им не поздоровится. Хотя вряд ли дойдет — они наверняка знают, куда пришли.
Подавляющее большинство женщин в этой ситуации принялись бы истошно звать на помощь или забились бы в темный угол, накрыв голову руками, и обреченно ждали конца. Лика была бойцом, в первую очередь — бойцом, а женщиной — уже потом. Она готовилась к бою.
Глухо звякнул выпавший на пол замок, выжженный автогеном. Вокруг раскаленного металла тут же заструился дымок — весьма вероятно, что паркет в прихожей загорится. Вопрос лишь в том, будет ее это волновать минут через десять или уже нет?.. Дверь рванули на себя, распахивая настежь.
Она выстрелила первой прямо в дверной проем, не имея ни малейшего шанса промахнуться. Тонкий рубиновый лучик мигнул, и там, на лестничной площадке, раздался короткий хрип, сопровождаемый шумом падающего тела. И тут же засвистели пули.
Свет она предусмотрительно погасила самым радикальным образом — разбив лампу. Они не видели, куда стрелять; ей же их фигуры на фоне скупо освещенной лестничной площадки были видны прекрасно. Анжелика выстрелила еще раз, чувствуя, как стремительно нагревается в руках камера, и перекатилась на левый край баррикады.
То место, где она находилась секунду назад, усыпал веер щепок — сразу несколько пуль врезались в диван. По-видимому, они заметили, откуда ударил лазер. Несколько отрешенно она подумала, что лазерная вспышка и второй труп с выжженной в груди дырой их, похоже, нисколько не удивили. Забавно…
Наконец нападавшие догадались вырубить свет на лестнице. Теперь они находились в равных условиях. Лике приходилось даже несколько хуже — коридор тонул в густой тьме, а ее на фоне окна вполне могли увидеть. Несмотря на то что нападавшие продолжали стрелять, вспышек не было — значит, оружие оснащено устройствами для бесшумной и беспламенной стрельбы.
Она выпустила три луча подряд, но на этот раз уже не могла сказать, попала в кого-то или нет. Враги тоже стреляли наугад: пули вспарывали воздух, вдребезги разбивая все, что могло быть разбито. Надо было отступать дальше, в глубь квартиры. Лика метнулась к двери, ведущей в соседнюю комнату, и тут же ощутила сильнейший удар, буквально бросивший ее на колени. Она стремительным броском отправила свое тело вперед, переворачиваясь и смещаясь в сторону от дверного проема. И только поднявшись на ноги, поняла, что произошло. Пуля, выпущенная почти наугад, в клочья разнесла камеру и лишила девушку единственного оружия.
Лика прижалась к стене. Глаза уже полностью привыкли к темноте, и она видела более или менее сносно. Скорее всего, нападающие находятся в таком же положении.
Первого попытавшегося войти она ударила ногой в голову, с наслаждением услышав глухой стук — отброшенная ударом голова вошла в плотное соприкосновение с твердым дверным косяком. Тело рухнуло назад, на мгновение помешав остальным ворваться в помещение.
«Да сколько же вас, сволочи! — зло подумала она. — Ну, давайте, возьмите меня!..»
Из соседней комнаты послышались короткие хлопки — не такие, как щелканье бесшумных пистолетов, а погромче. На мгновение стало тихо, затем она вдруг услышала голос — первые слова с момента нападения. Как глас небес, взволнованно прозвучало:
— Лика! Ты жива?
Пока Женька стоял у двери, напряженно прислушиваясь к звукам на лестнице, Борис — заросший, грязный, пропахший смесью костра, пота и пороха, — обнимал и утешал плачущую Лику. Когда все кончилось и напряжение боя спало, слезы хлынули из глаз девушки потоком.
— Ну успокойся, малышка, все хорошо, все нормально. Все уже позади.
— Господи, чего они хотели? Боренька, ты…
— Не знаю, девочка, не знаю. Нам надо отсюда сваливать, — и побыстрее. У тебя пять минут — собирай самое нужное — деньги, документы… В общем, самое-самое. И делаем ноги. Потом все обсудим в более спокойной обстановке.
Она, всхлипнув, кивнула, попыталась вытереть глаза, размазывая косметику, и на дрожащих ногах бросилась за сумкой, куда стала пихать чуть ли не первое попавшееся под руку.
— Женька, что там?
— Пока тихо.
— Я соберу оружие…
— Не стоит, — ответил Евгений, не оборачиваясь и не отводя взгляда от лестницы. — Я уже осмотрел их пистолеты. Спусковой крючок оборудован чем-то вроде сканера отпечатка пальца. У нас таких не делают. Воспользоваться им может только владелец.
— Ладно, хрен с ними. Лика, ты готова?
— Д-да… — Так и пойдешь? В этой твоей, с позволения сказать, юбке и драной блузке?
— Ой… еще минуточку, я переоденусь…
Они выскользнули на лестницу, и Лика с трудом подавила вопль — чуть ниже, на ступеньках, лежали четыре тела. На три из них ей было глубоко наплевать, а вот четвертое… Оно принадлежало как раз тому парню, для которого и надевались умопомрачительная юбочка и каблуки. Под телом расползалась лужа крови.
— Эт-т-то… эт-то не в-вы его?
— Нет, видимо, он пришел раньше времени, — покачал головой Борис, сжимая в руке странной формы ружье. Под кожаной курткой виднелась какая-то грязно-белая одежка. Внезапно он хлопнул себя по лбу:
— Стоп! Возвращаемся. Женька, закидываем тела в хату, быстро.
— Зачем?
— Потом. Делай, что говорю.
Вдвоем они занесли трупы в Ликину квартиру, свалив их прямо в прихожей. Девушка механически отметила, что трое в черном убиты выстрелами в голову. Борис сбегал куда-то вниз и притащил рюкзак. Вытащив из него какую-то белую тряпку, он кинул ее Лике:
— Скидывай шмотки и одевайся быстренько!
— Что это?
— Бронежилет. Не тяни, у нас мало времени.
Спорить она не стала. Одним движением стянула свитер, скинула джинсы, не беспокоясь о том, что рядом находятся двое мужчин. Оставшись в одних трусиках и футболке на голое тело, натянула на себя необычный комбинезон, с удивлением отметив, что он пришелся практически точно по фигуре. Не удержавшись и потратив секунду на взгляд в зеркало, Лика сунула ноги в сапоги и накинула шубку.
— Все.
— Отлично. Теперь делаем ноги.
— А куда мы пойдем? — спросил Женька. Поскольку дверь была закрыта, он дежурил у дверного глазка, не выпуская из рук оружия.
— По дороге объясню, — коротко бросил Борис. — Лика, твоя лайба на ходу?
— Да.
— Где?
— Во дворе, слева от подъезда. — Она отвечала коротко и четко, будто отдавая рапорт командиру. Собственно, сейчас Борис и был командиром — и она, и Женька приняли это безоговорочно. Все прекрасно понимали, что спасти их теперь может только четкая организация действий; каждый шаг должен быть взвешен и продуман до мелочей.
— Ключи?
— Вот.
— Двинулись. Женька, прикрываешь. Лика, за мной. Все готовы? Тогда вперед…
Было уже за полночь, когда Борис остановил машину возле одной из многоэтажек почти на самой окраине Москвы. Подхватив с заднего сиденья рюкзак и взглядом указав Женьке на сверток упакованных винтовок, он запер машину и быстро двинулся в сторону новостроек. Малой и Лика едва за ним поспевали.
— Здесь живет один мой приятель, — сообщил Борис на ходу. — Сейчас его нет в городе, но я знаю, где лежат ключи. На какое-то время квартира сойдет за базу, а дальше посмотрим.
— А другие? Другие наши как? — Голос Лики уже не дрожал, она полностью пришла в себя и успокоилась, вновь обретя способность мыслить ясно. Однако видок у нее был еще тот.
— Я не знаю. Ни один телефон не отвечает… Твой, кстати, тоже. Мы проезжали мимо дома, где Биг живет. На месте окна его квартиры — дыра и пятно копоти. Внутрь мы, ясное дело, не заходили — если он жив, то наверняка не там. Квартира Стаса опечатана ментами. Где сейчас живет Лонг, я не знаю — он недавно хату сменил. А Олег уехал к бабке в деревню, адрес у меня есть. Утром двинем туда.
— Ты не мог подогнать машину поближе к дому твоего приятеля? — поинтересовался Евгений.
— Не стоит — машина у них наверняка на примете.
— Знать бы еще, у кого «у них», — вздохнул Малой.
Квартира оказалась почти совершенно пустой. Только в углу одной из комнат стояла старая, видавшая виды пружинная кровать, на которой валялся столь же старый матрас. Зато хата была на первом этаже. В случае чего всегда можно сигануть в окно. Почти весь противоположный от кровати угол занимали банки с краской, рулоны обоев, толстый валик коврового покрытия и стопки пенопластовых потолочных плит.
— Он как раз ремонт затеял, да его в командировку услали, — пояснил Борис. — Ладно, сейчас в душ и спать. Утром бужу рано — у нас много дел.
— Ты думаешь, я смогу уснуть? — скептически усмехнулась Лика.
— Надо, — веско ответил Борис. — Иначе завтра ты, подруга, будешь никакая, а нам, возможно, придется действовать на пределе. Поэтому нужен отдых. Мы вообще последние две ночи почти не спали. Малой еле на ногах держится.
— Да ты гонишь! — взвился Женька. — Я подольше тебя на ногах оставаться могу.
— Если об стенку обопрешься… — хмуро пошутил Борис.
Тут, в более спокойной обстановке Лика увидела, как вымотаны ее друзья. Глубоко запавшие глаза, недельная щетина, колом стоящие волосы… Женьку и впрямь пошатывает, а Борис явно бережет бок — уж не ранен ли?.. Да и она не в лучшей форме.
Пока Женька блаженствовал под горячими струями воды, Лика разглядывала обновку.
— Откуда? — подняла она глаза на Бориса.
— С трупа сняли, — флегматично ответил он. — Как раз твой размерчик.
— Ага… — кивнула она, то ли не поверив, то ли приняв как должное. — Так что, говоришь, это бронежилет?
— Точно так, винтовочная пуля не берет.
— А те, в моей квартире, тоже в таких были?
— Не знаю… Я стрелял только в голову — так надежнее. Может, и они… Слушай, Лика, у меня, прости, язык заплетается. Давай мы завтра по дороге тебе все расскажем. В деревню… — он душераздирающе зевнул, — поедем, к Олеговой бабке. Вот… По пути я тебе… все и расскажу…
Когда Евгений вышел из душа, разомлевший и шатающийся от усталости и горячей воды, Борис уже крепко спал, как есть — одетый, прислонившись к стене. А Лика сидела рядом и молча смотрела на него. И даже не повернулась на шлепанье мокрых босых ног по полу.
— Мы дошли до ближайшего поселка примерно за три дня, — рассказывал Борис, пока машина наматывала километры, пробираясь сквозь хаос московских улиц. Выехать следовало бы пораньше, но Женька спал как убитый — сказалось напряжение последних дней. Разбудить его не смогли ни толчки, ни холодная вода. Оклемался он только часам к восьми, когда на дорогах уже начали формироваться первые пробки.
— На вас больше не нападали?
— Нет. Пару раз вертолет проходил над лесом, но слышно его было загодя.
— Обычный вертолет?
— Ты же не думаешь, что они и в самом деле на летающей тарелке за нами гонялись? Обычный… Пожарной охраны. Вообще говоря, самый подходящий транспорт. Ну кого могут заинтересовать пожарные, патрулирующие над лесом? В общем, эти белые тряпочки, как мне кажется, обеспечивают отменную маскировку, в том числе и в инфракрасном диапазоне. Когда добрались до поселка, одолжили машину и…
— Одолжили?
— Ну, если хочешь, угнали. Суть от этого не меняется. Нам она была нужнее.
Сидевший сзади Евгений, занимавшийся делом важным и нужным — чисткой оружия, — внезапно подал голос:
— Кстати о машинах. Если они так хорошо все о нас знают, то и Ликина лайба на заметке.
— Согласен, — кивнул Борис, — нужен другой транспорт. Где будем брать?
— По логике, где-нибудь во дворах. Снег последний раз шел позавчера, выбираем самую запорошенную тачку. Если хозяин не воспользовался ею вчера, стало быть, не воспользуется и еще несколько часов. Потом колеса все равно менять.
— А ты ее заведешь?
В ответ Малой только презрительно фыркнул.
— Откуда такие навыки? — задал сам себе риторический вопрос Борис. Вполголоса. Если Женька и услышал, то вида не подал.
— Ребята, это криминал, — поморщилась Лика. — За нами пол-Москвы охотиться будет — вам это надо?
— Лучше пусть за мной гоняются менты, чем эти «близняшки», — пожал плечами Борис. — Тем более что хозяина мы не обидим: я ему денежку в бардачок положу. У тебя, кстати, с деньгами как? А то мы с собой, ясен пень, много не брали.
— Хватит, — чуть помедлив, ответила Лика. — С десятку наберется.
— Домой нам теперь нельзя… — рассуждал Борис, крутя баранку. «Дергать» новый транспорт следовало, конечно, не в центре, и он стремился побыстрее добраться до окраин. — Там нас ждут в первую очередь, как и в конторе.
— Я вот что думаю, — протянула Лика, — как-то все очень подозрительно. Ну, что Штерн всех отпустил как бы в отпуск. Такое ощущение, что он нас намеренно разделил. Если мы не ходим на работу, значит, не заметим и пропажи коллег — по крайней мере, среагируем не сразу.
— Имеет смысл… — буркнул Борис.
— Но тогда Штерн имеет ко всему прямое отношение.
— Может, на него надавили? — поинтересовался из-за спины водителя Евгений.
— Кто, например?
— Скажем, его хозяева. Есть же у него кто-то сверху? Или нет?
Борис некоторое время подумал, затем отрицательно покачал головой:
— Сомневаюсь. То есть сверху, может, кто-то и есть, но, чтобы Штерн был не в курсе происходящего, я не верю. Если, конечно, неожиданный отпуск не есть блажь. Логически-то все обосновано: капитана нет, стало быть, нет и команды, а раз нет команды — нечего в конторе париться почем зря. Тренировки, конечно, проводиться должны, но последние годы мы только этим и занимались.
— Получается, Гога нас подставил?
— Получается так. Если мы ничего не упускаем.
— Давайте попробуем еще раз, — предложила Анжелика и принялась загибать пальцы. — Итак, Трошин уматывает в свой Египет. Это было двадцатого. Двадцать третьего вы сваливаете на охоту. Как Штерн отнесся к поездке?
Борис задумался, вспоминая. Теперь, после всего случившегося, реакция Штерна казалась подозрительной. Почему-то возникало ощущение, что Генрих Генрихович, услышав просьбу об отпуске, испытал что-то вроде облегчения. Это никак не отразилось на его лице, но общее настроение босса уловить было можно.
Да, пожалуй, Гога отпустил их с радостью. Учитывая, что он всегда ревностно следил за тем, чтобы подготовка к будущим баталиям велась непрерывно, и ко всякого рода дырам в графике относился резко отрицательно, это было, по меньшей мере, странно. Он не соглашался больше для вида — неубедительно и без особого энтузиазма. Настроившись на длительные уговоры, Борис неожиданно уложился в считанные минуты. Тогда это его обрадовало…
Борис вкратце пересказал свои мысли Анжелике. Та загнула следующий палец:
— Далее, Игнат не приходит на работу тогда же, 23-го. Я спросила Ниночку — по ее словам, Штерн сказал, что Игнат взял отгул.
— На хрен он ему был нужен?
— Вот именно. Я подозреваю, что… в общем, Игната убрали. На следующий день — это было двадцать четвертое — Штерн объявил об отпуске. Стаса и Наташку я уже не видела.
— Думаешь… Послушай, когда Олег говорил, что махнет на недельку к бабке, Штерн присутствовал?
— Не… не помню точно, кажется, да.
— Гадство! — коротко охарактеризовал Борька ситуацию.
Машина наконец покинула запруженные транспортом центральные кварталы и уверенно двинулась к окраинам города. В очередном районе новостроек Борис свернул с шоссе и принялся петлять между домами, предоставив Женьке возможность высмотреть подходящую тачку. Таковая нашлась довольно быстро — не слишком бросающаяся в глаза «девятка», к тому же, судя по наметанным вокруг колес сугробам, ею не пользовались уже с неделю, если не больше.
На то, чтобы вскрыть и завести машину, Малому понадобилось от силы минут пять. Борис только покачал головой — у Женьки, оказывается, за плечами, помимо компьютеров, есть еще кое-что.
Бросать Ликин «Ниссан» было, конечно, жалко, но рисковать не хотелось. Кто их знает, этих «близняшек»: может, у них и гаишники под контролем. Лучше перестраховаться и потом посмеяться над необоснованными опасениями, чем вляпаться в очередную неприятность. Их и так уже более чем достаточно.
Лика снова попыталась связаться с теми из друзей, судьба которых оставалась неизвестной. Но ее мобильник упрямо выдавал долгие гудки, не желая соединять ни с одним номером. То ли все члены команды попали в беду, то ли их средства связи не работали… Ниночка, последнее время увлеченная новым романом с каким-то до одури влюбленным в нее парнем, — это Лика знала совершенно точно — временно покинула отчий дом и переселилась к возлюбленному. Роман развивался столь стремительно, что Ниночка, поглощенная водоворотом чувств, не потрудилась хоть кому-либо сообщить, где теперь обитает. В этом были свои плюсы — существовала надежда, что о ней не знают и охотники. К тому же вряд ли Ниночка представляла для кого-то угрозу.
После короткого обсуждения все сошлись во мнении: преследованию подвергаются прежде всего члены Команды — и именно потому, что они в Команде. Очевидно, на Игната, Стаса, Наталью и Игоря-большого рассчитывать больше нельзя. Живы они или нет — сказать было сложно, но, учитывая массовость нападений, вероятность того, что друзья уцелели, сводилась к минимуму. Установить местонахождение Игоря-длинного не представлялось возможным. Остановившись на десять минуту какого-то захудалого Интернет-кафе, Женька бросил на все известные ему почтовые ящики коллег сообщение об опасности, назначив место и время встречи. Сообщение было довольно хитро закодировано — не настолько хитро, чтобы попортить жизнь спецслужбам, пожелай они дешифровать информацию, но от случайных глаз — самое то. Дополнительная подстраховка — точка рандеву описывалась настолько завуалированно, что понять текст мог только друг. Оставалось надеяться, что, если приятели целы, они обязательно наткнутся в Интернете на предупреждение. Собственно, касалось это прежде всего Лонга — вряд ли у Олега в деревне Сеть.
Они проехали еще несколько километров. Вокруг мелькали заснеженные деревья, казалось, все неприятности остались позади.
Именно казалось.
Последний пост милиции, которого, в принципе, следовало опасаться, миновали без приключений. За пределами Москвы люди с полосатыми палками уже не так свирепствовали, да и пасли в основном тех, кто ехал в столицу. Может быть, именно поэтому тот участок шоссе и был избран для нападения.
Женька вдруг дернулся и впился взглядом в заднее стекло:
— За нами хвост!
«Хвост» — еще очень слабо сказано. Два джипа — один темно-зеленый, другой синий — стремительно нагоняли не слишком торопливую, подозрительно звякающую на каждой колдобине «девятку».
Борис бросил взгляд в зеркало заднего вида:
— С чего ты взял?
— Чувствую, — коротко ответил Евгений, лихорадочно собирая свою винтовку.
К тому времени как последняя деталь встала на место, а обойма вошла в соответствующий паз, джипы были рядом. Спустя несколько секунд все сомнения в их намерениях рассеялись, причем самым убедительным образом: в двух стеклах — заднем и ветровом — образовались вдруг дырочки, красиво обрамленные трещинами.
— Блин! — ругнулся Борис, вдавливая до упора педаль газа. — Лика, пригнись! И натяни капюшон на голову.
Соревноваться в скорости с образчиками буржуйской техники было занятием совершенно бесперспективным. Мотор «Жигулей» надсадно выл, демонстрируя готовность к борьбе, но получалось примерно как у той старой лошади, что пришла к финишу последней, шамкая: «Ну не шмогла я, не шмогла»… Колымага явно не годилась для гонок. На брошенном Ликином «Ниссане» уйти бы, возможно, и удалось, но кто знает, что у преследователей имелось на такой случай? Вертолет? Или СУ-27? Ребята-то на самом деле серьезные!..

Предыдущая страница 10 Следующая страница


11 Дмитрий Воронин

Женька, не ожидая команды, натянул капюшон так, что снаружи остались одни глаза, и принялся прикладом винтовки выбивать стекло, готовя себе амбразуру.
— Не дай себя обогнать! — крикнул он Борису.
Тот, мертво вцепившись в баранку, лишь сердито дернул плечом: как тут, к дьяволу, не дашь обогнать — на практически пустом шоссе. Тем более что редкие встречные машины, видя несущихся на полной скорости лихачей, предпочитали уступить полосу, в том числе и встречную. Поскольку правила — правилами, а осторожный дольше живет.
Позади хлопнула винтовка — конечно, стрельба из мчавшейся на последнем издыхании машины, готовой на первом ухабе шоссе улететь в кювет, никак не могла быть снайперской: хорошо если вообще удастся попасть хоть во что-нибудь. Словно в ответ вдребезги разлетелось боковое зеркало.
С обоих джипов велся интенсивный огонь. С каждого стреляли двое: один — высунувшись сбоку и второй торча по пояс в верхнем люке. Стреляли из пистолетов, что было по-прежнему глупо, нерационально и могло объясняться только какими-то внутренними, не доступными человеческому пониманию причинами.
— Твою мать!
— Ранен? — не оборачиваясь, поинтересовался Борис. Лика в это время натягивала ему на голову капюшон бронекостюма. Автоматная пуля, попав в голову, запросто сломала бы шею или размозжила бы кости черепа, но против пистолетных… Может, и пронесет.
— Нет, я в него, суку, попал…
— И?
— На нем, гаде, этот траханый костюмчик. Только дернулся, и все.
— По машинам бей!
— А то я не знаю!
Снова хлопнула винтовка… Еще, еще… Дымящиеся гильзы падали на дно машины, позвякивая при каждом рывке. Малой сменил обойму.
— Впереди менты. Женя, прекрати стрельбу.
Вообще, столичная дорожная милиция предпочитает в такие разборки не встревать. Себе дороже. Но тут — то ли на пост поставили молодых и полных энтузиазма парней, то ли профессиональная гордость взыграла — «уазик» с эмблемой ГИБДД на борту взвыл сиреной и рванулся вслед нарушителям спокойствия.
Часто поведение работников дорожной милиции вызывало у Бориса, как и у большинства владельцев личного транспорта, тихое бешенство. Но сейчас он прямо-таки восхитился их мужественным (и донельзя глупым) поступком. Результат сего действа предсказать было нетрудно — преследователи тут же перенесли огонь на видавший виды милицейский транспорт. Видимо, одна из пуль достигла цели, поскольку «уазик» вдруг вильнул, снес несколько черно-белых столбиков ограждения и улетел под откос. Хорошо, хоть машина не взорвалась — оставались шансы, что кто-то из ментов уцелел.
— Суки! Наших бить? — взвыл Женька, снова прицеливаясь. Борис хотел спросить, откуда вдруг такая любовь к «гиббонам», но передумал — все дело в отсутствии у Малого личного транспорта.
Иначе чем вмешательством судьбы или слепой удачи — а эта дама, как известно, весьма своевольна — никак не объяснить последовавшее далее. Сначала Женькина пуля попала именно туда, куда следовало. Переднее левое колесо джипа лопнуло — хлопок был слышен даже в салоне «девятки». Мгновенно потерявшую управление машину занесло. Второй джип пытался увернуться от удара, но он находился слишком близко…
Два столба черного дыма были видны еще долго. Борис сбросил скорость, поскольку многострадальные «Жигули», честно отработав критическую ситуацию, нуждались в передышке.
— Уф! — шумно выдохнул Малой, откидываясь на спинку сиденья. — Как я их?
— Силен! — оценил Борис. — Хотел бы я только знать, как они на нас вышли?
— Есть подозрение, — ответил Женька, — что они засекли Ликин мобильник. Знаешь, рыжая, я бы его отключил.
— А что, мобилу можно запеленговать? — удивленно спросила девушка.
— Все можно, — флегматично зевнул Евгений.
Горячка боя ушла, и теперь он чувствовал себя расслабленным и спокойным. Может быть, потому, что, в отличие от Бориса, воспринимал все происходящее как нечто нереальное, как игру, в которой убитого друга всегда можно спасти, подобрав за углом «аптечку» или загрузив «сохранёнку».
Борис в жизни повидал гораздо больше и прекрасно понимал, что влипли они всерьез. Более того, за них еще не взялись как следует. Все эти нападения явно отдавали дилетантством. Против них действовали люди… ну, существа, не имеющие ни малейшего представления о земной жизни вообще и очень слабое — о способах проведения террористических акций. Займись их ликвидацией профессионалы — и им бы не уцелеть уже тогда, в лесу: все было бы шито-крыто — ни свидетелей, ни тел. То же самое касалось и Лики. Штурм ее квартиры был просто беспомощным.
Тот, кто за всем этим стоял, явно имел некоторое представление о возможностях воинов Арены, но почему-то не принял этого в расчет, вознамерившись, в буквальном смысле слова, закидать их шапками. То есть, делая ставку на банальный количественный перевес. Дымные столбы на месте взрыва столкнувшихся джипов наглядно свидетельствовали о том, что количественный перевес может исчезнуть в одно мгновение. С другой стороны, от хорошего снайпера с винтовкой 12-го калибра, уверенно бьющей чуть ли не на километр, защиты еще не придумали. Кроме танка, разумеется… Но и на танк есть свои средства.
«А интересно бы было, — усмехнулся про себя Борис, — надеть наши „Робокопы“ и посмотреть кто кого».
Увы, боевые костюмы, заслужившие премию Жюри, были недосягаемы, как и все, что находилось в «Арене». Разумеется, Борис понимал, что склады, тренировочные комплексы, лаборатории и прочие чудеса, куда они попали из захламленной кладовой, находились отнюдь не в подвале старого московского дома. Теперь им туда путь заказан…
— Из твоих слов, Евгений, следует одна печальная вещь, — мрачно сказал Борис. — Если Олег пользовался мобильником, мы сейчас едем на его похороны.
В село, где жила Олегова бабка и где мог, пусть теоретически, находиться он сам, они приехали уже в сумерках. Найти нужную улицу не составило бы труда — село было не особо большим — если бы они знали адрес. Но знали они только название населенного пункта: Женька с трудом вспомнил, как Олег упомянул его в разговоре.
Говорили как раз о бабке. Олег рос без родителей, погибших давным-давно в автокатастрофе, единственным родным человеком для него была бабушка. Родным — и горячо любимым, несмотря на полное взаимонепонимание. В частности, Олег никак не мог понять, почему бабушка упрямо не хочет перебраться из богом и коммерсантами забытой деревеньки в благополучную Москву к любимому внуку. Тем более что внук собирался обеспечить ей поистине царские условия. Однако его регулярные уговоры столь же регулярно вдребезги разбивались о три волнолома — куры, огород, дом.
«Я здеся родилась, здеся и помирать буду, внучек, — вредничала старуха, о чем Олег с горечью жаловался коллегам. — А город этот твой я не люблю. Шумно тама, и воздух завсегда поганый, а то ли дело у нас!»
Насчет воздуха спорить, конечно, не стоило — разве можно сравнить вонь автомобильных выхлопов со свежим, ядреным запахом навоза? Хотя самому Олегу выхлопы были как-то все-таки ближе. Также он никак не мог уразуметь, чем французские корнишоны, хрустящие и остренькие, хуже заготавливаемых бабкой огурцов, каждым из которых можно было бы убить человека, не будь они такими вялыми. И очень удивлялся тому, что очередные банки с теми же огурцами, привозимые им из деревни и безо всякой жалости отдаваемые на растерзание приятелям, всегда шли «на ура».
Любой другой давно бы махнул на упрямую старуху рукой, но Олег не оставлял попыток прийти к консенсусу, хотя без особого результата. Возможно, потому, что бабка не знала такого слова, а если и знала, то искренне считала ругательным. Денег, которые присылал или привозил внучок, вполне хватило бы на то, чтобы скупить половину местного магазина вместе с вечно сонной продавщицей. Но бабка стойко горбатилась в огороде и курятнике, чтобы каждый раз порадовать приехавшего внучка куриным бульончиком и салатом «с грядки». Олег потом рассказывал друзьям, что если он что-то и ненавидит в жизни, так это именно разнотравье, гордо именуемое «салатом», на котором прошло все его детство.
Когда Борис спросил, в каком именно доме проживает Матрена, что Олегу Зинченко бабкой приходится, старуха, к которой вопрос этот был обращен, шарахнулась от машины, как будто в ней сидела стая прокаженных, и, мелко крестясь, метнулась к дому, поминутно оглядываясь и бормоча что-то вроде: «Свят, свят…» Борис и Лика переглянулись — ничего хорошего такая реакция не сулила.
Картина произошедшего вырисовалась несколько позже — уже после осмотра руин почти дочиста сгоревшей избы и опроса местной малышки, все про всех знавшей и не успевшей еще обрасти предрассудками. Дети, коих было тут не так уж и много, по природному детскому любопытству, разумеется, видели если не все, то достаточно. Более чем достаточно. К тому же удалось разговорить соседей, которые недавно беседовали с милицией и теперь на контакт шли неохотно, но постепенно отмякли. Когда они поверили, что приехали и в самом деле друзья Олега, а не какие-то там бандиты, то дело и вовсе пошло на лад.
… Машины во двор Матрены приехали в полдень или около того, во всяком случае солнце уже стояло высоко. Машин было две — одна синяя, вторая зеленая. Мелкий пацаненок, не по возрасту складно строивший фразы, уверенно заявил, что одна из машин была «Челоки», а вторая — «Патлул». Женька мрачно ощерился — обе машины были до боли знакомы. Из машин вышли люди, каковых было сколько пальцев на руке да плюс еще немного — считать грамотный в плане иномарок пацан толком еще не умел, максимум до трех. В общем, человек 7-8. Все они были в черных куртках, черных сапогах и белых штанах. Почему-то эти белые штаны запали мальчонке в душу — на протяжении своего сбивчивого, но переполненного подробностями рассказа он возвращался к ним раза три.
Когда люди в черно-белом двинулись к дому — они совершенно точно знали, какой именно дом им нужен, — Матрена вышла на крыльцо и сварливо потребовала отчета, кой черт им здесь надо. Один из незваных гостей сообщил, что им нужен Олег. Бабка пожала плечами и мотнула головой на задний двор, где внучок как раз занимался работой творческой и полезной для здоровья — рубил дрова. По крайней мере, она так думала. На самом же деле Олег как раз зашел в дом и видел эту сцену в окно. Видимо, заметили и его.
«Человек», заговоривший с бабкой, не меняя выражения лица, выстрелил ей в живот из пистолета, после чего вся компания открыла беглый огонь по дому. Стреляли не торопясь, спокойно — из каких-то небольших пистолетов, похожих на игрушечные и почти не издававших шума. Несколько минут спустя вся компания двинулась внутрь дома, чтобы закончить начатое. Что происходило там, того свидетели, ясно дело, не знали, но о последствиях поведали. Прошло довольно много времени, когда пришельцы покинули хату. Их стало существенно меньше — двоих они вынесли на руках, и тела эти не подавали признаков жизни. По свидетельству одного из дедов, старательно отравлявшего окружающую атмосферу донельзя вонючим табаком, один из покойничков «брюхом курыл». В ответ на просьбу пояснить столь странное сравнение дед охотно поведал, что тело прям-таки натурально дымилось. Еще один шел сам, но ноги его плохо слушались… Уже у машины один из черно-белых о чем-то спросил раненого, тот что-то ответил — слова никто не разобрал, — после чего вопрошавший спокойно выстрелил ему в лоб. Загрузив трупы в машины, черно-белые уехали. А еще несколько секунд спустя из окон избы показались языки пламени. Соседи, убедившись, что страшные бандюги убрались, осмелели и принялись тушить дом, однако толку в этом было немного — пламя разгоралось все сильнее, пока не стало совершенно ясно — хату не спасти. Уже позже приехавшие на место происшествия пожарные и милиция обнаружили среди развалин сгоревшей хаты труп человека. В его принадлежности сложно было сомневаться.
Борис бросил хмурый взгляд на насупившегося Женьку и Лику, почти готовую разрыдаться.
— Возвращаемся, — коротко бросил он.

ГЛАВА 7

— Интересные получаются дела… — Петр закурил, выпустил струю дыма и принялся разглядывать кончик сигареты, как будто увидел его впервые в жизни.
Остальные двое молчали. После того как хозяину детективного агентства «Видок» рассказали о странном убийстве, вдруг превратившемся в самоубийство, было выпито уже не менее трех литров пива, однако разговор о деле так пока и не начался.
Против обыкновения Петр опоздал почти на полтора часа — такого он обычно не допускал, особенно в тех случаях, когда сам называл время. Извиниться он и не подумал, несмотря на то, что Геннадий и Мишка буквально извелись, его ожидаючи. Зато явился не с пустыми руками — заняты были обе, и груз оказался столь мил сердцу ментов, что те разом простили гостю и задержку, и отсутствие извинений, и еще пару-тройку грехов авансом. Пиво пошло «на ура». Взято оно было не в каком-нибудь занюханном киоске, а в приличном месте — и ледяное и, что характерно, качественное.
Геннадий был знаком с Петром шапочно, поэтому только Мишка догадался, что у Петьки, кроме двух сеток пива и кое-какой закуси, имелись еще и тузы в рукаве. В конце концов, задержка имела место быть, и явно не ради заезда в магазин. По своему опыту он знал, что силком из приятеля ничего не вытянуть — сам расскажет, когда сочтет нужным. Судя по выражению лица, поведать ему очень даже было о чем.
И вот Петро наконец-то созрел:
— Как я понимаю, мужики, кто-то в ваших верхах крупно играет не на той стороне.
— Тоже мне — новость, — фыркнул Михаил. — Не берут только те, кому не дают. Или те, кому дают непозволительно мало.
— Это ты себя имеешь в виду? — невинно поинтересовался Петр, легко поймал брошенный ему в голову пакет с солеными сухариками, разорвал его и с блаженным видом захрустел. — Ладно, шучу, не дергайся. Дело в следующем. Вы, ребята, охрененно мало знаете.
Он извлек из кармана плотно набитый конверт, а затем еще и лист бумаги, который тут же выложил на стол. Нельзя сказать, что этот лист содержал много информации. Всего лишь одиннадцать коротких строк, отпечатанных на принтере и аккуратно занумерованных. Напротив некоторых из них имелись пометки, сделанные карандашом.
1. Александр Трошин
2. Наталья Свирчук
3. Станислав Свирчук
4. Евгений Жданов
5. Борис Круглов
6. Анжелика Стоянова
7. Игнат Жидко
8. Игорь Басов
9. Игорь Вечанов
10. Олег Зинченко
11. Нина Веремейчик
— Это кто? — поинтересовался Геннадий, который еще не так глубоко влез в Мишкины проблемы.
— Это, капитан, перечень сотрудников небезызвестной вам фирмы «Арена». Во главе стоит хорошо нам знакомый Сашка Трошин… Ты, капитан, его знаешь?
— Наслышан, — кивнул Одинцов.
— Гарно… Стало быть, слушайте новости. Итак, Наталья и Станислав Свирчук. Убиты в собственной квартире, явно оказывая сопротивление. Свидетелей, достойных внимания, нет. Я думаю, эту кретинскую бумажку насчет суицида мы рассматривать всерьез не будем. Разве что для осознания картины в целом. Идем дальше. Трошин находится в отлучке, по моим сведениям, некоторое время назад он активно посещал турфирму «Круиз-Люкс», причем вместе с супругой.
— Ты что, наружку за ним пускал? — нахмурился Одинцов. — А ты в курсе, что это…
— Незаконно? В курсе. Не перебивай. Так вот, весьма вероятно, что в городе его, в смысле Трошина, нет. Евгений
Жданов и Борис Круглов, по моим сведениям, уехамши. Типа на охоту. Когда будут в городе, неизвестно. Это пока цветочки. А вот и ягодки — самые свежие, так сказать, с куста.
Михаил чуть заметно поморщился. Если на Петра накатывал словопонос, он мог трепать языком часами и страшно обижался, когда его вежливо (поначалу) просили заткнуться. Видя, что Одинцов уже почти готов пойти на такой неразумный шаг, Мишка, поймав взгляд Геннадия, покачал головой и, улучив минутку, приложил палец к губам — молчи, мол.
— Следующая в списке у нас Стоянова. Кто не знает — девушка видная, хотя, на мой взгляд, излишне перекачанная. — С этими словами Петр достал из конверта несколько фотографий и протянул собеседникам.
Михаил впился взглядом в снимки, чувствуя, как на сердце становится неспокойно. Снимки были отменные: ребята из «Видока» давно пользовались новейшими скрытоносимыми цифровыми фотоаппаратами, на которые Петр денег не жалел.
Со снимка смотрела настоящая красавица. Может быть, кто-то нашел бы ее плечи чрезмерно широкими, скулы — слишком ярко выраженными, а губы — излишне пухлыми, но Миша видел перед собой ЕЕ. Идеал. Мечту. Он едва не задохнулся! Пальцы вцепились в фотографию с такой силой, что Генке пришлось толкнуть подчиненного в бок, чтобы получить возможность и самому взглянуть на шестую в списке.
— Ничего киска.
— Позавчера на ее хату было совершено нападение. Суть в следующем… В сводки сам факт, конечно, попал, но без деталей. Замок в двери выжгли автогеном. Хозяйка… или кто-то еще — в это время была дома.
— Жива? — выдохнул Михаил, хватая приятеля за рукав. — Жива?
Петр некоторое время задумчиво смотрел на старого знакомого, как будто его не узнавая. Затем перевел взгляд на снимок, который Мишка успел отобрать у Одинцова и теперь прикрывал ладонью, явно не намереваясь возвращать его владельцу, потом снова на опера…
— Мда-а… мои соболезнования. Да жива она, жива… Наверное. Тела, по крайней мере, в квартире не обнаружено. Ни ее, ни каких-либо других. Но мужики из тридцать седьмого отделения, что хату осматривали, сказали, что там была бойня. Стены избиты пулями, как… в тире. И трупы там были: крови кругом — море. Но сейчас их нет — кто-то позаботился. Дивчина эта, по предварительному заключению, ушла на своих ногах. То есть второпях сложила шмотки и испарилась. Теперь по поводу стрельбы. Стреляли в квартире в основном из пистолетов, пули калибра 9 мм — вам это ничего не напоминает? И это еще не все. В коридоре, из косяка соседской двери, коллеги выколупали одну пульку. Забавная такая, я вам скажу… Редкая, можно сказать, пулька.
— Не томи… — почти прохрипел Михаил.
— Выпущена из бесшумной снайперской винтовки СВ-99.
— Экспертиза дала заключение так быстро?
— Эксперты тоже люди, — безапелляционно отрезал Петр. — И, как все нормальные люди, они любят хорошую водку. Особенно когда ее много.
Он вскрыл банку с пивом, присосался к ней, когда последние капли скатились в глотку, шумно рыгнул и потянулся за сухариками:
— Но я, с вашего позволения, продолжу. Следующий в списке — гражданин Жидко.
На стол упали новые фотографии.
— Стоп… Жидко, Жидко… Я ведь слышал эту фамилию, причем недавно, — дернулся Одинцов, отчаянно пытаясь вспомнить. — Точно слышал, только где?..
— Оперативная сводка за 22-е число.
— Блин, точно! Убийство, типичная заказуха — наверняка висяк. Мужику всадили маслину в затылок в темном переулке.
— Аппетитную такую маслину, 9 мм, оружие не идентифицировано, — вскользь, как о чем-то маловажном, заметил Петр.
— Твою мать… — ругнулся Одинцов. — Ты-то откуда знаешь?
— Оттуда… Все эти люди находятся в сфере моих интересов, — пожал плечами Петр и, покосившись на Михаила, вполголоса добавил: — А тут кое-кто, похоже, не понимает, что работа в две смены всем личным составом — в ущерб остальным заказам — стоит охрененных бабок. И вообще, капитан, если ты намерен меня перебивать после каждого слова, я никогда не закончу.
— Господи, ты еще не закончил? — оторопел Михаил. — Это не все?
— Я, позвольте заметить, дошел всего лишь до седьмого номера в списке. Теперь, с вашего позволения, двинусь дальше. Итак, номер восьмой — господин Басов. Погиб вследствие пожара в квартире. Прошу обратить внимание: квартира на втором невысоком этаже. По мнению следствия, был в синьку пьян, уснул с сигаретой — как следствие, квартира выгорела дотла. Труп опознан.
— Что, так на самом деле и было? — почти зная, каким будет ответ, поинтересовался Одинцов. На этот раз Петр милостиво не заметил, что его прервали, и ответил без кривляний.
— По бумагам. Случай клинически похож на ваш. Замена заключений экспертов, подлог документов. На самом деле — шесть пулевых ранений в область груди, один — типа контрольный — в голову. Если он с дыркой промеж глаз курил в постели…
— Откуда ты все это знаешь? — взвыл Одинцов, потеряв остатки терпения. — Твою ж налево, это все ж материалы следствия, они ж от таких, как ты, закрыты напрочь! Должны быть!
— Видишь ли, Гена, существует бо-о-ольшая разница между тем, что должно быть, и тем, что есть на самом деле, — философски ответил Петр. — Большая часть этих материалов должна бы лежать в делах, а они оттуда изъяты по указанию с самого верху. Кто-то очень старательно заметает следы, даже не задумываясь о том, что имеются десятки людей, каждый из которых знает пусть небольшую, но существенную частичку общей картины. А откуда все это известно мне? Во-первых, у меня хорошие связи. Во-вторых, у меня есть бабки, и я умею находить тех, кому эти бабки нужны.
Он некоторое время помолчал, занятый пивом, затем добавил ставшим неожиданно жестким голосом:
— И в-третьих… блин, в конце концов, мы делаем одно дело, только с разных сторон. Что, разве нет? Согласись, капитан. Ты хочешь взять за яйца банду, которая мочит людей?
— Хочу, — сухо ответил Одинцов. — В соответствии с законом.
Петр взорвался, постепенно переходя от повышенного тона на самый натуральный крик:
— В соответствии с законом, ядрена вошь, ты будешь ловить их до второго пришествия. Что, думаешь, я ушел из ментуры и забыл всю вашу кухню? У вас один отдел никогда толком не знает, чем соседи занимаются! Четверть заявлений не принимается просто потому, что никто не хочет подпортить свою статистику! Думаешь, кто-то огорчился, что контрольный в голову прошел как след от сигареты? Хрена с два! Ведь был бы стопроцентный висяк, почти верная заказуха… У вас за год сколько заказных раскрыли? Можешь не отвечать — не надо, у меня все цифры есть.
— Вы еще подеритесь, горячие финские парни, — вставил Михаил строчку из популярного (и порядком набившего оскомину) фильма. — Генка, отцепись от человека. Ты что, первый раз замужем? Когда это частники шли в ногу с законом? Они ж тогда ноги протянут. С голодухи.
— И протянем, — согласно кивнул Петр, постепенно остывая. — Ладно, продолжаю. Щас, только горло промочу… Я с вами, блин, к утру голос потеряю. Что там у нас? Ага, номер девятый — Вечанов. Что за фамилия у мужика — болгар, что ли? По паспорту русский… Суть в том, что мы его потеряли. В квартире не появляется, на работе, соответственно, тоже. По сводкам не проходил — этот вопрос мы контролируем. Его пока оставим в покое. А вот номер десять — некий Зинченко… Это, мужики, пожалуй, самый интересный случай.
— Почему?
— Потому что имеется целая куча свидетелей. Я когда почитал, первой мыслью было свернуть на хрен всю работу, закрыть контору и махнуть на пару-тройку недель куда-нибудь, где море и пальмы. В общем, слушайте…
Гости появились в туристическом агентстве «Круиз-Люкс» в середине дня, когда клиентов не было и в помине. Обычно первые потенциальные туристы объявлялись здесь к вечеру — как правило, не слишком роскошно одетые девчонки, парами или в компании парней, с тоскующими взорами. Бывали здесь и небогатые на вид дамочки постарше, с мужьями. И те, и другие выбирали заграничный тур долго, вдумчиво, в основном по правилу левой руки. Есть такая шутка среди продавцов всех видов и мастей — это когда в прайс-листе закрываются названия и описания товара, а выбор делается исходя из доступности цены. Соответственно, правило правой руки — это когда аналогичным образом закрываются цены. То есть клиенту на цены плевать, он точно знает, что ему надо, и намерен свое получить, невзирая на сумму.
Разумеется, последних уважают гораздо больше — от таких клиентов доход куда выше. По сути, отправить пятерых в Болгарию или одного в пятизвездочный отель на Гавайях, стоит одинаково, но туроператору в последнем случае надо гораздо меньше напрягаться. Те же, кто победнее, способны в погоне за экономией полусотни долларов довести оператора до белого каления, а потом, после поездки, еще и заявляют кучу претензий, как будто им обязаны были обеспечить поездку по высшему разряду.
Впрочем, богатые клиенты тоже запросто могли наехать. Причем их наезд вполне мог оказаться куда ощутимей, чем возмущенные вопли какой-нибудь клуши, чей номер, как оказалось, выходил окнами не на море, а на порядком загазованную автостоянку. Или что обещанные сто метров до пляжа, при ней вымерявшиеся по карте, фактически проходили по частной территории, куда доступ посторонним запрещен в принципе. И бедной клуше до вожделенного, порядком загаженного, городского пляжа пришлось добираться в обход (минут сорок по жаре). От таких разъяренных фурий вполне можно откупиться двумя-тремя заокеанскими червонцами, посетовав на безответственность принимающей стороны и пустив слезу по поводу того, что не только в нашей родной стране вечный бардак… А уж если наедут крутые… Тут десяткой не отделаешься, и душещипательные беседы не помогут.
Впрочем, богатые клиенты обходили «Круиз-Люкс» стороной. Это только последние «совки» искренне верят, что раз офис не блещет крутой кожаной мебелью, мраморными полами и нет в нем длинноногих девочек-операторов, значит, и цены поскромнее. Ну, цены, возможно, и поскромнее, зато шуточки со «ста метрами до пляжа» в таких заведениях случаются куда чаще. Так что, если вам предлагают «незабываемый отдых», всегда стоит уточнить, а есть ли, допустим, в номере кондиционер? Поскольку пару недель на сорокаградусной жаре без кондиционера и в самом деле не забыть никогда.
Буквально за полгода работы на фирме Максим научился совершенно точно определять с первого взгляда, пришел ли клиент по делу или так, на проспекты поглазеть, готов ли он платить или для принятия решения ему требуется чуть ли не полгода, и вообще — стоит ли изображать радушие или надо сухо послать клиента на три всему миру известные буквы короткой фразой «простите, но сейчас у нас обед».
Четверо людей, вошедшие в крошечный офис агентства, состоящий из трех комнат переоборудованной для этих целей квартиры, не просто не понравились Максиму. Он почувствовал, как по спине пробежали холодные мурашки, а руки вдруг вспотели настолько, что протянуть мокрую, ладонь для рукопожатия было бы верхом неприличия.
— Прошу прощения, мы сегодня не работаем, — подал он голос, не вставая с места. Секретарша шефа — немолодая клуша, пившая уже третий с утра кофе, — бросила на Макса короткий недоумевающий взгляд, но тут же потупилась, не издав ни звука и уткнувшись в чашку с грубо намалеванными на ней яркими, вульгарными пальмами. В отсутствие шефа рулил всем именно Макс — она это знала и встревать не в свое дело не собиралась. За что ее, кстати, шеф и ценил.
Гости — внешне до странности похожие мужчины, все на вид лет тридцати пяти — коротко переглянулись. Затем один из них встал у двери, а второй двинулся к столу.
— Я же говорю — мы сегодня не работаем, — предпринял Макс еще одну отчаянную попытку. — Там на двери объявление висело. Или опять мальчишки сорвали?
Наличие или отсутствие мифического объявления, похоже, ничуть не волновало гостей. Вздохнув и изо всех сил попытавшись отогнать дурные предчувствия, Макс оглядел четверку оценивающе, как потенциальных клиентов. И волнение захлестнуло его с новой силой — было очевидно, что никто из них не собирался заказывать зарубежную поездку.
— Ладно, я вас слушаю, — тоном оторванного от чрезвычайно важного занятия человека спросил Макс, когда хмырь в черной коже остановился прямо перед ним.
— Александр Трошин, — произнес тот без всяких интонаций.
— Очень приятно, — изобразил улыбку Макс, не обративший внимания, что навязчивый мужик назвал имя и фамилию его бывшего одноклассника. — А меня зовут…
— Как тебя зовут — не важно, — все так же монотонно произнес мужик в черном. — Александр Трошин. Он был здесь. Где он.
В последней фразе напрочь отсутствовали вопросительные нотки, и все же это был именно вопрос. До Макса постепенно начало доходить, что эти «близнецы» ищут Сашку. Конечно, разглашать информацию о клиентах было нельзя, но… Но Сашка наверняка не захочет оплатить поломанную мебель и выбитые окна — почему-то Максим подозревал, что дело вполне может этим закончиться, если он откажется «давать показания». Но попытаться соблюсти приличия он все-таки должен.
— Простите, но мы не имеем права предоставлять такую информацию.
«Черный» молча извлек из кармана вороненый пистолет — небольшой, напоминающий обычную игрушку — и, не говоря ни слова, выстрелил в Эмму Сергеевну. Женщину отбросило на прибитые к стене полочки с цветами — предмет ее гордости и неустанной заботы. Вниз посыпались горшки, блюдца, и среди всего этого разгрома, чуть подергавшись, замерла женщина с пробитой навылет головой.
Затем убийца неторопливо повернулся к вжавшемуся в кресло Максу, побелевшему, с вытаращенными глазами и прилипшим к внезапно пересохшему нёбу языком.
— Александр Трошин. Где. Отвечай.
Губы дрожали, язык никак не хотел правильно издавать звуки, но постепенно способность говорить вернулась. Максим, заикаясь и путаясь, ответил на все заданные вопросы — куда и когда улетел Трошин, в каком отеле остановился, когда и каким рейсом будет возвращаться. Он просто горел желанием выложить все, любые подробности, любые детали в слабой надежде, что его оставят в живых.
Только когда бандиты собрались уходить, Макс взглянул в дуло направленного ему в голову пистолета и пожалел о своей словоохотливости. Он понял, что крупно подставил Сашку и его жену. И даже мысленно попросил у них прощения. Еще он пожалел, что не взял отпуск, хотя шеф предлагал и Эмма советовала не тянуть резину — все равно летом не дадут.
А больше он ни о чем подумать не успел…
С утра все начиналось вроде бы как обычно. Солнце традиционно жарило, ветер если и дул, то где-то далеко от Хургады. Благодатный край — по крайней мере, для туристов. Это вам не Европа, где две недели поездки вполне могут обернуться двумя неделями дождей, а то и потопом. В последние годы погода вообще перестала уважать людей, обрушивая на них одно стихийное бедствие за другим. Но только не здесь. В Хургаде, по статистике, на год приходится 3-4 дождливых дня, но статистика — на то и наука, чтобы нагло врать с честным выражением лица. Глядя на эту жару, на море, для которого выражение «вода — как парное молоко» было слишком мягким, Саша вообще сомневался, что здесь могут идти дожди.
Только вчера они вернулись из поездки в Каир. Ночи оказалось достаточно, чтобы вернуть себе хорошее настроение, порядком подпорченное экскурсией. Дорога была довольно тяжелой: десять часов в автобусе, пусть и оборудованном кондиционером, — удовольствие ниже среднего. И сам Каир не произвел того впечатления, какое ожидалось— пирамиды, сфинкс, руины… К тому же сфинкс был забран в леса и выглядел как-то слишком уж заурядно. Ну, а отель, в который их поселили на ночлег, оказался самым натуральным пятнадцатиэтажным сараем — с драным постельным бельем, нищей кухней и откормленными тараканами размером с кошку, один вид которых наводил ужас.
Поэтому большая часть группы, купившаяся на идею сфотографироваться рядом с пирамидой Хеопса, была разочарована и свое разочарование переносила, естественно, на ближайший доступный объект, каковым оказалась ни в чем, в общем-то, не виноватая девушка-гид. И только в стенах своего сияющего чистотой отеля, отведав отменного ужина, где не приходилось ограничивать себя из-за того, что может не хватить другим, народ стал постепенно отходить и опять впадать в блаженное состояние разомлевшего на солнце курортника.
Сегодня намечался долгожданный выезд на коралловые рифы. Долгожданный — потому что проводить это мероприятие в самом начале отдыха просто вредно для здоровья: шкура облезет. Ехала почти вся группа, но Саша, Леночка и как приклеенный к ним Дан решили поступить по-своему.
Вообще-то, процесс выглядел примерно следующим образом. Не менее двух, а то и трех десятков яхт собирались в определенном месте у коралловых рифов и дружно вываливали в прозрачную воду свой шумный, разноязыкий груз. Народ весело бултыхался в море, разглядывая диковинных рыб и разноцветные кораллы, лихорадочно пытаясь уловить момент, когда инструктор будет смотреть в другую сторону, чтобы отломить один из них на память. Как результат — изрезанные и дико горящие от соленой воды руки, а то и ожоги — кораллы тоже пытались защищаться от нашествия варваров с севера. Впрочем, ожоги от кораллов — пустяк. А вот несколько часов спиной вверх, да на солнышке… После этого белесые россияне становились похожими на свежеотваренных раков. Никто, конечно, не жаловался: зрелище наполненного жизнью и красками подводного мира стоило многих жертв.
Короче, все выглядело в достаточной мере красиво, весело… Но толпа раздражала и Сашу, и Леночку. Причем Сашу — в гораздо большей мере. Поэтому они решили нанять яхту — это было не так уж дорого — и уплыть на ней с самого утра куда-нибудь к островку, где они будут одни. А там уж вволю понырять, поплавать, опуститься с аквалангом к подножию рифа — то есть, вовсю насладиться экзотикой вдалеке от толпы. Отплытие было назначено на девять часов утра. Странно, но Дан почему-то был против этой поездки, утверждая, что с группой веселее. Увял он только после того, как Трошин предложил ему с остальной толпой и ехать.
Саша встал рано — здесь он вообще легко вставал в такую рань, в какую дома мог подняться только по необходимости. Он успел окунуться в море, пока Леночка дремала, и явился в номер влажный и довольный, чтобы отвести жену в ресторан, где их ожидал завтрак.
Увы — с этим намечались проблемы. Леночка задумчиво разглядывала ладонь, на которую было кое-как намотано с полкилометра бинта. Сквозь бинт проступало красное пятно.
— Что случилось? — бросился он к жене.
— Ерунда, — вздохнула она. — Стакан разбила… неудачно. Пока он снимал бинт и накладывал аккуратную повязку, Леночка собиралась с духом и наконец заявила:
— Не поеду.
— Тогда и я не поеду. — Саша сказал это как нечто само собой разумеющееся. Возможно, Леночке хотелось почувствовать себя мученицей, поэтому такой ответ ее никак не устроил.
— Что за глупости! Поедешь! И не спорь со мной. Во-первых, деньги заплачены, во-вторых…
— А почему ты не хочешь ехать?
На самом деле этой поездки он ждал, наверное, больше любой другой экскурсии. И был бы очень огорчен, если бы она сорвалась. Конечно, до окончания тура остается еще достаточно времени, чтобы поправить положение, и все же откладывать «кораллы» не хотелось. Столько слышать о дайвинге, столько мечтать о самостоятельном погружении… И отменить его из-за пустякового пореза — это было обидно!
— Поедешь с нами, посидишь на яхте. Я понимаю, что в соленую воду тебе сегодня нельзя…
Порез был неглубокий, но длинный. До завтра, максимум до послезавтра он заживет, но именно сегодня руку следовало бы поберечь.
— И смотреть, как вы в воде кувыркаетесь? — фыркнула она. — Благодарю, не надо. Я уж лучше книжку полистаю… А потом в Даунтаун поеду. По магазинам поброжу.
Александра прямо-таки восхищало в Хургаде то, что здесь и впрямь одинокая белая женщина могла спокойно бродить по магазинам хоть в двенадцать часов ночи. Ей ничего не угрожало, кроме, разве что, довольно недвусмысленных предложений, но изложенных со всем уважением. Местные аборигены привыкли, что немало русских туристок ищут приключений на свою з… В общем, жаждут экзотики. И эту экзотику скучающим дамам с удовольствием (обоюдным) предоставляли. Для тех же, кто вдруг замыслил бы что-то недоброе, на каждом углу стояли джипы, где дежурили низкорослые и неулыбчивые, но достаточно шустрые ребята с автоматами. И, как уверенно сообщила мадам Лютина еще в Москве, в случае чего с нарушителем спокойствия мальчики эти не церемонятся. В связи с чем спокойствие никто и не нарушает. Такое положение дел вполне закономерно — Египет живет, в большой мере, за счет туристов, белый человек с пачкой инвалюты в кармане здесь самый натуральный «сагиб». Белый господин. Почти хозяин. Его надо беречь, ему надо угождать, поскольку за все это он платит. Короче, намерение Леночки побродить по бесчисленным магазинчикам нижнего города ничуть Александра не беспокоило.

Предыдущая страница 11 Следующая страница


Арена 12

— Может, все-таки я не поеду?
— Да брось ты, — фыркнула она. — Думаешь, я не вижу, как тебе хочется? Если понравится, то в следующий раз вместе рванем. Короче, решили.
Когда Трошин сообщил новость Дану, его слегка удивило, что тот, похоже, обрадовался. Не то чтобы это явно отразилось на лице, но… В общем, коротышка был доволен. Странным казалось то, что до сего момента общество Леночки его более чем устраивало — настолько устраивало, что Саша даже немножечко ревновал в душе. Не всерьез, а так, для порядка. В конце концов, немолодой лысоватый Дан был не в ее вкусе… Хотя, когда речь идет о женщине, любая логика пасует.
… Яхта отошла от причала точно по расписанию. Кроме них с Даном, считавшим себя капитаном, и двоих якобы матросов, никого на судне не было. Белоснежная яхта шла полным ходом, рассекая волны, удаляясь от побережья. И с каждым километром Дан становился все неспокойнее.
— Какие-то проблемы? — осведомился Александр у спутника, который торчал на верхней палубе, преувеличенно внимательно оглядывая окрестности. Вокруг было пусто — только на горизонте виднелись две-три подобные яхты, направлявшиеся к облюбованным туристами островам.
— Нет… Все нормально. Но лучше бы мы с группой поехали. Там местные рыбу прикармливают. Интереснее.
— А по мне — лучше народу поменьше, — пожал плечами Трошин. — А рыба везде есть. И вообще, я же тебе предлагал…
— Молчу, молчу. Погода хорошая, не так ли?
— Хорошая.
Они молчали, наблюдая за пенным следом двигателей яхты. Капитан высунулся из рубки и что-то крикнул на жуткой смеси арабского и корявого английского, который у него был, пожалуй, хуже, чем у Трошина. До сих пор они объяснялись в основном через переводчика, который в состав экспедиции к островам по вполне понятным причинам не вошел. Поскольку создавал бы ту самую толпу, от которой Александр пытался сбежать.
— Что он сказал, ты не расслышал?
— Сказал, что через полчаса будем на месте, — рассеянно ответил Дан, не сводя глаз с пустынного моря.
Саша замер. Он стоял позади своего прилипчивого товарища, и поэтому тот не мог видеть реакции Александра. А у Трошина в душе вдруг бешеным пламенем полыхнуло чувство опасности — до сих пор Дан не проявлял ни малейшего знания английского… Скрывал? Зачем?
Он внимательно посмотрел на своего попутчика. Многое в поведении Лигова теперь казалось странным, подозрительным. Группа не старалась держаться вместе, тем более в этом не было особой нужды. Каждый развлекался как мог, и только Дан ходил за Сашей и Леночкой словно привязанный. Вспоминая прошедшие дни, Трошин вдруг осознал, что оказывался без Лигова только, пожалуй, ночью. И то если купаться не ходил. Создавалось впечатление — и чем больше Саша думал об этом, тем более убеждался, — что Дан его самым натуральным образом пасет.
Может быть, стоило взять коротышку за грудки и задать пару вопросов? И что он услышит в ответ? Привычное: мне скучно, я один, не владею языком… Дан всегда при случае демонстрировал свою беспомощность, требовал поддержки чуть ли не в самых простых ситуациях, к примеру по полчаса втолковывая упрямо ничего не понимающему официанту, что он просит сока, а не минералки, не газированной воды, не чая, не кофе — именно сока. Саше приходилось оказывать помощь и здесь, и в других мелких происшествиях.
Может быть, его подозрительность вызвана тем, что Леночка поранила руку? Может, Дан изучил-таки английские числительные, просто угадал смысл фразы капитана?
Саша раздумывал бы над этим еще долго, но Дан вдруг напрягся, стиснув поручни. Трошин проследил его взгляд — их догоняла другая яхта, чуть поменьше, явно оснащенная более мощным двигателем. Пока она была достаточно далеко, но буквально летела над водой, приближаясь с каждой минутой.
— Послушай, Дан, мне кажется, тебя что-то беспокоит, — обронил он, доставая видеокамеру. На фоне синего неба и зеленоватого моря белоснежная яхта выглядела потрясающе.
— Не стоит, Александр, — невпопад ответил Лигов, всматриваясь в приближающееся судно. — Пока не стоит.
— Чего не стоит? Снимать?
Тот повернулся к Саше, пожал плечами.
— А, снимать… Да, красивая яхта. Да, да… конечно… — Он снова отвернулся. Саша видел, что коротышка напряжен и обеспокоен — таким он Лигова еще никогда не видел.
Пожалуй, преследователи двигались раза в полтора быстрее. Трошин спросил себя, почему он считает, что их именно преследуют, — кто знает, может быть, там такие же туристы, мечтающие отдохнуть подальше от суетной толпы? Однако он был отчего-то уверен, что за ними самая настоящая погоня — вполне вероятно, мысли эти возникли под влиянием преувеличенного беспокойства Лигова, прямо-таки рвущегося наружу.
Яхта была уже на расстоянии метров трехсот, заложила красивый вираж и вышла на параллельный курс. Кажется, скорость ее еще возросла.
— Может, сойдем вниз? — предложил Дан. — У них в баре попить есть что-нибудь?
— По-моему, и здесь хорошо, — пожал плечами Трошин. — А в кубрике душно. Хочешь, я принесу чего-нибудь?
Поведение Дана только усилило чувство тревоги. Что-то складывалось не так. Почему-то коротышку жутко беспокоила нагоняющая их яхта, и Саша никак не мог понять причину его волнения. Не мог до того самого момента, когда Дан вдруг прыгнул на него, ловко сбивая с ног:
— Ложись!
— В чем…
Уже в следующее мгновение Саша понял, в чем, собственно, дело. В борту яхты, буквально в десяти сантиметрах от его головы, образовалась аккуратная дырочка. Такие дырочки сами по себе не появляются. В них стреляли.
— Вниз! — рявкнул Дан. Его голос в одно мгновение изменился — теперь это был голос человека, который умеет отдавать приказания — и абсолютно уверен, что приказы его будут выполняться бегом и прыжками. Изменился даже тембр — резкий, жесткий…
К этому моменту и до капитана яхты дошло, что его лоханка стала объектом охоты. Парусник вильнул в сторону, уходя из-под обстрела, но мало что изменилось — преследователи были и быстрее, и маневреннее.
Обстрел продолжался. Пули то свистели над головой, то дырявили тоненькие борта судна, разнося вдребезги иллюминаторы. На корме пронзительно засвистел пробитый баллон с воздухом, предназначенный для погружения. Сквозь приоткрытую дверь каюты Саша видел, что один из матросов лежит, вжавшись в угол и закрыв голову руками. Мимо пролетел отбитый пулей кусок пенопластового спасательного круга. Второй матрос, подхватив уцелевший круг, сиганул вместе с ним за борт, справедливо решив, что ради него никто останавливаться не станет и он как-нибудь доберется до берега — в конце концов, кто-нибудь да проплывет мимо. Все же больше шансов выжить, чем под пулями.
Саша прикинул, что если сейчас полоснуть по яхте, с которой велась стрельба, лазером, то им там мало не покажется. Он потянулся к камере, но Дан положил на нее руку.
— Не надо, Александр, — жестко сказал он. — Это незаконно. К тому же ваши действия будут документально зафиксированы — спутник сейчас где-то над этим районом. У вас будут неприятности.
— А сейчас у меня что, маленькое недоразумение? — автоматически рыкнул в ответ Саша. — Ты… ты о чем, Дан?
— О твоем лазере, — спокойно ответил тот. — Высокие технологии в вашем мире контролируются. Нарушителей ждет наказание. Если спутник прошляпил изготовление боевого лазера, то его применение не может не заметить.
Пуля врезалась в яхту прямо напротив того места, где лежал Александр. Либо здесь дерево было толще, либо еще что, но пуля не пробила борт. Здесь они могли считать себя в относительной безопасности. Стреляли из малокалиберного оружия, причем, вполне вероятно, бесшумного — звуков выстрелов Трошин не слышал.
— Может, настала пора что-то объяснить? — ядовито спросил он.
— Самое подходящее время для этого, не так ли? — с издевкой осведомился Лигов. — Лежи тут, я сейчас…
Он метнулся к каюте, вернее к своей сумке, которая мирно лежала на скамье. Подхватив ее, Дан рванул обратно, но в полуметре от безопасной зоны вдруг дернулся, выронил сумку и упал.
— Ранен?
— Слегка, — прошипел он, осматривая сквозную дыру в тощем бицепсе.
Хотя нет, не осматривал… Он смотрел на рану внимательно, настойчиво, будто бы отдавая ей мысленно приказ подлежащий безусловному исполнению. И Саша расширившимися от удивления глазами видел, как ткани вокруг рваной раны пришли в движение, как сузилось отверстие, как кровь, мгновение назад брызгавшая струйкой, успокоилась, а через несколько секунд остановилась совсем. Дан провел ладонью по ране — на месте отвратительной дыры остался лишь небольшой розовый шрам.
— Дан, ты… ты кто?
— Потом, Александр, потом. Сейчас у нас другие дела… — Он покопался в сумке — и извлек оттуда тяжелый пистолет.
Оружие Саша узнал сразу. «Гюрза» — пушка довольно неплохая, особенно в тех случаях, когда противник находится в укрытии: с пятидесяти метров пуля пробивает четырехмиллиметровый стальной лист и уж подавно — большинство бронежилетов. Краем глаза он заметил в сумке охапку запасных обойм — было похоже, что Дан собрался не на дайвинг, а на небольшую войну.
— Откуда? — поинтересовался он, вгоняя тяжелый магазин в рукоять. Восемнадцать патронов — не шутка, с такой игрушкой вполне можно воевать. Но каким образом здесь мог оказаться российский пистолет, да еще с несколькими килограммами боеприпасов? Смешно думать, что Дан протащил все это добро через таможню.
— Потом, все потом, — коротко бросил Дан, извлекая из недр сумки второй ствол.
Он зарядил пистолет, передернул затвор, как будто бы для него это было делом совершенно привычным.
— Эти, — кивок в сторону, откуда продолжали лететь пули, — не на переговоры пришли. Им нужно одно: убить тебя.
— Меня? — изумился Александр. — У тебя в сумке арсенал, а убивать они приплыли меня, да? Простого русского туриста, желающего рыбок посмотреть?
— Послушайте, Трошин, я все вам расскажу. Но позже. Трупу моя информация не понадобится. А если трупом буду я, вы ничего не узнаете, не так ли? Так что давайте решать проблему вместе.
Он вдруг вынырнул из-за укрытия, и пистолет в его руках дважды коротко гавкнул. Мгновение спустя Дан снова оказался под защитой борта.
— Попал? — небрежно поинтересовался Саша.
— Нет. То, что я умею обращаться с оружием, не значит, что я хорошо стреляю, — раздраженно ответил тот. — Александр, вы собираетесь действовать или подождете, пока они пристрелят нашего капитана, а потом и нас?
В словах Дана, при всей невероятности происходящего, была определенная логика. И в том, что нападающие явно не собирались вступать в переговоры, и в том, что людям на яхте грозила очень серьезная опасность. Пули продолжали резать воздух, угрожая в любое мгновение поразить одну из пяти укрывшихся на яхте мишеней. Одна из них вполне могла зацепить двигатель, и, хотя взорвать дизель не так просто, его повреждение грозило немедленной смертью всем.
Поэтому Саша решил прислушаться к рекомендациям своего загадочного попутчика и принять участие в отражении атаки. Собственно, другого выхода у него и не было — разве что поднять руки и получить положенную дозу свинца промеж глаз. Этот вариант Сашу никак не устраивал. Ну а поговорить по душам с Даном можно будет и попозже… Если для них обоих это «позже» наступи! Впрочем, Дану угрожает разве что пуля в башку. Надо на всякий случай это запомнить.
Санин пистолет грохнул, однако пуля прошла мимо. Яхта двигалась зигзагами — капитан делал все от него зависящее, чтобы оторваться от преследователей.
Саша выстрелил снова, откатился на пару метров в сторону, высунулся из-за борта и, словно в тире, произвел три выстрела.
Теперь, когда на догоняющую их яхту он смотрел сквозь прорезь прицела, обнаружились и стрелки. Их было много — по меньшей мере человек шесть, а то и восемь. Вооруженные винтовками с оптическим прицелом, они, казалось, совершенно не реагировали на опасность получить пулю. Трошин был абсолютно уверен, что один раз попал — мишень отбросило назад, но человек, который должен был бы лежать пластом и пускать кровавые пузыри, встал и, чуть пошатываясь, потянулся к ружью. В этот момент в него попала пуля, выпущенная Даном. Удар кусочка свинца, летящего со скоростью свыше 400 метров в секунду, снова сбил стрелка с ног, при этом он перевалился через борт и исчез в волнах.
— Один есть. Они его подбирать не будут? — поинтересовался Александр.
— Это саарты… Клоны, если пользоваться вашей терминологией. Ваше слово больше передает общее представление, чем суть. На них, похоже, бронекостюмы.
— «Гюрза» проломит любой жилет, — не подумав, фыркнул Саша.
— Только не этот. Пуля может поломать кости и лишь если попадет в голову — убьет. Им опасны только попадания в голову или в сердце — оно у них посредине… Готов? Ну, давай.
Они вскочили, открыв ураганный огонь, и прекратили стрельбу лишь тогда, когда магазины опустели.
— Без толку, — выдохнул Саша, перезаряжая пистолет. — С того, что сверху, я попал, по меньшей мере, дважды. Хоть бы хрен. Давай изменим тактику. Нарост у яхты впереди — это движок. Попробуем его повредить. О'кей?
— Добро, — кивнул Дан. — Поехали.
Теперь яхты разделяло от силы метров сорок. Саша считался отменным стрелком. Постоянные тренировки подняли его мастерство где-то до уровня мастера спорта, поэтому, несмотря даже на то что палуба тряслась под ногами, примерно половина его пуль попала в цель. Однако двигатель яхты атакующих продолжал работать без перебоев.
Дан, бормоча не по-русски нечто грубое, взглядом затягивал рану в плече. Получи такую дыру человек, лежал бы в полной отключке от шока. Лигов же только ругался, морщась от боли.
Саша сменил обойму и заглянул в сумку. Патронов еще много. Пока напарник лечился, он перенес огонь на видневшуюся за стеклом морду рулевого. Попал — маленькая яхта вильнула в сторону, на мгновение потеряв управление, однако кто-то быстро перехватил штурвал, и преследование продолжилось. Благодаря удачному выстрелу разрыв увеличился на пару десятков метров, но было совершенно ясно, что это ненадолго.
— Вертолет? — спросил Саша, кивая на стремительно растущую в небе черную точку.
Неужели капитан сумел вызвать помощь или это патрульный облет?
— Вряд ли связь работает, — мрачно сообщил Лигов. — Эфир они должны были заглушить в первую очередь. Средства для этого у них наверняка есть. Разве что случайно полиция пролетит мимо… Если это, конечно, полиция.
Вертолет, похоже, заинтересовался происходящим внизу и взял курс на яхты. Вот уже с трудом можно различить эмблему на борту. Это была не полиция, скорее, знак какой-то военно-морской базы. Сомнительно, чтобы армия решила вмешаться в перестрелку…
И тут часть клонов перенесла огонь на вертолет. Вояки не остались в долгу: с борта ударил крупнокалиберный пулемет. Александр вплел в его дробь, прекрасно слышимую сквозь рев моторов яхт, очередную серию выстрелов. Дан тоже не отставал, хотя Саша краем глаза видел, что пистолет в руках Лигова пляшет, стрельба ведется больше наудачу. Пулеметчик с вертолета, видимо решив, что имеет место бандитская разборка (интерпретация сугубо российская, но суть от этого не меняется), недолго думая полоснул очередью и по второй яхте — чтобы обойденными себя не чувствовали. В воздух полетели куски дерева и металла, запахло дымом. Удовлетворенный успехом, пулеметчик перенес огонь на меньшее судно.
Конечно, «гюрза» — неплохой пистолет, только вооружение вертолета было серьезнее. Палуба чужой яхты вздыбилась, появились языки пламени. Но и вертолет вдруг беспомощно закружился на месте, двигатель выпустил облако черного дыма. А еще мгновение спустя грохнул взрыв. Пылающая машина падала прямо на маленькую белую яхту, палуба которой также горела. Может быть, шанс уйти из-под обломков у клонов и был, да воспользоваться им рулевой не сумел — если, конечно, он уцелел в передряге вообще. Через пару секунд горящий металл врезался в избитую палубу судна, и раздался оглушительный грохот второго взрыва — его, наверно, было слышно даже в Хургаде. Сдетонировали топливные баки.
Некоторое время Саша глядел на расползающееся по воде пятно горящего бензина. Затем бросил пистолет в раскрытую сумку и направился в рубку, на ходу пытаясь сообразить, что сказать капитану.
Оказалось, что ничего придумывать и говорить не нужно. Капитан висел на штурвале, его спина и большая часть пульта управления были чудовищно изуродованы крупнокалиберными пулями. Тело капитана, заклинив руль, превратилось в стопор. И яхта все дальше и дальше уносилась от места сражения. Матрос, пытавшийся закрыться руками, лежал в той же самой позе, тоже превращенный в кровавое месиво.
Островок, к которому приткнулась изувеченная яхта, представлял собой испещренную кавернами глыбу кораллового монолита. Из растительности присутствовали только водоросли, угнездившиеся под водой. Пальмами здесь и не пахло.
Очередь крупнокалиберного пулемета, прошившая яхту от носа до кормы, не слишком ее повредила. Если бы не двое погибших, можно было бы считать, что отделались относительно легко. Конечно, тяжелые пули продырявили днище, и теперь там, внизу, плескалась вода, но крошечная помпа пока что успешно с ней справлялась. Двигатель остался цел, а искалеченная приборная панель… Что ж, можно обойтись и без нее.
Саша мрачно глядел на Дана, а тот, расхаживая по покореженной палубе, сухо излагал вещи неожиданные и неприятные:
— Согласно одному из базовых законов Ассамблеи, называемому Законом изоляции, цивилизация, не разработавшая технологию пилотируемого выхода в космос на расстояние… в ваших единицах измерения что-то около семнадцати астрономических единиц от материнской планеты, не имеет права импортировать технологии членов Ассамблеи, за исключением особо оговоренных случаев, подконтрольных Ассамблее. Исключений немного. Ваша планета подпадает под действие Закона изоляции, поэтому на орбиту Земли выведено четыре спутника, обеспечивающих сканирование планеты на предмет поиска запрещенных технологий. С этой же целью создана группа наблюдателей, осуществляющих вмешательство в соответствующих случаях. Я представляю эту группу.
Из дальнейшего рассказа Лигова Саша узнал следующее.
Система наблюдения была создана более двухсот лет назад — практически сразу после обнаружения Земли разведывательной экспедицией. Примерно тогда же начала действовать и Служба планетарной безопасности, состоящая исключительно из представителей гуманоидных цивилизаций, степень близости фенотипа которых к местным разумным биологическим объектам была достаточной, чтобы исключить необходимость маскировки.
В течение прошедшего времени вмешательство Службы потребовалось всего трижды. Первый раз — в апреле 1945 года, когда предприимчивый торговец с Уссиу-6, давно и плодотворно торговавший с нацистами, попытался открыть им секрет относительно несложной в изготовлении энтропийной бомбы. Конструкция отличалась простотой, однако необходимые материалы для создания бомбы в природе отсутствовали и могли быть получены только искусственным путем.
До тех пор пока уссианин в обмен на биологический материал (так скромно назывались узники концентрационных лагерей) толкал нацистам технологии, лишь незначительно опережавшие уровень текущего развития человечества, на это закрывали глаза. По большому счету, Службе было совершенно наплевать, кто именно победит в той войне. С точки зрения ее сотрудников, любая война, в ходе которой местность остается хотя бы частично пригодной для жизни, является не чем иным, как мелким, не стоящим внимания конфликтом. Однако энтропийный заряд, во-первых, мог разом уничтожить все живое (от людей до червей и тараканов) на третьей части территории Европы, и, во-вторых, его конструкция подпадала под действие Закона изоляции. Последний аргумент стал решающим, и были приняты соответствующие меры. Для уссианина все закончилось трагически.
Еще пара аналогичных случаев имела место в послевоенное время. Вмешательство всегда осуществлялось быстро, эффективно и практически не оставляло следов. В смысле следов не оставляли исполнители, а вот результаты акций были весьма даже зримыми. Нынешнее вмешательство обусловили характерные признаки присутствия на Земле десантного бота Неприсоединившихся. Саартов.
Саарт, в свое время не поддержавший Ассамблею, вынужден был формально войти в ее состав, сделав это фактически под угрозой уничтожения. В ряде вопросов он пытался проводить свою политику. В том числе и в отношении Закона изоляции. Саарты делали вид, что исполняют Закон, но… Как в любом юридическом документе, в нем имелись определенные лазейки. К примеру, если Саарт действовал по найму, то вся ответственность ложилась на нанимателя.
Цивилизация саартов использовала древние технологии, истоки которых терялись в глубине тысячелетий. Несмотря на все возможности Ассамблеи, даже сейчас, спустя пять тысяч лет после включения Саарта в ее состав, технологии эти оставались тайной. С их помощью можно было в кратчайшие сроки, исчисляемые часами, создавать точные копии абсолютно любых объектов. Кто-то бы принялся увлеченно тиражировать произведения искусства или алмазы величиной с кулак, слитки чистого урана или еще какое-нибудь добро. Саарты предпочитали копировать себя.
Когда спутники наблюдения отметили на поверхности Земли побочное излучение дубликаторов Саарта, Служба была приведена в боевую готовность. Аналитики определили несколько наиболее вероятных направлений применения клонов и приняли соответствующие меры. Увы, недостаточные.
— Нас не очень много, — с огорчением признался Дан. — Земля не слишком развитая планета, да и находится фактически на окраине обитаемого космоса. Собственно, в Российском отделении СПБ нас всего восемь… э-э… человек. Да, удобнее будет вам все-таки считать меня человеком. Фактически я им и являюсь, просто наша цивилизация далеко ушла от вашей в развитии, и мы приобрели некоторые… свойства… В общем, сил нам не хватало, пришлось разделиться. Двое занимались вашей Командой — поскольку вероятность того, что клоны наняты для устранения одной из самых перспективных дружин Арены, была достаточно высока. Разумеется, мы не могли этого позволить.
— Мы настолько ценны? — скептически хмыкнул Александр.
— Отнюдь. Просто использование технологии дублирования для вашего уничтожения является прямым нарушением Закона изоляции. Если бы вас перестреляли в уличной стычке московские бандиты, мы бы палец о палец не ударили.
— Спасибо, вы очень любезны, — скривился Саша.
— И не стоит изображать из себя оскорбленную невинность. — Холодные глаза Лигова буравили Трошина. — Мы — не охранное агентство и не филантропы. Ваши внутренние дела ни в коей мере нас не касаются, и мы в них не вмешиваемся. Нарушен НАШ закон! Итак… Мы не имели возможности выследить клонов — не существует подобных систем обнаружения. Разумеется, мы пытались определить местонахождение их бота, но он неплохо защищен. Будь здесь, к примеру, флот бессов, бот был бы обнаружен и уничтожен в считанные минуты. Однако… — Тут Лигов замялся, и Саша почувствовал, что представителю совершенно фантастической Службы безопасности неимоверно стыдно. — Однако попросить помощи означало бы расписаться в собственном бессилии.
— А вам бы не хотелось?
— А кому этого хочется? В любом случае, флот бессов доберется сюда не ранее чем через полтора-два ваших месяца. Только отдельные существа передвигаются быстро — через сеть пересадочных станций. Тяжелые корабли лишены такой возможности. А ведь еще пока решение состоится…
— И вы стали действовать на свой страх и риск.
— Вам это не понравится, — криво усмехнулся Лигов, — но в основном на ваш страх и риск. Если наши предположения были верны, то клоны неминуемо попадали в одну из подготовленных им ловушек. Членам Команды отводилась роль живцов. Непосредственно с вашей группой дело имели двое — я и мой напарник. До тех пор пока вы были в Москве, все получалось относительно неплохо. Однако вы вдруг разделились, пришлось разделиться и нам. Я отправился с вами — вы, как капитан Команды, являетесь наиболее перспективной мишенью. Мой коллега контролировал одну из ваших — Анжелику Стоянову.
— Почему именно ее? — удивился Александр. Лигов потупился, затем неохотно выдавил:
— Ну… скажем, по личным мотивам.
— То есть вы хотите сказать, что парень, с которым в последнее время встречалась Лика…
— Это был наш сотрудник. К сожалению, вчера он не вышел на связь. Может быть все, что угодно: дефект коммуникационной аппаратуры, забывчивость… или нападение. Если последнее, боюсь, мой коллега мертв — иначе он нашел бы способ сообщить о себе.
Саша молчал, взвешивая и раскладывая по полочкам услышанное. Верить Лигову нет никаких оснований, его рассказ больше похож на красочный вымысел. Все это время Дан искусно притворялся сереньким мышонком, таская в сумке тяжелые пистолеты российского образца, отслеживая каждый шаг Александра. С другой стороны, он помог Саше отбить нападение, получив две весьма болезненные раны.
А вдруг Дан лжет, что охота ведется именно на них? Вдруг Служба наблюдения ведет какую-то свою игру?
Как бы там ни было, напрашивался один очевидный вывод. Следовало как можно быстрее возвращаться в Москву, к Команде. Если Дан все-таки говорит правду, то им, собранным в кулак, куда проще отбиться от кого угодно. В том числе и от самого Дана, если он мутит воду. Кстати, вот и повод для простенькой проверки.
— Я должен вернуться в Москву, — заявил Саша, наблюдая за реакцией собеседника в надежде, что мимика инопланетянина расскажет больше слов.
— Это правильно, — ничуть не смутившись, кивнул Лигов. — Если мой коллега погиб, боюсь, все ваши друзья находятся в серьезной опасности.
Александр мысленно поставив Дану плюс за ответ. Нечто в этом духе он и хотел услышать. Если Дан — враг, то объединение Команды никак не в его интересах.
— Скажите, Дан… Мне, кстати, так вас и называть? Какова ваша основная задача?
Лигов помолчал, оценивающе рассматривая собеседника, будто выбирая между горькой правдой и сладкой ложью. По-видимому, он решил, что нервы Александра особо беречь не стоит.
— Видите ли, моя задача, как вы выразились, в том, чтобы пресечь нарушение закона. Если для достижения цели будет совершенно необходимо допустить вашу смерть… я ее допущу. Хотя мне это будет довольно неприятно.
— Спасибо и на том, — хмыкнул Трошин. — Добрые вы, я смотрю… Ладно, а сколько всего может быть клонов? На яхте я насчитал как минимум штук восемь.
Дан покачал головой, бросив на собеседника осуждающий взгляд:
— Или вы невнимательно слушали меня, или просто не захотели понять. Объект один. Саарт никогда не направляет на операцию более одного воина. У нас есть время, и, если хотите, я постараюсь подробнее объяснить, с кем вы имеете дело. Подозреваю, эта информация вам пригодится.
— Буду признателен, — согласно кивнул Саша. — Информация, сами понимаете, лишней не бывает.
Он вдруг обратил внимание, что все время путает местоимения, то называя собеседника на «вы», то привычно «тыкая». Да и сам Лигов почти начисто отбросил дружеский тон, предпочитая говорить весьма официально. Это выглядело не слишком приятно — словно и не было тех дней, когда они приятельствовали.
— Клоны, будучи атомарной копией оригинала, обладают его достоинствами и его недостатками. Саарты — гуманоидная цивилизация, однако условия жизни на их планете существенно мягче ваших. Кроме того, их организм устроен иначе — в нем гораздо меньше уязвимых точек, притом он куда менее физически развит. Воин Саарта легко справится со среднестатистическим человеком, но хорошо подготовленный землянин в целом и сильнее, и быстрее. Саарты предпочитают действовать отрядами клонов, добиваясь своего за счет численного преимущества. Сами клоны практически не чувствуют боли — в этом их единственное отличие от оригинала. Оно не физического, а психического плана: в момент создания в разум клона закладывается ряд параметров — в частности, абсолютное повиновение приказам оригинала, подавление чувства страха и чувства боли, стремление выполнить задание любой ценой. Вы обратили внимание, что их оружие было достаточно слабым?
— Да, я бы гранатометом обзавелся, — презрительно хмыкнул Саша, мысленно представляя, что оставило бы от их яхты более или менее приличное вооружение.
— Использовать энергетическое оружие, как я уже говорил, им нельзя — спутники вмиг засекут. А у спутников своя программа, и нам они не подчиняются. Там довольно неплохой искусственный интеллект — с определенной свободой воли. Вашей кибернетике такие разработки пока что и не снились. Если спутник посчитает нужным, он способен нанести точечный удар с орбиты. Я не знаю, откуда воин-саарт получил образцы земного оружия, но их явно было не слишком много. Раз он не уделил время на поиск чего-то более серьезного, значит, ему поставлены жесткие сроки.
— Ты хочешь сказать, Что времени мало и у нас?
— Именно. До тех пор пока саарт не будет задержан либо уничтожен, я намерен находиться рядом с вами. И каковы будут ваши планы?
Саша задумался. Кое-какие наметки у него имелись. Яхту следовало подогнать к берегу в безлюдном месте. Оттуда добраться до отеля. Пара туристов вряд ли вызовет подозрения — разве что у военной полиции, которую, по возможности, лучше избегать. С содержимым сумки Дана придется расстаться — но сделать это нужно попозже. А завтра первым рейсом в Москву. Там разыскать ребят и уже вместе решать, что делать.
— Мой сотовый разбит, у вас найдется телефон?
— Да.
Мобильник был извлечен из недр все той же сумки. Саше стало даже интересно — что еще там может скрываться? Он поочередно набрал номера своих подчиненных. Ни один из них не отозвался.
— Оставьте себе, — качнул головой Дан, когда Саша протянул ему аппарат. — Вам он сейчас нужнее, а у меня найдется другой.
Он подошел к борту яхты и, не размахиваясь, бросил в воду пистолеты. За ними последовали и запасные обоймы.
— Они могли еще пригодиться! — Сашу аж передернуло от такого обращения с оружием.
— Надо будет — добудем новые, — рассеянно бросил Дан, выгребая остатки боеприпасов. — Сумка — транспортный модуль, через него можно получить кое-что со складов Службы. Только небольших размеров, к сожалению. Яхту ты поведешь?..
Ночь в Египте наступает быстро. Считанные минуты назад солнце еще окрашивало море в красный цвет, и вот уже на небе сияют яркие, совсем не такие, как в северных широтах, звезды. А может, здесь просто воздух чище?
Яхта ткнулась носом в камни. Здесь, вдалеке от ухоженных, вылизанных пляжей, песочком и не пахло. Ветер, днем по-настоящему жаркий, теперь казался почти прохладным. Даже появилось странное (градусов тридцать по Цельсию все же было) желание что-нибудь на себя накинуть. Шоссе, проходившее метрах в тридцати от берега, пустовало. Это Трошина устраивало — свидетелей их возвращения на земную твердь нет. Конечно, любая машина с готовностью остановится и за пару-тройку местных фунтов с радостью доставит их прямо к подъезду отеля, но привлекать к себе внимание нельзя. Лучше прошагать километров пять-семь, стараясь не попадаться на глаза водителям, и уж потом решать вопрос с транспортом.
Александр, спрыгнув на берег, бросил последний взгляд на судно. Конечно, его здесь найдут, и найдут скоро. Неизбежно возникнут вопросы, но те, кто может ответить на них, — мертвы. Даже если тот матрос, что выпрыгнул из кромсаемого пулями кораблика, подобран и доставлен на берег, вряд ли он скажет в полиции что-то определенное. Ну, разве что, даст детальные описания внешности Александра и Дана. Не более — у клиента не принято спрашивать имя, фамилию или название отеля, в котором тот остановился. Тоненькая стопка зеленых купюр с портретами американских президентов — лучший документ, удостоверяющий личность и снимающий все вопросы. Да и насчет детального описания Саша сомневался — пассажиры практически не покидали верхнюю палубу, а Команда почти все время находилась внизу.
Чтобы найти живых участников перестрелки, потребуется не один день. А завтра Александр будет уже в Москве.
— Еще один вопрос, Дан. Если уж мне запрещено было пользоваться лазером, почему ты не притащил с вашего склада что-нибудь посерьезнее пистолетов? Глядишь, и вертолет цел остался бы, и Команда не пострадала бы.
Лигов вздохнул и, стараясь не смотреть Александру в глаза, тихо ответил:
— Так ведь… Закон изоляции — он нас тоже касается. К сожалению.
Сообщение мужа о срочном отъезде Леночка, как и ожидалось, встретила в штыки. Дескать, она с самого начала чувствовала, что ничего хорошего из этого отпуска не выйдет, что Саша своей работой испоганил ей всю жизнь вообще и данный ее период в частности. Она не хотела из-за каких-то там темных дел, о которых муж, видите ли, не намерен ей рассказывать, нарушать свои далеко идущие планы и отменять запланированные экскурсии…
Пока произносились обличительные тирады, Саша думал о своем. Везти Леночку в Москву сейчас и в самом деле не стоило. Дан пояснил, что саарты вряд ли прибегнут к чисто человеческим методам воздействия — похищение близких, шантаж и прочее. Их приемы проще, прямолинейнее и, следовательно, предсказуемее. Отсюда вытекало прежде всего, что в отсутствие Саши его жене ничего не угрожает. Более того, отъезд Александра существенно повышал степень безопасности жены — пожалуй, самый важный аргумент за то, чтобы не брать ее с собой.
Вот так в первый раз за совместную жизнь устроенный Леночкой скандал оказался ему на руку.
А она, в свою очередь, никак не ожидала, что муж не только мгновенно уступит и согласится с ее точкой зрения, но и предложит ей продлить срок пребывания на гостеприимном побережье Красного моря на недельку, а то и на две.
— Просто отлично! Ты нормально отдохнешь, а я пока решу свои проблемы и к твоему приезду освобожусь. У меня к тому же останутся дни от отпуска, сходим спокойно в театр или еще куда. Ну что я могу поделать? Штерн требует моего присутствия…
Валить все на Штерна было удобно. Сашу порядком удивило, что телефон Генриха Генриховича не отвечал — обычно он снимал трубку в любое время дня и ночи. Впрочем, Леночке об этом он ничего не сказал. Как и об истинных причинах спешного возвращения в Москву…
Кто-то утверждал, что если вам хочется на работу, значит, вы хорошо отдохнули. Стоит плюнуть в глаза этому человеку, совершенно не знающему жизни. Хороший отдых хочется продлевать бесконечно, и только когда все вокруг надоест, когда одолеет скука — тогда можно смириться с окончанием золотых денечков и с головой окунаться в работу. Что Леночку ждало в Москве? Сырость, гололед, возня на кухне, которую она не любила, хлопоты по дому, не любимые ею еще больше. Здесь, в Египте, она чувствовала себя человеком… Раз муж не возражает, то, как говорится, сам бог велел…
И Леночка милостиво дала себя уговорить.

ГЛАВА 8

— Может, «соседи» работают? — задумчиво сам себя спросил Одинцов, когда они втроем вернулись из деревни.

Предыдущая страница 12 Следующая страница


13 Дмитрий Воронин

— Вряд ли — слишком грязно. Будь то «соседи», нам бы уже давно официально связали руки. Да что я говорю? Не работают они так. Спецы там — куда нашим… А тут — толпой, да еще с двумя трупами…
— Тремя.
— Тем более…
Допрос свидетелей стоил всем троим немало нервов. Новизна впечатлений уже угасла, и теперь местные жители отвечали неохотно: каждое слово из них приходилось буквально вытягивать клещами. В воздухе висела какая-то враждебность, причин которой Михаил определить не мог. Вот она-то, враждебность эта, вполне могла появиться из-за фээсбэшников — если они переговорили со свидетелями раньше. Вообще, конечно, сомнительно: перестрелка в занюханной деревне, сожженный дом — не их это уровень. Правда, кое-какую полезную информацию, помимо материалов уголовного дела, которые Петр пообещал раздобыть к завтрашнему дню, удалось выудить.
После памятных событий в село приезжали трое — двое парней и девушка. Их с некоторыми оговорками опознали по фотографиям. Именно поэтому у Угрюмова было замечательное настроение. Он готов был летать, поить всех пивом и петь песни. Последнее — мысленно. Очаровательная рыженькая — с фотографии — цела и невредима! Более сложная проблема — как с ней познакомиться — пока отошла на второй план. Ну да рано или поздно их пути все равно пересекутся. Сам Михаил твердо намеревался довести расследование до конца. Петр, поминутно стонущий о чудовищных убытках, тоже не имел привычки бросать дело на полпути, а Одинцов мысленно уже смирился с неприятностями и потому был на все готов.
Тем временем обстановка продолжала оставаться неопределенной. Несмотря на усилия оперативников «Видока», ничьих следов отыскать не удалось. «Арена» в буквальном смысле слова вымерла — неделю в офисе не появлялась ни одна живая душа. Троица, навестившая место гибели Зинченко, исчезла бесследно. Обнаружить Вечанова они тоже не смогли. Хорошо, хоть секретарша «Арены» была цела и находилась в относительной безопасности — Петр, чуть смущаясь, сообщил, что один из его сотрудников находится при ней почти неотлучно. На вопрос, что он там неотлучно делает, детектив вздохнул и выдал короткую, емкую фразу, может быть, и грубую, зато довольно точно характеризующую положение вещей.
— Твой парень сможет ее прикрыть? Может, стоит их пока вывезти из города? — предложил Угрюмов.
— Может, и стоит, — подумав, кивнул Петр. — Я распоряжусь. Есть тут одно местечко…
— Наши планы? — поинтересовался Михаил. — Или так и будем сидеть?
Одинцов пожал плечами:
— Я говорил с ребятами — они врубят контроль в аэропортах. Как только появится Трошин, мы об этом узнаем. Что в турфирме — разобрались?
— По-видимому, то же, что и везде. Офис выгорел дотла, два трупа идентифицированы. В обоих — знакомые пульки.
— Может, пора бить тревогу и поднимать шум? — осторожно спросил Михаил.
Если за всеми нападениями на сотрудников «Арены» стоят те же люди, что прикончили Зинченко, то действуют они с размахом. Михаил это прекрасно понимал, как понимал и то, что на борьбу с группой, насчитывающей неизвестно сколько членов, двоих оперов, даже при поддержке детективного агентства, маловато. Их бандиты сметут, как до этого легко и непринужденно уничтожали тех, за кого брались. «Почти всех, — напомнил он себе. — Анжелика уцелела. Анжелика… Лика…»
— Рано, — заявил Одинцов. — Сейчас нам просто заткнут рот и хорошо, если при этом не выбьют зубы. У нас ведь фактически нет доказательств. В делах лежат заключения экспертов, никак не стыкующиеся с тем, что знаем мы. Обратите внимание: не только в нашем отделении — везде. Это значит, у парней отменная крыша. Блиндаж. Взять его штурмом — не выйдет, а вот если потихоньку, стараясь не привлекать к себе внимания… Возможно, будет толк.
Уж от него такое услышать Михаил никак не ожидал. Вечно осторожный Генка, дующий на воду, кажется, с рождения и подстилающий соломку там, где есть хоть незначительная вероятность падения, вдруг предлагает действовать на свой страх и риск — да, точно в лесу кто-то сдох. С другой стороны… Интуиция Одинцова никогда не подводила — по крайней мере, по части нюха на неприятности. И раз он говорит, что высовываться пока не стоит — значит, действительно не стоит.
В кармане у Петра затрезвонил мобильник. Тот, извинившись, взял трубу, несколько секунд слушал доносящийся оттуда голос, затем с легким удивлением протянул мобилу Одинцову:
— Тебя.
— Ой, блин… Петро, я твой номер дал ребятам в Шереметьево. Да… Да… Точно он? Нет, не надо… Васька, помурыжь его… — Он обернулся к Михаилу. — Сколько отсюда до Шереметьево пилить?
Михаил мысленно прикинул расстояние, накинул немного на пробки. Получалось не менее сорока минут.
— Васек, минут сорок его подержи, потом отпускай, лады?… Ну откуда я знаю, чем ты его держать будешь?… Мать твою, заставь анкету заполнять «Как вам понравился Египет»… Да знаю я, знаю, с меня причитается… Две… Хрен с тобой — три. Все, мы едем.
Он отключил трубу, вернул ее Петру и принялся натягивать ремень с кобурой. По ходу дела пересказывал беседу, хотя в этом не было никакой нужды — всем и так все было ясно.
— Так, прилетел Трошин. Сидит, ждет таможенного контроля. Было поперся в зеленый коридор — благо практически без багажа, — но наши ребята его притормозили. Васька сказал, что долго держать его не может, скандал ему ни к чему — если клиент начнет качать права, его отпустят. Если не начнет — просидит минут сорок. Так что надо торопиться. Мишка, у тебя ствол есть?
— Откуда? — развел тот руками. — Я ж в командировке, с инспекцией. На хрен мне там ствол? Только Петькины игрушки.
— Вот, держи. — Одинцов извлек из шкафа завернутый в масляную тряпку предмет. — Как чувствовал, что пригодится.
Михаил развернул ветошь и узнал вороненый ствол «стечкина».
— Откуда? — удивленно спросил он.
Новое оружие в милицию поступало редко и помалу. В основном пользовались старым «пээмами». За каждого «стечкина» шла настоящая драка.
— Один козел оформил добровольную сдачу. Они ж, падлы, все сейчас в одном кармане ствол носят, в другом бумажку. Мол, граждане начальники, как раз к вам и шел. Заяву он написал без даты, вот я и придержал пока. Во-первых, может пригодиться, во-вторых, в этом месяце план по стволам уже почти выполнен, а в следующем, говорят, «Арсенал» опять объявят. А стволы, сам знаешь, на дороге не валяются. Имей в виду — там всего семь патронов. Ребята обещали подкинуть, но пока молчат.
— А он не паленый?
— А хрен его знает. Вряд ли. Только полные придурки таскают с собой паленые стволы. Но… В общем, лишь в крайнем случае!.. Готовы? Ну, рванули.
Как втайне и боялся Михаил, к назначенному сроку они не успели. Несмотря на то что Петр машину водил отменно, пара пробок — и на тебе, опоздали. Не намного — минут на пять от силы.
Геннадий выскользнул из джипа и исчез в здании аэропорта. Назад он вернулся буквально через минуту. Плюхнулся на переднее сиденье и рыкнул:
— Гони в Видное.
Спорить Петр не стал. Джип рванул с места, чуть не зацепив стоящий рядом и без того помятый «жигуль», и помчался в указанном направлении. Как и большинство владельцев джипов, знаки, ограничивающие скорость, Петр считал глупыми шутками и предпочитал над ними посмеиваться. Геннадий сунул в рот сигарету, глубоко затянулся. Курил он редко — только в минуты душевного волнения.
— Упустили, — сообщил он. — Клиент терпел-терпел, а потом завелся. Ну, Васек извинился. Трошин слинял минут десять назад. Васька его до машины сопроводил. Новостей две. Во-первых, с Трошиным какой-то мелкий типчик — лысоватый, рост примерно метр шестьдесят пять, на вид эдак лет под сорок. Похожей морды не встречали?
Михаил мысленно перебрал в памяти лица тех, кто имел отношение к «Арене». Никого подходящего под приметы не обнаружилось.
— Ясно, неизвестная величина. Разберемся… Во-вторых, коротышка назвал таксисту адрес и на цену грабительскую согласился, даже не скривившись. Васек такие дела сечет: либо у коротышки полные карманы бабок, либо они очень торопятся. Короче, задача-минимум — их догнать.
— А задача-максимум? — хмыкнул Михаил.
— Там будет видно…
Расплескивая в стороны смесь снега, воды и соли, джип несся по шоссе, неуклонно приближаясь к цели.
Старенькая, расхлябанная «Волга» неохотно отматывала километр за километром. Александр хмурился — ему не нравилась подозрительная задержка на таможне. Мрачный и чем-то недовольный таможенник просто не знал, к чему бы еще прицепиться. Дурацкий вопрос — не просили ли его посторонние взять у них какие-либо предметы для доставки в Москву?.. Сейчас все ученые, знают цену этим «передачкам», в которых может оказаться что угодно. Доказывай потом, что ты не имел ни малейшего понятия о содержимом безобидного на вид пакета. Свою точку зрения Саша изложил, казалось бы, ясно и доходчиво, однако мент потребовал написать расписку в том, что господин Трошин не принимал у посторонних лиц… и так далее.
Пока Сашу мурыжили в отделении милиции, Лигов заметно нервничал, оглядывался по сторонам и вообще вел себя настолько подозрительно, что только самые тупые стражи порядка могли бы этого не заметить. У него даже не хватило сообразительности подождать, пока отойдет навязчивый старлей: так и брякнул таксисту адрес — несмотря на то, что мент совершенно очевидно навострил уши.
Водила врубил было музыку. Дребезжащие колонки били по мозгам, вызывая раздражение, и Александр попросил таксиста заткнуть агрегату пасть. Тот не обиделся — за те бабки, которые он состриг с не пожелавших торговаться клиентов, они, то есть клиенты, имели право на любые капризы. Он натянул на голову наушники, врубил плеер и, покачивая головой в такт мелодии, порулил дальше.
— Куда мы едем? — вполголоса спросил Александр.
— Надо заехать на базу, — так же тихо ответил Лигов. — Машина, кое-какие приборы.
— Это не опасно?
— Для вас, Александр, сейчас все опасно. Нам надо будет искать ваших коллег, а для этого требуется мобильность. Не беспокойтесь — мы там не задержимся.
— Мне очень не понравился этот мент. Он, кажется, прямо-таки сочился подозрительностью. Не может он быть агентом этих… саартов?
— Нет, — коротко отрезал Дан. — И вообще, все разговоры потом.
Машина остановилась у не слишком приметного дома. Типичный «частный сектор» — нельзя сказать, что развалюха, но и ухоженностью хата не блистала. Таксисту сунули оговоренную сумму, кинули солидную купюру сверху и попросили подождать — мало ли что? Тот был только рад. Торчать в аэропорту — всегда лотерея: то ли будет клиент, то ли нет. А здесь можно спокойно отдыхать, благо деньги получены, конкуренты не душат. Поэтому он согласно кивнул, опустил кепку на глаза и откинулся на сиденье, намереваясь подремать.
Изнутри хатка выглядела ничуть не лучше, чем снаружи. Можно сказать, даже хуже. Бедненькая обстановка, ситцевые занавесочки на окнах. Почему-то больше всего резанула глаза клеенка на кухонном столе — старенькая, прожженная в десятке мест сигаретами, припаленная горячей кастрюлей, оставившей коричневый след в виде полумесяца, но чистенькая, без пыли, прорехи аккуратно заштопаны… Так ухаживают за вещью, которая дорога как память.
Все остальное вполне соответствовало клееночке. Старый самовар на столе — не настоящий, понятно, который углем топить надо, а обыкновенный электрический, очень сильно «бывший в употреблении». Зеркальная полировка стенок осталась в далеком прошлом, кое-где наблюдались вмятинки, а позолоченный некогда краник теперь здорово напоминал женский ноготь с порядком облезшим лаком тускло-желтого цвета… Проволочная сушилка для посуды, в которой наблюдалось с десяток разномастных тарелок. В комнатах на полу ковры — старенькие, истоптанные поколениями жильцов, давно утратившие яркость красок и густоту ворса. Мебель брежневских времен: привычная старшему поколению стенка, набитая книгами — в основном классика дешевых, неподписных изданий.
— Дан, этот антураж имеет практический смысл?
— А?.. Ну, в общем-то, имеет. Тут запасная база, здесь мы бываем очень редко. А так… бедный домик. Если кто и залезет, сразу поймет, что брать нечего. Сигнал-то мы получим, но приезжать и выбивать из непрошеных гостей дух не станем. Лишний шум нам, сам понимаешь, ни к чему.
— А лазят?
— Бывает… — вздохнул Лигов. — Пару-тройку раз в год. Особенно зимой. Один бомж даже жил тут чуть не с неделю, пока у нас терпение не кончилось.
— Вы его… того?
— Да ну, зачем оно нам надо? Двое наших одели форму вашей милиции, приехали, побеседовали по душам. Попугали. Вот, собственно, и все.
— Смотрю, вы прямо ангелы, — криво усмехнулся Александр.
— Не обольщайся, — равнодушно пожал плечами Дан. — Если можно не вмешиваться, мы не вмешиваемся. А если нельзя… Хочешь, по дружбе служебную тайну открою? Хочешь знать, почему в 1986 году в Штатах шаттл взорвался?
Они засекли один из наших спутников-наблюдателей и решили его с орбиты снять. Разумеется, все это тайна, покрытая мраком, в том числе и от своих. Знали только капитан корабля да еще человека три в Хьюстоне. Спутник мы увести не успевали — я говорил, что он нам неподконтролен. А те, кому он подконтролен, были далеко. Мы раз намекнули, два… Люди вообще существа непонятливые. Потом, уже после катастрофы, намекнули снова. Тогда вроде поняли. А спутник потом передвинули на новую орбиту и сменили систему защиты.
— Ну, блин… А второй? Тот, что в две тысячи третьем?
— Это не мы. Ладно, давай дело делать.
Дан двинулся вниз, в подвал. Подвал был добротный, обшит деревом и чуть не наполовину заставлен какими-то бочками, источающими резкий запах соленых огурцов и квашеной капусты. Саша прикинул — да, для бомжей здесь просто рай. И крыша над головой, и какой-никакой харч под рукой. Живи — не хочу.
Рука Дана прижалась к доске, ничем не отличающейся от соседних. Та плавно отошла в сторону, открыв пульт. Понятное дело, он ничуть не походил на тот, что был установлен в их «ареновской» кладовке, но сходство функций кнопок угадывалось без труда. Дан набрал код и открыл следующую дверь. Она вела в просторное помещение, отделанное совсем не так шикарно, как потайные этажи «Арены».
— Побудь тут, я аппаратуру приготовлю.
— Компьютер есть?
— Тебе какой — типовой или ваш?
— Наш. Выход в Интернет есть?
— Конечно есть. Поторопись, времени у тебя немного.
— Кстати, ты что-то говорил насчет машины. С этой избушкой на курьих ножках приличная тачка не сочетается.
— А ее здесь нет. Почему — не знаю, может, кто-то из коллег забрал. Машина была всего одна, я же говорю — резервная база. Минимальные запасы техники и кое-что по мелочам.
— Так на кой хрен мы сюда приехали?
— Мне нужно кое-какое оборудование. Если до воина-саарта дошла информация, что я вам помог, скорее всего, он включит нашу базу в перечень объектов атаки. Появляться на основной точке опасно. Мы не всесильны и не бессмертны. Знаете, Саша, когда впереди еще четыре-пять сотен ваших лет жизни, очень не хочется глупо погибнуть.
Александр осмотрел компьютеры. Изготовленный по технологиям Ассамблеи был не слишком хорош — в «Арене» машинки стояли куда круче. Он лишь усмехнулся — как всегда, коммерческие структуры внимательнее следят за своим оснащением, чем госучреждения. Если расспросить того же Лигова, наверняка прозвучат жалобы и на ограниченный бюджет, и на из года в год урезаемые поставки… Ничто не ново под луной. Да и чего, собственно, ждать заштатной планетке на окраине Галактики, не представляющей ни для кого интереса?
Он опустился за соседний компьютер — вполне современный, по крайней мере по меркам трех — четырехмесячной давности. Привычно пробарабанил по клавишам, вызывая на экран содержимое почтового ящика. Среди вороха всякого барахла глаз сразу наткнулся на сообщение, отправленное с адреса Малого. Яркая, немного аляповатая открытка — поздравление с очередной годовщиной знакомства. Условный знак. Пара ничего не значащих пошлых фраз содержала тонкий намек на ключ шифра. Оставалось только вычленить из файла «лишний» кусок и подвергнуть его простенькой дешифровке, чтобы получить истинный текст.
Когда Дан, нагруженный увесистой сумкой, примерно втрое превосходящей по размеру его прежний баул, остановился рядом, Саша сидел, тупо уставившись в экран. Руки он стиснул в кулаки с такой силой, что, казалось, еще немного — и из-под ногтей брызнет кровь. Губы были плотно сжаты, а в глазах плясало бешенство.
— Видите ли, Александр, он недооценил вас. Конечно, вы — Команда, и на это следовало сделать поправку, но саарт прибегнул к своей обычной тактике: попытался подавить числом.
— Ему это удалось, — процедил, играя желваками, Саша. — С-сука…
— Нет, не удалось. Трое ушли. С вами — четверо.
— Дан, я не знаю ваших планов, — вставая, мрачно бросил Александр, — но мои только что изменились. Мы едем на место встречи. Контрольный срок наступает через час, следующий -лишь послезавтра. И не спорьте…
— И не буду, — серьезно ответил Лигов. — Я, разумеется, с вами. Тем более что… Наша основная база не отвечает.
— Никого нет на месте? — все еще думая о прочитанном, глухо спросил Саша и тут же осознал, что сказал глупость. Оснащенная сверхумной техникой база прекрасно должна работать и в отсутствие хозяев.
Лигов ничего не ответил — видимо, догадался, что Трошин и так все понял. Саше вдруг показалось, что напарник — теперь он вполне мог так называть Дана — сразу постарел на несколько лет. Или, по инопланетным меркам, на сотню-другую. В уголках глаз пролегли глубокие морщины, лицо осунулось, а кожа приобрела землистый, нездоровый цвет, проступивший даже сквозь южный загар — африканское солнце действовало на Лигова примерно так же, как и на обычного человека. Разве что кожа не сгорала и не облезала.
— Может, кто-то уцелел? — тихо спросил Саша, в ответ получив только еще одно пожатие плеч. — Дан, у тебя нормальное оружие есть?
Лигов указал в сторону третьей неприметной двери, Трошин отправился туда. Как и ожидалось, особых изысков типа тяжелых лазеров или чего-нибудь в этом духе не было. Саша снял со стены АКСУ, сунул в карман два рожка с патронами. Затем, подумав, взял сумку — внешне почти такую же, как у Дана, но обычную, без хитрой начинки.
Сунул туда автомат, две «гюрзы», несколько ребристых лимонок. Остальное заполнил боеприпасами. Подумав, добавил тяжелый нож. Криво усмехнулся, вспомнив фильм «Коммандос». Если бы саарт увидел эту усмешку, он бы испугался. И правильно бы сделал.
Таксист, кажется, был совсем не против подождать еще. По крайней мере, когда его толкнули в бок и намекнули, что пора ехать, он скорчил недовольную мину, но безропотно выслушал адрес и завел движок. Настроение у него было самое распрекрасное — клиенты продолжают платить, день получался на диво удачный.
«Волга» уже давно скрылась за поворотом, когда к дому подошли трое. Любой сторонний наблюдатель счел бы, что троица эта занимается чем-то вроде лыж или бега трусцой — во всяком случае, из-под кожаных курток выглядывали белые, вроде бы спортивные штаны. Один из них с силой лягнул дверь — та распахнулась, сверкнув вывернутым замком.
Троица, не обращая внимания на убогое убранство, принялась тщательно изучать дом. Двое обшаривали стены — руками и глазами, третий же пользовался каким-то странным прибором. Стороннему наблюдателю показалось бы, что прибор взят из реквизита какого-нибудь фильма типа «Звездного пути» или иже с ним. Впрочем, сторонних наблюдателей как раз и не наблюдалось.
Потайную доску в подвале обнаружили относительно быстро — минут за пять-семь. Еще примерно столько же потребовалось, чтобы вскрыть панель управления и заставить ее работать. Проникнув на базу, гости разделились. Один принялся копаться в компьютерах, двое других исследовали помещения. Еще через четверть часа они собрались вместе. Один из них вынул из кармана небольшую — раза в два меньше среднего мобильника — коробочку и бросил в нее несколько коротких фраз. Выслушав ответ, он четко отрапортовал — понял, мол — и аккуратно спрятал коробочку в карман.
Убедившись, что больше здесь им делать нечего, гости направились к выходу. К их удивлению, панель управления, которая должна была бы открыть им пропахший огурцами подвал, работать отказалась.
Незваным гостям следует отдать должное — в их поведении не проскользнуло и намека на страх, обеспокоенность или тем более панику. С непроницаемым выражением на совершенно одинаковых лицах они принялись возиться с панелью, стараясь, без особого, впрочем, успеха, ее реанимировать. А еще три минуты спустя из расположенных под потолком отверстий ударили струи густой темно-серой жидкости… Даже не жидкости, а вязкой, сметанообразной массы. Отверстий было много, и масса в считанные минуты заполнила комнату, потом все соседние помещения. Она перестала поступать только тогда, когда ее уровень достиг потолка. В вязкой субстанции наблюдалось какое-то движение. Вскоре оно прекратилось.
А потом почти соприкасающаяся с потолком поверхность серого желе дернулась, будто бы по ней пробежала судорога. Дернулась и застыла…
Если бы раскатать низенький, чуть покосившийся домик по бревнышку, то обнаружилась бы интереснейшая деталь: у неказистой хатки имелся мощный, по площади превышающий ее чуть не вдвое, бетонный фундамент. Зачем он был нужен?
В паре десятков километров от этого места, на заснеженном шоссе невысокий человек, сидящий на заднем сиденье старенького автомобиля, печально улыбнулся.
Мелькали белые деревья, такси приближалось к пункту назначения. Внезапно из-за поворота вылетел тяжелый «КамАЗ» — седельный тягач. Этот танк пер со скоростью, по крайней мере, в полтора раза большей допустимой на такой дороге. Неопытный, видимо, водитель резко тормознул — прицеп занесло, он почти перегородил дорогу, не оставив «Волге» ни малейшего шанса его объехать. Отчаянно завизжали колеса, такси крутнулось на скользкой дороге и все же остановилось, не доехав до «КамАЗа» метра два.
Таксист, белый от бешенства, выскочил из машины, потрясая монтировкой. В адрес тяжеловозов вообще и того мудака, что сидел за рулем этого танка в частности лился поток ругательств. Мат не отличался художественностью, зато был крайне эмоционален.
Лигов вполголоса пробормотал что-то на непонятном языке. Его руки нырнули в сумку, которая была ничуть не менее тяжелой, чем у Трошина: Дан тоже «зарядил» ее еще на базе. Саша понял, что они, вполне вероятно, влипли.
Внезапно таксист сделал шаг назад. Монтировка выпала из его руки, он обиженно хрюкнул и начал медленно, как будто нехотя опускаться на асфальт.
— Быстро! В лес! — рявкнул Трошин, одним движением выхватывая «Калашникова» из сумки, выпуская короткую — на три патрона — очередь через стекло «Волги» и распахивая дверцу.
Они оказались в искусственной посадке. Ни за одним деревом нельзя было толком укрыться, но все же какая-никакая защита. И шанс уйти от преследования. Впрочем, именно сейчас Трошину совсем не хотелось уходить от боя. Роли охотников и зайцев вполне могли поменяться местами — нападающие об этом еще не знали.
Из кабины «КамАЗа» выскочили две уже знакомые фигуры. Черные куртки, почему-то белые штаны. Там, на жарком юге, белая одежда клонов смотрелась более или менее естественно; здесь же, среди грязного снега, она казалась несуразной. Но не было времени на язвительные замечания и презрительные ухмылки. Клоны определенно опасны. Они выпрыгивали из распахнувшихся створок стоявшего на платформе контейнера. Так что расслабляться не следовало: «комитет по встрече» был довольно многочисленным.
Саша бухнулся в сугроб — тяжелая сумка нещадно колотила по спине, сковывая движения. Над головой секли воздух пули. Он дал еще одну короткую очередь, с удовлетворением отметив, что один из противников отлетел на пару шагов назад и упал навзничь, но тут же клон встал, чуть пошатываясь. Может быть, пули и нанесли ему травму, да явно не смертельную.
Краем глаза Саша заметил, как Дан, не слишком уверенно держа пистолет в руке, посылает пулю за пулей в рассыпавшихся цепью убийц. Их было более десятка, и они приближались. Лигов стоял как на ладони — даже странно, что в него до сих пор не попали. Или попали? Саша уже видел, как он реагирует на незначительные раны. Сам Трошин сместился в сторону и теперь лежал за поваленным деревом — не слишком толстым, но обеспечивающим хоть какое-то прикрытие.
— Дан, отступай в лес! — крикнул Саша, швыряя гранату из-за спасительного ствола. Грохнул взрыв, дерево вздрогнуло от града осколков.
Ударная волна сбила с ног двоих клонов, третьему повезло меньше — кусок металла ударил ему в лицо, и из-под ничком упавшего в снег тела стало расползаться красно-оранжевое пятно. Трошин выпустил длинную очередь в ближайшего противника, стараясь попасть в голову. Не попал. Одним движением вставил новый рожок. Клон-саарт поднимался из сугроба, куда его зашвырнули пули. Плавно, как будто находился в тире, а не под огнем, Саша нажал на спуск. АКСУ коротко рявкнул — лицо саарта превратилось в кровавую маску, и он упал на то же место, где лежал мгновение назад.
С шоссе послышался визг тормозов — возле «Волги» остановился джип. Из него выскочили несколько мужчин. С такого расстояния было сложно понять, чего им, собственно, надо, но, похоже, они не намеревались проявить мудрость и рвать когти. Напротив, все трое двинулись в сторону леса, откуда гремели автоматные очереди и резко хлопали пистолетные выстрелы.
Дерево, прикрывавшее Трошина, перестало быть достойным убежищем: клоны подошли слишком близко. Саша отступил, отчаянно сожалея, что на базе Службы не нашлось бронежилета. Хотя бы плохонького — все какая-то защита. Теперь ему приходилось рассчитывать только на свою ловкость и удачу. Да на Дана.
Лигов нажал на спуск и услышал лишь глухой щелчок — в пистолете кончились патроны. Он метнулся в глубь леса, но резкая боль обожгла ногу, коротышка тяжело упал в снег. Лигов услышал скрип снега под тяжелыми шагами.
Люди говорят, что за мгновение до смерти перед глазами проносится вся прошедшая жизнь. Дан думал о том, как же глупо все получилось. Он — рядовой эксперт Службы, далекий от войны и насилия… Зачем он полез в это дело? Лет двадцать он искренне верил, что непыльная работенка, доставшаяся ему, невыносимо скучна. День за днем, год за годом нудный анализ донесений следящих устройств и немногочисленной агентуры, систематизация, подготовка отчетов… Его ни разу не приглашали принять участие в какой-нибудь масштабной операции. Он был клерком — просто клерком, занимавшимся исключительно информацией. И это его вполне устраивало. А сейчас он — специалист по компьютерам, мастер анализа, эксперт по прогнозам — лежит в снегу, чувствуя, как пульсирует боль в пробитой навылет ноге, и лихорадочно пытается воткнуть в пистолет новую обойму. И понимает, что не успеет…
Руки еще пытались заниматься делом, а глаза уже неотрывно смотрели в лицо саарта. Клон был олицетворением равнодушия. Ничто не могло лишить его лицо этой маски — ни трупы спутников, ни собственные травмы. Он не испытывал ненависти к тому, кого собирался добить. Для клона это было всего лишь работой… Работа будет выполнена, и его, клона, тоже ликвидируют за ненадобностью. У каждого своя судьба.
В треск автомата вплелся еще один звук — резкий и незнакомый. Саарт, уже почти готовый произвести контрольный выстрел, рухнул на одно колено. Он был жив и, наверное, даже цел — пуля, выпущенная почти в упор, с десяти шагов, не смогла пробить бронекостюм. Она сделала, может быть, гораздо более важное дело. От неожиданности саарт выпустил из рук винтовку, которая моментально скрылась в рыхлом снегу.
Обойма, еще мгновение назад такая непослушная, скользнула в рукоять пистолета. Щелкнул затвор, досылая патрон в патронник. Лигов вскинул руку. Он был плохим стрелком, потому что впервые взял в руки оружие всего лишь пару дней назад. Да и разве это умение, которым стоит гордиться цивилизованному существу, полноправному гражданину Ассамблеи? Но Дан не мог промахнуться. И не промахнулся — саарт так и не поднялся с колена.
Среднего роста человек склонился над Даном. Его лицо, не слишком симпатичное, не выражало угрозы.
— Ранен? — спросил он коротко.
— Царапина, — скрипнув зубами, выдохнул Дан. — Ты кто?
— Твой ангел-хранитель, — усмехнулся незнакомец. — Ладно, я пошел. Дела, брат…
— В голову… — крикнул ему вслед Лигов. — Стреляй им в голову!..
Сейчас его не интересовала личность этого «ангела-хранителя», как и то, какими судьбами он оказался здесь в такое время. Важно было другое — теперь у них появлялся шанс. Пусть призрачный. Три «ангелочка» да они с Трошиным… Ну, пусть его, Дана, можно считать только за половинку — все равно это уже сила. Есть возможность снова утереть нос клонам. А разобраться в деталях можно и позже. Убедившись, что все саарты плотно увязли в перестрелке, Дан принялся, морщась от боли, затягивать рваную рану на бедре…
Саше удалось перекинуться с Михаилом лишь парой слов. Потом стало не до болтовни — дела их становились все хуже и хуже.
Теперь все пятеро заняли круговую оборону на холме. Там, внизу, у его подножия, было не менее десятка саартов. Примерно столько же тел — неподвижных и безжизненных.
Хотя страха клоны и не ведали, но когда они потеряли чуть не половину своих — это их немного вразумило. Тут уже не страх диктовал правила поведения, а вбитое в головы стремление выполнить приказ. Если клоны дадут себя ухлопать, кто доведет порученное до конца?
Обе стороны заняли выжидательную позицию, обмениваясь редкими выстрелами — больше для порядка, чем с целью реально склонить чашу весов на ту или другую сторону. Стратегически позиция людей выглядела более выгодной — холм, пусть и невысокий, давал кое-какой обзор, да и деревья здесь росли не так густо, следовательно, клонам было сложно подобраться вплотную незамеченными. С другой стороны, у клонов двойное превосходство в численности, а их оружие уступало лишь автомату Трошина.
Пятеро… Вернее, четверо. Одинцов лежал пластом на снегу, тяжело, с хрипом втягивая в легкие воздух. На губах пузырилась кровь — рана была тяжелой, вполне возможно, что и смертельной. Тем более когда нет рядом ни больницы, ни врача. Пулю Гена поймал уже здесь, наверху, — похоже, клоны постепенно осваивали снайперское оружие. Все остальные тоже были так или иначе оцарапаны, но их ссадины не шли ни в какое сравнение с дырой в груди Геннадия.
— Дан, ты можешь ему помочь? Лигов замялся, отводя глаза в сторону:
— Это… Александр, я не имею права. Невмешательство… Саша почувствовал, что белеет от бешенства. Взяв Лигова за грудки, он тихо прошипел:
— Слушай, ты… Мне глубоко насрать на ваши правила, на всю вашу траханую Службу, понял? Хороший человек концы отдать может, ясно? Давай, лечи! А то я сам тебя…
Лигов вздохнул и, смерив Александра злым взглядом, пополз к Генке. Тот уже еле дышал, кровь текла из угла рта. Дан положил руки на рану, вздрогнув, как от удара током, и вперил в кровавую дыру свой немигающий взгляд. Геннадий дернулся, тело выгнулось дугой, он вдруг задышал часто-часто, как собака, а из отверстия ударила струя крови.
В этом красном потоке, стремительно уносившем жизнь, вдруг что-то блеснуло, скатилось по пуховику и упало в снег.
Прошло совсем немного времени, и кровь перестала течь. Одинцов теперь не метался, а лежал неподвижно.
— Он… умер? — тихо спросил Михаил. Саша, не поворачиваясь и ни на мгновение не теряя бдительности, навострил уши.
— Будет жив, — просипел Лигов, без сил падая в окровавленный снег. — И здоров. Как же вас тяжело… Совсем другая биология…
Он с трудом поднял руку, в которой была зажата горсть снега, и уронил ее себе на лицо — красное, как после хорошей бани. Снег быстро таял, струйки воды текли ему за шиворот, а над кожей, казалось, даже заструился парок.
— Почему они не нападают? — спросил Петр, задумчиво крутя в руках тяжелую «гюрзу». Свой «пээм» он давно уже сунул в карман, где этой пукалке было самое место. Он обращался к Дану — то ли интуитивно поняв, что он в компании наиболее информирован, то ли не желая отвлекать Александра от наблюдения.
Автомат выплюнул очередь и снова замолк.
— Может… — Дану явно было трудно шевелить губами, но он, превозмогая собственную слабость, протянул руку к своей сумке. — Там… трассер… черный… достань.
Стараясь не подставляться под пули, Петр дотянулся до сумки и, покопавшись в ней, вытащил черную коробочку, размером и формой напоминающую портсигар.
— Открой…
Коробочка оказалась каким-то прибором. Небольшой дисплей, похожий на жидкокристаллический, высвечивал несколько рядов странных значков. Пожав плечами, Петр сунул дисплей под нос коротышке. Тот слабо улыбнулся:
— Засекли… Координаты воина… Надо убираться… Они… выходили на связь… ждут теперь подкрепления… Не знаю… сколько у воина готовых… клонов, но он пришлет… Уходить надо. Сейчас.
— Уходить нам некуда, — сплюнул в снег Александр. — Нас тут обложили по полной программе. Не прорваться.
— Сомнут… К ночи их будет… много… Наверное… — И без того слабый голос Дана постепенно переходил в хрип. — Сил не хватает.
— Эй, ты не выдумай тут окочуриться, — грозно рыкнул Александр. — Что я, зря твою задницу с яхты вытаскивал? Ну, соберись, солдат!
Кто чью задницу вытаскивал — это был еще вопрос. Но окрик подействовал — Лигов чуть заметно улыбнулся:
— Я не… умру… Сил нет, надо… восстановить… Это как сон… Не беспокойтесь…
Он закрыл глаза. Тело его расслабилось — странно было смотреть, как человек спит вот так, прямо на снегу. Но уже через минуту или две лицо Дана, сведенное судорогой, разгладилось, на губах заиграла улыбка, дыхание стало ровнее. Похоже, лежание на холодной перине шло ему на пользу.
Саша вглядывался в просветы между деревьями, одновременно думая о странных превратностях судьбы. Вот сейчас здесь, на холме, их обложили, как медведя в берлоге. Когда Михаил, кивнув в сторону Дана, спросил, кто это такой, Саша ответил коротко — да так, мол, инопланетянин. В ответ Михаил лишь кивнул и больше вопросов не задавал. То ли поверил безоговорочно, то ли, напротив, решил, что у Саши от стресса поехала крыша и перед серьезным разговором ему нужна помощь специалиста. Остальные отнеслись к новости спокойно — впрочем, в остальных числился один Петр, поскольку Одинцову сначала задавать вопросы было некогда, а потом…
— Вы зачем вообще в это дело влезли? — спросил Трошин, не оборачиваясь. — И как здесь оказались?

Предыдущая страница 13 Следующая страница


Арена 14

— Пасли мы вас, — хмыкнул Михаил, — от самого Шереметьево. Черт, скоро сумерки… В темноте они нас здесь, как детей…
— А зачем пасли? — не унимался Трошин.
— Слушай, тебе не все равно? — с ехидной ухмылкой поинтересовался Мишка. — Останемся целы — расскажу, а не останемся… Тогда оно тебе будет по барабану, верно?
День клонился к вечеру. Тени от деревьев становились длиннее и гуще, в них уже можно было неплохо спрятаться. К сожалению, прятались в них и клоны. Пока саартов не стало больше, но десять стволов — это все-таки десять стволов! И если сейчас пойти на прорыв — втроем, да еще с двумя беспомощными товарищами — погибнут все гарантированно.
Саша заметил движение в кустах и выпустил туда короткую очередь. Без надежды на успех — костюмчики клонов останавливали автоматные пули ничуть не хуже, чем пистолетные, а попасть в голову отсюда было сложно. Удар пули бросил фигуру в снег, но в следующее мгновение клон ужом скользнул в ближайший сугроб и скрылся из виду.
Краем глаза Саша заметил еще одного клона. Тот лежал за небольшим пнем, выискивая цель. Будь у Трошина сейчас снайперская винтовка, он бы кончил клона одним выстрелом…
Внезапно он увидел, как оружие противника, мгновение назад направленное на холм, упало в снег.
В сумерках было трудно разобрать детали, но Трошин мог бы поклясться, что клона кто-то «мочканул» сзади.
Вдруг вверх по склону рванулись фигуры. Теперь, когда клонам не требовалось изображать из себя людей, демаскирующие их черные куртки полетели в снег, и фигуры — все в белом — в сумраке почти сливались со снегом.
Трошин среагировал мгновенно — вниз, кувыркаясь, полетела граната — последняя. Может быть, бездонные склады Службы, представляемой на этом холме Лиговым, и содержали достаточно такого рода товара, но сейчас они ничем помочь не могли — сумка была пробита пулями в двух местах и, по словам самого Дана, когда тот еще имел силы говорить, теперь ни на что не годилась.
Громыхнул взрыв, над головой свистнули осколки, потом на спину обрушился град снежных комьев. Атакующих раскидало в разные стороны — двое тут же поднялись и неуверенно, на заплетающихся ногах снова пошли вперед. Еще двое остались лежать — что ж, лимонка свое дело сделала. И даже куда лучше, чем от нее ожидалось.
Саша дал длинную очередь в упор — попал удачно, поскольку отлетевшая на несколько шагов назад фигура больше не шевелилась. Еще одного саарта хладнокровно, как в тире, снял Петр — встал на колено, не обращая внимания на свистящие вокруг пули (клоны глупо, будто насмотревшись дешевых боевиков, стреляли от бедра), тщательно прицелился и нажал на спуск. Но тут же и сам он откинулся назад, схватившись за плечо — меж пальцами появилась кровь. Вряд ли рана была особо серьезной, но держать пистолет в правой руке он больше не мог.
Еще одна длинная очередь… Грохот выстрелов вдруг сменился сухим щелчком бойка — рожок опустел. Две-три секунды нужно, чтобы сменить магазин, но, когда враг рядом, каждое мгновение вполне может оказаться роковым.
Щелкнул магазин, вставая на свое место, рука рванула затвор…
Трошина поразила тишина. Молчали пистолеты Михаила и Петра. Не свистели больше над головой пули. Он осторожно приподнялся над краем снежного бруствера — никого стоящего или двигающегося. Только лежащие и сливающиеся со снегом тела в белых комбинезонах.
— Целы? — Саша не оборачивался. Боялся увидеть изрешеченные трупы товарищей. И не важно, что Лигова вряд ли можно считать человеком, что с частным детективом он знаком лишь шапочно, а Одинцова впервые увидел буквально час назад. Сейчас они все были почти друзьями и уж по-любому — соратниками по оружию. Последнее связывает гораздо теснее, чем просто дружба.
Он вдруг с пронзительной ясностью ощутил, что здесь, сейчас — все по-настоящему. Это не безопасная драка на Арене, когда смерть товарища превращается лишь в повод для шутки или строгого изучения допущенных ошибок, когда размазанный по стене друг будет буквально через несколько часов угощать тебя пивом, посмеиваясь над собственным невезением. Тут все иначе. И рана породит не фантомную, а вполне реальную боль, и кровь — не заложенная в матрицу имитация, а самая настоящая, горячая, живая — и с каждой ее каплей уходит жизнь — навсегда, без возврата.
— Целы? — громче повторил он, надеясь услышать ответ. Отчаянно надеясь.
— Относительно… — раздался голос слева, где лежал в снегу Петр. — Все в этом мире относительно. На кой хрен я в это влез, спрашивается? Сидел бы сейчас в конторе, пил бы кофе и слушал отчет про какую-нибудь дуру, наставляющую рога своему благоверному. Относительно такого варианта — я очень даже не цел. Даже сказал бы, что мне хреново. С другой стороны, как говаривал великий Плевако, — а ведь могло быть и хуже.
— Мишка, ты как?
— Нормально… Патроны почти кончились. Там у этого твоего… в сумке — ничего не осталось?
— Не-а, пусто…
— Дерьмо! Ну, хлопцы, че делать будем? Может, на прорыв? Скоро совсем стемнеет.
— Эй, там, наверху! — Голос, донесшийся из леса, прозвучал в вечернем воздухе резко, заставив всех вздрогнуть. — Живы?
— Борька, ты, что ли? — Саша даже не шевельнулся, чтобы не подставиться под выстрел. Кто их знает, этих клонов, на что они способны. Вполне возможно, сымитировать голос Бориса им — плевое дело.
— А то кто ж? Давайте делаем ноги отсюда. Не ровен час менты припрутся или к этим уродам пополнение прибудет.
Саша на мгновение задумался, затем крикнул:
— Эй, ты… А где мы с тобой последний раз по душам базарили, помнишь?
— Проверяешь… — донесся снизу насмешливый голос. — Эт правильно. Узнаю предусмотрительного командира… В «Черном шаре», сразу после ванной. Ну что, ответ засчитан, кэп?
— После ванной… — послышалось хмыканье Петра. — Интересные вещи я о тебе, Трошин, узнаю. Пра-а-ативный…
— Заткнись, — шепотом попросил Трошин и громко потребовал:
— А ну выйди на свет.
— Я выйду, кэп, но ты ж меня все равно не разглядишь.
Из-за дерева выступила фигура. Да, сверху различить черты лица было невозможно, однако Саше это и не требовалось. Главное он увидел: фигура не принадлежала клону. Здоровенный, массивный — это, конечно, был Борис.
— У нас раненые, двое… Нет, трое.
— А, понял. Иду… Со мной Женька и Лика. Лика контролирует периметр, мы поднимаемся.
Фигура двинулась вверх, и рука Александра дернулась к спусковому крючку автомата — в руках у приближающегося человека была знакомая уже винтовка. Тот, видимо, в последний момент понял, что делает что-то не так, поскольку воткнул винтовку прикладом в снег и двинулся дальше с пустыми руками.
Спустя несколько секунд над снежным бруствером показалась голова Бориса. Трошин облегченно вздохнул и опустил автомат.
— Ну… здорово, ребята. Смотрю — окопались вы знатно! — проговорил Борис.
— Какими судьбами?
— Потом расскажу. Сейчас надо уматывать отсюда. Я вообще не понимаю: тут стрельба, гранаты рвутся — и до сих пор ментов нет. Даже скучно как-то без них. Хотя они любят приезжать на подобные встречи с легким опозданием. Как в той шутке — тише едешь, дольше будешь. В смысле для здоровья полезно.
Не переставая говорить, он склонился над лежавшим без движения Одинцовым:
— Да, с ним все нормально. Борька, этот вон, рядом лежит — он из Ассамблеи. Тоже цел, но в отключке. У вас машина есть?
— Есть, — сообщил появившийся на холме Евгений. — Но мы все в нее не поместимся. На трассе ваша телега стоит и еще джип.
— Джип наш. — Петр скрипнул зубами от боли.
Пока Мишка бинтовал ему плечо — как в кино: оторванной от рубахи полосой, — Борис легко взвалил на спину Лигова и потащил к лесу. Евгений примерился было к Одинцову, но потом решил, что лучше нести его вдвоем, и бросил вопросительный взгляд на капитана. Тот кивнул, закинул автомат за спину, и они, подняв тело, двинулись по рыхлому снегу к шоссе.
— В общем, мы ехали в город, — рассказывал Борис двумя часами позже, когда сборная бригада оказалась в относительной безопасности. — Смотрим — посреди шоссе торчит контейнеровоз, рядом две тачки, трупы… Я, собственно, не подумал бы, что это вы, но трупики очень уж знакомые. Мы таких достаточно повидали. Ну, решили подключиться. Минут десять наблюдали, как эти козлы между кустами ползали. Ясно дело, штурмовать ваш бастион они не собирались — думаю, еще одну команду ждали. Маловато их было — для штурма-то. Ну, мы с Малым разделились, а Лику оставили неподалеку от машин, чтобы ситуацию контролировала и, если что, сигнал подала.
На столе стояли несколько бутылок пива, кое-какой харч и горячий чайник. В кружках дымился кофе. Трошин с удовлетворением отметил, что пива немного — никто не собирается напиваться, все понимают: дело еще не закончено. По сути, оно едва только начато.
Дача, на которой они окопались, принадлежала одному из приятелей Бориса. Приятель часто выезжал в длительные — на месяц и более — командировки и ничуть не возражал, если в его отсутствие в доме бывали друзья. Само собой, друзья бессовестно его доверием пользовались — особенно когда хотели отметить какое-нибудь событие без семей.
Под убежище домик подходил идеально. Не слишком просторный, сложен из добротного кирпича, а толщина стен была такова, что Трошин всерьез задумался — дачку строил мужик или дзот? Участок большой, из окон все подходы к дому видны как на ладони.
Лигов пришел в себя еще в машине — впрочем, спустя пять минут отрубился снова. За эти пять минут он сумел затянуть жуткую рану Петра — не ожидая приказа, можно сказать, по собственной инициативе. Или проникся моментом, или решил, что, нарушив закон раз, не следует останавливаться — по принципу: семь бед — один ответ. Теперь он мирно посапывал в кресле, пока остальные увлеченно делились информацией о событиях прошедших дней. Михаил, Петр и пришедший в себя Одинцов, испытывавший чудовищную слабость во всем теле, но, к своему огромному удивлению, совершенно не чувствующий боли, участия в разговоре почти не принимали. Все трое сидели с раскрытыми ртами — как будто попали на заседание клуба любителей фантастики. Не верить в происходящее оснований у них не было, а верить — не позволяла трезвость мышления. Оставалось только молчать, слушать, мотать на ус и пытаться разобраться в услышанном.
Лика тоже молчала, пила кофе и время от времени косилась на Михаила. Парень сразу показался ей симпатичным, да и сложен хорошо. До Борьки или кэпа ему, пожалуй, далековато, с другой стороны, не такой огромный. У нее с Трошиным было тридцать сантиметров разницы в росте, и если в постели (а время от времени она себе это очень живо представляла) такая разница роли не играет, то на людях они выглядели бы несколько смешно. К тому же Трошин был женат… Не то чтобы это когда-то кого-либо останавливало, но все же… Михаил казался неплохим парнем — интересный, с мужественным подбородком, крепкий и, кажется, сильный. С тех пор как Лика осознала, что может скрутить в бараний рог девяносто процентов парней, так или иначе оказывавших ей знаки внимания, она обращала повышенное внимание на тех, кто отличался хорошим телосложением. Ну а Трошин… В конце концов, служебные романы счастливо оканчиваются, как правило, только в кино. «Нет, с этим парнем нужно познакомиться поближе, — решила она, косясь в сторону Михаила и наталкиваясь на ответный взгляд. — Господи, он покраснел… Неужели такие мужики еще остались в природе? Я думала — их давно всех отловили и одомашнили… Интересно, я ему нравлюсь?.. Хотя как я могу нравиться — растрепанная, без косметики…»
— Короче, я одного завалил — они, похоже, даже не заметили. А потом, когда во второго стрелял, пуля чуть ниже пошла, в костюм. Добить я его добил, но шум поднялся. И вот что интересно: вместо того чтобы броситься на нас, они пошли вверх, на холм! Это же верная смерть!
— Шансы у них были… — начал было Трошин, но Борис его перебил:
— Да ни хрена у них не было. Мы же их в клещи взяли: вы — впереди, мы — за спинами. Вот, если бы они рванули к трассе, мы бы их, пожалуй, не удержали.
— Ограниченность… мышления… клонов… — Голос Лигова был слаб, но с каждым словом крепчал. — Для клонов мы являлись основным объектом атаки… Остальное… второстепенно. Отступать они просто не умеют и ничего не боятся. Все подчинено функциональности. Если задание под угрозой срыва, следует попытаться выполнить его немедленно. Они пошли в атаку, потому что поняли: дождаться пополнения не успеют.
— Да кто они вообще такие? — встрял Евгений, оглядывая с легким сожалением пустую бутылку пива и с явным презрением — чашку кофе. Но чувство долга победило, и он ограничился кофе.
— Мне еще немного тяжело… говорить, Трошин расскажет… Потом дополню, если потребуется.
Лигов снова откинулся на спинку кресла.
А Саша приступил к подробному пересказу того, что узнал от сотрудника таинственной Службы. Все собравшиеся слушали его серьезно, лишь изредка перебивая для уточнения какой-нибудь мелочи. Иногда отвечал Трошин, иногда — Дан, как правило не открывавший при этом глаз.
Вокруг царила ночь. Уютно потрескивали дрова в камине, мягкий свет настольной лампы не резал глаза. Сигаретный дым, крепкий кофе… Казалось, за столом собрались друзья — просто посидеть, поболтать о жизни, о чем-то личном и дорогом.
Лика, свернувшись клубочком в кресле, дремала — в конце концов, есть же мужчины, пусть они и думают. А она, когда придет время, сделает свою часть работы… И постарается, чтобы этот милый парень — такой взрослый и такой по-детски застенчивый — непременно уцелел…

ГЛАВА 9

В лесу было тихо. Хлопья пушистого снега, облепившие ветви, могли рухнуть вниз от малейшей встряски — но легкий ветерок, чуть заметно шевеливший кроны, внизу практически не ощущался. Лучи солнца, пробиваясь сквозь обледенелые сосны, разбивались на тысячи лучиков, заставляя все вокруг сиять и переливаться радужными цветами.
— Красиво как…- вздохнула Лика, опираясь на палки. — Как в сказке.
Михаил остановился рядом с девушкой, поправил тяжелый рюкзак и шумно выдохнул. Хотя он и считал себя вполне физически развитым, но пятичасовой марш на лыжах по сугробам порядком его измотал. А больше всего раздражало то, что хрупкая на вид, невысокая и изящная Лика выглядела почти такой же свежей, как перед выходом. Даже свежее — тогда все они были сонными, слегка помятыми: вставать пришлось рано, да и ночью-то мало кто толком поспал.
— Красиво, — согласился он.
— Знаешь… Обидно, что нам сейчас не до этой красоты… — Она протянула палку и дотронулась до кончика ветки, чуть качнув ее. Огромный белый пласт рухнул вниз, оставив в воздухе искрящуюся снежную пыль. Освобожденная от тяжести ветка рванулась ввысь и закачалась, будто бы радуясь обретенной свободе. — Хорошо бы просто погулять по такому лесу. Никуда не торопясь, не стремясь кого-нибудь пристрелить. Просто гулять… Воздухом дышать.
— Было бы хорошо, — серьезно кивнул Михаил и подумал, что было бы еще лучше, если бы при этом километров на…дцать в округе не оказалось ни одной живой души. Кроме него и Лики.
То ли она почувствовала не высказанную им мысль, то ли сама думала о чем-то подобном — об этом Михаил, правда, не смел и мечтать, — но она вдруг улыбнулась и положила руку в теплой пушистой варежке на его локоть.
— У моих родителей дача в Подмосковье, там бесподобные лыжные трассы. Приглашаю.
Михаил смотрел на девушку и не мог оторвать взгляда. Белый комбинезон сидел на ней как влитой, подчеркивая все достоинства изящной фигуры, с чьей-то точки зрения, возможно, излишне мускулистой, но на вкус Михаила — просто идеальной.
— Спасибо… — выдавил из себя он. Голос прозвучал хрипло и как-то вымученно. Вообще, когда Лика обращалась к нему, Михаилу удавалось отвечать только односложно, поскольку горло моментально перехватывал спазм.
С женщинами Михаилу фатально не везло. Сам он, посмеиваясь, говорил, что его вкус не соответствует его возможностям. Прежде всего — финансовым. Девочки с внешностью фотомоделей, которые привлекали его, как и других нормальных мужиков, обычно оказывались ему не по карману. Эти девочки, с готовностью нырявшие в постель к обладателям тугих бумажников, на Мишу с его более чем скромной оперской зарплатой, позапрошлогодней пыжиковой шапкой и костюмом, в котором он впервые фотографировался на паспорт, даже не смотрели. Пару раз он встречал «девушку своей мечты», но дальше двух-трех-пяти свиданий дело, как правило, не шло. Причем далеко не всегда по инициативе длинноногих красоток.
При явно завышенных требованиях к внешности потенциальной кандидатки в жены Миша еще и хотел получить умного собеседника. Приятели не раз пытались вразумить его, объясняя, что природа — дама справедливая и наделяет достоинствами понемногу. Кому-то ноги с бюстом, кому-то мозги с языком. И если очередная пассия в своей жизни, помимо глянцевых журналов, прочитала только одну книгу — букварь — это не фатальное невезение, а банальная закономерность.
Разумеется, приятели шутили. Тем не менее личная жизнь Михаила шла наперекосяк. Умницы, коих природа щедро оделила и внешними достоинствами, очень быстро приходили к выводу, что связывать себя с рядовым опером — бесперспективно. И он в очередной раз оставался на бобах.
Несмотря на хронический неуспех у красивых куколок, менять свои вкусы он не собирался — в мужчине все должно быть прекрасно, в том числе и его спутница жизни.
А уж если не судьба… Ну, в холостяцкой тоже есть свои плюсы, хоть их и немного.
Сейчас его сердце трепетало. Мало того, что в жизни Анжелика оказалась очаровательней, чем на фотографии, она была еще и умной, не распущенной, не слабачкой… И ему казалось, что смотрела она на него очень многообещающе… Поэтому в присутствии девушки он робел, от каждого брошенного на него ею взгляда самым натуральным образом млел и строил воздушные замки, которые могли в любой момент рухнуть. Ему на голову.
Все его метания Анжелика видела прекрасно. Несмотря на то, что знакомство состоялось чуть более полутора суток назад, она иногда ловила себя на мысли, что понимает Михаила так, как будто знает его долгие годы. Это было опасно… Это здорово пахло браком. Не то чтобы она категорически не хотела замужества, но… Нельзя же вот так сразу, без подготовки!.. И все же девушка с легким испугом осознавала, что если он предложит… она скажет «да», не задумываясь. Пожалуй, чересчур стремительно развивался их «роман».
— Ну, вперед? — вздохнула она, убирая руку с его плеча и чувствуя, что делать это ей совсем не хочется.
Первую машину вел Петр — и потому, что не хотел доверять свою «деточку» другому, и потому, что был отменным водителем. Во второй машине Женька, пару раз порывавшийся сменить Бориса, получил в лоб вопрос, хорошо ли он умеет держать баранку, и увял, уступив право порулить Трошину. В общем, когда прибыли на место, наиболее бодрыми оказались как раз Лика, мирно проспавшая почти всю дорогу, и Михаил. Одинцов изображал из себя бодрячка, но по нему было видно, что он еще не вполне отошел от смертельной раны: пусть от нее остался лишь свежий шрам, однако тело упорно желало считать себя дохлым. Лигов вообще не спал. Хотя его организм в корне отличался от земного, отдых ему требовался ничуть не меньше. Просто, кроме него, никто не мог разобраться в показаниях инопланетного прибора, помимо прочего служившего целеуказателем. Вот Дан и провел всю дорогу на переднем сиденье джипа, командуя Петру, куда именно ехать и когда сворачивать.
Покинув шоссе, они еще с час петляли, едва разбирая дорогу в темноте, по узким проселкам. Два раза джип садился в снег так, что вытаскивать его приходилось лебедкой при активном участии всех членов команды. В конечном счете, с первыми лучами солнца они были уже у цели.
Машины пришлось бросить — далее путь пролегал исключительно по бездорожью.
— Нам бы сейчас «Буран», — вздохнул Трошин, с тоской переводя взгляд с окружающих их сугробов на широкие охотничьи лыжи. — Четыре. Живо до места домчали бы.
— Ага, или вертолет.
— Это неправильное решение, — влез Лигов, пытаясь объяснить спутникам вещи, в объяснении не нуждающиеся. — Если воин услышит нас до того, как я блокирую управление его десантного модуля, он просто улетит. И поиски придется начинать с нуля. Вероятность того, что нам снова удастся его запеленговать, не слишком высока. По сути, саарт проявил неосторожность, позволив своим клонам выйти на связь до выполнения задания. Он себя демаскировал… И второй раз такую ошибку не повторит.
В ответ Трошин лишь пожал плечами. Все это уже было обсуждено, решение, хотя и неприятное, принято — теперь им предстояло тащиться один бог знает сколько километров по целине. Да еще волочь на спинах оружие, запас продуктов и аппаратуру Дана. Кстати, аппаратура порядком разочаровала: все предполагали увидеть перед собой диковинные миниатюрные приборчики, а на поверку оказалось, что установка для блокирования десантного модуля громоздка и похожа на результат деятельности какого-то Самоделкина. Теперь разобранный агрегат оттягивал рюкзаки мужчин, неспешно пробирающихся меж деревьев к одному Лигову ведомой точке.
Разумеется, Лика возмутилась такой дискриминацией — правда, никто ее слушать не стал. Трудностей хватало всем. Один лишь Борис, охотник со стажем, чувствовал себя в этих сугробах легко и свободно, чего никак нельзя было сказать об остальных. И все-таки постепенно они продвигались к цели.
Вчерашний день посвятили подготовке к полномасштабному наступлению. Местоположение десантного модуля прибор Лигова засек с точностью до нескольких метров. Максимум, что мог предложить Дан, — это обездвижить модуль. Что с ним делать дальше, никто не знал.
— Вашим оружием броню капсулы не пробить, — уверенно сообщил Дан, когда окончательно очнулся от спячки. Сон или медитация… в общем, то состояние, в котором он пребывал долгие часы, явно пошли ему на пользу. Вялость исчезла, он снова стал собранным, энергичным.
— А если его взорвать? — поинтересовался Малой. — Заложим десяток килограммов пластита… Можно небоскреб на воздух поднять.
— Небоскреб, пожалуй, можно, — согласно кивнул Дан. — А вот капсулу… Вы поймите, юноша, этот аппарат создан по стандартам, разработанным для боевых десантных модулей. К механическим повреждениям он устойчив почти абсолютно — кроме разве что атомной бомбы. У вас ее, случайно, нет?
— Совершенно случайно, — без тени улыбки ответил Евгений. — Если бы я мог попасть в лабораторию «Арены» на пару-тройку часов, что-нибудь подобное соорудил бы. Ну, не столь экологически грязное, но не менее мощное. Жаль, соваться в «Арену» сейчас нельзя.
— Вот именно… Я не представляю, что мы будем делать с саартом. Дело в том, что Служба не имеет права принимать решение о ликвидации инопланетного представителя без согласования с Центром. Даже в том случае, когда пришелец явно и нагло попирает основополагающие законы. Мы подаем заключение и рекомендации, далее в дело вступают совсем другие структуры, которые и принимают окончательное решение. Все, что у нас есть, — это оборудование для поимки, не более. А вызвать помощь из Центра я, как вы понимаете, не могу.
— Ваша база… та, основная — была единственной?
— В России — да. Есть еще две, но… я не могу с ними связаться. Коды и аппаратура для связи имелись только на главной базе, а там, думаю, не уцелело ничего.
— Непредусмотрительно, однако, — презрительно скривился Борис.
— Возможно, но поймите и нас. Сторожу маленького магазинчика не выдается на дежурство пулемет, спутниковый передатчик и два танка для поддержки. Всегда считалось, что Земля — захолустье, где никогда ничего серьезного не происходит. Я уже рассказывал Александру: события здесь случаются редко. В основном рутина, наблюдение, анализ, выявление тенденций, сухие рапорты… Или вы думаете, что наша жизнь сильно отличается от вашей? Никто не предполагал, что на планету прибудет десант Саарта.
— А ваши спутники? Вы же говорили, что каждый спутник имеет атакующие средства?
— Имеет, но он нам не подчиняется. Мы можем только получать с него данные, которые он сочтет нужным сообщить. Для пеленгации саарта я пользовался системой наблюдения спутника, но отдать приказ ему я не могу.
— А он, в принципе, может справиться с саартом?
— В принципе, он может вашу Луну на куски разнести, если его… мозг сочтет это совершенно необходимым. Но решения он принимает сам…
В общем, выдвигаться пришлось без плана дальнейших действий. Но что-то делать было все равно надо, поскольку нападений воин-саарт не прекратит. По крайней мере до той поры, пока не погибнет сам или не получит «отбой» от своего нанимателя. И восемь человек месили лыжами снег. Хуже всего приходилось, разумеется, Дану, который не отличался мощным телосложением, не имел должной физической подготовки и, кроме того, совершенно не умел ходить на лыжах. Поэтому расстояние, которое можно было бы преодолеть за пару часов, они шли все пять, порядком устали. Белые комбинезоны — Борис недолго думая поснимал их с трупов, которым бронекостюмы больше уже не нужны, и, немного поломавшись, все в них облачились — хорошо держали температурный баланс: в них было и не жарко, и не холодно. Но нервотрепка последних дней, сон урывками давали о себе знать.
Наконец Лигов остановил отряд — судя по его данным, до цели оставалось не более километра.
— Теперь следует двигаться особенно осторожно.
— А почему он вообще нас до сих пор не засек? — спросил Александр шепотом.
— Я вас прикрывал, — ответил Лигов, доставая из рюкзака очередную техническую диковинку. Как и большинство других предметов из его набора, прибор был на вид старенький, порядком потертый. — Эта штука создает помехи активным системам наблюдения. Но теперь мы достаточно близко, и саарт, если он принял все меры предосторожности, может нас увидеть или услышать.
— И что делать?
— Дальше должен идти кто-то один. Индивидуальная защитная система у меня, к сожалению, в единственном числе, и ее ресурс очень ограничен. Энергопакета хватит максимум на полтора часа.
С этими словами он, расстелив на снегу что-то вроде тонкого одеяла, выложил на него угловатую железку. Повинуясь команде, остальные тоже извлекли из рюкзаков части устройства-подавителя. Предполагалось, что, будучи включенным, оно сможет нейтрализовать всю электронику посадочной капсулы. Собирая прибор, Лигов попутно объяснял его происхождение — может быть, просто чтобы дело спорилось.
— Эти штуки изобретены давно — еще в эпоху глобальных войн. Поле подавителя останавливает действие любых электронных схем, в том числе биоэлектронных. При этом их не разрушая — идеальный вариант «чистого» оружия. Но в бою толку от него оказалось до смешного мало — радиус действия поля составляет всего около двадцати метров, поэтому сбить им, к примеру, боевой корабль попросту невозможно. Одно время пытались устанавливать подавитель на торпеды — считалось, что если торпеда присосется к небольшому кораблю… В вашей литературе часто встречается термин «истребитель» — это что-то похожее… Так вот, присосавшись, она блокирует работу всех систем истребителя, сделав его беззащитным. В общем, из этого ничего хорошего тоже не получилось — приборы очень хрупкие, защитные поля истребителей разрушали торпеды, вместе с начинкой разумеется. Так что подавители постепенно перешли к нам — по-вашему, к полиции или милиции. Теперь об индивидуальной защитной системе. Ею пользовались в свое время игги, их изобретение. Обеспечивает абсолютную невидимость для всех активных систем слежения и, в определенной степени, для пассивных. Пользуясь вашей терминологией, затрудняет обнаружение объекта в видимой части спектра, исключает — во всех других. Почти полностью гасит звуки.
— Мы имели дело с иггами… Почему они не пользовались этой штукой на Арене?
— Во-первых, использование прибора на Арене запрещено, поскольку он дает владельцу слишком большие преимущества. А во-вторых, игги отказались от них еще четыре тысячи лет назад: поле разрушающе действует на их мозг.
— Во как… А на наш? — с ноткой беспокойства спросила Анжелика.
Некоторое время Дан молчал, затем неохотно сказал:
— На ваш тоже. Не столь сильно, но… Все равно нет другого выхода. Стоит кому-то появиться в пределах прямой видимости модуля, и нас засекут. А дальше — саарт либо атакует, либо улетит. Скорее всего, улетит: саарты предпочитают лично не участвовать в боях, даже когда угроза незначительна, — для этого есть клоны. Но и тогда он наверняка даст пару залпов — от нас мокрого места не останется.
— Дан, чем конкретно грозит нам применение этой защиты? — Александр хмурился: ему ничуть не улыбалось подвергать себя или кого-либо из Команды опасности, равно как и примкнувших к ним товарищей.
— Одноразовое использование — ничем серьезным, — спокойно ответил Лигов. То ли это и в самом деле было так, то ли коротышка подготовил ответ, но в его голосе и выражении лица фальшь отсутствовала. — Сильные головные боли на несколько часов, может быть, тошнота… В общем, симптомы похожи на сотрясение мозга. Я бы не рекомендовал использовать защиту иггов чаще одного раза в полгода.
Он подсоединил последний блок. Теперь подавитель был полностью собран — довольно безобразная конструкция, неудобная и тяжелая.
— Один из вас должен взять прибор, доставить его прямо к десантному модулю саарта, установить вплотную к корпусу и нажать вот эту кнопку. Желательно поставить прибор со стороны, противоположной люку. После надо покинуть двадцатиметровую зону действия подавителя и вызвать остальных. И следить за люком — воин может попытаться выбраться из капсулы и уничтожить прибор.
— Я пойду! — одновременно протянули к громоздкой конструкции руки Борис и Александр. Взглянули друг на друга и хором рявкнули: — Нет, я!
Анжелика прыснула со смеху. Михаил тоже чуть улыбнулся.
— Если вас интересует мое мнение, то идти должен Борис, — заметил Петр, опираясь на палки и тяжело дыша. Он никак не мог перестроиться с кабинетной работы на хождение по лесу. В подтверждение своего мнения он кивнул в сторону лыж: — С этими оглоблями Борис явно лучше справляется.
— Борис пер самый тяжелый груз, он устал, — заявил Александр, рюкзак которого был, пожалуй, ничуть не легче, чем у товарища.
— И тебя еще на горбу допер бы, кэп, — фыркнул Круглов, распрямляя плечи. — Да я и в самом деле лучше вас всех на лыжах хожу.
Взгляды спорщиков скрестились на Дане. В конце концов, его техника — пусть он и решает.
— Мне кажется, капитан должен остаться с Командой, — заявил тот в ответ на немой вопрос спутников.
— Ну ладно, — сдался Саша. — Винтовку оставь, возьми автомат. Он короткий — сподручнее будет.
— Добро…
Борис навьючил на спину мешок с подавителем, поморщился, снял его и принялся обматывать угловатую железку одеялом, на котором происходила сборка. Затем снова уложил прибор в рюкзак, сунул руки в лямки, попрыгал:
— Жить можно…
Дан прицепил к поясу его бронекостюма небольшую серебристого цвета овальную коробочку с двумя выступами.
— Смотри: вот этот верньер включает защитное поле, он же выключает. Второй регулирует радиус действия, сейчас он стоит на полтора метра — значит, поле будет сферой трехметрового диаметра. Саарт может тебя обнаружить в видимом диапазоне, если будет следить за окрестностями сам — бортовому компьютеру модуля эта защита не по зубам. Отключить поле можешь только после того, как заработает подавитель… Впрочем, в радиусе действия подавителя защита все равно работать уже не будет. И еще: я не знаю, какие системы вооружений установлены на модуле, поэтому не геройствуй. Против самой примитивной стационарной лучевой установки твой костюм не продержится и мгновения. Тут нужно что-то вроде вашего тяжелого доспеха «Робокоп»…
— Ты слышал о нашей разработке? — удивился Александр. — Неужели ты интересуешься боями на Арене?
Лигов вздохнул и посмотрел на Сашу, как на тяжелобольного:
— Александр, весь обитаемый космос очень интересуется всем, что происходит на Арене. Абсолютному большинству зрителей глубоко наплевать, что именно является предметом Спора. Это же своего рода спортивное состязание, повод для ставок. С каждой Арены организуются репортажи на все планеты Ассамблеи…
Рация заработала спустя примерно час.
— Все готово. Чуть было мимо не прошел. Идите по моим следам… Куда лезешь, скотина! — В динамике послышалась короткая автоматная очередь. — Пытался в дверь высунуться…
Оставшийся до капсулы километр отряд преодолел в фантастическом темпе. Найти дорогу было несложно — Борис оставил за собой ясно видимую лыжню, так что нужда в приборе Лигова отпала. Прошло не более пятнадцати минут, и все, в том числе напрочь сорвавший дыхание Петр и шатающийся от усталости Дан, лежали за кустами на опушке леса. Вернее, на границе довольно обширной поляны.
В центре ее виднелась сложная конструкция, имеющая отдаленное сходство с трамвайным вагоном. Она была снежно-белого цвета и почти полностью сливалась с окружающей местностью. В «хвостовой», чуть более узкой части располагался большой люк. Подавитель Борис установил с другой стороны, у «носа» модуля.
— Ну, что будем делать теперь? — спросил он.
— От., ды… шим… ся… — прохрипел Петр. — Я, блин, кабинетный… работник… мать вашу, а не мастер… спорта по бегу с препятствиями. Щас сдохну…
— Терпи, казак, — усмехнулся Александр. — Дан, как ты думаешь, почему он не пытается выбраться?
— Он трус.
— Воин? Трус? Не понимаю…
— По вашим понятиям — саарт самый настоящий трус. Он смертельно боится за свою жизнь. Поймите: во всех операциях участвуют исключительно клоны. Он никогда не выходит из капсулы — кроме совершенно экстраординарных случаев. Конечно, его скафандр успешно отразит пули, но… Он боится рисковать. Тем более применение подавителя подразумевает, что до него добрался кто-то из Службы планетарной безопасности, поэтому он вполне может счесть, что одним пулевым оружием дело не ограничится. А за стенками модуля ему практически ничего не угрожает. Скорее всего, сейчас он готовит очередного клона, чтобы тот вышел и отключил подавитель. Но на это требуется время.
— Сколько?

Предыдущая страница 14 Следующая страница


15 Дмитрий Воронин

— Примерно два часа. Это мое предположение — более точных данных нет. В основном по косвенным признакам…
— Значит, если он приступил к клонированию сразу, время у нас еще есть?
— Я бы не стал на это рассчитывать, — покачал головой Лигов. — Наши сведения слишком неточны. К тому же в модуле может находиться клон, а то и два — в качестве охраны.
Борис отдал Саше автомат и снова взял снайперскую винтовку. Рядом, пристроив свою СВ-99 на торчащем из-под снега пне, занял позицию Евгений.
Прошло еще около десяти минут, когда крышка люка вдруг беззвучно поехала вверх.
— Внимание, — прошипел Борис.
На снег спрыгнула уже знакомая фигура в белом. Синхронно щелкнули винтовки — фигура дернулась и неловко рухнула в снег. В оптический прицел было видно, что под телом расползается оранжевого цвета лужа.
— Готов, — констатировал Александр. Крышка люка столь же плавно пошла вниз.
— Значит, у саарта был только один клон, — заметил Лигов. — Но это нам, вообще говоря, ничего не дает. Только отсрочку. Теперь настала пора решать, что делать дальше. Сидеть здесь вечно мы не можем. Чем больше я думаю над этим, тем больше мне кажется, что все было затеяно зря. Связи с Центром у меня нет. Доложить о пленении саарта я не могу. Выкурить его оттуда мы тоже не в силах.
— Пат.
— Что? А, да… Кстати, вы знаете, что ваши шахматы получили в Ассамблее определенную популярность?
— Неужели?
— Когда воцаряется мир, приходит скука. Поэтому в Ассамблее уделяют немалое внимание поиску… развлечений. Конечно, многим скучать некогда, но и они иногда отдыхают. Так что на разных планетах с разумной жизнью изучают и то, что может скрасить досуг. Конечно, шахматы относительно просты, но имеют немало поклонников.
— Это шахматы-то просты? — скептически усмехнулся Трошин, который сам никогда толком в шахматы не играл, считая их чем-то совершенно недоступным собственному пониманию. И всегда отчаянно завидовал тем, кто умел просчитывать партию на много ходов вперед.
— Разумеется. Бессы, к примеру, разработали стратегическую игру… Представьте себе шахматы, утройте количество фигур с соответствующим увеличением игрового поля, потом переведите все в трехмерное пространство и добавьте фактор времени.
— Э-э… а это как?
— У вас в шахматах каждая фигура бьет фигуру противника на личном, так сказать, контакте. В описываемой мной игре есть ряд фигур, которые могут наносить удары на расстоянии, но при этом выпускаемый ими «снаряд» имеет ограниченную скорость движения и достигает цели спустя определенное время. То есть задача игрока — заставить противника оказаться в требуемом секторе игрового поля в нужное время. Тактом ранее — противник заметит угрозу и покинет опасный сектор, тактом позже — и выстрел пропадет впустую.
— Звучит довольно сложно…
— Одна партия может тянуться годами.
— Мда-а… Ладно, давайте с саартом разберемся! — пресек лекцию Борис.
— Есть у меня одна идея… — Александр запустил руку в рюкзак и извлек из него видеокамеру. Она проделала вместе с ним долгий путь, теперь настала пора пустить ее в дело. В конце концов, не зря же он тащил эту тяжесть по сугробам.
— Бесполезно, — сочувственно сообщил Лигов. — Луч слишком слабый, даже броню не пробьет. Я уж не говорю о том, что применение лазера вам по-прежнему запрещено.
Борис поймал себя на том, что почти не дышит, прижавшись глазом к окуляру оптического прицела винтовки. Он не видел, но каким-то шестым чувством ощущал, что Малой тоже готов в любой момент поддержать капитана огнем. Перекрестие прицела ни на мгновение не смещалось от люка. Впрочем, тот пока и не думал открываться. То ли саарт не завершил создание очередного клона, то ли счел, что выпускать его на убой бессмысленно, но модуль выглядел совершенно мертвым. Александр шел к нему прогулочным шагом — спокойно и не торопясь. Правда, руки держал за спиной.
Оказавшись у самого борта модуля, он извлек видеокамеру из чехла, достал из кармана приготовленный заранее прочный капроновый шнур. Потребовалось совсем немного времени, чтобы плотно примотать камеру к какой-то выступающей детали конструкции модуля — объектив смотрел в небо, а один из витков веревки удерживал кнопку включения камеры в нажатом положении. Разумеется, никакого лазерного луча разработанный Евгением агрегат из себя не исторг — поле подавителя работало исправно, гася любую электронную активность. Убедившись, что все сделано именно так, как и задумывалось, столь же неспешно Трошин отправился обратно к лесу.
— Все готово…
— Вы рискуете, Александр. Если ваше предположение не подтвердится, мы упустим саарта.
— Мы и так его упустили. Он там в тепле, в уюте может сидеть еще год, а нам здесь долго не выдержать. Какой смысл его сторожить?
— Вы строите свой расчет на моих далеко не полных сведениях о психологии саарта. Это опасно. А если он откроет огонь?
— Просто логика — психология ни при чем. Животное поймали в плен. Появилась возможность сбежать. Думаю, он воспользуется ею рефлекторно, может быть, даже не попытавшись выстрелить. Конечно, лучше подстраховаться — всем следует убраться из зоны досягаемости орудий модуля, а тому, кто останется здесь, придется воспользоваться услугами вашей защитной системы. Сколько там осталось ресурса? Минут двадцать, полчаса? Хватит с головой.
Дан поднял руки в знак согласия:
— Ладно, не буду спорить. Тем более это и в самом деле может сработать.
Он некоторое время колдовал над своими приборами, затем сообщил:
— Спутник будет прямо над нами через три часа. Самое подходящее время. Значит, где-то часа через два с половиной радо отсюда уходить. Кстати, Александр, это и вас касается. Не стоит находиться близко к модулю, когда… все это начнется. Если начнется, конечно.
Часы тянулись медленно, народ откровенно скучал. Один раз саарт вновь сделал попытку выпустить наружу клона — тому даже удалось уберечься от первого выстрела. Впрочем, на этом везение его закончилось — автоматная очередь бросила клона в снег, а когда он, оглушенный и, возможно, травмированный, шатаясь, поднялся на ноги, Борис добил его одним выстрелом.
Наконец Лигов дал сигнал отходить. Все дружно двинулись в лес, на позиции остался один Александр. Он забрал у Бориса снайперскую винтовку, а автомат закинул за спину. Круглову было не до оружия — наступила ответная реакция на облучение защитным полем: Борька шатался, готовый в любую минуту свалиться в обморок от жуткой, раздирающей мозги головной боли. Михаил и Геннадий буквально тащили его на себе — переставлять ноги самостоятельно он почти не мог. И лекарское искусство Дана тут не годилось — он мог затянуть рваную рану, но лечить раненый мозг было не в его силах.
Томительно текли секунды…
Кажется, время подошло. Александр щелкнул переключателем защитного поля и, покинув свое лежбище, сместился на несколько десятков метров в сторону. Новая позиция была не такой удобной, но значения это уже не имело. Через несколько секунд станет ясно, прав он был в своих предположениях или ошибался. Если прав — все будет кончено, если нет… Тогда все только начнется. Трошин приник к прицелу. Перекрестие легло на черный агрегат, прислонившийся к носовой посадочной опоре модуля. Палец медленно потянул спусковой крючок.
Выстрел был почти неслышным, только щелкнул ударник да раздался легкий хлопок. От подавителя брызнул фонтан искр. Александр загнал в патронник следующий патрон и замер. Похоже, прибор выдержал попадание пули, во всяком случае поведение саарта — в смысле его десантного модуля — ничуть не изменилось. Выждав минуту и стараясь не думать о том, что каждое мгновение впоследствии обернется получасом дикой головной боли, он прицелился снова.
Все последующие события зафиксировались в памяти в виде отдельных мгновений, как будто бы снятая кинокамерой пленка была разрезана на множество отдельных кусков.
Стоп-кадр. Хлопок и фонтан искр, выбитый пулей из корпуса подавителя…
Стоп-кадр. Ослепительная вспышка, превратившая прибор в несколько раскиданных по снегу обломков.
Стоп-кадр. Из-под корпуса десантного модуля вырывается рубиновый импульс — поле исчезло, и тут же сработал лазер, примотанный к корпусу видеокамеры. Вряд ли саарт заметил этот лучик.
Стоп-кадр. Каплевидный нарост в носовой части модуля разворачивается и выплевывает струю огня. Конечно, это не был боевой лазер, саарт понимал, что применение высокотехнологического оружия в зоне действия Закона изоляции может ему выйти боком.
Стоп-кадр. Деревья в том месте, где еще недавно располагались Александр и его товарищи, превратились в столб пламени, во все стороны полетели куски горящей древесины. Эффект походил на действие крупнокалиберного снаряда, напичканного напалмом. Такую технологию наблюдательный спутник не сочтет запретной — у людей бывают игрушки и покруче.
Стоп-кадр. Еще один рубиновый импульс.
Стоп-кадр. Модуль отрывается от земли — тихо — не так, как отрывался бы вертолет или реактивный транспорт, — даже снег почти не шелохнется…
Стоп-кадр. Модуль в воздухе, он начал разворот, и теперь с того места, где залег Александр, не видно очередной рубиновой вспышки. Но она наверняка блеснула, он в этом уверен.
Стоп-кадр. Еще один залп — то ли наблюдательная система саарта сумела вычислить стрелка, то ли воин лупит по площади, без прицела.
Стоп-кадр. Над Трошиным завис ствол срубленного взрывом дерева. Эта здоровенная чушка медленно, словно нехотя, падает прямо на него. А там, наверху, из объектива видеокамеры вырывается очередной лучик.
Стоп-кадр. Последний. Ослепительный луч, пришедший откуда-то сверху, пронзает зависший на высоте сотни метров модуль, в мгновение ока превращая его в облако плазмы и разлетающихся во все стороны мелких обломков.
Больше Александр ничего не запомнил.
Когда его вытащили из-под рухнувшего дерева, Саша едва дышал. Бронекостюм, сумев спасти его от ожогов и рваных ран, не уберег от множественных переломов. Лика разрыдалась, как сопливая девчонка, а Лигов, скрипя зубами, приступил к «ремонту». К тому времени как он закончил, стало ясно, что Трошин будет жить. Сам же Лигов, пробормотав что-то вроде «как же вы мне надоели», потерял сознание.
К дороге, где дожидались брошенные машины, добирались очень долго — приходилось переть на себе два бесчувственных тела. Борис, шатаясь, морщась от чудовищной боли и проклиная все на свете, тащился сам, едва переставляя ноги. Когда стало совсем темно, Михаил предложил заночевать в лесу — белые комбинезоны вполне позволяли спать прямо в снегу. Возражать никто не стал. Лика шаталась ничуть не меньше измученного Круглова, Трошин еще не приходил в сознание, а Петр вообще без сил свалился там, где стоял, не снимая лыж. Остальные немедленно последовали его примеру — только натянули на головы капюшоны бронекостюмов да укутали лица шарфами, чтобы не отморозить носы.
Первым проснулся Александр — от раздирающей голову боли. Никакое даже самое чудовищное похмелье не могло сравниться с этой пыткой. Некоторое время он лежал, гадая, почему вокруг так темно, и только потом сквозь шарф разглядел мерцающие на небе звезды. Отрывочные воспоминания постепенно возвращались к нему. Все-таки он оказался прав: спутник наблюдения не мог смириться со столь наглым и вызывающим применением лазерного оружия в прямое нарушение Закона изоляции. И принял адекватные меры.
Трошин непослушными руками стянул с себя шарф, укрывавший лицо, и огляделся. Люди лежали вповалку, утопая в снегу, как в самой лучшей пуховой перине. Саша, пристроив шарф на место, устало закрыл глаза. Все тело ныло, как будто по нему проехался трактор, голова раскалывалась на части — какой уж тут сон! Закрыть глаза — и не двигаться, не двигаться, не двигаться…
Второй раз он очнулся, когда первые лучи солнца уже пробивались сквозь ветви деревьев. Краем глаза заметив движение, освободил от шарфа лицо. Осторожно, морщась от боли, сел. Голова почти прошла, но тело ломило по-прежнему. Вспомнил один из стоп-кадров — тот, где над ним зависло падающее дерево. «Оно все-таки упало… — подумал Трошин и вздохнул. — Не иначе как Лигов потом надо мной колдовал…» Теперь он очень хорошо понимал, что чувствовал после инопланетного лечения Одинцов. С другой стороны, лучше скрипеть зубами от боли, чем вообще ничем не скрипеть.
Постепенно поднялись все. Можно было двигаться дальше. Сон на снегу оказался на удивление целебным. Даже измученный Борис выглядел неплохо, а остальные и подавно. Лигов, по своему обыкновению бормоча ругательства на незнакомом языке, поднялся, пошатываясь, но тут же сел в сугроб. И только когда остальные, наскоро перекусив предусмотрительно захваченными с собой «сникерсами», были готовы двигаться дальше, кряхтя принял вертикальное положение и на заплетающихся ногах пошел вслед за всеми.
Поздним вечером, когда вся Команда уютно расположилась на даче Борькиного приятеля, когда в камине весело трещали дрова, а на столе стояло достаточно закуски, чтобы удовлетворить даже совершенно потрясающий аппетит Петра, приступили к разбору полетов. Было решено, что Саша сделал глупость: стрелять надо было с гораздо большей дистанции, поскольку оптика позволяла, а после этого драпать как можно быстрее. Также постановили, что капитан — умница, поскольку его идея сработала, и саарт больше не представляет угрозы. Затем мужчины, при молчаливом согласии Лики, пытались обсудить — что дальше. Теперь, когда угроза со стороны саарта миновала, следовало выяснить, кто за всем этим стоит.
— Определенно Штерн, — мрачно заявил Борис. — Одного не могу понять: зачем оно ему надо? Зачем? И вообще, в его поведении много странного. По сути, мы до сих пор не имеем ни малейшего представления, кто он такой.
— Разве вы этого не знаете? — удивленно поднял на Бориса глаза Лигов. — Странно…
Рука Александра замерла над куском колбасы:
— Чего это мы еще не знаем?
Лигов несколько мгновений переводил взгляд с Саши на Бориса, Евгения и обратно. Затем с легкой заминкой пробормотал:
— Ну… я думал, вы знаете… Штерн — он же… он далатианин…
— Он нам ничего не говорил. А какая, собственно, разница?
Дан сокрушенно покачал головой:
— Так вы не знаете, на кого работали? Далатиане — хозяева Земли.

ГЛАВА 10

Пауза явно затянулась. Наконец у Трошина прорезался голос:
— Что значит — хозяева?
В ответ Лигов лишь пожал плечами, как будто речь шла о вещах вполне обыденных и, можно сказать, банальных.
Тоном отца, объясняющего малышу, почему солнышко всходит и заходит, он продолжил:
— Ваша планета стала предметом Спора в… по вашему летоисчислению — в 1887 году. Спор выиграли далатиане, одна из рас, присоединившихся к Ассамблее относительно недавно. Было подано… э-э… если мне не изменяет память, четыре заявки. Применительно к планете, имеющей разумную жизнь, — удивительно мало. Предмет Спора — исключительные права на… простите, я пользуюсь вашей терминологией, в общем, на негласную эксплуатацию планеты с целью получения определенного дохода. Я точно не знаю, когда истекает срок действия полученных прав. Обычно такие лицензии выдаются на короткое время. От ста до двухсот ваших лет. Примерно за 10 стандартных… то есть чуть более 15 ваших суток до окончания срока полномочий Жюри объявляет прием заявок на новую Арену. Впрочем, вам это известно.
— И чем же занимаются далатиане на Земле? — спросил Борис, недобро прищурившись. На скулах его заиграли желваки.
— Ах, перестаньте изображать возмущение, — отмахнулся Дан. — Можно подумать, есть принципиальная разница в том, кто на самом деле стоит у руля ваших государств. Я не знаю, чем именно занимаются далатиане, мне известно одно — они не нарушают те законы, за исполнением которых я обязан следить. И потом, может быть, благодаря им вы сейчас имеете то, что имеете. Уровень развития… Еще лет сто-двести — и вы, возможно, получите право вступить в Ассамблею.
— А что они имеют с этого?
Лигов отвел глаза. Было совершенно очевидно, что говорить ему не хочется.
— Не знаю…
Внезапно в кармане у Петра запищал мобильник. Он поднес трубу к уху, выслушал короткое сообщение, нахмурился.
— Борис, тут есть телевизор? — спросил он.
— Есть конечно.
— Мне посоветовали его включить. — В голосе Петра звучали нотки растерянности. — И еще приказали вырубить мобилу. Навсегда.
— Ладно… Давай посмотрим.
Старенький, видавший виды «Фунай» стоял в соседнем помещении, служившем хозяину дачи спальней. По всей видимости, тот был большим любителем смотреть телевизор лежа. На комнатной антенне телевизор работал неважно, но, несмотря на рябь, слышимость была отличной.
— … Милиция просит помочь… — вещала с экрана молоденькая дикторша, поминутно поправляя очки. Голос ее дрожал от волнения — то ли искреннего, то ли профессионально наигранного. — Разыскивается группа особо опасных преступников. К сегодняшнему дню на их счету более тридцати жизней. Сейчас вы видите на экране их фотографии…
Почему-то Саша совсем не удивился, узрев на экране свой портрет. Не какой-нибудь там уродский фоторобот, а нормальную фотографию. Он даже знал, откуда она — со средней полки шкафа, где лежали пачками снимки, которые никак не доходили руки разложить по альбомам. Его фотографировала Леночка — редчайший случай, когда ее «творение» оказалось очень даже приличным.
«Трошин Александр Игоревич. Разыскивается за многочисленные убийства, в том числе иностранцев и женщин. Вооружен. Приметы…»
Фотография на экране сменилась.
«Угрюмов Михаил Алексеевич, бывший сотрудник МВД, обвиняется в убийствах, вооруженных нападениях, в том числе с целью захвата автотранспорта…»
Следующий кадр.
«Данилов Петр Григорьевич, руководитель детективного агентства „Видок“. Разыскивается за убийство…»
Один снимок сменял другой. Здесь были они все — кроме, разумеется, Лигова. Даже Игорь-длинный, следы которого никак не отыскивались. Даже Ниночка, которой инкриминировались какие-то совершенно дикие деяния — типа распространения наркотиков… А девушка говорила и говорила дрожащим голосом, перечисляя все новые и новые злодеяния, совершенные группой, которую сейчас разыскивали все сотрудники милиции Москвы, спешно поднятые по тревоге.
Убийство, террористический акт с применением взрывчатых и отравляющих веществ, снова убийство… Два дня назад перечисленные лица совершили поджог школы №… В дыму погибло трое детей… Вчера ими же убиты трое сотрудников ГИБДД, пытавшихся проверить у подозреваемых документы. Четвертый спасся чудом и в настоящее время находится в больнице с тяжелыми ранениями. Попытка угона боевого вертолета с военной базы — шестеро погибших солдат срочной службы, два офицера, поврежденный вертолет брошен… Заживо сожженный в собственной квартире подельник — некий Игорь Басов — видимо, он попытался возражать против приказов Трошина — главаря банды… Убийство депутата Филимонова, расстрелянного из автомата прямо посреди улицы. От пуль погибли также трое прохожих, в том числе беременная женщина, семь человек доставлены в Склиф… Взрыв автомобиля, начиненного тротилом, у отделения милиции №… Двое милиционеров погибли, пострадали более десяти находившихся неподалеку граждан, в нескольких домах выбиты все стекла…
— Интересно, что еще на нас повесят? — флегматично поинтересовался Борис, ковыряя в зубах деревянной зубочисткой. — Ишь, как круто взялись.
На экране появился массивный насупленный полковник Бурый. Он восседал за огромным столом, заваленном бумагами. Поминутно трезвонившие телефоны заставляли его, буркнув извинения, прерывать интервью, но каждый раз, бросив в трубку пару коротких, красиво и мужественно звучащих фраз, он снова возвращался к беседе с невидимым журналистом:
— … Угрюмов сразу показался мне скользким… У нас имелась информация о взяточничестве, о злоупотреблении служебным положением. Однако мы не успели подобрать доказательную базу… В этом, безусловно, наше упущение. Работа велась в плановом порядке, но все же недостаточно оперативно. И каждый из нас готов понести за это наказание. Однако сейчас делается все, чтобы задержать преступника…
— Имеется информация, что вместе с Угрюмовым в составе банды Трошина находится и еще один ваш сотрудник, это так? — не отставал журналист.
— Мне горько признавать это. — Бурый скорчил мину, которая должна была олицетворять собой вселенскую скорбь, но больше походила на гримасу от зубной боли. — Действительно так. Капитан Геннадий Одинцов подозревается в продаже оружия чеченским боевикам…
Бурый еще несколько минут талдычил, насколько опасны вооруженные бандиты… приняты все меры, чтобы задержать… привлечь… воздать… Ну и так далее. Попутно прозрачно намекал на какие-то давние истории, оглашать которые не имеет права в интересах следствия, — там прослеживается почерк мятежного старлея и его дружка-капитана. Речь полковника была довольно невнятной, не раз перемежалась матом, якобы демонстрирующим всю глубину чувств полковника, и содержала такое количество неувязок и нестыковок, что и у Михаила этот фарс вызвал улыбку.
Борис совершенно спокойно переключил телевизор на другой канал — там ту же новость подавали другие журналисты, сохраняя общую направленность. В Москве официально действует план «Перехват», все сотрудники милиции переведены на усиленный вариант несения службы, улицы патрулируют дополнительные наряды. Граждан призывали ни в коем случае не оказывать вооруженным преступникам сопротивления, при этом делался прозрачный намек на то, что свидетелей озверевший Трошин и компания все равно, как правило, не оставляют.
— Это произошло прямо у меня на глазах, — плакала в камеру пожилая женщина, в которой Саша с удивлением узнал соседку Стаса по лестничной площадке. — Я услышала шаги на лестнице, думала, что пришла Таня — это моя внучка… Глянула в глазок — и увидела… — Она зарыдала в голос, очень натурально.
Из ее сбивчивого, перемежаемого всхлипами и соплями рассказа следовало, что дверь Трошину, коего Анна Семеновна, безусловно, сразу узнала, поскольку он посещал ее соседа Стасика довольно часто, открыл как раз сам Стасик, а потом на лестничную площадку вышла и Наташенька, жена его. Они о чем-то несколько минут спорили — она слов почти не расслышала, но там было что-то про пластит и про ментов… А потом Трошин вдруг выстрелил в Стасика, и Стасик упал… А Наташенька завизжала, Трошин ее ударил, а когда она упала, то выстрелил в нее, лежащую, два раза… А потом пришли еще двое — она их не знает, но по фотографиям опознала — и куда-то Стасика и Наташу унесли…
На этой душещипательной сцене старушка разрыдалась, окончательно утратив способность связно говорить.
— Интересно, — глубокомысленно заметил Борис. — Тут у них немного того… концы с концами не сходятся. Стаса убили уже, почитай, больше недели тому как… А по их рассказу получается, что вчера вечером. Насколько я помню, Сашка как раз был в полной отключке. Забавно, забавно…
— Это что ж, мы за сутки столько натворили? — усмехнулся Трошин. — Школу взорвали, райотдел, Стаса замочили… Что там еще?
— Более чем достаточно, — фыркнул Михаил. — Бурый, во-первых, повесил на нас несколько безнадежных висяков, и, во-вторых, поет он явно с чужого голоса. Ему приказали дать определенные показания — он их и дает со всем возможным рвением.
— Думаю, он не один такой, — помрачнев, заметил Петр. — Судя по тому, как поставлена травля, в дело включилась чуть не вся московская милиция. Глядишь еще и войска введут. Факты, конечно, подтасованы, что видно невооруженным глазом, но приказы исходят сверху, а когда приказы однозначны, задумываться подчиненным как-то не с руки. И поэтому нас будут ловить — долго и упорно.
— Знаете, — чуть хрипло пробормотала Лика, — а ведь репортажи убедительны — и впрямь начинаешь думать, что именно Саша убил Стаса с женой…
— … Уважаемые телезрители! Только что нам доставили видеопленку, снятую в момент убийства депутата Филимонова. Разумеется, мы не можем раскрыть личность оператора, поскольку этому человеку грозит серьезная опасность — как и любому вставшему на пути озверевших подонков. Мы, в студии, еще не знаем, что на этой пленке… Итак, запись.
Кадры, сделанные весьма посредственной камерой, запечатлели улицу, проезжающие машины… Затем в поле зрения попал большой «Линкольн», украшенный белыми лентами и роскошной куклой в облаке белых рюшечек… Молодая пара у автомобиля — жених и невеста… Вдруг слышатся резкие щелчки, затем короткий треск — камера резко поворачивается, наплыв… Может, аппарат и посредственный, но держит его в руках явно профессионал. Отчетливо видно лицо Саши, держащего у пояса автомат и в упор всаживающего пулю за пулей в невидимую мишень. О, а вот и мишень — человек лежит на асфальте, видно даже, что его светлый плащ испещрен дырками от пуль. Снова камера нацеливается на стрелка. Он небрежно перебрасывается парой слов со стоящим рядом напарником — Женька, узнав себя, возмущенно фыркнул, — вдвоем они садятся в машину. За рулем сидит… Да эту лысину, пожалуй, вспомнят многие, близко знающие Петра. Тем временем камера возвращается к молодоженам. Жених стоит на коленях, у него на руках лежит девушка в белом, и по воздушному шелку расползаются отвратительные пятна…
— Здорово сделано, — вздохнул Женька. — Интересно, чем мне помешал этот мужик? Я его и по телику-то видел всего несколько раз. Он, вообще говоря, полный мудак, но не настолько же, чтобы его мочить…
— Ребята, вы не слишком спокойно подходите к ситуации? — осторожно поинтересовалась Лика. — Мне показалось, или на нас и в самом деле объявили полномасштабную охоту?
— Не показалось, — серьезно кивнул Михаил. — Я тебе даже больше скажу. Нас никто не собирается задерживать. Просто пристрелят… если смогут, конечно. На такой случай имеется негласное разрешение — типа лицензии на убийство. Никто, конечно, в этом не признается, но, понимаешь, старая формулировка — «взять живым или мертвым» — подразумевает, что можно, в общем-то, и так и сяк. А после таких кадров… Все полны праведного гнева.
— Да уж, — согласился Саша, — тут нервами делу не поможешь. Нам надо спокойно оценить обстановку и решить, какую избрать стратегию и тактику поведения. Мишка прав — нас просто ухлопают при задержании. Даже если мы дружно поднимем лапки кверху.
Он вернулся к столу, задумчиво повертел в руках бутылку пива, потом со вздохом отставил ее в сторону.
— Мне кажется, что все это звенья одной цепи. Мы разделались с воином-саартом, и его наниматель включил другие рычаги…
— «Лыжники», — догадался Штирлиц», — снисходительно ухмыльнулся Малой. — Тут и тупому ясно, что охота организована. Не смогли убрать нас тихо — теперь постараются убрать шумно, только и всего.
— Не только, парень, не только. Пойми: раньше мы стреляли в клонов, которые, в общем-то, не живые в истинном смысле этого слова. Роботы… А теперь в охоту на нас включились люди. Они будут стрелять на поражение… А что будем делать мы? Отвечать?
Женька сник… Александр смотрел на него и понимал, что Малой, видимо, до сих пор все происходящее рассматривал исключительно как опасное приключение, а телехронику и вовсе не воспринял всерьез, посчитав ее чьей-то глупой шуткой. И только сейчас до него дошло, что большая часть людей, в убийстве которых их обвинили, и в самом деле погибли — от настоящих пуль, от натуральных взрывов. И что на них объявлена охота — не киношная, когда тупые следователи понятия не имеют, что сделает в следующий момент герой-преследуемый (зрителям из темного зала это становится ясно, разумеется, с первого же взгляда), а если и стреляют, то исключительно мимо. Ну разве получит главный герой эффектную царапину на щеке. И все они, преследователи, настолько омерзительны, что, когда «добрый» герой расстреливает их одного за другим, на глаза зрителей наворачиваются слезы умиления — так, мол, им, гадам, и надо.
А тут. Будет серьезная травля, облава, из которой не выскочить. Милиция это может — если очень захочет. А она сейчас прямо-таки страстно желает поймать их и распять… За эту девочку в белом, за парней, размазанных по стенке райотдела, за малышей, задохнувшихся в дыму… Саша был уверен, что все показанное — правда. И действительно пылала школа, и на самом деле обгоревший физрук до последнего выносил детей… После такого менты озвереют — и правы будут.
— Как это вообще возможно? — спросила Лика. — Ведь это ж… Ну, Сашка на экране — как живой. И Женька.
— Что тут странного? — пожал плечами Лигов. — Забыли, с кем дело имеете?
— А с кем?
Повторился эпизод с потерей дара речи и удивленным поднятием бровей — Саша все собирался спросить Лигова, является ли его вполне человеческая мимика природной или это всего лишь элемент декорации.
— Я же говорил — с далатианами…
— И?..
Дан вздохнул:
— Прям как дети… Доверчивые, в розовых очках. Ничего не знаете, абсолютно. Далатиане — метаморфы. Особенность, присущая практически всем высшим организмам их родины. Продукт жестоких мутаций. Их мир — весьма неприятное местечко. Когда-то они довели его почти до гибели, но как-то все же выжили. Сейчас никто не может точно сказать, являются ли их способности случайной мутацией или имело место целенаправленное корректирование генома. Сами они хранят на этот счет молчание, а большинству остальных это просто неинтересно. Они способны менять облик в очень широких пределах. Бессы, конечно, управляют своим телом в большем диапазоне, но у них это касается только формы, а далатиане не стесняются и с содержанием. Подражание — основа их натуры, хотя они могут и творить… в определенных границах. Но чаще они предпочитают копировать реально существующих… персонажей. Я абсолютно уверен, что за всеми этими видеокадрами и свидетельскими показаниями стоят именно они. Просто никаких других объяснений этому нет.
— Штерн говорил, что его природный облик практически мало отличим от человеческого.
— Вы знаете, Александр, я даже не могу сказать, что он солгал. У далатианина нет природного облика. На Далате гражданином может оказаться что угодно — дерево, мелкое животное, куст у дороги… Хотя обычно они и в самом деле предпочитают гуманоидную форму. Если по каким-то причинам вашему Штерну необходим определенный образ, он может поддерживать его сколь угодно долго. Кстати, среди миров Ассамблеи далатиане пользуются абсолютным первенством как… э-э… сексуальные партнеры.
— А почему? — задал глупый вопрос Женька.
— Неужели непонятно? Во-первых, потому, что они, имея возможность принять любую форму, совершенно безразличны к внешнему виду партнера, и, во-вторых, легко принимают тот облик, который более всего соответствует закрепившемуся идеалу. Вы — человек — представить себе не можете просто потому, что в вашей жизни такого не бывает. Невозможно сочетать в себе только идеальные черты, причем не абстрактно идеальные, а соответствующие индивидуальному вкусу. Такое, поверьте, действует на любую дву— и более полую расу совершенно убийственно, словами этого не передать. Имел место случай, когда одна из рас, у которых сама возможность продолжения рода была напрямую завязана на половое влечение, пыталась запретить въезд далатиан в свои миры. Поскольку их жители в ста процентах случаев предпочитали метаморфов себе подобным.
— И получилось?
— Как сказать… Когда их население уменьшилось более чем вчетверо, они пошли на насильственное выдворение далатиан с планеты, не останавливаясь и перед физическим уничтожением. Обвинения в геноциде им удалось избежать только потому, что целой расе попросту грозило вымирание.
— Знаете, Дан, — Александр откинулся в кресле, стараясь не облиться горячим кофе, — с тех пор как вы появились на горизонте, на наши головы сыплются неприятности одна круче другой. По всему получается, что за всеми этими покушениями, за объявленной на нас охотой стоят либо наш любезный герр начальник, либо его родственнички. Ко всему прочему, они еще и метаморфы… Убить их хоть можно?
— Быстро же вы привыкаете смотреть на мир сквозь прорезь прицела, — недовольно поморщился Лигов. — Ну… можно. Тело далатиан не имеет жизненно важных органов, но сильные травмы вызывают нарушение внутренней структуры и могут повлечь летальный исход. Проблема в другом: вы никогда не будете знать, кто перед вами — далатианин или другое разумное существо. Человек, к примеру.
— Неужели нет способов диагностики?
— Ну почему же, есть. Стационарный биосканер — размером примерно метр на два. Есть и портативные — они поменьше, с небольшой чемодан. Более простая техника отсутствует — далатианин копирует не просто внешний облик, он копирует и внутреннюю структуру, которая, присутствуя, не несет функциональной нагрузки. Понимаете— всю структуру. Запах. Пот. Выделения сальных желез. Если надо — даже перхоть. Это если говорить о человеке. К примеру, сердце — оно будет биться, будет гнать кровь по сосудам, но с тем же успехом может остановиться — самому далатианину это совершенно безразлично.
— Значит, выявить далатианина мы не сможем? — Малой выглядел совершенно потерянным. Его так, видимо, привлекала мысль поймать кого-нибудь из этих гадов и разобраться «по понятиям», что теперь, получив от Дана ушат холодной воды на голову, он просто сник.
Лигов отвернулся. Саша очень хорошо понимал многострадального аналитика Службы безопасности, который вынужден был нарушать служебные инструкции одну за другой. Случайно вмешавшись в разборки между саарт-клонами и людьми, он погружался в это дерьмо все глубже и глубже, постепенно отрезая себе дорогу назад. Наверное, в психологии Дана, который ни в коей мере не являлся представителем homo sapiens, было слишком много человеческого — то ли изначально, то ли вошло в его психику за долгие годы работы на Земле.
И теперь он метался, разрываясь между стремлением помочь людям, которые сражались плечом к плечу с ним, и формальными требованиями какого-нибудь внутреннего устава — или чем там в своей деятельности руководствуются работники Службы. Устав требовал невмешательства. Чувства толкали на иной путь.
Трошину не хотелось давить на Дана. Хотя аргументов у него было более чем достаточно — разве не саарты, нанятые метаморфами, убили его, Лигова, коллег? С другой стороны, вполне возможно, подобный аргумент важен только для человека, но не для представителя другой, пусть внешне и сходной, расы. В любом случае, решение Дан должен принять сам — лишь тогда оно будет окончательным, лишь тогда не придется вытягивать из него каждую каплю информации чуть ли не клещами.
А еще Саша подумал о том, что именно сейчас стоит выпить. За упокой. За упокой той жизни, которую все они вели много лет — теперь она окончилась. Навсегда, и не поможет уже никакая реанимация. Это только в фильмах, когда на главного героя охотится половина полиции страны, он умудряется доказать свою невиновность… В реальной жизни такого, увы, не бывает. Вряд ли им вообще дадут возможность сказать хотя бы слово — сразу откроют стрельбу на поражение. Любой из ментов, пожалуй, предпочтет потом разбираться со следователями, чем слушать посвященные ему лично траурные речи. После показанных видеороликов не найдется ни одного человека, способного поверить в то, что все обвинения сфабрикованы… Саша и сам бы не поверил в невиновность человека, увидев, как тот целится и нажимает на спуск автомата…
Можно бежать — в глушь, в тайгу, в пустыню… Пожалуй, уйти за кордон не удастся, обозленная потерями среди своих, милиция перекроет все пути так, что и комар не проскочит. А если и удастся — что толку? У таких преступлений нет срока давности: он и его команда, в которую теперь вошли еще трое, если не считать Лигова, обречены до конца жизни быть дичью. Стоит ли жить, каждую секунду ожидая нападения? А если оно и впрямь произойдет? Станет ли он стрелять в простых мужиков в погонах, искренне верящих, что перед ними маньяк и убийца? А если нет… Сможет ли он, Александр Трошин, дать убить себя: как быка на бойне — безропотно, без сопротивления? А если сможет… тогда стоит ли жить в ожидании этого момента? Он видел мрачные лица товарищей — похоже, у них в головах крутились сходные мысли. Саша поднялся с кресла, почувствовав вдруг, каким тяжелым стало тело, принес из холодильника бутылку водки, предусмотрительно оставленную там хозяином дачи, молча разлил по стаканам. Обвел тяжелым взглядом присутствующих:
— Ну… за победу!
Он и сам не знал, что имел в виду. Одним махом влив в горло обжигающе холодную жидкость, подумал, что тост получился странным. Победа? Можно победить врага, когда он перед тобой. Даже когда врагов много — есть шансы. Но нельзя победить систему.
Дан, как и остальные, влил в себя водку, чуть сморщился. Может быть, на него оказало действие спиртное, может быть, он более не мог выносить той тягостной атмосферы, что пропитала, казалось, каждый кубический миллиметр этой комнаты… Но он вдруг с силой припечатал стакан к столу и, не обращая внимания на треснувшее стекло, решительно заявил:
— Все далатиане, прибывшие на Землю легально, обязаны пройти контроль Службы безопасности. У нас есть их генетические слепки. Я смогу определить далатианина, если он окажется от меня на расстоянии хотя бы пары сотен метров. Не обольщайтесь, оборудования такого у меня нет. Оно было на основной базе в России, как и в других странах, где имелись представительства СПБ. Ни одна из баз не отвечает на вызовы, но склады могут оказаться целыми, во всяком случае, это не исключено.

Предыдущая страница 15 Следующая страница


Арена 16

— На базе наверняка засада, и туда придется пробиваться с боем, — спокойно заметил Борис. Он не высчитывал вероятность такой ситуации, он просто констатировал факт. Засада… Что ж, надо быть к ней готовыми.
— Согласен с вами, — кивнул Лигов. — Но, думаю, людей там не будет: далатиане не рискнут привлекать внимание землян к технологиям Ассамблеи.
— Ну, други… — Саша легонько стукнул кулаками по столу. — Стало быть, воевать со своей страной мы не собираемся. Остается решить, что мы реально можем сделать. Какие будут идеи? Я предлагаю так… Штурмуем базу. Если все проходит успешно, пытаемся проникнуть в «Арену». Там тоже возможна засада — или спецназ зря получает зарплату. И там будут люди…
— Вряд ли, — заметил Лигов. — Вряд ли там будут люди… Но не думаю, что их отсутствие облегчит задачу.
— Пусть так. Главное в другом: из здания конторы мы сможем уйти на пересадочную станцию. Если, конечно, транспортная система не заблокирована… что не исключено. Другого варианта я не вижу.
— Нужно найти Игоря и Нину. Их нельзя оставлять здесь…-проговорил Борис.
Саша обвел взглядом друзей. Никто не спорил, никто не выдвигал альтернатив. Все понимали — другого выхода просто нет. Либо смириться с поражением, что совершенно неприемлемо для Команды, привыкшей побеждать — пусть сейчас от нее осталось менее половины, — либо бороться. Имея призрачную надежду сохранить жизнь и свободу. Шансы? Шансы есть, хотя их и немного…
— Думаю, надо разделиться. — Борис почесал затылок. — Нам не стоит действовать толпой. Петр, тебе, как я понимаю, известно, где сейчас Нина?
— Известно, — кивнул тот. — Вернее, было известно пару-тройку дней назад. Думаю, она в безопасности, хотя утверждать наверняка не могу. Мой парень прикрывает ее, насколько это возможно, но он… простите, до вашего уровня недотягивает. Не расцените как комплимент.
— Почему же? Именно так и расценим, — усмехнулся Женька. — Спасибо, дядя.
— Я к тому, что отстреливаться в случае чего парень не будет. Во-первых, не из чего — у него только шокер и газовик, во-вторых… Он по натуре топтун, а не боец. Хотя… Втрескался в вашу длинноногую секретаршу он по самую маковку, — тут Петр бросил взгляд в сторону Михаила и многозначительно хмыкнул, — так что теперь я даже и не знаю, на что он способен пойти.
— У них надежная крыша? — поинтересовался Саша.
— Что сейчас можно считать надежным? — вопросом на вопрос ответил Петр. — Эти вот наши хоромы вычислят не позднее чем к завтрашнему вечеру. Я к тому, что отсюда надо линять, и побыстрее. А они… Ну, хату вряд ли легко проследить, но есть же еще и добрые люди.
Последние слова он произнес с плохо скрытой издевкой. О да, по закону подлости всегда получается так, что именно тогда, когда жизненно необходима массовая глухота и слепота, обязательно найдется какая-нибудь зараза, желающая исполнить свой гражданский долг. Да и, по большому счету, сейчас каждый обыватель рад помочь милиции — после всего услышанного с голубого экрана.
— Хорошо. — Трошин был и оставался капитаном Команды, хотя теперь и довольно разношерстной. Решения принимать ему — с этим никто не спорил. — Тогда делаем так. Петро, ты занимаешься Ниночкой и этим твоим парнем. Парень не в розыске, поэтому неплохо, если он окажется среди нас: человек, способный к свободному перемещению по городу, нам будет очень полезен. Но выбор за ним. Объясни ему все детально — пусть сам решит, стоит ли ему лезть в это дерьмо. И я тебя умоляю — не старайся представить все это как приключение. Михаил, Гена и Лика, ваша задача — найти Игоря Вечанова. Время — до завтрашнего вечера. Если не найдете — придется уходить без него. Долго мы уворачиваться от преследователей не сможем. Есть пяток адресов, где он может быть, еще доберитесь до Интернета — может быть, он вышел на связь. Если хоть раз включал телевизор — все поймет и затаится, но наводку оставит. Мы берем на себя базу СПБ.
— Вот новость! — возмутилась Лика. — А почему это вы? Самые крутые?
Михаил только скривился. Вообще говоря, эту фразу собирался сказать он, девушка опередила его буквально на пару мгновений. И теперь получалось, что он, крутой опер, безропотно принял предложение остаться в арьергарде, а она — нежное создание — захотела в самое пекло.
С тем, что на базе СПБ действительно ждет засада, Михаил был согласен. Слишком уж очевидный ход — если, конечно, метаморфам известно, что сотрудник СПБ находится в контакте с мятежниками. Скорее всего, известно — значит, надо предполагать худшее. Вообще говоря, он свои возможности оценивал трезво. Если бы речь шла об уличной шпане, он, Михаил Угрюмов, себя бы показал, но когда на сцену выходят пришельцы… Даже Женька, мелкий и на вид тощий, даст ему сто очков форы. Да что там Женька — даже Лика…
— Во-первых, именно что крутые, — совершенно серьезно ответил Трошин. — Но не это главное. Если бы ты внимательно смотрела передачу, то увидела бы, что основной упор делался на меня, Бориса и Женьку. Портреты Михаила,. Петра, Гены и твой дали фоном — с незначительными приметами. Тебе вообще просто: смени прическу, макияж и надень очки — фиг тебя кто узнает. Парик, к примеру, нацепи… А вот нас с Женькой показали по полной программе, и люди это запомнили. Я о том, что в поисках Игоря придется довольно много передвигаться по городу, от адреса к адресу, и именно вам сделать это будет легче. И потом, должен же кто-то знать Игоря в лицо? Да и он тебя узнает, думаю, в любом прикиде.
— Ладно, молчу… — вздохнула девушка. — Ты прав, капитан. Не спорю. А вы втроем-то справитесь?
— Вчетвером, — жестко заявил Лигов.
Саша почувствовал, как на душе, несмотря на сложность их положения, становится легко. Дан сделал свой выбор и теперь пойдет с ними до конца. Может быть, он не такой уж хороший боец, но без его знаний задуманный план обречен на провал.
— Спасибо, Дан, но все-таки втроем. — Неизвестно, умел ли Лигов читать эмоции по глазам, но если умел, то понял всю степень признательности и дружеских чувств, которые оставались невысказанными. — Ты сейчас наш стратегический резерв. Ты пока не в розыске, тебя никто… ну, кроме далатиан, не ищет. Поэтому соваться под пули тебе не стоит. Нужно находиться рядом — я просто уверен, что, если мы проникнем на вашу базу, в запасе у нас будут считанные минуты.
Лигов склонил голову в знак согласия.
— Теперь следующее. Забудьте о машинах, в том числе и о такси. На дорогах сейчас повальные проверки, рисковать не стоит. Забудьте об автобусах: пассажирам скучно, они разглядывают соседей и могут вас узнать. Лучше пользуйтесь метро, там редко люди глядят по сторонам — в переходах бегут, а в вагонах читают или дремлют…
— Прописные истины, — фыркнул Петр.
— Не спорю — считай, что просто напоминаю. Старайтесь не держаться в кучке.
Фраза получилась мрачной, но смысл все поняли правильно. Если задержат кого-то одного, это будет очень и очень плохо, но двое других смогут, возможно, помочь. А вот если возьмут всю троицу — никто не успеет прийти на помощь.
— Хорошо, принимается, — кивнул Петр, и Саша понял, что в тройке поисковиков лидер именно детектив, который и продолжил деловито: — Тогда следующий вопрос. Маскировка. С Ликой все понятно — женщинам не привыкать менять внешность. Миша, тебе бы голову обрить…
— Не надо, — сказала вдруг Анжелика.
— Почему? — недоуменно уставился на нее Петр.
— Жалко, — она беспомощно улыбнулась, — такие волосы… Когда еще отрастут.
Сердце Михаила застучало вдруг с такой силой, словно решило выпрыгнуть из груди и устроить прямо на столе бешеный танец. От счастья. Лицо запылало, он чувствовал, как стремительно краснеет.
— А я с удовольствием «облысею», — сгладил неловкость Геннадий. — Откровенно признаться, давно собирался, да все духа не хватало.
— Дан, когда мы сюда добирались, я тут круглосуточный магазинчик видела, в нем всякую всячину продают, — затараторила Лика, стараясь не замечать красного, как после бани, лица Михаила. — Я тут тебе списочек накидаю, надо будет кое-что купить. Клянусь, никто нас не узнает.
Приготовления заняли не один час, и никому нормально поспать не удалось. Может быть, перед началом активных действий это было и не слишком правильно, но выбор отсутствовал. Зато результат того стоил.
Вполне вероятно, что Лика была отличной переводчицей. Очень может быть, что она по праву занимала место в Команде. Но после того, что она сотворила с мужчинами, все поняли — в ней умер поистине великий гример. Даже близкие родственники, наверное, не узнали бы членов собственной семьи.
Бритый наголо Геннадий не просто не походил сам на себя, а олицетворял полную противоположность сотрудника милиции. Добавить еще цепь в палец толщиной — получится эдакий бычок, не настолько накачанный, как вошедшие в многочисленные анекдоты «шкафы», но что-то довольно близкое.
Михаил вроде бы изменился мало, но мастерские штрихи, нанесенные рукой Лики, сделали парня почти неузнаваемым. Под глазом — небольшой синяк, вроде бы не очень свежий, на щеке — длинная царапина, неряшливо замазанная йодом. Создавалось ощущение, что царапина воспалена — блестящее применение черного и красного карандашей. Еще одна ссадина — в уголке рта. Посторонний человек запомнит чуть, скособоченный, чтобы не будоражить ранку, рот и шрам.
Саша сменил масть — теперь он был мелированным, как зебра.
Больше всего досталось Женьке. Малой отчаянно, до крика, возражал против предложенного Ликой варианта, но в конце концов ему пришлось скрепя сердце признать, что идея прекрасная, хотя чувствовал он себя отвратительно. Он, как и Саша, сменил окраску, только несколько в ином смысле. В смысле — поголубел. Косметика на глазах была видимой — то есть не бросалась в глаза, но любому становилось ясно, что она присутствует. Правда, над манерами ему еще предстояло поработать. Женька должен был дополнять маскировку Трошина, изображая его «пару». Сейчас, когда геев в Москве немерено, появлением на улице в таком виде сложно кого-нибудь удивить. Даже если отдельные невоспитанные граждане и пялятся на «сладкую парочку», то видят перед собой лишь объект для осуждения (восхищения, презрения — дополнить по вкусу), не замечая лиц.
Борис стал лысым. Не бритым — а именно лысым, со здоровенной плешью, явно чем-то смазанной для получения характерного блеска, с остатками волос, неожиданно поседевших. Несколько волосинок старательно укрыли лысину, как будто стыдливо ее маскируя. Пара чуть заметных штрихов карандаша вкупе с сединой прибавили ему чуть ли не двадцать лет сразу, а найденная в прихожей палочка с резным набалдашником вполне довершила образ. Ни у кого не повернулся бы язык сказать, что этому старому, простите, пердуну всего лишь тридцать семь.
Петр вполне смог сам справиться с изменением собственной внешности. И для этого ему не понадобились ни краска, ни косметика: чуть прищурил глаза, чуть оттопырил губу, что-то (вату, наверное) засунул за щеки, небольшой сверток на живот — и получился одутловатый, не в меру упитанный свин, изнемогающий от презрения ко всему миру.
Когда Михаил увидел, что Лика сотворила с собой, он сначала чуть не прыснул со смеху, а потом просто расстроился. Изящная, подтянутая девушка превратилась в дешевую шлюху — вульгарно накрашенную, немолодую, с давно немытыми волосами. Цветом волос пришлось пожертвовать — отчаянно ярко-рыжая грива Анжелики могла привлечь лишнее внимание.
— Твои волосы! Эта краска… Она смоется? — жалобно выдохнул он.
Лика подошла к нему, привстала на цыпочки, очень нежно, самыми кончиками кричаще-ярких губ чмокнула его в кончик носа, стерла ладонью помаду и шепнула:
— В любой момент! Не волнуйся.
Но поволноваться Мише пришлось. Новый имидж Лики никак не предусматривал наличие обтягивающего бронекомбинезона. Если мужчинам было не слишком сложно натянуть поверх брони нормальную одежду, то девушке такой вариант не подходил. Миша утешил себя мыслью, что все время будет рядом и, если что, сможет защитить ее.
Только Лигов остался сам собой. Его лицо не мелькало на голубом экране, он мог не опасаться случайного узнавания.
Тьма за окнами вскоре обещала превратиться в утренний сумрак. Все было сказано, все спланировано — из того, по крайней мере, что они могли учесть и предусмотреть. Назначены время и место встречи — дом напротив «Арены». Прибывшие первыми ищут подходящую квартиру, желательно без хозяев. Если все хозяева будут в наличии… в общем, решать проблему по обстоятельствам. Оружие уложили в сумки — его оказалось маловато, да и боеприпасов тоже. Автомат и две снайперские винтовки Трошин забрал с собой; еще две, подобранные в лесу, решили оставить — толку от них немного. Если удастся получить в свое распоряжение хотя бы на десять минут закрома СПБ, там можно будет разжиться чем-нибудь помощнее. Еще удалось, взломав замок железного ящика, укрытого в подвале дачи, разжиться неплохой двустволкой и двумя дюжинами патронов с картечью — Дан уверял, что против далатиан такое оружие куда эффективней снайперской винтовки.
Первым дом покинул Петр, имея задачу убедиться, что они пока не под колпаком, — в таких вопросах он был дока. Вокруг стояла тишина — не скучали у заборов люди, изображая из себя бомжей, не застыли в непосредственной близости от дачи легковушки с тонированными стеклами и фургоны с невинными (и довольно неуместными в пригороде в шесть утра) надписями — разновидности транспорта, с удовольствием используемые разного рода спецслужбами. Видимо, этот адрес оперативники еще не успели вычислить, но Петр был абсолютно уверен, что это лишь вопрос времени. В любом случае, возвращаться сюда не планировалось. Вот оставшемуся неизвестным приятелю Борьки стоило посочувствовать — когда он снова объявится в городе, его наверняка ждут долгие и вряд ли дружеские расспросы представителей компетентных органов.
Можно было без опаски выступать. Во всех чувствовалось напряжение того уровня, когда начинаешь шарахаться от каждой тени, а протянутую для рукопожатия руку рефлекторно пытаешься встретить блоком и ответной атакой. Такое состояние опасно само по себе, поскольку переводит тренированные тела в полуавтоматическое состояние, в котором реакция определялась не трезвым расчетом, а одними рефлексами. Еще немного — и нервы могут не выдержать. Это профессиональные разведчики годами ходят по лезвию ножа, а у простого смертного в такие моменты частота пульса подскакивает вдвое, появляется труднопреодолимое желание втянуть голову в плечи и лихорадочно оглядываться по сторонам каждые пять секунд.
Транспорт бросили на даче — еще один «кирпич» на шею ее владельца. Но отгонять куда-то машины не было времени, да и, по большому счету, желания.
Утренняя электричка — грязная, забитая толпой толком не проснувшихся пассажиров, в эти часы ненавидящих весь свет, и прежде всего друг друга, но слишком сонных, чтобы ненависть свою проявлять… Кто-то клевал носом, добирая минуты сна и, заодно, избавляя себя от необходимости уступать место старушкам, кто-то с отрешенным выражением лица дожевывал завтрак, а кто-то просто стоял, злясь, что ему не досталось сидячего места… За мутными, давно не мытыми окнами проносились знакомые пейзажи — какие-то недостроенные здания, увенчанные ржавеющими под снегом металлоконструкциями, сменялись довольно опрятными домиками, станциями, на которых электричка не изволила останавливаться, и станциями, где это все же происходило. И тогда в вагон, без того забитый донельзя, лезла очередная толпа хмурых людей…
Как ни странно, эта обстановка полностью успокоила Сашу. Да, где-то по Москве носились машины с омоновцами, над компьютерами корпели аналитики, выуживая из огромных банков данных те крохи информации, которые позволили бы локализовать и задержать банду опасных преступников с ним, Александром Трошиным, во главе. Мерзли на перекрестках гаишники… Те, кто посмелее и попорядочнее, вглядывались в проезжающие мимо машины в поисках лиц из ориентировок; другие же, привыкшие к вседозволенности и регулярному необременительному получению мзды, отчаянно желали, чтобы разыскиваемые бандиты сегодня не появились на их участке, поскольку по собственной неосторожности можно нарваться и на пулю. В десятках мест, в коих могли объявиться он и его товарищи, теперь паслись неприметные люди в неприметной одежде, а усиленные патрули прочесывали город, мечтая о медали за поимку особо опасных извергов — желательно, чтобы не посмертно. Огромный, обманчиво кажущийся неповоротливым аппарат сил охраны правопорядка пришел в движение, постепенно формируя мелкоячеистую сеть, просочиться сквозь которую будет нелегко.
Но это там… А здесь, где мерно стучали колеса, лениво переругивались толкающие друг друга пассажиры, было все по-прежнему спокойно… тихо…
И Саша наслаждался этими минутами, зная, что они скоро закончатся. Возможно — навсегда. Возможно, он последний раз едет в заплеванном вагоне — холодном, несмотря на толпу народа, неуклонно приближающем его к раскинутым силкам охотников.
Ему вдруг подумалось, что если им удастся осуществить задуманное и унести ноги не просто из Москвы или России — с Земли… ему будет очень всего этого не хватать.
— Эй, ты… — Грубый окрик заставил Лику вздрогнуть. Она оглянулась — на нее в упор смотрело лицо, увенчанное серой фуражкой. — Сюда иди.
Она подошла. Ментов было трое. Один — с небрежно висящим на груди автоматом — был придан явно на усиление. Ему было скучно, он что-то лениво жевал и, иногда вспоминая о бдительности, время от времени оглядывал проносящуюся мимо толпу пассажиров. Парню все было глубоко по барабану, и особой опасности он не представлял. Чего не скажешь о двоих других. Они выглядели гораздо отвратительнее. В глазах, в выражении лиц, даже в манере стоять и говорить отчетливо проскальзывало презрение к окружающим и… какая-то подлость. «Сыгранная парочка», — подумала Лика.
— Чего надо, командир? — Она смачно втянула в рот чупа-чупс, покрутила его там некоторое время, вынула и сладко лизнула. Потом провела языком по верхней губе… Менты задышали чаще.
— Старший лейтенант Чугин. Документы. Разумеется, он не счел нужным сказать «пожалуйста». Да и то, что было произнесено, говорилось сквозь зубы, нехотя, с явной демонстрацией собственного превосходства и ее, женщины, ничтожества.
— Слышь, начальник, я что, обязана паспорт с собой таскать?
Паспорт у нее, конечно, был, но предъявить его было бы верхом глупости. Имена, фамилии — все это сейчас на слуху не только у милиции, но и, пожалуй, у всего города. А заодно и у половины страны. Она вдруг пожалела, что не оставила паспорт на даче или не отдала его Михаилу — сейчас эта книжечка была единственной уликой против нее. Оружия в сумочке нет, только Мишкин шокер — их, слава богу, еще не запретили.
— Может, пройдем в отделение? До выяснения, — лениво процедил старший лейтенант. — Посидишь в обезьяннике часок-другой, в следующий раз будешь паспорт с собой таскать, шалава.
— Слышь, начальник… я….. этта… спешу, типа. Может, уладим вопрос?
Денег в сумочке было достаточно, она с радостью сунула бы этому уроду все, но мент, видимо, рассчитывал совсем на другое решение проблемы.
— Ну… — протянул он, плотоядно ощупывая ее взглядом. — Может, и решим. Пойдем в комнату, там и поговорим.
Судя по тому, как вдруг встопорщились давно не стиранные серые брюки, содержание предстоящего разговора не вызывало сомнения. Лика мгновенно оценила обстановку: кондейка, куда ее вел этот похотливый козел, находилась недалеко и была на виду. Если она вырубит его сейчас или даже там, внутри — двое остальных слишком близко. Ей не улыбалось поднимать шум, но, похоже, избежать этого не удастся. Вдруг Лике очень захотелось не просто вырубить эту свинью в мышиной форме, а… сделать из его яиц омлет, к примеру. Чтобы до гробовой доски его интересовали только нарисованные женщины. Это крамольное желание она в себе подавила, хотя и с явным трудом — очень уж напрашивался, гад.
— Слышь, ка-амандир… чо на девку наезжаешь?
Хриплый, пропитой голос заставил старлея обернуться. Прямо перед ним, чуть пошатываясь, стоял, засунув руки в карманы, мрачного вида парень, явно долго и тщательно битый.
— Че думаешь, в мышку покрасился, так все бабы твои?
— Слышь, парень, тебя кто трогает? — огрызнулась Лика. — Шел бы ты… лесом.
Но было поздно. Сказанное в его адрес старлей счел оскорблением, мгновенно окрысился, перехватил поудобнее демократизатор и требовательно протянул руку:
— А ну — документы!
Что произошло дальше, он толком объяснить не мог. Вроде бы подпитой мужик что-то сделал, но в следующее мгновение Чугин уже летел, кувыркаясь по полированному мрамору, сбивая на своем пути зазевавшихся пассажиров. Чувствуя, как острая боль пронзает руку, он заверещал неожиданно тонким голосом еще на лету, а потом впечатался в стенку, и этот удар вышиб из его легких остатки воздуха — вместе со способностью издавать какие-либо звуки.
Михаил тем временем уже бежал вперед — туда, где грохотал прибывающий на станцию поезд. Мало кто из пассажиров остановился, чтобы посмотреть на потасовку, — все куда-то торопились, втискиваясь в переполненные вагоны и стараясь не остаться, случаем, на платформе. Впрочем, поезд подошел забитый под завязку, и было совершенно очевидно, что всем желающим в него не влезть.
Двое напарников вырубленного старлея пришли в движение. Михаил на бегу погрузил кулак в солнечное сплетение одного милиционера, пытающегося непослушными пальцами расстегнуть кобуру… нацелился на последнего — и вдруг понял, что, пожалуй, ему не успеть. Кто его знает, этот идиот может — с испугу — и из автомата полоснуть.
Переживал Мишка зря: мимо молнией метнулась размытая от скорости фигура, на какое-то мгновение изящный женский сапог встретился с не очень тщательно выбритым подбородком — и вот уже владелец автомата напрочь утратил интерес ко всему окружающему, погрузившись в беспросветную тьму. На время.
— Быстрее, не отставай! — рыкнул Михаил, увлекая девушку за собой. Где-то неподалеку находился Генка, но искать его было не время — он сам объявится, если дела будут очень уж плохи.
Лика, без труда поспевая за напарником, на бегу думала, что вмешался он зря. Конечно, порыв защитить ее должен быть оценен высоко — это трогательно и здорово, но не влезь он в это дело… Хотя, кто его знает, как бы оно повернулось? Все, что ни делается, делается к лучшему. Она рванулась к закрывающимся дверям вагона, но Михаил резко дернул ее назад, едва не вывернув сустав:
— Нет, сюда… за колонну…
Боевые навыки имеют огромное значение, и в этом вопросе Лика, пожалуй, дала бы Мишке сто очков форы, но в ряде других вопросов многолетний оперский опыт был ценнее. Предположение Михаила оказалось совершенно верным — двое обозленных донельзя милиционеров, выскочив на платформу через десяток секунд (третий находился в глубоком нокауте), не могли и представить себе, что парочка хулиганов находится всего лишь в нескольких шагах от них.
Бросив вслед уходящему поезду каскад сочных фраз — несколько женщин смущенно отвернулись, а какая-то бабушка при первых же словах демонстративно зажала уши малышу, по всей видимости внуку, — порядком помятые, все еще красные от боли и унижения менты стали что-то орать в рации…
Пока они приводили в чувство третьего, пока пытались докричаться до поста на соседней станции, Лика и Михаил тихо покинули подземку через второй эскалатор. Встретившись глазами с Геннадием, Мишка подмигнул ему и указал глазами в сторону вагона — езжай, мол. На такой случай у них было оговорено место и время встречи.
Спустя немногим более получаса на станции появились два пассажира. Девушка с волосами, собранными в конский хвост, и в новенькой на вид курточке, весьма паршивого качества, и средних лет мужчина в широкой кепке-аэродроме и в ярком желтом пуховике.
Особых примет в виде шрамов, синяков или ссадин мужчина не имел.
Оба неторопливо продефилировали мимо озлобленных сотрудников милиции и, втиснувшись в вагон, благополучно уехали.
Петр набрал номер, по привычке стараясь делать это так, чтобы двое неприметных мужчин, которые шли за ним, как привязанные, уже минут пять, не смогли разглядеть цифр, долго вслушивался в гудки, мысленно загибая пальцы, и только после девятого бросил трубку на рычаг. Пробормотав: «Где же ты ходишь, зараза!» — исключительно для очень уж любопытных и подозрительных, он набрал номер снова. Теперь выждал только пять гудков.
Хвост он подцепил примерно полчаса назад. То, что до сих пор позади него маячили все те же две фигуры, коих он срисовал еще на выходе из метро, могло говорить либо о том, что его ведут лишь в качестве одного из потенциальных подозреваемых, а на всех таких подозреваемых никаких оперативников не хватит, либо о том, что эта парочка — хреновые профессионалы. Нельзя сказать, что они вообще ни черта не умели: довольно неплохо маскировались — заметить и выделить их в толпе мог только тот, кто и сам на этом деле собаку съел. Но двое — это несерьезно: для организации сколько-нибудь эффективного сопровождения требовалось, по крайней мере, пять-шесть человек и хотя бы две машины. Лучше — больше.
Несмотря на восторженные охи и ахи товарищей, сам Петр не переоценивал возможностей своего изменения внешности. Опытного человека все это не обманет — и потому, что приемы довольно избитые, и потому, что профессионал просто умеет видеть чуть глубже обычных внешних эффектов. Он и не полагался особенно на свой маскарад… Проблема в том, что именно сейчас наступило оговоренное заранее время связи, и если его упустить, то уже минут через пять абонент просто не снимет трубку.
Воспитанию своих сотрудников Петр уделял немало времени, поэтому все приемы отвлечения внимания сам отработал до автоматизма. Вот и сейчас он чисто механически бормотал себе под нос фразы, которые должны были убедить постороннего наблюдателя в том, что он каждый раз набирает разные номера. При этом Петра не интересовало, слышат его или нет. Если эта парочка — мастера своего дела, тогда наверняка слышат. Он вытащил из кармана записную книжку и стал водить по потрепанным страничкам пальцем, делая вид, что разыскивает забытый номер. Он не оборачивался, но спиной чувствовал повышенное внимание к своей персоне и весьма сожалел, что отложить звонок нельзя.
Петр набрал номер снова. В этот раз на том конце линии трубку сняли при первом же гудке.
— Это я, — бросил развязно Петр. — Ты че пропал?
— Пока все тихо, — ответил незримый собеседник. — Сидит дома, не выходит. В магазин бегаю сам. Признаков наблюдения не заметил. Шеф, ты телик-то смотрел?
— Ну.
— Шеф, я вас уважаю. Вы мне одно скажите: во всей этой лабуде хотя бы десять процентов правды есть?
— Да ты с дуба рухнул, братан, на хрен оно мне надо?
— Ага… я так и думал. Значит, какова теперь моя задача? Сидеть и не высовываться?
— Не… Можа, это, на рыбалку? С утречка бы и рванули. Вдвоем… самое оно.
— Понял. Куда я вместе с Ни… охраняемой должен прибыть?
— Лады, а я пивка возьму… Ну, помнишь, ты сказал, что там пиво классное?
— Отлично, понял. В двадцать один ноль-ноль устроит?
— Да базара нет, чувак. Ты только удочку не забудь.
— Ясно, повторяю задачу. Я вместе с охраняемой должен прибыть ровно в девять вечера к той пивной… Рядом проходной двор без освещения. Мы будем там. Шеф, только оружия у меня нет, сами знаете. Из моего газовика даже… сам не застрелишься. Может, смотаться в контору, прихватить чего получше?
— О, и моя дура целыми днями вяжет… глаза бы не видели…
— Понял, никаких контактов.
— Ну все, братан, у меня уже башли кончаются. Давай, до завтра.
Петр повесил трубку и, шаркая, направился к выходу из подземного перехода. Паренек молодец — условные сигналы не забыл, все понимает с полуслова, если бог не распорядится иначе, вечером будет в нужное время и в нужном месте. Детектив вздохнул с облегчением — его задача выполнена, по крайней мере наполовину. А дальнейшее в руках исключительно его величества Случая. Теперь можно спокойно уйти от хвоста… А можно и не уходить пока — побродить по городу, попить пивка… Пусть ребята свою зарплату отрабатывают.
Подумав, Петр все же решил, что хвост надо обрубать: неизвестно, что придет в голову этим двоим. Вдруг помощи попросят? Если на него насядет целая бригада, то даже и с его опытом вряд ли удастся уйти легко. Правда, придется сразу же менять имидж: обнаружив, что их кинули, ребята тут же поднимут хай на весь эфир.
Самый простой вариант — метро. Сколько бы ни придумывали схем пресечения попыток объекта уйти от наблюдения в подземке, двоим там не справиться нипочем. Необходимо минимум трое, а лучше еще больше. Петр очень живо представил себе картину. Он подходит к вагону. «Тихари» разделяются: один полезет в вагон с ним, только в другие двери, второй зайдет в соседний. Следует занять место поближе к двери и задремать… Через пару-тройку станций, дождавшись набившего оскомину «осторожно, двери закрываются», угадать момент и выскочить из поезда в последний миг. А мальчики пусть едут дальше или демаскируют себя, пытаясь экстренно открыть захлопнувшиеся двери. В обычной ситуации такой прием прошел бы без сучка, без задоринки… но сейчас, когда вся ментура города стоит на ушах… Выйдут же, гады, на милицейскую волну, а на каждой станции полно патрулей.
Придется пойти по другому… не очень законному и не очень доброму пути. Зато эффективному.
Тяжело опираясь на трость, Петр двинулся к проезжей части и вскинул руку, призывая остановиться любителей подзаработать. Как правило, таковых хватает. Почти сразу рядом притормозило такси… Детектив еле заметно вздохнул — радиофицированная тачка его ни в коей мере не устраивала.
— Слышь, шеф, до Медведково довезешь?
— Триста. — Водила оценил внешность клиента и не был преисполнен оптимизма.
— Да ты че, шеф? Не до хрена ли?
— Не хошь — как хошь… — Водитель равнодушно отвернулся.
Проводив взглядом «Волгу», Петр снова поднял руку. Через минуту-другую его ожидания увенчались успехом: у обочины тормознула белая иномарка… Конечно, всегда оставался мизерный шанс, что этот шоферюга получает зарплату там же, где и те двое ребят, все еще торчавших неподалеку, но с этим риском приходилось мириться.
— Слышь, земляк, в Медведково бы мне…
— Базара нет, папаша, две сотенных положишь?
— Пойдет…
Петр с некоторым трудом втиснулся на заднее сиденье. Машина набрала скорость и помчалась по шоссе.
Владелец белой иномарки совсем не был похож на героя, а Петру требовалось именно это. Конечно, парня придется подставить, с другой стороны, любишь калымить — готовься и к побочным эффектам. Его рука нырнула за пазуху.
— Слышь, земеля… Ты голову-то не поворачивай — в зеркальце посмотри.
Молодой, от силы лет двадцати пяти парень, до сего момента спокойно крутивший баранку, почувствовал, как спина внезапно стала мокрой, а на лбу проступили крупные капли пота. Пожилой мужик, еще недавно глядевший на него просяще и жалобно, теперь показывал извлеченный из-за пазухи пистолет. Серьезный пистолет, наверняка настоящий. Парень видел газовые пукалки и знал, что они бывают самые разные, но страх, липкой волной ползущий по телу, подсказывал ему, что в этот раз за спиной сидит человек с самым что ни на есть боевым стволом.
— Значит так, земляк, будешь хорошо себя вести, не обижу. Понял?
— Д-да… да, я… я все сделаю… только не стреляйте…
— Вот, держи — это бабки, что я тебе за проезд обещал, и еще сотка баксов — за беспокойство, значит. Сразу за мостом свернешь налево, через два квартала будет узкий переулок. Как заедешь в переулок, остановишься, сосчитаешь до трех, потом едешь дальше. Все понял? И смотри не шали.
— П-понял… все будет… сделано…
Конечно, парень перетрусил — это было заметно даже по движению машины: у водилы дрожали и, наверняка, предательски потели руки.
— Парень, успокойся. Все будет нормалёк… Не дергайся, и никто тебя не тронет.
Наконец впереди показался нужный проезд. Машина нырнула в него и, взвизгнув шинами по асфальту, встала. Петр мгновенно лег на сиденье, приоткрыл заднюю дверь и резко хлопнул ею. Почти сразу же машина сорвалась с места.
— Эй, потише… На тот свет нам пока рановато.
— В-вы… я д-думал, вы вы-ышли… — проблеял парень. Пока машина стояла, он, не иначе, сидел, крепко зажмурившись и ожидая выстрела в затылок.
— Выйду, не переживай. Попозже. Теперь сделаем так…
Пока детектив объяснял водиле дорогу, машина наматывала петли по узким улочкам. До нужного места было недалеко — именно тот факт, что ехать до цели оставалось считанные минуты, лежал в основе плана Петра. Сейчас преследователи озабочены тем, чтобы обнаружить его на месте первой остановки: они почти уверены, что он покинул машину. Через пару-тройку минут «тихари», возможно, поймут, что их провели…
— В общем, ты меня понял, да? Я выскочу, а ты — едешь в Медведково, как и договаривались. Ровно через полчаса можешь быть свободен. Вздумаешь дурить… Не надо дурить, земеля, твой номер у меня есть, ежели что… тебя и под землей найдут, понял?
— А если м-менты?..
— У тебя руль есть? Вот и рули. Полчаса, понял? Больше — можно, меньше — ни-ни. Если потом менты спрашивать будут, говори, что хочешь, меня это не колышит. Но полчаса ты мне обеспечь, ясно?
— Ясно…
Когда прибыли на место, машину парень остановил именно там, где было нужно. Потребовалась всего несколько мгновений, чтобы покинуть салон, и еще столько же, чтобы скрыться в проходном подъезде. Белая легковушка только исчезла за углом, а из подъезда уже вышел подтянутый мужчина — и куда подевался солидный пивной животик…
Неподалеку призывно сиял вывеской магазин, где торговали, помимо прочего, мужской одеждой. Петр двинулся туда — предстояло обновить гардероб. А потом добраться до назначенного места встречи и затаиться где-нибудь неподалеку. До темноты.
— Стоп… Ну-ка, погодите.
— В чем дело, Мишка?
— Сам не знаю. Какое-то нехорошее предчувствие. Очень уж все вокруг спокойно.
— А ты чего ждал? — пожал плечами Геннадий. — Милицейских сирен и пулеметных очередей? Обычный микрорайон, вторая половина дня. Здесь все таким и должно быть — тихим и безлюдным.
Это был уже четвертый адрес, который они проверяли. В двух квартирах им сказали, что Игорька не видели уж с месяц, а то и больше. Еще в одном какая-то молоденькая девица при упоминании имени Игоря впала в бешенство и водопадом слов, большая часть которых ни в коей мере не соответствовала ее довольно-таки приятственному облику, попросила «передать этому козлу, чтобы забыл ее телефон навсегда». Потом, впрочем, она разревелась и сказала, что если упомянутый «козел» захочет позвонить, то она дома почти постоянно.
Именно из этой девицы удалось вытрясти четвертый адрес — тот, куда они прибыли сейчас. Якобы она — Яна — и Игорь бывали здесь разочек, когда им захотелось укрыться от людских глаз. Оставалось надеяться, что Игорь, наслушавшись телепередач, лег на дно и боится показываться на улице. Тем более что список мест, где он мог бы находиться, подошел к концу. Если не считать, разумеется, официальный адрес, по которому он жил вдвоем с матерью в роскошной четырехкомнатной квартире. Туда, по-любому, соваться не стоило. Или квартира под постоянным наблюдением, или кто-то чертовски паршиво делает свою работу.
Пока все шло довольно гладко. Не в плане результатов, конечно, а в плане самого процесса. Кроме утреннего неприятного эпизода в метро, других эксцессов более не возникало.
Железная дверь, домофон… Лика нажала на кнопку нужной квартиры. Спустя несколько секунд из динамика послышался хриплый, дребезжащий голос, в котором тем не менее угадывались Игоревы интонации.

Предыдущая страница 16 Следующая страница


17 Дмитрий Воронин

— Говорите, вас внимательно слушают.
— Игорь, это я.
Короткая пауза… Пожалуй, она могла бы быть и менее короткой. Затем щелчок замка:
— Поднимайся, жду.
По лицу Лики пробежала мимолетная тень. Конечно, стоит сделать скидку и на нервное напряжение, и на то, что домофон, в общем-то, совершенно не предназначен для дружеской беседы… И все-таки у нее почему-то осталось странное ощущение, что Игорь не узнал ее голоса. Положа руку на сердце, она должна была признать, что и сама его голос узнала с трудом, но все же…
Дом был высокий, двенадцатиэтажный, но лифт, как это часто бывает, не работал. Неровный листок, приклеенный скотчем к раздвижным дверям, сообщал, что реанимация состоится не ранее следующей недели. Так что на седьмой этаж пришлось тащиться пешком.
Примерно на уровне пятого Генка вдруг остановился.
— Я дальше не пойду, — коротко сообщил он, присаживаясь в углу возле батареи.
— Чего это? — возмутилась было Лика, но Михаил, поймав Генкин взгляд, коротко кивнул.
— Так надо, не спорь. Пошли.
Прежде чем девушка нажала кнопку дверного звонка, Михаил поймал ее ладонь и прижался к ней губами. Он и сам бы не мог сказать, в какой момент тонкие пальчики под его губами сменились чем-то восхитительно нежным, податливым и одуряюще пахнущим, кружащим голову и выбивающим из-под ног пол… С трудом прервав поцелуй, он сделал шаг назад. Лика смотрела на него расширенными от удивления глазами:
— Ты что? Как… прощаешься…
— Ненадолго, — шепнул он. — В квартиру ты войдешь одна. И вот, возьми… — Он сунул ей тяжелый пистолет.
Обойма полная, восемнадцать патронов. На виду не держи, но и из рук постарайся не выпускать. Обычного предохранителя тут нет, есть два автоматических: один — вот этот выступ, когда рука сжимает рукоять, он отключается. Второй — аналогичная конструкция на спусковом крючке.
— Ты чего-то боишься? — свистящим шепотом спросила девушка.
— Я теперь всего боюсь… Особенно с тех пор, как тебя увидел.
Она чуть заметно покраснела:
— А ты?
— Генка сидит внизу, я пойду наверх. В случае чего — обеспечим прикрытие. Если засада есть и организована по-умному, то одной квартирой дело не ограничилось. Группы подстраховки наверняка разместились выше или ниже. И помни: у тебя максимум десять минут. Либо на то, чтобы вы вышли вдвоем, либо на то, чтобы позвать на помощь. Протянешь хоть пять секунд сверх нормы — буду считать, что ты влипла. Я тебя прошу — будь осторожна.
Когда Миша скрылся на следующей лестничной площадке, Лика нажала кнопку звонка. Замок щелкнул почти сразу, как будто Игорь стоял в прихожей… Хотя, конечно, мог и стоять. Не так уж и сложно прикинуть, сколько времени требуется для подъема на седьмой этаж.
На нем был знакомый спортивный костюм, вытянувшийся на коленках, не раз штопанный и давно уже забывший первозданный цвет. Костюм знакомый — Игорь не раз выслушивал дружеские насмешки в адрес своего наряда, которому оставался верен из каких-то ностальгических соображений.
Он окинул девушку взглядом и после секундной паузы произнес:
— Привет, Анжелика, ну у тебя и видок! На себя не похожа. Проходи.
Лика вошла в полутемную прихожую, чувствуя, как по спине вдруг пробежали холодные мурашки. Что-то было неправильно, но она никак не могла понять, что именно и почему в душе растет ощущение страха.
— Ты как? — спросила она, чтобы развеять гнетущую тишину.
— Нормально, — хмыкнул он. — После передачи по телику из дома выходить не стоит. Сижу здесь уже три дня подряд. Чаю хочешь?
Лику словно окунули в ледяную воду. Казалось, даже волосы встали дыбом. Она не любила чай, не пила его никогда и ни при каких условиях — и Игорь это знал, как и немногие другие. Ей вдруг стало очень тоскливо, а рукоять пистолета, упрятанного в объемном кармане куртки, вдруг сделалась липкой.
«Может, забыл? — подумала она, стараясь обуздать испуг. — Мало ли что — стресс…»
— Давай, — неожиданно для себя самой сказала она. — Только глоток. Времени мало. Я раздеваться не буду.
Он кивнул и, не оглядываясь, двинулся на кухню. Она пошла за ним. Наблюдая, как он возится с заварником и кружками, как разливает в тонкий фарфор темно-коричневую жидкость, Лика ёжилась и крепче стискивала пистолет в кармане.
— Как наши? — спросил он. — Тоже прячутся? Тебе сколько сахара?
— Две, — автоматически ответила она. Он на мгновение замер… Лике показалось, что Игорь прислушивается к чему-то. Затем он повернулся к ней.
— Слушай, а может, кофе? Ты же вроде чай недолюбливаешь?
Она вздрогнула как от пощечины. Игорь не мог сказать такое… Он знал о том, что Ликина бабушка умерла, держа в руках большую кружку с чаем. Она до сих пор помнила, как чай стекал по пледу, укрывавшему бабушкины ноги… С того дня этот напиток она не выносила на дух. Игорь знал все прекрасно, как знали Сашка, Борис… Рука Лики, сжимавшая пистолет, рванулась из кармана, и тут же чьи-то стальные пальцы стиснули запястье. Она чувствовала, как ей разжимают ладонь, как отбирают пистолет — и ничего не могла сделать. Что-то похожее на толстый резиновый шланг обернулось вокруг ее шеи, грозя в любой момент пресечь дыхание. Руки ей заломили назад — держали крепко, профессионально, практически не давая возможности пошевелиться.
«Игорь» смотрел на нее в упор и чуть заметно улыбался.
— На чем я прокололся? — спросил он. — Неужто на чае? Она молчала.
— Говорить не хочешь? Ладно… Анжелика, я задам тебе несколько вопросов. От ответов будет зависеть твоя дальнейшая судьба. Вариантов у тебя, собственно, всего два. Либо останешься жить с тяжелой формой амнезии, либо умрешь… а пока будешь умирать, все равно расскажешь все.
— Если я все равно расскажу, зачем же меня убивать? — Она нашла в себе силы усмехнуться.
Он открыл кухонный шкаф и достал оттуда прозрачную банку Лику передернуло от отвращения — в банке извивалась какая-то отвратительного вида тварь, похожая на огромную соплю грязно-зеленого цвета. Слизь непрерывно отращивала ложноножки, пытаясь пробраться сквозь стеклянные стенки, но это было ей не по силам. И все же в нескольких местах стекло утратило прозрачность, став матовым, как будто разъеденное сильной кислотой.
— Вот эта прелесть, — спокойно заметил «Игорь», — питается живой плотью. Проблема в том, что процесс этот очень болезненный. Где-то минут через десять ты будешь совершенно счастлива признаться во всем, ты даже будешь умолять меня выслушать твою исповедь. С одним-единственным условием — чтобы я тебя потом убил.
— Господи, что ж вы за садисты такие! — Лика понимала, что стоящий перед нею «Игорь» ни в коем случае не является человеком. — Неужели в вашем арсенале нет ничего попроще? Ну там, сыворотки какой-нибудь, чтобы человек только правду говорил
— Есть. — Он с готовностью, словно ожидая такого вопроса, кивнул. — Есть, конечно. Но у тебя очень закаленный организм, и сыворотка подействует не сразу. А время, как вы говорите, деньги. Ну что, будем отвечать?
— Спрашивай, — вздохнула она.
Мысленно девушка прикидывала, сможет ли вырваться из железной хватки того, кто стоял у нее за спиной. В любом, даже самом безнадежном варианте попробовать стоило, но необходимо сначала усыпить бдительность. Миша дал ей десять минут… когда срок выйдет, он, как и обещал, вмешается.
— А можно сначала узнать… Игорь… настоящий Игорь — он… жив?
Игорь поддельный равнодушно, но при этом совсем по-человечески пожал плечами.
— Если тебя это так интересует, то нет. Он сказал нам все, что мы хотели услышать… После того как познакомился с этим, — кивок в сторону банки, где за стеклом бесновался клубок протоплазмы. — Так что… извини, его уже ничто спасти не могло. Да мы и не пытались.
— Ясно…
— Вопрос первый. Где остальные?
— Не знаю…
Щупальце стиснуло горло, лишая возможности дышать. Лика отчаянно рванулась, но с тем же успехом можно было бы попробовать разорвать стальной трос. Когда она уже теряла сознание и перед глазами пошли темные круги, удавка неожиданно ослабла.
— Неправильный ответ, — равнодушно заметил «Игорь». — Вас видели вместе — тебя, Круглова и Жданова. Где они?
— Я… я правда не знаю, — прохрипела, отчаянно пытаясь восстановить дыхание, девушка. — Мы разделились. Мы с Сашей пошли искать… Игоря, а остальные… Они мне не сказали, говорили, мол, так безопаснее будет. Саша внизу ждет… в машине… Он сказал, если меня не будет через… десять минут, он уезжает.
— Допустим. — Видимо, такой вариант «Игорь» не предусмотрел, хотя мог бы. Он стрельнул глазами куда-то через плечо девушки, что-то коротко пробормотал на языке, который она не понимала. Затем снова перевел тяжелый взгляд на Лику. — Тогда следующий вопрос…
Михаил в который уже раз взглянул на часы, пытаясь понять, почему он так нервничает. Прошло восемь минут, до конца срока остались еще две. Внезапно этажом ниже открылась дверь. Он осторожно выглянул…
Из двери вышла Лика, за ней — высокий парень в кожаной куртке приятного бордового цвета. Парень захлопнул дверь и, взяв девушку под руку, двинулся вниз. Парня Миша знал, правда только по фотографии. Это, безусловно, был Игорь Вечанов. Лика не оглянулась.
Стараясь ступать бесшумно, Михаил пошел следом. Происходящее ему не нравилось: Лика вела себя не так, как договаривались… Сердце грызло какое-то неприятное предчувствие. Внезапно он напрягся: дверь, которую захлопнул мужчина, осталась открытой — видимо, замок не защелкнулся. Очень медленно, изо всех сил стараясь не шуметь, он стал оттягивать дверь на себя…
А мгновением позже снизу, где Генка изображал бомжа, добравшегося до теплой батареи и устроившегося там на ночлег (изображал довольно бездарно, поскольку для истинного бомжа был слишком опрятен и слишком прилично одет), раздались выстрелы.
Далее Михаил действовал автоматически. Дверь распахнулась настежь от сильного пинка, руки вскинули пистолет, грохнул первый выстрел. Мозг, если бы имелось время, пожалуй, активировал бы состояние «удивления» — открывшаяся глазам картина была вполне достойна кисти художника. Правда, художника за такие картины следовало бы упрятать в сумасшедший дом.
Спиной к Мише, загораживая дверь на кухню, стояла странная фигура — до пояса, даже до груди — вполне человеческая, в линялом спортивном костюме и в комнатных тапочках. Но торс представлял собой клубок коротких толстых щупальцев, одно из которых захлестывало шею Лики, два других оплетали ее заломленные за спину руки, а еще одно держало пистолет. За ствол. Далатианин!.. В глубине кухни виднелась тоже фигура — в таких же штанах, таких же тапочках, но вполне человеческая.
Мозг только приступал к обработке полученной видеоинформации, а пистолет уже коротко гавкнул, посылая в цель первую пулю. За ней вторую, третью. Голова, покачивающаяся над венчиком щупалец, дернулась, приняв свинцовый подарочек, щупальца на мгновение ослабли. Этого вполне хватило девушке, чтобы вывернуться и броситься на пол, одновременно вырывая из кармана аккуратный цилиндрик шокера (и воздавая себе мысленно хвалу за то, что предусмотрительно достала его из сумочки).
Восемнадцать патронов, ровно пополам: девять уродскому гибриду человека и осьминога — девять его напарнику. Свинец дырявил податливую плоть, оставляя рваные сквозные отверстия, отбрасывая тела, словно ударами чудовищного кулака. Вот один из монстров, тот, что более всего походил на человека, тяжело упал на пол. Его лицо, избитое пулями, еще жило — более того, постепенно раны затягивались… Мишка видел такое только в западных фильмах — здоровенная дыра в голове, мешанина мозгов и костей — и все это на глазах зарастало. Было ясно: еще мгновение — и далатианин встанет на ноги как ни в чем не бывало.
Лика ткнула клеммы шокера в не затянувшуюся до конца рану. По глазам полоснула электрическая дуга. Тело, как подброшенное, отлетело в угол и, скорчившись, замерло.
Вторая тварь, видимо, обратила внимание на действия Лики. Действительно ли такой электроразряд был для далатиан фатален, или имело место просто временное «отключение»? Так или иначе, гибрид решил покинуть поле боя — пусть и трусом, но живым. Он рванулся к Михаилу — и был встречен жестоким ударом ноги. Тяжелый Мишин ботинок воткнулся туда, где у нормального человека расположены… в общем, то, что так берегут мужчины. Боли далатианин наверняка не чувствовал, но сила удара швырнула его назад… прямо на оголенные клеммы шокера. Протянув руку девушке, Миша помог ей подняться:
— Скорее…
Они выскочили на лестничную площадку. Генка расстрелял обойму своего «пээма» почти сразу же, в упор — и без видимых результатов. Теперь он, постепенно отступая вверх по лестнице, отбивался руками и ногами, и делал это весьма эффективно. Михаил даже не предполагал, что его непосредственный начальник умеет неплохо драться. Правда, отлетая и шмякаясь о стенку, оба «тела» тут же поднимались и шли в атаку. Техники у них не было никакой, зато имелась чудовищная живучесть и полное презрение к боли. Будь Геннадий один, ему бы в конце гонцов не сдобровать.
Лика, успевшая подобрать свою пушку, открыла огонь прямо с порога, безошибочно вогнав «маслину» промеж глаз своему двойнику. Та упала навзничь — то ли удар пули подействовал, то ли произошел переход количества в качество, и организму требовалась пауза на восстановление… Девушка швырнула Генке цилиндрик шокера:
— Лови!
Тот легко поймал и с разворота вдавил разрядник прямо в рот «Игорю-второму» (если «Игорем-первым» считать скрючившееся тело, оставленное на кухне)… А пока далатианин дергался и бился в конвульсиях, два пистолета — Ликин и перезаряженный Михаила — делали новые дыры в лежащем. Затем они подхватили не пришедшую в себя псевдо-Анжелику и вышвырнули ее в окно — падать предстояло долго, все ж таки шестой этаж…
Когда они спустились вниз, на месте выброшенного тела была лишь неглубокая вмятина в асфальте, заполненная чем-то вроде непрозрачного желе. Никаких признаков жизни субстанция не подавала.
На всякий случай Генка все же ткнул шокером в «холодец…»

ГЛАВА 11

— Вы что, не могли подобрать для своей базы более презентабельного места? — поинтересовался Малой, заступая на дежурство.
— Нормальное место, — пожал плечами Дан. — Тихо, у реки… вид из окон красивый.
Женька устроился почти с комфортом. Он лежал на пододвинутой к окну кровати и изучал в оптический прицел неприметное двухэтажное здание, расположенное напротив окна. Борис только что отлежал положенный час и теперь пил на кухне кофе. Все было тихо и спокойно. Спокойны были даже хозяева квартиры, которых черт дернул явиться домой не вовремя. То есть, с их точки зрения, возможно, возвращение чем-то и обуславливалось, но вот в планы Трошина их появление как-то не вписывалось. Первоначальное предложение аккуратно связать хозяев и уложить баиньки куда-нибудь в темный уголок отверг Лигов. Он просто поочередно положил ладонь на лоб немолодым мужчине и женщине, после чего их наполненные ужасом глаза: закрылись. Часов пять крепкого и совершенно беспробудного сна Лигов гарантировал, а большего и не требовалось.
— Ну, что там?
— Все тихо.
Дом действительно казался вымершим. Только один раз за темным окном мелькнула фигура, тень которой удалось заметить Борису. Это означало, что Дан прав: дом охраняется, и охрана очень старается быть незаметной. Ни в одном окне не горел свет — а сумерки тем временем сгущались.
— Нам бы тяжелого вооружения… хоть немного, — вздохнул Женька. — Лазер…
— Что будет, если воспользуешься лазером, ты видел, — сухо напомнил Лигов. — Я до сих пор не понимаю, как это спутник по Анжелике не шарахнул. Или решил, что число жертв среди аборигенов будет слишком велико… Хотя такие вещи его не особо трогают. Или ей просто чудовищно повезло, и он в это время находился за горизонтом.
— Я, видимо, чего-то не понимаю… — хмыкнул Женька. — У нас ведь тоже лазеры есть. Они ж применяются сплошь и рядом. В том числе вроде бы и боевые. Почему ваш спутник их не отстреливает?
— Да откуда я знаю? — с оттенком раздражения пожал плечами Лигов. — Я вам что, специалист по электронике? Работу его систем слежения я представляю лишь в общих чертах. Значит, как-то отличает ваши… от наших.
— Ну ладно, не лазер, — примирительно махнул рукой Женька. — Гранатомет. Или огнемет. Мы бы их живо выкурили.
— Увы, придется идти с тем, что есть.
— То-то и оно… — вздохнул Малой и замолчал.
За окном становилось все темнее. Приближался момент, когда от ожидания следовало перейти к более активным действиям. В любом случае, начинать решили под покровом темноты. Хотя далатианин и может вырастить себе глаза, обеспечивающие видимость в каком угодно диапазоне, в том числе и инфракрасном, скорее всего, они не станут отходить от модели человеческого тела — так гораздо проще. Следовательно, воспринимать окружающее будут примерно так же, как среднестатистический землянин. Ну или немногим лучше.
Позади приоткрылась дверь, впустив в темную комнату немного света.
— Будем начинать?
— Да пора, наверное, капитан, — пробормотал Женька, не отрываясь от прицела. — А то я уже пролежнями обзавелся.
— Не трынди, ты только пятнадцать минут как заступил.
— Ну, может, я преувеличиваю, — хмыкнул Малой, — но и в самом деле — давайте начинать, а? Нет ничего хуже, чем ждать да догонять.
Внезапно ему пришла в голову мысль. Он резко вскочил с кровати:
— Капитан, подмени меня минут на десять.
— Что, невмоготу?
— А? Да ну тебя… Идейка одна нарисовалась. Дан, в этой конторе вашей есть чему гореть?
Лигов задумался. Когда этот пацан с задатками пиро-маньяка спрашивает, есть ли чему гореть, значит, гореть будет. Он мысленно прошел по своему офису, совсем недавно такому, можно сказать, родному.
— Двери пластиковые — огнеупорные… Стены — декоративная плитка — не горит. Пол — паркетный, когда в последний раз нам делали ремонт, рабочие клялись, что паркет пропитан специальным составом. Мебель преимущественно пластиковая — почти не горит, больше обугливается. Все оборудование — обычное, земное, но относительно неплохого качества. В общем, горючих материалов немного… Но кое-что, конечно, есть.
— Отлично!
С этими словами Женька исчез. Мгновением позже хлопнула входная дверь.
— Куда его понесло? — поинтересовался Лигов.
— Ни малейшего представления, — ответил Саша. — Слышал же — идея ему в голову пришла. Теперь не успокоится. Знаю одно: раз Женька спрашивал насчет огня… будет у вас в конторе пожар. Надеюсь, имущество застраховано?
— Разве что на небесах, — хмыкнул Лигов. — Да и, с моей точки зрения, гори оно все синим пламенем — лишь бы на десять минут прорваться к складу. А там…
— Ты считаешь, эти охранники… ну, один, по крайней мере, которого Борька видел, — это далатиане?
— Несомненно. Поэтому они меня и не включили в перечень разыскиваемых — чтобы не подводить под подозрение это здание. Им и самим невыгодно, чтобы земляне добрались до склада. Вы — народ ушлый, разобраться в механике транспортной кабины хоть и сложно, но отнюдь не невозможно.
Лигов не стал говорить о том, что, если на склад базы СПБ, хранящий достаточно большое количество технических изделий, способных повергнуть в шок земных специалистов в самых разных областях, проникнут люди, скорее всего, сработает самоликвидатор. В лучшем случае, пострадают те, кто проник. В худшем — если люди не прекратят попыток и захотят пробиться сквозь бетон… в Москве запросто может образоваться небольшая, диаметром метров сорок, воронка, вполне пригодная под котлован для нового дома.
По сути, сейчас только он, с его знанием кодов доступа и систем самоуничтожения Базы, был гарантией успеха.
— Александр… Если меня убьют, прошу вас, вы должны отступить. Идите и штурмуйте свою «Арену», но здесь… вас уничтожат охранные системы базы.
— А что ж они не уничтожают далатиан? — сквозь зубы поинтересовался Трошин.
— Если попробуют проникнуть на склад базы, им не поздоровится. Но они отнюдь не дураки и такой глупости не сделают. Это клонам, по большому счету, все равно, что их ожидает. А метаморфы свои шкурки стараются беречь.
— Ладно, буду иметь в виду.
Он снова прильнул к оптике. Показалось — или и в самом деле? — из-за занавесок (вот, кстати, что с удовольствием будет гореть) за окружающей базу СПБ территорией следят чьи-то глаза. Саше почудилось движение… Кто бы это ни был, он чертовски хорошо умеет сохранять неподвижность.
Опять хлопнула входная дверь — видимо, вернулся Малой.
— Слышь, шеф, — его голова заглянула в комнату, — идея такова. Я тут приготовил несколько коктейльчиков… Белую «японку» во дворе видел? Завтра ее хозяин меня убьет. Я у него пять литров бензина слил… и еще пару пролил. В общем, поджигаем фитиль, бросаем в окно. Дан, окна у вас не из бронестекла?
— Обычное стекло, но толстое. — Дан, похоже, даже не удивился тому, что его родимый дом хотят сжечь. — Стекло лучше бить заранее — кирпичом или еще чем. А то бутылка может об него просто разбиться.
— А… дело говоришь. Слышь, капитан, предлагаю так. Подходим к дому, бьем окна, потом забрасываем их бутылками с бензином…
— Ты, поджигатель, сам не загорись. «Коктейль Молотова» делался с фосфорным воспламенителем, он загорался, когда бутылка разбивалась, а тебе придется поджигать ее и кидать горящую. Одно неверное движение — и ты сам факелом станешь.
— Да знаю я, — отмахнулся Малой. — Что, думаешь, совсем тупой? Зато прикинь: у них все под ногами горит, а тут мы.
— Идея не лишена смысла, — заметил Лигов. — Далатиане к огню относятся не лучше чем люди и почти любая другая раса. Огонь для них куда опаснее ваших винтовок. Против саартов винтовки очень даже эффективны, а против далатиан… Огонь покруче будет.
Саша покачал головой:
— Есть одна проблема — как скоро прибудет пожарная машина? Боюсь, что довольно быстро.
— Я бы не стал на это твердо рассчитывать… — многозначительно заметил Дан, игнорируя вопросительный взгляд Трошина. — Но даже если ты и прав, времени у нас и так дефицит. Все равно вариант Евгения сулит больше всего шансов на успех.
Саша встал с кровати, повертел винтовку в руках и протянул ее Лигову. Взял свой автомат, прислоненный к батарее.
— Ну… с богом, что ли.
Пламя с ревом вырывалось из разбитых окон, заливая местность багровыми отсветами. Женька метался вдоль фасада, забрасывая внутрь новые и новые бутылки. Теперь было уже совершенно безразлично, разобьются они обо что-нибудь или нет. Все равно через считанные минуты рванут под действием огня — и это будет еще сокрушительнее.
Вместе со струями пламени из окон хлестали выстрелы. Саша не мог точно определить по звуку оружие, из которого стреляли защитники, но больше всего оно походило на обыкновенные «калаши». Полная функциональность. По большому счету — лучшее оружие современности. Да, есть более надежное. Есть более точное. Есть куда более скорострельное. И этих «более» можно найти буквально по любому параметру всеми любимого «Калашникова». Но ни одно оружие не сочетает в себе все характеристики столь гармонично. Всегда ради чего-то одного приходится жертвовать многим другим. Калаш — средний во всем, поэтому ни одна современная разработка не в силах перебить его популярность.
Саша сбился со счета, сколько раз уже пули доставали его. Спасибо бронекостюму!.. И все-таки к завтрашнему дню тело покроется здоровенными лиловыми синяками. Но, конечно, каким бы огромным ни был синяк, он куда лучше, чем сквозная дыра где угодно на теле.
Сам Саша стрелял экономно — запас патронов был катастрофически мал. По сути, окопавшимся в здании охранникам — их было, кажется, восемь, теперь осталось только пятеро — противостояли лишь они с Женькой. Борис, по взаимному согласию, остался со своей СВ-99 на наблюдательном пункте и вел прицельный огонь оттуда, невидимый и неслышимый.
Если бы и были какие-то сомнения в том, что Базу охраняют не люди, то теперь они бы полностью отпали. Ни один человек не смог бы не то что сражаться — просто выжить дольше нескольких секунд в том аду, что творился сейчас внутри. Но из окон продолжали стрелять… К счастью, все реже и реже.
А еще, как ни противно было это признать, Лигов снова оказался прав. Бушующий пожар, треск автоматных очередей — и никому до этого нет дела. Ни пожарной машины, ни пары-тройки легковушек с мигалками, ни бронированного автобуса со спецназовцами… Будто здесь кино снимается!
Саша сплюнул и дал короткую очередь в лицо существа, на мгновение появившегося в окне. Кажущаяся черной на фоне объятой пламенем комнаты фигура отшатнулась, и Саша удовлетворенно хмыкнул — попал. И тут же сместился в сторону — машина, за которой он прятался, затряслась от пуль.
«А что, кино — вполне подходящее объяснение. Может быть, всем, кто пытается вызвать милицию или пожарных, просто говорят — мол, не волнуйтесь, кино снимают. И ведь люди верят. У нас вообще народ доверчивый».
Рядом, тяжело дыша от непривычных нагрузок — не так уж часто ему приходилось бегать, прыгать и уворачиваться от пуль, — рухнул в снег Дан.
— У нас не так много времени, — сипло выдохнул он.
— Ты ж говорил, никто не приедет, — усмехнулся Саша.
— Люди не приедут, — мотнул головой Лигов, стараясь вжаться поглубже в снег. — А приятели вот этих вот… Пока нас спасает то, что в Москве их немного, почти все они сейчас здесь. Наверное.
Саша вздохнул — штурмовать горящее здание ему совершенно не хотелось. Хотя Лигов, конечно, прав: нельзя тянуть с осадой до бесконечности, рано или поздно наступит кризис — и тогда, возможно, далатианам будет уже глубоко по барабану, приобщатся люди к высоким технологиям или нет. Может быть, ОМОН уже получает команду на выезд. Трошин натянул капюшон бронекостюма, застегнул его так, что снаружи остались одни глаза.
— Женька! План два!
И рванулся к объятой пламенем двери, на ходу всаживая длинную очередь в замок. Полетел в снег пустой магазин, полный с легким щелчком встал ему на смену. Последний.
Удар ногой — иссеченный пулями запор не выдержал, и дверь распахнулась. Оттуда ударило пламя, но Саша, двигаясь настолько быстро, насколько это было возможно, мгновенно проскочил пламенную стену. Навстречу метнулась темная фигура…
Может быть, еще полчаса назад она и была похожа на человека, но теперь сохранила лишь отдаленное подобие: ноги — чтобы передвигаться, руки — чтобы держать оружие, и еще голову. Только все это не слишком походило на человеческие органы. Глаза — огромные, фасетчатые — затянуты прозрачной пленкой, защищающей их от огня. Голова практически вросла в плечи. Ниже пары рук, сжимавших автомат, болтались еще две — и они пришли в движение, нанося удар.
Бронекостюм успешно противостоял пулям — наверняка он выдержал бы и удар этой конечности, заканчивающейся чем-то вроде костяного клинка, — но экспериментировать Трошин не хотел. Натренированное тело действовало само. Длинная, чуть не в полмагазина очередь буквально разорвала тело далатианина на куски, отбросив останки в пылающую лужу бензина.
Где-то позади был Женька — он наверняка бросит ставшую практически бесполезной винтовку и подхватит упавший автомат. Саша не заботился об этом — впереди ждал коридор, двери — за каждой из них мог притаиться враг. Не время думать — время действовать. И он пинком ноги распахнул ближайшую дверь…
Пожар еще не закончился, но Дан оказался прав — в основном внутренняя отделка производилась из огнеупорных материалов. Если бы вместо бензина был напалм — зданию не поздоровилось бы, а так — всего лишь колом встал обугленный паркет, со стен хлопьями сажи осыпались обои, да мебель почернела — которая не сгорела. Столы почти уцелели — по сравнению с диванами и креслами, все еще пылавшими, распространявшими вокруг удушливый запах горелой кожи и синтетики.
Дышать этой гадостью никто не собирался. Дан уверенно вел их к транспортной кабине, размещавшейся традиционно подальше от глаз случайных посетителей. Борис остался снаружи — прикрывать, отваживать непрошеных гостей… По крайней мере тех, кто позволял себя отвадить.
После задымленного, прокопченного коридора потайная часть базы казалась нереально чистой. Стены отделаны пластиком, происхождение которого вряд ли сумели бы установить лучшие специалисты в области стройматериалов, анфилада комнат, заставленных разного рода техникой… В другое время Саша с удовольствием побродил бы здесь… недельку. Но сейчас не было времени. И больше не будет — база себя исчерпала и подлежала ликвидации.
Малой, нагруженный сверх всякой меры, уже покинул помещение с обиженной физиономией — ему хотелось покопаться в местных сокровищах ничуть не меньше, чем капитану. Дан отбирал и складывал в объемистый баул приборы. «Интересно, — подумал Трошин, набивая сумку боеприпасами, — он сам собирается все это тащить?»
Хотя, имей Саша возможность… Может, СПБ и выполняла на планете исключительно мирные функции, но оружия здесь было столько, что хватило бы на небольшую войну. Хорошо, хоть далатиане не смогли — или не успели получить доступ к внутренним помещениям Базы — иначе и Сашу, и Женьку они в считанные секунды раскатали бы в тонкий блин. А заодно и пару кварталов по соседству.
Автомат с подствольным гранатометом, бесшумная автоматическая снайперская винтовка ВСС «Винторез» с ночным прицелом, гранаты, чертова уйма патронов, несколько пистолетов… Саша уже шатался под тяжестью навьюченной на себя амуниции, но опять и опять протягивал руку за новой игрушкой. Очень хотелось взять «Шмель» — одноразовый огнемет… Но добавить к своему арсеналу еще одиннадцать лишних килограммов он не решился. И потом, он не собирался разрушать Москву.

Предыдущая страница 17 Следующая страница


Арена 18

— Дан, это что за цацки?
— Плазменный… э-э… метатель. Одноразовый. В общем, что-то вроде мини-огнемета, но посильнее.
— Разве такие штучки не попадают под действие Закона изоляции?
— Уже нет: и у вас, и у американцев есть подобные разработки. Чуть послабее наших, но принцип землянами открыт.
Саша сгреб в неподъемную сумку десяток увесистых цилиндриков. Ему до зубовного скрежета хотелось прихватить что-нибудь помощнее, скажем импульсный лазерный излучатель — только из него успеешь сделать не более пары выстрелов. А потом наблюдательный спутник так наведет порядок, что мало не покажется. Наконец он с сожалением признал, что взял предельно возможный груз.
— Уходим?
— Да, сейчас… Тебе придется мне помочь, я не утащу такую тяжесть. Справишься?
Трошин застонал… Как чувствовал!
— Ладно, куда ж я денусь. Дан, когда мы уйдем… что здесь будет?
— Помнишь, я рассказывал, что произошло на резервной базе? Здесь будет примерно то же самое…
— Слушай, объясни мне одну вещь… — Саша, навьюченный как верблюд, гремя железом на каждом шагу, тащился к выходу. — Я не вполне понимаю вот что… С вашими транспортными системами… Вы же вполне могли сделать базу хоть на Луне — для полной безопасности. Или я не прав?
— Могли бы… Но это очень дорого. Миров, подобных вашему, много, а ресурсы СПБ не безграничны. Даже эта вот транспортная кабина с радиусом действия всего лишь в шестьдесят метров — и то слишком дорогое удовольствие. На менее развитых планетах вообще используются обычные стальные двери. Все и всегда упирается в средства.
— Да, помню, ты говорил… Но как-то это… Ну, не знаю… Неправильно, что ли?
— Разочаровывает?
— Немного.
— Понятно, в общем-то. Хотя, если вам удастся остаться в одном из миров Ассамблеи… Александр, я не утверждаю, что вам это и в самом деле удастся. У вас нет гражданского статуса. Скорее всего, ваше дело признают спорным, и его будет рассматривать… в общем, организация, напоминающая земной суд. И нет никаких гарантий, что вас вежливо не попросят вернуться на родимую планету. А не захотите — попросят невежливо. Но если вдруг состоится решение в вашу пользу, то имей в виду — вам придется искать работу. Может быть, вы сможете остаться Командой… Если нет, приходи к нам: СПБ ценит такие кадры… Во всяком случае, в моральном плане.
— Штерн говорил, что у каждого из нас на счету есть кое-какие средства. Эти, как их… седы, да?
— Сколько бы их ни было, надолго не хватит. Нет, на простую, ничем не примечательную жизнь хватит и десяти сед в год. Но, к примеру, за полный курс омоложения для вас… для расы, подобной вашей, надо выложить около трех тысяч. Лично мне такую сумму можно заработать лет за десять. Ты же не собираешься отойти в мир иной лет через семьдесят, верно?
— Мне, вообще говоря, хотелось бы не отойти туда в ближайшие два-три часа, — невесело усмехнулся Трошин. И впрямь, мысль о каких-то там годах и заботах вообще не приходила ему в голову — ни сейчас, ни раньше. Уцелеть бы… Чего еще желать в сложившейся ситуации? Уцелеть и избавиться от преследования.
Снова в лицо пахнуло гарью. Из облака дыма возник Малой, подхватил Сашину сумку и, надрываясь, потащил ее к выходу. Попутно он, хрипя, высказывал весьма нелицеприятные суждения о жадности как одном из смертных грехов.
Дан в это время колдовал над панелью управления транспортной системой.
— На резервной базе они попались просто потому, что не ожидали встретить механизм самоликвидации. Второй раз такую ошибку они не допустят, поэтому я запускаю уничтожение базы. Последний раз — вы взяли все, что хотели?
— Четверть… — фыркнул Трошин.
Дышалось на удивление неплохо. Затянутый капюшон бронекостюма выполнял роль фильтра, задерживая дым и большую часть вони. Но и того, что оставалось, хватало с головой. К тому же слезились глаза, а жар, успешно отражаемый белой тканью, порядком жег кожу вокруг глаз — Саше даже казалось, что ресницы и брови уже опалились.
— Я закончил… Теперь уходим… — облегченно выдохнул Дан.
После гари и копоти, пусть и отфильтрованных тканью бронекостюма, чистый ночной воздух казался сладким, пьянящим и восхитительно прекрасным. Хотелось расстегнуться и дышать, дышать… Все тело ныло, избитое — и слава богу, хоть не израненное. В перечне желаний на первом месте стояла кровать. Нет, на втором — после воздуха.
Но прохлаждаться было некогда. Конечно, о том, чтобы тащить на себе весь груз, не могло быть и речи — даже Борис выдохся бы через двадцать 'минут. А им еще предстояла вторая операция — и неизвестно, будет ли она легче первой. Правда, их станет больше… Саша надеялся на это… Только бы ребята не вляпались в неприятности.
— Дан, ты говорил, что на Базе есть машина?
— Была, и не одна, — хмыкнул Лигов. — Но этот наш юный поджигатель… В общем, считайте, что транспорта нет. Придется снова нарушать закон.
— Тебя это беспокоит?
— Ничуть… Это же ваш закон.
Машина нашлась довольно быстро — здоровенный «Ниссан-Патрол», неосмотрительно оставленный хозяином у подъезда. Учитывая тот разгром, который они только что учинили, угон машины вряд ли сильно отяготит их и без того перегруженную совесть. К тому же, если повезет, хозяин получит свою «лялечку» в целости и сохранности… Ну а если не повезет, пусть утешится тем, что его машину использовали на благое дело.
Двигатель с готовностью подчинился новому владельцу, и через несколько минут машина уносила четверых бойцов с места преступления. А где-то вдалеке уже слышны были сирены — это к месту действия наконец-то приближалась милиция. Интересно даже, что они подумают: многочисленные следы перестрелки — и ни одного трупа. Вряд ли за тело сойдет то, во что превратились погибшие далатиане.
Пока машина продвигалась к месту встречи с остальными членами Команды, Трошин думал о том, как же все изменилось. Вот он… Еще недавно вполне законопослушный молодой человек… ну, относительно молодой, имеющий дом, почти любимую жену и очень любимую работу. Человек, которому нравилось прогуляться вечерком по заснеженным улицам, попить пива в компании с друзьями, иногда сходить в баньку… Человек, который вполне мог себе позволить приличный отпуск, машину и квартиру, который спокойно жил, уверенно глядя в будущее. Что с ним стало? Теперь он похож на загнанного волка и способен легко нарушить любой закон.
И не он один. Женька — ладно: этот шалопай еще не достиг тех лет, когда в отношениях с окружающим миром «надо» начинает безусловно доминировать над «хочу». Но и у Бориса уже заметно проявляется пренебрежение к общепринятым нормам поведения… Интересно, возникла ли хоть у кого-нибудь мысль о том, что им никто не давал права открывать огонь по живым и разумным существам, с целью убийства? Они к этому пришли постепенно… Сначала клоны, которые вроде бы не обладают разумом… А кто, кстати, сказал это? Лигов? После клонов — далатиане, но они ведь не нападали первыми. Да, они выступали в роли преследователей — но первыми-то на курок нажали люди. Без сомнений и без жалости. Бей первым… Конечно, именно далатиане стояли за уничтожением Команды. Существа, имеющие способность трансформировать свою внешность… Саша допускал, что все это может быть сплошной мистификацией и дезинформацией, что побуждения Лигова могут быть отнюдь не такими чистыми, а его слова — вовсе не такими правдивыми… Впрочем, то, что говорил Лигов, пока подтверждалось более или менее точно. Наводил на серьезные размышления лишь склад оружия в загашнике у службы, занимающейся якобы наблюдением и анализом… Ну хорошо, допустим, травлю организовали именно далатиане, метаморфы, оборотни — все равно как их называть. Когда на людей нападали клоны, адекватный ответ был логически обоснован и морально оправдан. Но сейчас… Может быть, и в самом деле стоило бы банально сдаться, вверить свою судьбу закону?
Они пошли по другому пути… Что ждет их дальше? Недавно он, Александр Трошин, не раздумывая, стрелял в существо, опередившее в своем развитии человека на тысячи лет. Завтра он, возможно, будет вынужден стрелять в себе подобного. Сможет? Более всего Сашу пугала мысль, что да, сможет. И он, и Борис, и Женька… И даже Лика.
Нет, все началось не с клонов. Все началось с Арены. С того ощущения нереальности, когда кровь кажется нарисованной и боль, в том числе и своя собственная, воспринимается не более чем элемент игры. И падающее тело друга отзывается не горечью потери, а лишь сухим сожалением о том, что это тело уже не принесет пользы Команде. По крайней мере до следующей Арены.
Легко убивать нарисованного врага… И как легко оказалось игру обратить в реальность…
Еще одно нарушение закона — мало ли их было? И сколько еще будет?.. По сравнению с той бойней, что они устроили на базе СПБ, выбитая дверь чужой квартиры — это несерьезно. И никак не утяжелит обвинение… Хозяева не пострадали — они отсутствовали и, судя по слою пыли на мебели, в ближайшее время не появятся. Ну… разве что им придется раскошелиться на новый замок. Хотя, конечно, вполне может статься, что кто-нибудь не в меру предприимчивый очистит квартиру от всего ценного — потом, когда Команда отсюда уйдет.
А пока три комнаты, превращенные в наблюдательный пост, наполнились голосами. Лика и Михаил, перебивая друг друга, с каким-то совершенно детским азартом докладывали о своих приключениях. Генка лишь молча улыбался да изредка вставлял едкие комментарии — его роль в акции сводилась к минимуму.
— Ты почему стрелять начал? Как догадался? — спросила Лика Генку.
— Когда вы мимо меня проходили, ты на меня посмотрела… Знаешь, в твоих глазах было полное равнодушие
— И…?
— Лика, ты же умная девочка. Мы работали в одной Команде… Ты просто не смогла бы изобразить такое равнодушие — для него не было повода. И я понял, что эта «Лика» — подделка. Можешь считать меня психопатом, но я ведь прав оказался, не правда ли? Хотя, признаюсь, первый раз выстрелил все-таки в бедро.
Ниночка сидела в кресле, в самом темном углу, и было видно, что ей до смерти хочется зажать руками уши, закрыть глаза, а еще лучше просто упасть в обморок, чтобы не видеть и не слышать всего происходящего. Конечно, она была в курсе того, чем занимались сотрудники «Арены» — но еще до сегодняшнего полудня она искренне считала, что находится в отпуске и переживает самое странное в своей жизни приключение. Как оказалось, Макс, получивший задание обеспечить охрану девушки, не сумел или не захотел толком объяснить ей истинное положение вещей. Нет, он пытался — но Ниночка просто не поверила. В ее очаровательной головке совершенно не укладывалась мысль, что ей может что-то угрожать. Она вполне искренне считала, что Макс, потерявший голову, просто ее похитил, а все его россказни — не более чем романтический антураж. Она не возражала — ни против статуса охраняемой, ни против статуса похищенной. И в том и в другом случае ей ничего не угрожало, зато приключение казалось столь захватывающим! К тому же парень начинал ей нравиться — он смотрел на нее совершенно ошалелыми глазами, не делая ни малейших попыток затащить ее в койку. Это даже капельку раздражало, и иногда Ниночка очень близка была к тому, чтобы взять инициативу в свои руки… Но ей не хотелось нарушать правила игры.
И вот теперь мир перевернулся. Вокруг незнакомые люди, увешанные оружием, в каких-то нелепых белых — явно не первой свежести — комбинезонах. Правда, Лика в этой одежке смотрится очаровательно — Ниночка всегда немного завидовала ее фигуре… Сама она имела куда более хрупкое телосложение.
Сейчас ее, пожалуй впервые за последние годы, не волновал тот факт, что она проигрывала Лике по всем статьям — еще и потому, что тщательно наложенный утром макияж (совершенно убойное оружие в битве с «похитителем») теперь превратился в месиво. Она плакала искренне и горько. Ниночка, при ее внешности и умении врать не краснея, действительно считала и Стаса, и Наташу, и обоих Игорей… всех членов Команды своими настоящими друзьями. Она приняла бы близко к сердцу даже простой грипп у любого из них и наверняка рванула бы в магазин за фруктами, а потом поехала бы в другой конец города, не боясь заболеть, — лишь бы как-то облегчить их страдания. И вот теперь… Она не могла смириться с тем, что многих не увидит уже никогда. А такие вещи, как федеральный розыск, готовность преследователей открывать огонь без предупреждения, чудовищные по своей тяжести и лживости обвинения, — все это Ниночка вообще не воспринимала. Ей очень хотелось вдруг проснуться и узнать, что все это — дурной сон. А потом, сладко зевая, выйти на кухню и убедиться, что Макс уже сварил утренний (почти обеденный) кофе и улыбается ей мило, чуть застенчиво и щемяще нежно.
Макс — вместе с незнакомыми Ниночке мужчинами — о чем-то спорил с Сашей. Ниночка не прислушивалась, опасаясь услышать что-нибудь еще более ужасное. Хотя… Что может быть страшнее смерти друзей?
Она поэтому не знала, что приговор уже вынесен. Что альтернативы нет — или бегство, или… Ну, еще тюрьма — в лучшем случае. Прожив пока очень недолгую жизнь легко и без проблем, она редко думала о будущем… Если не считать Макса и того, что она себе на его счет нафантазировала. Да… ее мысли о грядущем были окрашены исключительно в мягкие, розовые тона…
— Сейчас в здании находятся три биологических объекта, — заявил Лигов, закончив возню со своими приборами.
— Штерн?
— Его нет.
Саша опустил бинокль. Точнее, этот прибор внешне походил на бинокль и, возможно, имел какие-нибудь аналоги среди разработок спецслужб. А может, и не имел… Во всяком случае, Трошину эта штука нравилась — он видел все как днем. Прибор обеспечивал примерно шестидесятикратное увеличение. Отсюда, с расстояния метров сорок, можно было разглядеть даже трещины на отделке фасада.
— Эти… биологические объекты — далатиане?
— Двое — далатиане. Третьего идентифицировать не могу: его генной карты нет в памяти анализатора. По ряду косвенных признаков — либо человек, либо представитель какой-то из гуманоидных рас вашего типа… Либо далатианин в образе человека. В любом случае, кроме первого, этот «третий» находится здесь незаконно.
— Это обвинение?
— Ничуть. Полноправные граждане Ассамблеи имеют право бывать там, где захотят, кроме миров, доступ к которым ограничен законом. Но по прибытии на планету, не являющуюся членом Ассамблеи, необходимо пройти регистрацию. Если я попытаюсь предъявить претензии, получу простой ответ: База СПБ не отвечала на запросы. И это будет правдой.
— Что будем делать? — влез Женька. — На штурм? Саша покачал головой:
— Пока нет… Надо подумать. В последнее время мы постоянно находимся в состоянии боя. Может, поэтому чувства обострились. Я хочу сказать, что все это, — он кивнул в сторону темных окон фирмы «Арена» на противоположной стороне улицы, — слишком очевидная даже для идиотов засада. Нас там ждут.
— Ясен пень — ждут…
— Женька, после нашей «экскурсии» на Базу СПБ ты же не думаешь, что эта троица — все, что нам приготовлено?
— Нет, но…
— Я бы рекомендовал подождать, — высказал свое мнение Лигов. — Приборы фиксируют активность транспортной системы.
— В твоем голосе слышится зависть, — хмыкнул Трошин.
— Да! Зависть! — взорвался Лигов. — Мы уже не раз об этом говорили, не вижу смысла снова и снова подчеркивать… Сеанс переброски на Пересадочную или обратно стоит примерно половину годового бюджета российского отделения СПБ. При этом под сеансом подразумевается цикл «включение-переброска-выключение». А они держат систему полностью включенной… это очень дорого! У нас никогда не было таких средств!
— Тише, тише… Дан, успокойся и говори без лишних эмоций. Мы поняли, что средств у них до черта… Что из этого следует?
Лигов несколько раз глубоко вздохнул, успокаиваясь, затем плюхнулся в кресло:
— Знаете, чего бы мне хотелось? Не как сотруднику СПБ, а лично? Сдохнуть. А вы чтоб выпутывались сами. Команда… Почему вы не понимаете самых простых истин? Что может означать постоянно находящийся в готовности канал перехода? Ну подумайте как следует. Или вы умеете только сильно бить и метко стрелять?
— Засада, — вдруг сказал Макс, до этого больше слушавший, чем говоривший. — Они знают, что мы можем их посчитать. Они ждут, что мы вломимся в дом сейчас — в надежде на легкую победу. И тогда по этой… как ее… транспортной системе прибудет поддержка. Много.
— Умный мальчик, — ядовито поставил точку Дан.
— И что теперь делать? — спросил Геннадий.
Саша испытал чувство благодарности к капитану милиции. Сейчас он, Трошин, снова стал командиром — а командир не должен в критической ситуации проявлять слабость или неуверенность. И не потому, что он полубог, а просто потому, что на него смотрят все. И верят, что его решение будет самым правильным… Или хотя бы наилучшим из возможных. Его слабость сейчас — это слабость всей Команды.
Дан пожал плечами.
— Не знаю… Ждать.
— Чего?
— Я бы сказал так, — медленно протянул Трошин, пытаясь на ходу сформулировать появившуюся в голове мысль. — Они ждут нападения, но не знают, когда оно произойдет, сколько нас. Дан утверждает, что его аппаратура защищает нашу квартиру от сканирования, так что пересчитать нас они не могут… или могут очень приблизительно. Время идет, канал открыт, финансы утекают в трубу… Рано или поздно им это надоест. Возможные варианты дальнейших действий с их стороны примерно следующие. Первый — уход на Пересадочную и разрушение транспортной системы, скажем, путем установки взрывного устройства.
— Сомнительно, — вставил Дан. — Чего им бояться? Что вы погонитесь за ними? Даже развитая цивилизация не может себе позволить роскоши вот так легко разбрасываться транспортными системами.
— Хорошо. Второй вариант — они просто отключат кабину.
— Глупый ход с летальным исходом, — тут же отозвался Петр. — Трое нас не остановят. А долго ли снова подключить систему?
— Примерно пара часов.
— Нет, они на это не пойдут, — покачал головой Петр. — Это приговор, не идиоты же наши метаморфы.
— Третий вариант, — гнул свое Трошин. — Группа поддержки прибывает сюда, и систему отрубают. В расчете, что мы не полезем на верную гибель. А если и полезем — по глупости или из самоуверенности, — то получим свое.
— А с чего вы вообще считаете, что они, — Лика кивнула в сторону окна, — хотят нас уничтожить?
— А все, что произошло за последние недели, вас в этом не убеждает? — с ноткой ехидства ответил ей Лигов. — Я не знаю причин, я просто вижу, что к этому все идет. Вряд ли они откажутся от своих планов… И, если далатиане хоть немного знают вас — а я уверен, что Штерн изучил вас достаточно хорошо, — то они считают, что и вы не отступите.
— Они могут просто навести на нас тех же ментов… извините, ребята, — не сдавалась Лика.
— Они попали в собственную ловушку, — вдруг счастливо улыбнулся Миша. — Лучше бы они сделали это там, на Базе СПБ. На вас навели бы спецназ, а Базу взорвали бы. А здесь… Они однозначно тогда попадут под разбирательство, а уничтожить «Арену» вместе с имеющимся там оборудованием — им это, как я понял, дороже обойдется.
— Так, ясно. — Саша оглядел товарищей. — Тогда диспозиция такая. Дан следит за своими приборами, Борис на вахте, остальным спать. За Борисом дежурит… Михаил, потом я, дальше по ситуации. Дан, тебе сон сейчас нужен?
— Обойдусь.
— Ну и ладно. Отдыхаем и ждем… развития событий. Посмотрим, кто кого перетерпит.
Сон не шел, несмотря на то, что прошло уже более полутора суток с тех пор, как он спал в последний раз. Тело требовало отдыха, но мозг упорно отказывался отрубаться. Трошин знал, что организм, когда понадобится, легко нейтрализует усталость и будет действовать на пределе эффективности. Не потому, что многолетние тренировки превратили его и других членов Команды в сверхсуществ, — просто Дан пообещал позаботиться об этом. Раз сказал — значит, сделает. Коротышка наверняка немало скрывает — и имеет, конечно, на это право, — но до сих пор он делал все, что обещал.
Не давала покоя какая-то мысль. Она крутилась где-то в подсознании, никак не желая оформляться во что-то конкретное, но и упорно отказываясь раствориться и исчезнуть без следа — как и бывает со всякой незначительной мыслью. Скорее всего, это было что-то важное… Какие-то слова Лигова породили ее — слова, которые Саша никак не мог вспомнить. Что-то о далатианах, что-то сказанное вскользь, мимоходом…
Снова и снова Саша прокручивал в голове все, что говорилось вечером, и никак не мог поймать, что же именно его насторожило. Или ключевая фраза была произнесена раньше — тогда где? На Базе, на даче, в лесу, на дороге или еще раньше — на яхте? Нет, не в лесу и не на яхте. Фраза точно касалась далатиан, а о них он впервые услышал на даче. Может, там… От бессилия он готов был заскрежетать зубами… Но чем больше старался вспомнить, тем больше убеждался, что это ему не по силам.
— Вам надо отдохнуть, Александр, — услышал он тихий голос. — Позвольте, я помогу.
Саша хотел было отвергнуть помощь, но не успел — подвело тело, не пожелавшее в период относительного покоя мгновенно подчиниться мозгу. В следующее мгновение рука Дана прикоснулась ко лбу, от нее исходило слабое, чуть заметное тепло. Саша мгновенно провалился в сон — глубокий, без сновидений.
— Кэп! Кэп, очнись! Дан, твою мать, ты что с ним сделал?
— Ничего я с ним не делал. Обычный глубокий сон.
— Тогда почему он не просыпается? — Это голос Лики. Взволнованный.
— Да он давно проснулся… — А это Борька. Голос звучит пренебрежительно и со смешком. — Кэп — умный человек. Знает, что если его разбудят, сразу придется что-нибудь делать.
— Саша, ты правда проснулся? — Ниночкино контральто. Не спутаешь — приятный голосок, что ни говори. Ой, повезло Максу… Если он ее, конечно, охомутает. Или она его.
— Мм?..
— Я ж говорю, что он не спит. — Борис, естественно.
— Уснешь тут… в таком гаме. Что случилось?
— Глаза-то открой.
— Слушать я могу и не открывая глаз. Если ничего важного, тогда не придется их по новой закрывать. Ну?
— Они все здесь. Они закрыли транспортную систему.
Это было серьезно, и Трошин открыл глаза. Голоса в полной мере соответствовали выражению лиц — вокруг царило странное, можно сказать, болезненное оживление — как будто врач сказал находящемуся при смерти, что жить тому не неделю, а все две. Или даже больше.
Чему радоваться? Тому, что сейчас опять придется убивать? Ладно Ниночка — ей в любом случае не идти ни в авангарде, ни в составе основных сил. Максу бы тоже лучше не идти, да кто ж его сейчас удержит? Ему себя героем показать надо — на общем фоне. Чтобы завоевать сердце красавицы. И тем не менее все выглядят чуть ли не счастливыми — ну как же, су-урьезный план сработал! Чужие все-таки сделали ход по предложенной, можно даже сказать — навязанной им схеме. Ай да мы…
— Детали?
— Пятнадцать минут назад в здание прибыли двенадцать биологических объектов. Восемь из них идентифицируются как далатиане, прошедшие официальную регистрацию в отделении СПБ. — Дан, видимо вспомнив свою основную специальность, докладывал четко, по существу, как и положено грамотному аналитику, не разбавляя сухие данные разглагольствованиями и домыслами. — Один из идентифицированных далатиан соответствует генетической схеме существа, известного вам под фамилией Штерн. Один объект идентифицирован как биоробот класса «Хранитель». Трое объектов не идентифицированы. По внешним признакам — гуманоиды.
— Биоробот?
— Биоробот класса «Хранитель»: универсальная охранная система. Выпускается в ряде миров, технология разработана около семисот лет назад. Существует три базовых прототипа. Прототип «Страж»: предназначен для пассивной охраны, доминирующие принципы конструкции — живучесть и быстрота реакций. Встроенное вооружение отсутствует. Прототип «Защитник»: рассчитан на адекватный ответ, имеет интегрированные в тело боевые пси-системы. Прототип «Воин»: базовые установки — активная защита и нападение. Отличие от двух первых модификаций, ориентированных в первую очередь на охрану объекта: «Воин» может быть нацелен на пресечение нападения до его совершения — иными словами, на проведение превентивной атаки. Оснащен пси-излучателями болевого и парализующего действия, двумя лазерными системами импульсного огня. Защита — активная броня.
— Ни хрена себе… — пробормотал Саша, затем уточнил: — И какой из перечисленных нам противостоит?
— С такого расстояния сканер не дает точной картины, но по ряду признаков… Учитывая, что далатиане ждут нападения, могу предположить, что придется иметь дело с «Воином».
— Его можно вывести из строя? — помрачнев, спросил Борис, вертевший в руках автомат. На фоне сказанного простенький АКС казался просто зубочисткой.
Дан вдруг рассмеялся. Он смеялся долго, заливисто, заразительно — постепенно у всех, в том числе и у Бориса, на лицах появились улыбки.
— Если это и в самом деле «Воин», то они просчитались. Крупно просчитались. Я объясню. Дело в том, что «Воин» считается наиболее сильной и наиболее неуязвимой боевой машиной в мирах, входящих в Ассамблею. Но! Пулевое оружие ушло в историю тысячи лет назад. Активная плазменная броня «Воина» отлично поглощает или рассеивает выстрелы почти всех видов энергетического и полевого оружия, в какой-то мере способна отразить пси-удар. Она даже запрещена к использованию на Аренах — по причине своего совершенства… ну и еще по причине веса, хотя это второстепенный фактор. До вас не доходила вся информация, но разработанные вашей Командой боевые костюмы заслужили определенную известность именно потому, что довольно близко подошли к понятию «идеальная защита в рамках требований Кодекса Арены». Так вот, скорее всего, энергетический щит «Воина» не выдержит серьезной атаки обычного пулевого оружия. Применять лазеры он не станет — спутник в ближайшие часы будет в пределах прямой видимости. Остаются только пси-излучатели, но их действие не слишком эффективно в местных условиях.
— Дан, — вдруг подскочил как ужаленный Женька, — ты сказал, что они отключили транспортную систему. А внутренняя — та, что вела в тренажерный зал и так далее… Она работает?
— Не знаю, — удивленно ответил Лигов. — Надо проверить… Скорее всего, работает — ее использование почти ничего не стоит. А что?
— Есть идея! У нас был один прототип «Робокопа», который делался как образец. Он, конечно, не более чем имитация настоящей матрицы: послабее, и управляться с ним сложнее, но все равно довольно крут. Мне нужно лишь пять минут… лишь бы модель никто не разобрал на запчасти! Хотя на кой черт Штерну разбирать или уничтожать боекостюм? Стоит себе в углу, никого не трогает.
Перед мысленным взором Трошина пронеслись все те возможности, которые им предоставлял полностью… да хотя бы и наполовину функционирующий боевой костюм. Картина вырисовывалась заманчивая!.. Ради этого стоило рискнуть и ослабить свои силы на одного бойца, сосредоточив усилия остальных на том, чтобы обеспечить ему необходимое время для реализации задумки, — преимущества в случае удачи почти наверняка обеспечили бы им победу при штурме.
— Пять минут… — задумчиво протянул Саша. — Пять минут — это немало… Но мы попробуем. Дан, если транспортная система отключена, у нас в запасе два часа, так? Ну что ж, бойцы, план будет таков. Первое…
Лестница была бетонной, поэтому не горела. Но эффективность свою плазмомет доказал: пышущая жаром кирпичная стена, деревянная отделка которой превратилась в золу, раскаленные ступени — и на них черное, обугленное «нечто», еще несколько секунд назад бывшее живым существом.
Похоже, людей в помещении «Арены» не было — имеется в виду лагерь оборонявшихся. Люди как раз атаковали. Несмотря на определенный успех в самом начале, теперь они находились в ситуации, близкой к патовой. Далатиане рассредоточились наверху, на втором-третьем этажах. Людям принадлежал нижний, но это владение мало чем могло им помочь. Борис и Саша, попытавшиеся было двинуться вверх по лестнице, теперь зализывали раны. И если Трошин получил в основном удар по самолюбию — ему пришлось просто уносить ноги, забыв имидж несокрушимого и не испытывающего страха капитана, — то Борьке повезло меньше. Плазменный заряд, выпущенный из чего-то очень похожего на прихваченные с Базы СПБ метатели, задел всего лишь его плечо. Но Борис был выведен из строя полностью: правая рука от плеча до локтя представляла собой один сплошной ожог, мясо сгорело чуть ли не до кости. Белый костюм, прекрасно справлявшийся с ударами пуль, оказался неспособным нейтрализовать соприкосновение с потоком плазмы и превратился в черные хлопья, которые перемешались с обугленной человеческой плотью. Первое, что сделал Лигов, увидев чудовищную рану, — отключил сознание потерпевшего, иначе тот отрубился бы от болевого шока.
Счет был равный: один-один. Два раза далатиане пытались спуститься по лестнице — один раз сами, во второй — пустили вперед робота. Это и впрямь оказался «Воин». Встреченный шквалом огня из пяти стволов, он ретировался. То ли в нем был заложен инстинкт самосохранения, то ли просто таков был приказ. Далатиане тоже получили свою порцию свинца, но метаморфам, как и следовало ожидать, пули не причинили особого вреда, и сил на то, чтобы уползти обратно наверх, им хватило.
Пару раз биоробот пытался применить свои пси-излучатели прямо сквозь бетонные перекрытия здания, но то ли армированный бетон хорошо поглощал излучение, то ли расстояние было великовато, но ничего, кроме легкой слабости и тошноты, люди не почувствовали.
В общем, далатиане не могли спуститься, а люди — подняться. Пат. Отведенные Малому пять минут истекли. Если он не ошибся в расчетах, его появления можно было ожидать в любой момент.
— Лика, Макс, Мишка… Берите Бориса и тащите его в реанимационку — Лика покажет. А то он, не дай бог, вообще окочурится. Лика, запустишь медблок в режим высшей срочности — он подлатает этого битюга за полчаса, максимум минут за сорок. Шрам останется, конечно, жуткий, но с ним потом можно будет разобраться. Мы пока держим оборону.
Позади них, в кладовке, раздался грохот — что-то упало и рассыпалось… Послышались тяжелые шаги. С треском, чуть не слетев с петель, распахнулась дверь. На пороге стоял закованный в сталь великан — почти одного роста с Трошиным, он был вдвое шире в плечах. Из встроенных динамиков гулко прозвучал слегка искаженный и отдающий металлом Женькин голос:
— Все целы? Командир, я готов к атаке.
— Чем ты богат?
— Силовая защита действует, электромагнитная тоже. Плечевые лазеры отключены во избежание недоразумений со спутником. Энергоресурс БК — семьдесят процентов. Боекомплект пистолета — сорок процентов.
— Всего?
— К сожалению. Синтезатор может наштамповать хоть вагон патронов, однако ему нужно время. Но главное даже не во времени: большая часть лаборатории блокирована, в том числе и синтезатор. Штерн постарался, не иначе.
— Вот черт… Медблок-то хоть работает?
— Ни малейшего представления. Должен работать.
— Ну… с богом. Женька, главное — не увлекайся. У тебя одна задача: положить робота. Все остальное — по возможности. Понял?
— Все понял, капитан. Прикрывайте сзади.
«Робокоп» сделал шаг в сторону лестницы. В какой-то момент Саша даже испугался, что сейчас бетон не выдержит, и пролет просто-напросто обрушится под чудовищным весом БК. Но лестница выдержала. Шаг, еще шаг… Сверху ударила струя пламени, вокруг брони «Робокопа» заплясали огоньки.
— С-сука… — ругнулся Женька.
— Цел? — крикнул Трошин.
— Пока цел…
Оружие, символически именуемое пистолетом, зажатое в правом манипуляторе БК, выплюнуло длинную очередь. Грохот в замкнутом помещении стоял такой, что Лика от испуга выронила оружие и прижала ладони к ушам. Но тут же опомнилась и подхватила автомат.
— Один есть, — доложил Женька. — Дорога на второй этаж очищена. Вижу робота, атакую.
Снова загремели очереди — Малой не жалел патронов, прекрасно понимая, что закованный в броню «Воин» является самым серьезным противником и может, при удаче, уничтожить людей даже в одиночку.
Саша рванулся вверх по лестнице, стараясь не думать о том, что она раскалена и что жар вполне может пройти сквозь толстые подошвы зимних ботинок, а заодно надеясь, что оказавшийся не таким уж и идеальным белый комбинезон сумеет защитить и от жара, и от осколков разрывных пуль. Оставляя на бетоне черные следы плавленой резины, он в несколько секунд взлетел на второй этаж — как раз вовремя, чтобы всадить в упор длинную очередь в далатианина, намеревавшегося выпустить плазменный заряд в спину занятого боем с «Воином» Евгения. Пули пробили плоть инопланетянина — это было ему явно неприятно, но не смертельно — и вдребезги разнесли довольно изящное на вид устройство, похожее на короткоствольный автомат с массивным магазином. Из-за плеча Трошина вылетел огненный шар, и далатианин вспыхнул, почти мгновенно превратившись в кучку углей.
Сашу передернуло от отвращения — ему надоело убивать, даже несмотря на то, что противная сторона, похоже, вознамерилась угробить его самого. Он понимал, что выхода нет… И все же…
А руки тем временем автоматически сменили магазин. Он обернулся — как раз вовремя, чтобы увидеть конец дуэли БК «Робокоп» и биоробота класса «Хранитель», прототип «Воин».
Дан оказался прав — снова и снова. Лишенный возможности использовать лазеры и имеющий броню, рассчитанную в первую очередь на отражение лучевой атаки, колосс выглядел почти беззащитным перед наступающим на него противником. Несмотря на массивность боекостюма, Женька был карликом рядом с биороботом. Тот был похож на осьминога. Высотой почти в два с половиной метра, он опирался на три толстых щупальца и мог одинаково легко двигаться в любом направлении. Все тело, за исключением опорных щупалец и еще трех — поменьше, покрывали кажущиеся на вид массивными пластины. Непрерывный поток бронебойных пуль бил в эти пластины, высекая снопы искр, раскалывая их, все ближе подбираясь к внутренностям полуживой машины.
«Воин» отступал. Он едва помещался в слишком тесном для него коридоре, где практически не имел возможности маневрировать. Одно из верхних щупалец сжимало пушку — наподобие только что превращенной Трошиным в обломки.
Из нее ударил плазменный заряд, заставивший Женьку сделать шаг назад.

Предыдущая страница 18 Следующая страница


19 Дмитрий Воронин

— Обезоружь его! — заорал Саша, стараясь перекричать раскалывающий голову грохот.
То ли Женька услышал, то ли наконец догадался сам, но его пистолет выплюнул очередную порцию свинца — и «Воин» лишился плазмомета.
— Давит… падла… — прохрипел Малой. — Голова…
Теперь «Воин» бил в упор из своих пси-излучателей. Видимо, все еще действовавшая электромагнитная защита в какой-то степени рассеивала лучи, а может, тут сыграла свою роль броня — Женька держался. Он пошатывался, даже отступил на шаг, но стоял на ногах. Хотя было видно, что это дается ему с трудом. Вот и пистолет его замолчал.
— Силовой щит!
Неизвестно каких усилий стоило Малому собрать в кулак остатки сил и включить импульс силового поля БК. Последствия его применения были ужасны. Коридор в мгновение ока превратился в ад: стены прогибались, двери не просто слетали с петель — они разлетались в щепки, к тому же пылая, поскольку были подожжены огнеметами плазменных залпов. Пол вздыбился… Потолок пошел трещинами, и «Воина» отбросило назад и впечатало в стену… Стена не выдержала, рухнула, превратившись в груду обломков. Просел потолок, похоронив спрута под бетонными пластами.
Пси-пушки робота заглохли. Женька тут же пришел в себя. Пистолет вновь загрохотал, в упор кромсая лежащую среди строительного хлама тушу. Та лишь содрогалась — было ясно, что робот проиграл. Вот треснул последний слой пластин, отлетели в сторону обломки защитных плит. Стрельба на мгновение прервалась — Женька сменил бронебойные пули на разрывные. Еще одна очередь, направленная прямо в прорехи брони, — и биоробота буквально разметало взрывами: в разные стороны полетели обломки металла, куски чего-то, напоминающего плоть…
Спустя десять минут далатиане, потеряв еще троих бойцов, предпочли сложить оружие. Шансов у них не было.
За минуту до капитуляции БК «Робокоп» истратил последний патрон. Одновременно с этим его броня, порядком избитая плазменными ударами, поддалась: Женькина нога подломилась, и он тяжело завалился на только что поверженного далатианина, так и не узнавшего, что его последний выстрел оказался успешным.
Женькины глаза, абсолютно спокойные, равнодушные ко всему на свете, смотрели сквозь прозрачную крышку саркофага. Почти прозрачная жидкость заливала тело и чуть колыхалась. Эти едва заметные движения и игра света, проникающего сквозь толстое стекло, создавали впечатление, что сейчас друг подмигнет, улыбнется… состроит привычную ехидную гримасу.
Но так только казалось…
— Он выживет?
Макс задал вопрос очень тихо… В случившемся не было его вины, как и вины кого-либо еще: каждый был занят своей собственной схваткой, каждый старался прикрывать друзей — по возможности не подставляясь сам. Пуля — это обычно рана, а плазменный заряд — всегда горстка жирной, отвратительной на вид и на ощупь сажи. Женька, закованный в броню, казался несокрушимым рыцарем в окружении толпы плохонько снаряженных вассалов… Именно ему вроде ничто не угрожало. Но он лез на рожон, отчаянно пытаясь закрыть стальной грудью всех, кого только мог, — и не уберег самого себя.
— Александр! — Макс настойчиво дернул Трошина за рукав.
— Что? А… Да, выживет, конечно. Если лег в медблок живым, значит, живым и выйдет. Чаще всего именно так. Только вот…
— Нога, да?
— Да. Этот аппарат не сможет восстановить конечность.
— А он… Он знал, что броня повреждена?
— Знал конечно. Компьютер шлема давал достаточно информации. Понимаешь, Максим, мы не привыкли к такому бою. На Арене… Там надо выкладываться до конца, там не щадят свою жизнь, даже когда идет размен хотя бы один на одного. Мне кажется, Женька так до конца и не понял, что этот бой — настоящий. Будь броня повреждена выше… У него нога сгорела полностью, но так же легко сгорело бы и тело. Он мог отступить, мог увернуться… Наверное, мог — это только средневековый рыцарь в доспехах был ограничен в маневренности, а БК, даже с неполным энергозапасом, позволяет маневрировать. У Женьки просто такой мысли не возникло.
— Он шел в авангарде.
— Вот именно. Когда мы планируем очередную Арену, всегда… ну, скажем, довольно часто предполагается, что кто-то примет на себя отвлекающий удар, то есть заведомо пойдет на смерть. Виртуальную смерть… Она обратима, поэтому никто и не возражает, если это полезно для дела. Надо — значит, надо. Арена — игра прежде всего командная, а не набор индивидуальных поединков. По крайней мере, когда используется высокотехнологичное вооружение. Часто от прямого, целенаправленного самопожертвования толку гораздо больше, чем от виртуозного владения оружием и умения долго оставаться живым. Вот Женька и считал себя… ну, не знаю — тараном, что ли, который проложит нам дорогу к светлому будущему.
— Мне кажется, это неправильно.
— В реальной жизни — неправильно, и Женька — наглядный пример. Но Арена — это не жизнь. Это игра. Опытный шахматист с легкой душой пожертвует даже ферзем, если это принесет ему стратегическое преимущество в дальнейшем. Партия закончится, начнется следующая — и все фигуры опять займут свои места. Однако победа определяется не количеством «взятых» или «отданных» фигур, верно?
— Люди — не пешки.
— Согласен. Не пешки. И даже не ферзи. Но Арена — всего лишь игра. Женька забыл об этом. Он просто шел вперед.
Дверь медсектора плавно отъехала в сторону. На пороге стояла Лика — ее глаза были красными от слез. Ей досталось самое трудное — выковыривать обгоревшее тело Малого из изуродованного боекостюма. Лика рыдала, глядя на чудовищные ожоги, на буквально впаянные в тело обломки металла и обугленные куски кожи. И только когда стало совершенно ясно, что Евгений будет жить, она постепенно стала успокаиваться.
Если бы речь шла о битве на Арене, Саша сказал бы, что все прошло на удивление удачно. Потери — двое. Остальные отделались мелкими ожогами, ссадинами, синяками. Противник смят, деморализован и капитулировал. Чего еще желать?
Если бы ему сказали заранее, что Женька, молодой, заводной парень, имеющий, по всеобщему мнению, шило в заднице, лишится ноги? Лишится навсегда и, в лучшем случае, обзаведется мало отличимым от живой конечности протезом инопланетного производства? Постарался бы он, капитан, принять другое решение или сознательно пошел бы на жертву ради успеха операции в целом? Ожидай такая судьба его, Трошина, он не раздумывал бы. Но обречь на инвалидность друга…
Саша тряхнул головой, отгоняя мрачные мысли. Что-то в последнее время он стал слишком часто задумываться о смысле жизни, о причинах и следствиях тех поступков, которые совершают люди. Это вселяло в него неуверенность, а ему так необходима сейчас железная воля и убежденность в правильности принимаемых решений. Потому что большинство его решений определяли дальнейшую судьбу их всех.
— Капитан, Дан говорит, что пленные созрели для беседы.
Лигов занимался делом весьма необычным — он обеспечивал условия для того, чтобы сдавшиеся далатиане не могли обрести свободу. По его словам, это было не сложно, но долго. Саша и представить себе не мог, каким образом можно обездвижить существо, способное изменять форму. Во всяком случае, веревки и наручники здесь явно не годились.
И еще было очень интересно, как это далатиане «созрели для беседы». По сведениям Лигова, если для большинства разумных существ имелись разного рода «сыворотки правды», то для метаморфов таковых не существовало в принципе: изменить химический состав организма для них было немногим сложнее, чем увеличить вдвое собственный нос. При мысли о том, к каким методам добывания информации прибегнет Дан, у Трошина по спине поползли мурашки. Он был почему-то уверен, что эти методы ему не понравятся.
И все-таки он подсознательно ожидал увидеть наручники, может быть потому, что ничего другого не мог себе представить. Да и то сказать — опыт общения с чужими был только на Арене, а там остановить — это однозначно убить. Здесь же все было иначе. Штерн, по каким-то причинам соизволивший полностью сохранить привычный облик, столь же привычно восседал за своим столом. Такое впечатление, что сотрудники пришли на разбор полетов, а не на допрос шефа с пристрастием.
Впрочем, кое-что изменилось в обычном антураже кабинета. Например, четыре стула у стены были заняты — там восседали, если можно так сказать, фигуры, даже близко не имеющие с человеком ничего общего. Просто комки глины… Или пластилина серого цвета. Ни конечностей, ни глаз, ни иных «отличительных признаков». В первый момент их можно было вполне принять за предметы неодушевленные, и Саша, не знай он заранее, с кем предстоит иметь дело, так бы и подумал. «Предметы» находились в движении, их форма постоянно изменялась, они как будто текли. Так свеча оплывает под воздействием огня — только в данном случае изменения происходили быстрее.
Когда они вошли в кабинет, там никого, кроме далатиан, не было. Ни охраны, ни грозных стволов, нацеленных на чужих. Тем не менее, пленники совершенно спокойно сидели на своих местах. Штерн не поднялся навстречу посетителям, хотя делал это неизменно, когда кто-нибудь к нему входил. Обычно шеф выбирался из-за стола, протягивал руку… А тут остался неподвижен, и даже руки, лежавшие на полированной крышке, не шелохнулись. Как приклеенные.
— Я думаю, нужно всех позвать, — заметил, стоя в дверях, Трошин, невольно поймав себя на странном ощущении. Саша вдруг понял, что сейчас он здесь не главный. То есть не просто уступил роль командира — такое случалось достаточно часто и раньше, будь то планирование стратегии на следующую Арену или банальный спор с женой из-за какой-нибудь мелочи. Даже когда Штерн давал очередные ценные указания, он, Трошин, всегда сохранял за собой какие-то права… Хотя бы право послать всех к бесу, повернуться и хлопнуть дверью.
Сейчас он чувствовал себя пешкой, хозяин которой — великий шахматист — намерен сделать ею ход. Имеет ли право пешка задумываться о том, какой это будет ход, какие последствия вызовет? Пешка должна бездумно и безразлично ожидать команды, а потом выполнить ее механически, не шевеля извилинами и не открывая рта. Кто она такая — пешка, — чтобы оценивать стратегию хозяина?
— Да-да, конечно… — Лигов ответил как-то особенно небрежно, вскользь, мимоходом… Так ребенок, воскликнувший «ой, мама, смотри — собачка!», натыкается на равнодушное «угу» умотавшейся за день родительницы, которая толком и не слышит обращенной к ней фразы.
Сердце екнуло. Вот он — шахматист… Неторопливо опускает свою задницу в одно из кожаных кресел. Трошин обернулся, пробормотал столпившимся в приемной, чтобы заходили. Пробормотал вяло, удивляясь самому себе — с чего бы его так повело? И побрел к ближайшему креслу.
В голове мелькнула мысль: а если заставить себя сейчас повернуться и выйти? Интересно, получится ли? Или организм, по каким-то причинам взбунтовавшись, откажется выполнить команду мозга? Пожалуй, это его не удивило бы. Он подумал, что сопротивляться наваждению ему не хочется. Даже нет, не так… О сопротивлении было даже думать неприятно. Гораздо проще подчиниться — легко и без душевных мук отдаться на волю течения. Скрипнуло кресло, принимая в себя его усталое тело. Рядом рассаживались друзья: спокойно, без вечных взаимных подколок — вообще не издавая ни звука. Просто входили, садились и замирали — ничем не лучше, чем приклеенный к своему столу Штерн.
Лигов, не поднимаясь, протянул руку и взял со стола небольшой прибор. Некоторое время крутил какие-то ручки…
Вдруг наваждение пропало! Мир вновь обрел краски, мозг — свободу не только мыслить, но и командовать телом. Из-за спины послышалось короткое ругательство — голос принадлежал Петру. Вернулись звуки. Саша услышал дыхание товарищей — неровное, какое-то… возмущенное, что ли? Если дыхание может быть возмущенным.
— Поясняю, — Лигов заговорил своим обычным спокойным голосом, — этот прибор создает поле, подавляющее часть мозга, контролирующую волю субъекта. Действует прибор на все разумные расы биологического типа, правда, требуется определенная подстройка. К сожалению, радиус действия ограничен, и нужно не менее двадцати минут, прежде чем свобода воли будет полностью подавлена. Излучение экранируется любым материалом толще… э-э… девяти миллиметров… кажется. Оно может быть объемным или поляризованным. Последний вариант и применен сейчас: на заключенных поле действует, на вас — нет. Находясь под воздействием поля, объект полностью лишен возможности принимать самостоятельные решения.
— Почему они не воспользовались таким прибором, отражая нашу атаку? — В голосе Лики сквозило отвращение.
Саша ее чувства вполне разделял. Отвратительный, омерзительный агрегат — любые пытки лучше, чем такое вот уничтожение личности! Пусть и временное. Даже заключенные в фашистских концлагерях имели право выбора— либо подчиниться, либо умереть. Или бороться — что с высокой степенью вероятности означало ту же смерть. А тут разумное существо лишалось буквально любой инициативы. Только тупое подчинение…
— Применение подобной аппаратуры строго контролируется, в том числе в мирах, входящих в Ассамблею. Технология, помимо прочего, подпадает под юрисдикцию Закона Изоляции. Попытка ее использования вызвала бы вмешательство следящих систем спутников наблюдения. СПБ имеет данные приборы, этот подает спутнику контрольный сигнал. Сейчас я ослаблю поле, и пленники смогут говорить.
Лигов снова принялся вращать верньеры с явным удовольствием. Затем поднял глаза на Штерна, все так же безучастно сидевшего за столом. Бывший шеф «Арены», казалось, даже не замечал происходящего — будто и не было в его кабинете людей и нелюдей, малопонятных приборов и груды оружия. Его глаза равнодушно смотрели в одну точку, расположенную где-то на обоях, а лицо не выражало ничего -только полное, абсолютное безразличие ко всему.
Но вот зрачки шевельнулись… Еще раз, затем еще. Глаза медленно, словно нехотя, обежали присутствующих и остановились на Лигове.
— Я начинаю расследование действий представителей Далата на планете Земля в рамках Права, полученного посредством Спора. Назови свое имя.
Голос Дана звучал сухо, нейтрально. Как у какого-нибудь среднестатистического российского следователя. Штерн вяло шевельнул губами:
— Леин Ля Хаар…
— Имя и статус на этой планете.
— Генрих Генрихович Штерн. Директор компании «Арена». Владелец Команды. Диспетчер третьего уровня.
— Это впечатляет. Диспетчер третьего уровня… Вот, значит, как. Хорошо, кто я?
— Аналитик Службы планетарной безопасности Ассамблеи. Регион компетентности — Земля.
— Хорошо. Обладаю ли я правом задавать вопросы?
— Да.
— Готов ли ты отвечать на вопросы?
— Да.
Дан, вздохнув с еле заметным облегчением, повернулся к Трошину:
— Это обязательная процедура официального допроса. Я обязан установить, что задержанный понимает, кем является он сам, кто находится перед ним, сознает, что следователь обладает полномочиями для проведения допроса, и готов отвечать. Тот факт, что воля задержанного подавлена, значения не имеет.
— Интересные у вас правила. Дан криво усмехнулся:
— Ваши правила, думаешь, лучше? Ладно, продолжим. Ну, с чего начнем?
Как много вопросов вертится на языке и как хочется выкрикнуть их прямо в лицо бывшему шефу! И почему открыт сезон охоты на членов Команды? И почему уничтожены Базы СПБ?.. Только вот эти ли вопросы наиболее важны? Или есть другие, которые сформулировать пока не получается?
Саша пожал плечами.
Такой ответ, видимо, вполне Лигова удовлетворил.
— Кто отдал приказ на уничтожение Команды?
— Приказ отдал Диспетчер первого уровня. Дан снова повернулся к Саше:
— Диспетчер первого уровня обладает высшей властью среди далатиан, находящихся на планете. Применительно к вашим меркам — он что-то вроде императора. То есть его власть абсолютна, и никто из далатиан не способен даже помыслить о сопротивлении. Это просто невозможно. При рассмотрении дела я вынужден учесть, что права выбора Штерн не имел.
— Штерн, вы… — Саша попытался было обратиться напрямую к шефу, но тут же на его плечо легла ладонь Лигова.
— Извините, Александр, вопросы здесь задаю я. Да, знаю — в вашей истории эта фраза часто имела неприятный смысл, но факт остается фактом: я — единственный здесь представитель СПБ, и отчет они могут держать только передо мной. Сейчас его воля молчит, и он ответит на любой ваш вопрос со всей возможной искренностью, однако потом опротестует каждый свой ответ. Он же прекрасно понимает, что тут происходит, и, хотя ничего не может поделать, память сохраняет целиком и полностью. Если бы не применялось подавление психики, он имел бы право лгать вам. Мне он обязан говорить правду. Конечно, если бы мы встретились в другом месте и в другое время, он бы с готовностью лгал и мне… Но эта возможность рассматривается лишь теоретически. Во избежание дальнейших проблем будет лучше, если любой задаваемый вопрос прозвучит в моем исполнении, договорились? Что вы хотели спросить?
— Почему был отдан такой приказ?
— Согласен, это важный вопрос. Итак, Диспетчер, следующий вопрос… — Лигов на мгновение задумался, затем продолжил: — Объясните причину отдачи приказа на уничтожение Команды, расскажите о ходе исполнения приказа, а также обо всех значимых деталях операции.
Несколько минут Штерн молчал, как будто собираясь с мыслями. В какое-то мгновение Саше показалось, что в глазах бывшего шефа сверкнула ненависть, смешанная с досадой на собственное бессилие. Было ли это игрой света в зрачках или действительно лишенный воли организм позволил себе отголосок чувства — Саша так и не понял. А потом пленник заговорил, и присутствовавшие обратились в слух.
По словам Штерна, Земля перешла под управление далатиан в результате выигранного на Арене Спора. Срок действия полученных прав истекал, и согласно закону Жюри Арены объявило о сроках подачи заявок претендентами на этот мир. Однако ситуация оказалась несколько сложнее, чем предполагалось.
По Кодексу, ни одна Команда не имеет права выступать против своей родной планеты. Эта статья введена очень давно, и отнюдь не по этическим соображениям. Просто слишком часто Команды в подобных ситуациях принимали решение уступить бой, если победа приносила ущерб их планете. Хотя Земля формально не член Ассамблеи и не собирается им стать в обозримом будущем, Команда Трошина зарегистрирована именно как земная. Были и другие, более удачные решения. Тот факт, что происхождение Команды Трошина не было скрыто, Штерн расценивал как свое упущение. При этих словах Лигов ухмыльнулся и заметил, что любой подлог рано или поздно вскрылся бы, после чего Команду ждала пожизненная дисквалификация.
Таким образом, далатиане не могли выставить землян для защиты своих прав и вынуждены были использовать другую Команду. Проблем бы не возникло, если бы хоть один мир заявил о своих претензиях на Землю. Но желающих не нашлось. Далатиане даже пытались окольными путями убедить не слишком претенциозные расы выставить заявку… Никто не согласился. Земля — сильно загаженная, с порядком отравленной биосферой, с весьма агрессивным населением — ни для кого не представляла коммерческого интереса. Заявка далатиан оказалась единственной.
Все бы прошло гладко, далатиане без боя получили бы Землю в пользование на новый срок, но произошло именно то, чего они опасались. Член Большого Жюри Ссунг дай Саар раскопал в архивах Ассамблеи прецедент, единожды имевший место около полутора тысяч лет назад. Неизвестно, из каких побуждений действовал Ссунг дай Саар: то ли он испытывал какие-то чувства к землянам (это среди членов Большого Жюри не приветствовалось) либо слишком уж педантично подошел к проблеме… Факт остается фактом. Он извлек на свет давно забытое событие. Далатиане знали о прецеденте и боялись его.
Суть ситуации сводилась не к тому, что на планету претендовал всего один соискатель, а к тому, что спорная планета имела собственную, официально зарегистрированную Команду. Большое Жюри тогда предложило официальной Команде спорной планеты защищать собственные интересы.
Далатиане попали в сложное положение. Они не только не имели права воспользоваться услугами Команды Трошина для защиты своих интересов, но и были вынуждены сражаться с нею. Штерн знал, что в таком противоборстве шансы землян очень высоки. Он, не меняя интонации, сообщил, что, по мнению его специалистов, ни одна Команда миров, входящих в Ассамблею, не сможет противостоять землянам с вероятностью победы более сорока процентов. Поэтому Штерн и сделал предложение Диспетчеру первого уровня решить возникшую проблему радикальным путем — уничтожить Команду землян или ослабить ее до такой степени, чтобы она не представляла опасности. Генрих Генрихович равнодушно отметил, что, несмотря на ряд неудач, в целом поставленную задачу он считает выполненной.
На вопрос Лигова, почему атакам подверглись сотрудники СПБ, Штерн спокойно ответил, что Служба планетарной безопасности могла, пусть и чисто теоретически, помешать действиям далатиан по устранению членов Команды, поэтому было решено нанести удар и в этом направлении. Времени, которое потребовалось бы СПБ для восстановления своей резидентуры на планете, вполне хватило бы далатианам для завершения операции. После вступления в силу нового Права СПБ не смогла бы предъявить далатианам сколько-нибудь серьезные обвинения, поскольку по законам Ассамблеи высшей властью на планете являются представители ее официального правительства. Пока Земля не является членом Ассамблеи, официальным правительством считается Диспетчер первого уровня далатианин. Следовательно, рапорт СПБ о происходящем на планете будет спущен на тормозах. Если только к моменту его подачи планета не уйдет в другие руки.
Выслушав это откровение, Дан скривился, как от острой зубной боли.
— Скажите, Дан… Вы в самом деле практически не имеете власти? — осторожно, понимая, что сыпет соль на рану, спросил Трошин.
— Как ни печально это признавать. Некоторые законы Ассамблеи давно— пора пересмотреть, а этот… Он стар настолько, что его считают даже не законом, а каноном. Видите ли, Саша, когда создавалась Ассамблея и ее служба безопасности, миры, решившие войти в альянс, более всего опасались за собственное благополучие, не желая получить на свою голову военную диктатуру… Хм-м… ну, не у всех были головы, но аналогию вы поняли. Поэтому постановили, что СПБ будет выполнять работу в основном наблюдательного характера и не станет действовать в ущерб планетарному правительству. Уже потом, когда СПБ начала работать и в неприсоединившихся мирах, вносились поправки, дополнения, родился Закон Изоляции… Но базовый закон, по сути, не изменился. И ваш Штерн, хоть это и прискорбно, прав — даже нападение на сотрудников Службы сошло бы им с рук. Ну, наказали бы какого-нибудь Диспетчера пятого или шестого ранга. Мелкую сошку, как вы говорите. Мол, превысил полномочия, проявил своеволие… И на этом все.
— Хреново вы цените своих людей.
— Не мне вам объяснять, Александр Игоревич, что жизнь отдельного существа и благо общества в целом несоизмеримы. Ассамблея — довольно хрупкое творение, находящееся в равновесии благодаря усилиям многих и многих. Расшатать эту неустойчивую конструкцию не так уж и сложно. Лично я лучше дам себя убить, чем поспособствую возвращению эры космических инопланетных войн. Мы, СПБ, работаем для того, чтобы гасить конфликты в зародыше. А цена… Она не имеет значения.
— Забавно… Тогда почему же вы не дали этим уродам всех нас поубивать? — горько усмехнулся Саша. — И себя заодно?
— Сам не знаю. — Дан отвел глаза. — Наверное, мне давно надо было просить перевода. Засиделся я на вашей планете…
Он спрашивал что-то еще, Штерн отвечал, равнодушно выплевывая факт за фактом, не стараясь свалить вину на других или взять на себя лишнее. Он просто отвечал — не в силах противиться воздействию излучения.
А Саша думал… В голове снова вертелась какая-то мысль, и он лихорадочно пытался ухватить ее за хвост, сформулировать — она была очень важна, он чувствовал это. Вдруг в памяти всплыли слова Штерна о том, что Земля с ее изуродованной биосферой никому не нужна. И тогда наконец выкристаллизовалась его мысль. Трошин даже вздрогнул. А затем дотронулся до руки Лигова.
— Дан… Скажи, он сейчас не врет, потому что не может или потому что не должен?
— Я бы сказал, что врать он физически не может, — протянул Дан и, покачав головой, добавил: — Есть способы обмануть излучение, но тогда бы он просто молчал.
— Задай ему один вопрос. Очень важный.
— Какой?
— Зачем им Земля?
Дан молчал. Его глаза все время норовили вильнуть куда-то в сторону или хотя бы закрыться — лишь бы не встречаться взглядом с Трошиным. Было очевидно, что ответ на этот вопрос или известен ему, или он догадывается о том, что предстоит услышать. И при этом совершенно уверен, что услышат они нечто крайне неприятное.
— Мы нуждаемся в колониях. — Обращенный к Дану голос Штерна звучал как приговор. — Слишком мало миров подходят нам. Необходимый далатианам высокий радиационный фон в сочетании с достаточной удаленностью от звезды встречается крайне редко. Земля все еще слишком чиста — ядерные испытания, аварии реакторов и утилизация радиоактивных отходов не дают нужного результата. Поэтому мы планируем развязать ядерную войну. Если она произойдет, то условия жизни на Земле станут приемлемыми для далатиан. Если в войне местное население погибнет, планета будет объявлена свободной и пригодной к передаче в полное владение. Иных претендентов не будет, и Земля станет нашей. Закон Ассамблеи запрещает прямое применение ядерного оружия — следовательно, земляне должны сделать это сами. Мы способствовали прогрессу их науки, прежде всего в области ядерных технологий. Мы обеспечили накопление запасов ядерных вооружений, достаточных для поставленной цели. Несмотря на некоторый спад напряженности в последние годы, Земля все еще стоит на самом краю. И войну земляне начнут, начнут сами… Мы только подтолкнем…

ГЛАВА 12

Под ногами тихо поскрипывал белый песок. Наверное, это был не настоящий песок — не такой, как на солнечных пляжах Земли. Другого цвета и, возможно, другой по составу. А он скрипел… а разве песок скрипит?
Трошин оглядел свою Команду. Лица… Новые и знакомые лица… — и многие из них стоят здесь впервые. А те, кому он с готовностью доверил бы прикрывать свою спину, уже никогда не встанут рядом. Их бой окончился. Навсегда.
Михаил…
Он решил взять глефу. Обращение с таким оружием требует навыка — как, впрочем, и с другим. Но Мишка уверен, что справится. Его кольчуга, усиленная стальными пластинками, доходит почти до колен. Наверное, не стоило натягивать на себя столько железа, но Лика настояла… Похоже, она очень озабочена сохранением его шкурки. Саша мог бы голову на кон поставить — девочка втюрилась. И, видимо, это серьезно… Во всяком случае, ее глаза начинают сиять, когда взгляд падает на Мишку.
Петр…
Годы кабинетной работы берут свое. Уже не та подвижность, уже нет той силы в некогда способных, пожалуй, гнуть подковы руках. Правда, тяжелый кистень в какой-то мере компенсирует эти недостатки. И все же Саша беспокоился за новоиспеченного члена Команды: его подготовка оставляет желать лучшего, а времени на тренинг нет. Пять часов тренажера — это, можно сказать, ничто.
Максим…
Пацан молодой, жилистый, подвижный. Несколько лет — и из него выйдет отменный боец. Только эти несколько лет — в будущем, а будущее не определено. Кто знает, как закончится сегодняшний день? Макс утверждает, что занимался китайскими единоборствами. Он нервно крутит в руке катану. Если бы и в самом деле занимался, то не нервничал бы так сейчас. Восточные единоборства — философия, а не просто умение махать руками и ногами. Не от желания ли покрасоваться перед Ниночкой родилось его заявление?
Ниночка…
Зачем, зачем она полезла во все это? Да, она хороша — просто загляденье: высокая точеная фигурка в тоненькой кольчуге, больше декоративной, чем способной от чего-нибудь защитить. Шлем с белым пером цапли оставляет лицо открытым, из-под металла видны Ниночкины глаза… Она и сегодня не отказалась от изысканного макияжа, а ведь краска может помешать, может попасть в глаз в самый неподходящий момент. Здесь ведь не подиум, где на модель обращены лишь взгляды да объективы многочисленных камер. Но Нина абсолютно не хотела слушать советов — Саша даже не предполагал, что девушка проявит такое упрямство. Он так и не смог втолковать ей, что они не на показ мод в стиле «ретро» идут.
Геннадий…
Как ни странно, за него Саша переживал менее всего. Хорошо развит физически, неплохо владеет самбо, подвижен. Парень не стал утяжелять себя латами, только легкая кольчуга — в бою основной упор на ловкость, а не на способность держать удары. Капитан должен справиться, и все же ему, как и другим, будет тяжело. И оружие у него странное, непривычное, чем-то похожее на полицейскую дубинку американского образца, но с острыми клинками на концах. Остается надеяться, что этой железкой Генка владеет
Борис…
Этот — не подведет, на него можно положиться. Борька да он сам — единственные, кому отражать основной натиск. Как бы ни хорохорилась молодежь… Саша усмехнулся, поймав себя на мысли, что считает большинство членов Команды зелеными салагами. В предстоящей схватке его тяжелый двуручник и Борькина секира — вся надежда Команды.
Лика…
Стройная фигура, сияющая кольчуга, тяжелый арбалет. На бедре — меч… Даже не меч, скорее просто шпага — толку от нее немного. Стрелок она неплохой, но скорострельность арбалета невысока… И все же утешает хотя бы то, что Лика стоит во второй линии — на точное попадание больше шансов.
Наташа, Стас, Лонг, Биг, Олег…
Их нет и никогда уже не будет. Теперь место Наташи рядом с Ликой занимает Ниночка. Управится ли девушка с арбалетом? В тренажерном зале управлялась неплохо, а здесь, в бою?.. Команда слаба. Саша все понимает прекрасно. Эти сволочи постарались обеспечить победу заранее, Они почти достигли своего.. Остается только доказать самим себе и. Большому Жюри, что «почти» — не считается.
Женька…
Сегодня он не стоит в строю. И неизвестно, будет ли стоять когда-нибудь. Киберпротез сделать недолго, но на сращивание нервной системы с электронно-механической конструкцией требуется время. Много времени. Лишь через несколько месяцев он сможет покинуть саркофаг медблока. Обещают, что различия между живой ногой и протезом будут не заметны.
Дан…
Какого черта понесло коротышку в бой? Это не его дело, не его Спор. Представительство СПБ на Земле потихоньку восстанавливается, вчера прибыли трое новых сотрудников. Дан стал главой Российского филиала… Не похоже, чтобы он был этим особо доволен. Зачем-то теперь стоит рядом с ними — маленький, упитанный. Он так не похож на бойца, и меч в его руке выглядит немного смешно. Трошин честно пытался отговорить Лигова от участия в Арене, но тот вдруг уперся — и настоял на своем. Без объяснений своих побуждений…
Тихо поскрипывает песок под ногами. Воздух свеж и прохладен, он совершенно неподвижен. Здесь не бывает ветра, не светит солнце — чтобы слепящие лучи не дали, не дай бог, кому-то преимущества. Ровный, рассеянный свет, идущий со всех сторон сразу, заливает арену. Они стоят молча — восемь человек и один чужой, вдруг решивший считать себя человеком. Они ждут…
Прошла неделя с того дня, как Трошин и его друзья взяли штурмом здание «Арены». И многое изменилось — по крайней мере, для них, для Команды. Нет, розыск не прекратился — просто первые напряженные дни постепенно сменились обычными серыми буднями. Новых указаний сверху не поступало, разыскиваемые не объявлялись. Патрули по-прежнему искали глазами лица из ориентировок, но делалось это уже скорее по инерции. Те, кто еще недавно орал в телефонные трубки и грозил всяческими карами за нулевую результативность проводимых мероприятий, вспоминали о пропавших лишь изредка. Замолкли и журналисты — охочим до сенсаций зрителям и читателям нужны были новые горячие факты и новые разоблачения.
Неделя сопровождалась странной вереницей событий, в ходе которых Трошин часто ощущал себя то главным действующим лицом, то зрителем в последнем ряду. В памяти все смешалось — допрос с пристрастием, перемещение на пересадочную станцию, требование встречи с Большим Жюри… Если бы не Лигов, вряд ли они смогли бы сделать хоть что-нибудь — Саша это признавал и был безгранично благодарен Дану за все. Как оказалось, у коротышки в СПБ имелись неплохие связи — и там, далеко за пределами Земли, связи и знакомства играли немалую роль. Их выслушали. Большое Жюри совещалось не так уж и долго, и решение, им вынесенное, было именно тем, какого и ждал Саша. Арена.
Нет, обвинения в адрес далатиан так и не выдвинули — что, собственно, и предполагал Дан. Да, имело место убийство, можно сказать массовое. Но речь шла только о сотрудниках СПБ — люди же, не имея гражданства Ассамблеи, не подпадали под ее юрисдикцию. То ли руководство СПБ сочло нецелесообразным раздувать скандал, то ли правящие круги Далата приняли соответствующие меры — так или иначе, шум вокруг уничтожения Баз СПБ утих, не успев как следует начаться.
А вот вокруг предстоящей Арены ходило немало разговоров. И даже не потому, что схватка должна была решить, по сути, будет существовать человечество или нет. Это, по большому счету, мало кого волновало — кроме нескольких представителей того самого человечества. В Галактике существуют сотни и сотни рас, слыхом не слыхивавшие об Ассамблее. Одной больше, одной меньше… Дело в другом.
Первоначальное решение Большого Жюри оказалось не в пользу землян. Команда, фактически уничтоженная, по его мнению, не могла принимать участие в Арене. Индивидуальная наладка системы психоматриц требовала времени, и немалого, а откладывать дату и время Арены… Таких прецедентов не было. Срок назначен и должен быть соблюден. Землянам предложили, в качестве утешения, гражданство Ассамблеи — не Земле, а именно отдельным представителям планеты. А сама планета должна была отойти далатианам на второй срок. Весьма вероятно, что в течение этого срока метаморфам удалось бы достичь своей цели и превратить планету в радиоактивный ад, столь милый их трансформирующимся сердцам. На разбирательстве далатиане присутствовали в своей естественной форме — в виде сгустков протоплазмы, не имеющих определенных очертаний, постоянно изменяющихся и «текущих». Только Штерн почему-то предпочел привычную для Трошина оболочку — и Саша заметил, как при оглашении решения Жюри по губам бывшего шефа промелькнула довольная улыбка. Улыбка победителя.
Вот тогда Трошин и внес предложение, которое тоже создавало прецедент. Плохой, можно сказать, страшный прецедент. Конечно, решение он не принимал единолично: обсудил положение с товарищами, и все признали, что другого выхода нет. Несмотря на то, что риск был невероятно, чудовищно велик.
Утверждая, что его люди вполне могут за себя постоять, Александр предложил, чтобы Команды вышли на Арену реально. Живьем.
Его заявление повергло Большое Жюри в шок. Этого никто не ожидал, таких случаев просто не было в истории Арены — тем не менее, на подобное в Кодексе не существовало прямого запрета. Конечно, подразумевалось, что в бою участвуют исключительно психоматрицы, тем самым обеспечивалась безопасность участников… Но обязательность использования психоматриц не оговаривалась специально в Кодексе. Потому и возникла юридическая лазейка.
Обсуждение шло долго. Дан, как всегда, молчал, не желая посвящать своих товарищей в тайны закулисных игр, но Трошину почему-то казалось, что окончательное решение было принято не без скрытого давления СПБ. Не имея возможности рассчитаться за уничтожение своих сотрудников, руководство Службы увидело в предложении Трошина шанс отомстить. Видимо, немаловажную роль сыграл и тот факт, что в мирах, входивших в Ассамблею, имелось огромное число жаждущих новых зрелищ существ. «Живая Арена» была для них более чем притягательна, и эти настроения не могли не оказать влияния на судей. Так или иначе, но, когда Жюри огласило свой вердикт, более всего огорошены им были именно далатиане.
А самая большая неожиданность случилась позже. Когда вдруг выяснилось, что ни одна из наемных команд, имеющих право участвовать в Арене, не приняла предложения Далата отстаивать его интересы. Все-таки скандал вокруг Земли имел последствия: далатиане пытались уничтожить Команду, никто не захотел оказывать им поддержку. Противниками людей должны были стать сами метаморфы.
Немало времени ушло и на выбор группы Арены. Мнения в Жюри разделились, и дело дошло до еще одного прецедента — жребий. Жребием определялась Команда, избирающая вид поединка. Землянам не повезло — если бы удача сопутствовала Трошину, он бы предпочел группу «В». Все земляне в той или иной степени знакомы с огнестрельным оружием — и схватка была бы почти на равных, а то и с определенным их преимуществом. Но жребий отдал право выбора далатианам, и они избрали группу «А», понадеявшись на собственную нечувствительность к травмам. Рана, смертельная для человека, ощущалась метаморфом лишь как временное неудобство…
И вот девять бойцов, сжимая в руках оружие, ожидали врага. На белом скрипучем песке… Даже цвет Арены в этот раз был необычным — словно бы подчеркивая, что сегодня действуют совсем иные правила.
Позади — десятки Арен. Десятки боев ради довольно-таки абстрактных целей. Конечно, для кого-то эти цели не были абстрактными, но для них, Команды, поединок всегда являлся не более чем игрой. Саша с легкой усмешкой вспомнил свои мысли о том, что битвы на Арене пробуждают в бойцах низменные чувства, не презрение, а безразличие к смерти — и к своей, и к чужой, душевную черствость… Тогда — ведь совсем недавно! — казалась такой правильной, такой верной мысль, что Арена — зло. Но сейчас они защищали не горные разработки, не возможность основать колонию или что-то в этом роде. Они защищали Землю. Реально. Не играя…
Далатиане появились совсем рядом — рукой подать. Девять фигур, и не все из них имели человеческий облик. Не сверкали латы, не серебрились кольчуги — далатианам не нужна железная броня: их кожа, изменяясь по воле хозяина, может стать прочнее булата. Они шли, расходясь веером, и каждый выбирал себе противника. Этому бою не быть продуманным, тактически грамотным и красивым — он сведется к беспорядочным поединкам, навязанным людям…
Саша отдал команду, и мужчины сомкнулись плечом плечу. Он знал, что это ненадолго: столь малой группой невозможно образовать ровный, надежный и несокрушимый строй. Пройдет совсем немного времени, и их растащат на пары и тройки, где каждый — сам за себя. Сейчас главное — не подпустить врага к девушкам… Каждая ошибка — не выбывание из игры. Не возможность очнуться в нейрококоне и спокойно наблюдать за перипетиями сражения уже в качестве зрителя. Не повод для последующего зубоскальства со стороны более везучих или более умелых. Каждая ошибка теперь — смерть. Окончательная и бесповоротная — разве что медблоки, ждущие пациентов, сумеют вырвать кого-то с того света.
Поэтому девушек надо защищать. Не любой ценой — поскольку победа в этой Арене важнее жизни. Все это прекрасно понимали, и вопрос даже не поднимался. Саша лишь еще и еще раз напоминал друзьям, что сегодня осмотрительность необходима, как никогда, чтобы, как Женька, не забыли: тут по-настоящему. И смерть, и раны, и боль.
Закованная в сталь шеренга шагнула вперед, наступая. Казалось, атака предназначена для того, чтобы устрашить противника, опрокинуть его, смять… На самом деле главным было не пропустить врага и дать девушкам возможность стрелять.
Внезапно Александр запнулся на ровном месте. Потому что увидел, с кем через секунду-другую предстоит скрестить оружие. Эту женщину он узнал бы из тысяч. Она спокойно шла ему навстречу — почти обнаженная, с гривой развевающихся светлых волос. Длинная тонкая рука легко держала тяжелый изогнутый клинок. Большие, налитые груди колыхались в такт шагам. Леночка… Мгновенно взмокла ладонь, сжимавшая оружие, а дыхание сделалось прерывистым, тяжелым. Леночка… Ему предстоит ударить ее — изо всех сил, задействовав всю выучку, всю ловкость. Чтобы убить. Сможет ли?
Рядом семенил Штерн — ничуть не изменившийся, такой же невысокий, полненький, с одутловатым лицом и редкими волосами, обрамлявшими поблескивающую плешь. Так странно было видеть в его руке оружие… Мелькнула мысль: действительно ли это Генрих Генрихович собственной персоной? Ведь любому далатианину не так уж и трудно сымитировать внешность шефа «Арены». А может, и сам… Хорошо знающий манеру боя Александра, он опасен, как никто другой. Хотя наверняка все они просмотрели записи, стараясь изучить излюбленные приемы его бойцов, их уязвимые места…
До противника остались считанные метры. Как по команде, взметнулась сталь. Звонко скрестились клинки, сверкнули высеченные искры… Бой начался.
Численно силы противников были равны — по девять бойцов с каждой стороны. Жюри пошло на такое ограничение, потому что земляне физически не могли выставить десять бойцов. Но две девушки остались за спиной, а значит, на семерых мужчин наступали девять метаморфов. И то, что не все они имели мужское обличие, ничуть не меняло дела. Как Саша и предполагал, им не удалось удержать строй — очень скоро каждый был вынужден сражаться со своим, персональным, специально подобранным противником.
Саша обрушил меч на голову далатианина. Не Леночки— подсознательно он старался оттянуть до последнего этот момент, — а Штерна. Тот подставил оружие, но выдержать чудовищный удар тяжелого двуручника не сумел. Его меч отлетел в сторону. Сталь Александра врезалась прямо в ненавистную лысину… и погрузилась чуть ли не до середины груди. Одним рывком выдернув лезвие, он едва успел парировать выпад Леночки — укол, нацеленный в стык панциря и шлема. В горло.
На время забыв о Штерне, он кружил вокруг «жены», не решаясь нанести удар. Он никогда не поднимал на нее руку — разве что мысленно. И вот теперь переступить через себя было трудно. А она, похоже, подобных проблем не имела.
Саша быстро понял, что бойцы из далатиан никакие. И то сказать — кто и когда учил их владеть холодным оружием? Их ставка отнюдь не на умение — на живучесть. Атаки Леночка вела грубовато, без намека на изящество, довольно предсказуемо — их было не так уж и трудно отбивать.
Увы, войны не выигрываются в обороне.
Снова подвернулся великолепный момент для удара, и он опять упустил его. Саша злился на самого себя, пытаясь драться в полную силу, но ничего не мог поделать. Это стройное тело, каждую секунду грозящее ему смертью, принадлежало его жене. И он не в силах был пропороть ее нежную кожу, вывернуть наружу внутренности в потоках крови…
Острая боль пронзила бок. Он резко обернулся — меч с пронзительным свистом описал дугу, нанося удар тому, кто стоял за его спиной. Лезвие, превратившееся на миг в сплошную полосу серебристого цвета, перечеркнуло низенькую фигуру на уровне шеи — и голова Штерна, отсеченная напрочь, покатилась по песку. А в следующее мгновение он получил еще один удар — в спину, подлый и жестокий. Удар, который нанесла ему Леночка.

Предыдущая страница 19 Следующая страница


Арена 20

Саша рухнул на песок, чудом откатился в сторону, минуя рубящий удар драгоценной «жены», следующий принял кованым наручнем — она не ожидала этого, и оружие вылетело из тонких пальцев. Сила в них была, может, и немереная, но и отскок был силен. Леночка метнулась за улетевшим в сторону оружием, а Трошин воспользовался моментом, чтобы с трудом подняться.
Ее предательский удар оставил царапину на теле: клинок пробил-таки кирасу и слегка зацепил мясо. Не сильно и не опасно — хотя чуть в сторону, и вполне мог оказаться поврежденным позвоночник. А вот первая рана, нанесенная Штерном, опасна — Саша чувствовал, как бежит по бедру кровь, бьющая из поврежденного бока. Он бросил взгляд на поверженного противника. Штерн лежал неподвижно, столь же неподвижна была и его голова, откатившаяся на несколько метров в сторону. Неужели один готов? Тело его начало медленно оплывать, чтобы через несколько минут превратиться в лужу сероватой слизи.
А в следующее мгновение Александр снова пришел в движение, стиснув зубы и борясь с острой болью в боку. Леночка снова атаковала.
В первый момент Геннадий не поверил собственным глазам. Во второй — понял, что чего-то в этом духе следовало ожидать. По всей видимости, Жюри потребовало от далатиан поддерживать адекватную форму — иначе на их месте он бы сделался чем-то вроде спрута. Пусть с двумя руками, но длинными, метра по три, и гибкими. Тогда можно атаковать, оставаясь в относительной безопасности. То ли Жюри и в самом деле наложило ограничения, то ли далатиане сами приняли подобное решение, но противник Геннадия имел вполне человеческий вид. И даже вполне человеческую одежду — мышиного цвета мундир, серые погоны с двумя красными полосами и тремя массивными желтыми звездами. Багровую, толстую, как говорится «на ширине ушей», шею венчала знакомая до отвращения голова с обрюзгшим лицом и седым ежиком оставшихся волос. Глаза из-под насупленных бровей смотрели зло, лицо наливалось краской — как всегда, когда полковник Бурый впадал в бешенство.
— Что уставился, капитан? — рыкнул Бурый. — Совсем распоясался, сучий потрох… А ну смирно!
Против собственной воли Генка вытянулся в струнку— и тут же отшатнулся, уворачиваясь от удара. В руке полковника была булава — утыканный шипами стальной шар на длинной рукояти.
— Что, задергался, сопляк! Ишь ты, в герои подался! — Бурый наступал, размахивая булавой, с жужжанием рассекавшей воздух. — Ты, мать твою, честь мундира опозорил! Связался со всяким отребьем!..
Генка отступал, постепенно отдавая противнику метр за метром. Булава опасна: зацепи она его хотя бы краем— и ладно, если обойдется сломанной костью. Чтобы выдержать удар этой хреновины, нужны латы, а никак не тонкая кольчуга. Тут и щит, пожалуй, не помог бы — только руку отшибет. Он ловил подходящий момент, рассчитывая, что Бурый допустит хотя бы одну, хотя бы самую маленькую оплошность. А тот лез вперед как танк, не ведая усталости и не желая ни на миг останавливаться — взмах, другой, третий… Бурый брызгал слюной, ругался на чем свет стоит, обещал Одинцову все виды кар земных и небесных, начиная от дежурного «уволю к чертовой матери» и заканчивая не вполне логичным обещанием перевести в участковые навечно.
Наконец Геннадий улучил момент и захватил руку полковника крестовиной своего необычного оружия. А в следующее мгновение лезвие полоснуло по брюху Бурого, рассекая мундир, кожу и скрывающийся за ними слой сала.
Полковник зашатался, рухнул на колени. Его булава упала в песок, толстые кисти рук, заросшие короткими жесткими волосами, зажимали рану, сквозь пальцы сочилась кровь. Несколько мгновений он так и стоял, пытаясь увидеть порез — не мог, мешало брюхо, — затем поднес к глазам окровавленную ладонь и медленно поднял глаза на Геннадия. С хрипом, с брызгами крови вырвались слова:
— Гена… с-су-ука… ты ж меня… убил… За… за что… за что, капитан?
В углу глаза свернулась бриллиантом слеза — неожиданная на этом рыхлом лице, обычно озлобленном и недобром. Выдержать такое зрелище оказалось Одинцову не по силам. Он отвернулся, пряча взгляд.
И поэтому не видел, как рванулся вверх, забыв об уже затянувшейся ране, полковник Бурый. Как описала смертельную дугу булава в его руках.
Он уже больше не видел и не слышал ничего…
Максим, чувствуя, как предательски начинают дрожать руки, отступал, вяло отмахиваясь мечом от наседающего противника. Слишком свежа была память о том, что может с ним сделать господин Якадзуми, ежели начнет сражаться всерьез. Хотя разумом Макс понимал, что господина Якадзуми здесь нет и быть не может, но разум — это одно, а глаза — совсем другое. Вот он — старенький, сморщенный старичок, который уже полгода был для Макса наставником… да и, пожалуй, чуть не единственным другом. Кроме, конечно, красавицы Ниночки — но применительно к девушке понятие «дружба» Макса устраивало не вполне.
Каким ветром занесло японца в Москву, почему он решил открыть школу восточных единоборств именно там — Макс не знал, да и не спрашивал. Как-то не получалось задать всегда сдержанному учителю такой вопрос — что-то останавливало… На тренировках Максим чувствовал себя несколько неуютно, поскольку основную массу учеников составляли подростки. Он, взрослый дядя, все время ощущал какую-то неловкость, в очередной раз скрещивая меч с пацаном на голову его ниже. Что-то в этом роде, наверное, испытывает человек, случайно забредший на дневной сеанс мультфильмов и вдруг оказавшийся в толпе веселящейся детворы. Но все равно Максим был несказанно счастлив, что ему удалось попасть в эту школу, удалось увидеть своими глазами то, что до того момента видел лишь в кино или читал в книгах. Он созерцал работу Мастера.
Господин Якадзуми все понимал и, может быть, именно поэтому старался ставить Макса в пару либо с самыми старшими учениками, либо с собой. Максим благоговел перед учителем — и перед его умением владеть любым холодным оружием, и перед его способностью всегда сохранять кимоно идеально чистым и выглаженным. Это Макс, как и остальные ученики, к концу тренировки становился потным, грязным и вымотанным вконец — а седой японец, казалось, все это время спокойно просидел в уголке… Но ведь прыгал не меньше других.
Холодное оружие привлекало Макса с детства. Он даже довольно долго ходил в секцию фехтования — правда, без особых успехов. Наверное, очки мешали — ему говорили, что у всех близоруких реакция несколько замедленна. Но когда он повторил это японцу, тот лишь улыбнулся краешками губ. А еще Максим понял, что все, что он узнал о фехтовании, следует забыть раз и навсегда. «Противник не будет соблюдать правила, — объяснял Учитель. — Он будет нападать, используя любую возможность, любой шанс. Он нанесет самый подлый удар, если только сможет…»
Да, Учитель Якадзуми — он совершенно не признавал никаких правил. С его точки зрения, смысл имела только победа. Максим никогда не мог в полной мере проникнуться этой идеей. В конце концов, времена, когда от меча зависела жизнь, навсегда ушли в прошлое, оставив в памяти о себе лишь книги да редкие спортивные состязания, на Руси пока так и не ставшие особо популярными. И он, Макс, никогда не предполагал, что в его жизни случится момент, когда от умения владеть мечом будет зависеть так много. Тем более что о своем умении владеть клинком он был далеко не лучшего мнения: не раз, когда ему уже казалось, что он чему-то научился, спарринг с господином Якадзуми развеивал это убеждение, как шквальный порыв ветра превращает в ничто легкую струйку дыма.
Вот и сейчас Макс не мог отделаться от ощущения, что Учитель играет с ним. Удары, наносимые «господином Якадзуми», были простыми, немудреными, без особой вычурности… И отбивал их Макс без труда. С другой стороны, это очень напоминало манеру Учителя, у которого вялая атака в любой момент могла смениться стремительным, идеально исполненным и совершенно неотразимым уколом. Как правило, это происходило в тот момент, когда партнер расслаблялся и начинал заботиться о защите с меньшим старанием или, возомнив себя мастером, бросался в атаку, становясь в такой миг особо уязвимым.
Внезапно Учитель отпрянул назад. В его плече торчала короткая арбалетная стрела — видимо, постаралась одна из девочек. И в тот же момент с глаз Макса словно бы спала пелена.
Якадзуми ранен? Стрелой? Это же просто смешно!.. На тренировках он не раз наглядно, демонстрировал, как легко уклониться от стрелы, как просто уловить тот момент, когда арбалетчик нажимает на спуск, просчитать, куда полетит стрела, и сделать шаг… нет, шажок в сторону — ровно настолько, чтобы стрела, не задев одежды, прошла мимо. Конечно, на тренировках стрелы были тупыми, а тетива арбалета — не слишком тугой… И все же никому не удавалось попасть в Мастера.
Макс почувствовал, как апатия оставляет его, как робость, испытываемая им в присутствии Учителя, вдруг исчезает без следа. Он шагнул вперед…
Да, перед ним был не господин Якадзуми… несмотря на совершенно полное внешнее тождество. Этот человек… Хотя нет — человеком ЭТО, безусловно, не было… В общем, метаморф владел оружием не слишком хорошо. Даже того недолгого времени, в течение которого Максим посещал школу Мастера хватило, чтобы научиться управляться с мечом лучше. Клинок Максима раз за разом достигал цели, оставляя на теле «мастера» глубокие раны. Они зарастали очень быстро, но метаморф тратил на них силы и внимание…
Никто в точности не знал пределов выносливости далатиан. Известно было только, что рано или поздно их силы иссякают и невероятно быстрая регенерация останавливается. Когда это произойдет, Максим не ведал, поэтому продолжал и продолжал наносить удар за ударом, почти не думая о защите. Впрочем, она была сейчас не слишком-то нужна: метаморф, вынужденный сосредоточиться на затягивании ран, уже не пытался атаковать, да и оборонялся вяло…
— Ну что, браток, не ждал?
Сначала Борису показалось, что он стоит перед зеркалом. И только присмотревшись, он заметил… Одно время были особенно популярны загадки типа: «обнаружьте десять различий между двумя похожими картинками». Так и здесь: отличия были малозаметны, но они все же присутствовали. Правда, неясно оставалось, к лучшему это или к худшему.
Он оглядел противника. Точно такая же кираса с коваными наплечниками, точно такие же шипастые наручни защищают руки, дополнительно укрытые кольчужными рукавами. И секира почти такая же. Только вот держит он ее немного иначе — как-то неловко, как будто с непривычки.
Борис довольно усмехнулся. Если это оружие избрано далатианином только для того, чтобы смутить противника, ему не позавидуешь. Владеть секирой надо уметь — это не такое простое искусство, как кажется на первый взгляд. Даже для того, чтобы дерево рубить, требуется навык, а уж чтобы вести бой с живой и подвижной целью… По мнению самого Бориса, тут требовалось гораздо больше мастерства, чем для размахивания мечом.
— Ждал не ждал… Какая разница? — усмехнулся он в ответ на реплику своего отражения.
И шагнул вперед. Его секира, как живая, метнулась к груди противника — Борис ждал звона от соприкосновения металла, но его не было: только глухой хруст. Метаморф отпрянул назад. Похоже, его застала врасплох стремительная атака — он-то рассчитывал на растерянность человека. Что ж, не на того напал.
Борис прекрасно понимал, что на этой Арене все надежды только на него да на Сашку. Остальные если и внесут вклад в победу, то незначительный. Девочки вообще вряд ли чем поддержат: сомнительно, что стрелы могут сколько-нибудь серьезно ранить метаморфов, коих очередь из «калаша» в упор не брала. Здесь решат дело мечи и топоры.
Поэтому времени на беседы со своим отражением Борис не имел. Внешность менять далатиане умели неплохо, а вот в фехтовании — если отчаянная рубка с использованием тяжеленных алебард могла быть отнесена к этому искусству — освоили лишь самые азы. Силы им было не занимать, только в таких делах сила не важнее умения.
Противник отличался ловкостью и быстротой, его удары были бы опасны — попадай они в цель. Но на то и опыт Борису. Далатианин вновь и вновь вспарывал лезвием воздух, тут же расплачиваясь за промах очередной раной. Он постепенно слабел — гораздо быстрее, чем тот, которого рядом кромсал Максим — раны секира оставляла куда более серьезные, нежели тонкое лезвие катаны, и на их «ремонт» у метаморфа уходило гораздо больше сил.
А следующую атаку «Борис второй» просто не успел отразить — бронированный ошейник его панциря, сделанный явно не из стали, хотя и мало в чем ей уступающий, не выдержал чудовищного удара…
В том, что именно ему достались двое противников, лично Михаил усматривал великую вселенскую несправедливость. По логике вещей, второго следовало бы отдать Борьке — здоровяк явно умеет махать этим своим чудовищем, которое и топором-то назвать смешно. Так нет же — двое достались именно ему. И, видимо, сие планировалось заранее.
То, что каждому подобрали противника исключительно индивидуально, Мишка понял сразу. Как только увидел, с кем предстоит драться. Честно признаться, он с огромным удовольствием махнулся бы с кем-нибудь из приятелей… Ну хотя бы с этим очкариком Максом, который в настоящий момент пятился, тупо созерцая наступающего на него сухонького низкорослого человека в развевающемся кимоно. На вид узкоглазому деду было лет шестьдесят… Хотя кто их знает, японцев, сколько им на самом деле лет?
Увы, ни с кем меняться не пришлось, и Михаил остался один на один… точнее, один на двоих со своими персональными противниками… противницами.
Обе девушки были в легких кольчугах, обе вертели в руках легкие длинные сабли, левые руки их прикрывали небольшие металлические щиты. Толку от этих щитов, пожалуй, немного. Обе амазонки обошлись без шлемов — и огненно-рыжие волосы, скользящие по металлу кольчуг, обжигали Мишкины глаза.
Когда строй распался, «Анжелики» разделились. Одна атаковала Михаила в лоб, и он, выставив глефу и принимая на нее удар легкой на вид сабельки, чуть не полетел на песок — такое было впечатление, что на него обрушилась рельса. Испытав дикую боль в руке, Михаил отпрыгнул, уклоняясь от следующего выпада, но нанести ответный удар не сумел. Рука не поднялась.
— Этого вы от меня и ждете, да? — пробурчал он вполголоса, лихорадочно уворачиваясь от свистящих вокруг сабель и изредка подставляя под лезвия древко глефы. Его порядком беспокоило то, что оружие его было уже повреждено — еще пара рубящих ударов, и глефа переломится.
За спиной раздался щелчок арбалета, и в то же мгновение пронзительно зазвенел металл. То ли выстрел был сделан с высоким искусством, то ли это вышло случайно, но тяжелый арбалетный болт ударил прямо в эфес сабли одной из «Анжелик». Та явно не была к этому готова — и сабля, выбитая из руки, улетела метров на десять в сторону. Из арбалета в упор — это не шутка.
Позже Михаил признавался Лике, что свой удар он нанес совершенно рефлекторно. Если бы у него имелось хоть мгновение на раздумье, все сложилось бы иначе. Но руки среагировали сами собой, как будто с детства были обучены владению холодным оружием, — и отсеченная в суставе тонкая рука упала на песок…
Неизвестно, чем бы все для Михаила закончилось, поскольку, увидев результат, он замер, как парализованный. Успокоительные мысли о том, что перед ним не более чем идеальные копии, напрочь вылетели из головы. Он видел только длинные пальцы с аккуратными ногтями, еще скребущие песок…
И, наверное, это оказалось бы последним зрелищем в его жизни, если бы на помощь не подоспела Анжелика. Настоящая.
Она, в отличие от Мишки, действительно хорошо владела мечом. Не лучше Трошина и, конечно, хуже Бориса, но никто другой на этой площадке сравниться с ней не мог. И хотя метаморфы были явно сильнее, умение виртуозно действовать клинком в который уже раз восторжествовало над грубой силы.
— Проснись, — рявкнула Лика, отбивая атаки собственной копии. Ее разряженный арбалет лежал где-то позади, на песке, рядом с совершенно беспомощной Ниночкой. Лика только успела приказать длинноногой красотке ни в коем случае не стрелять. Во-первых, вполне можно попасть не в того, в кого надо, — на поле боя творилось нечто невообразимое, все смешались, и совершенно неясно было, где друг, а где враг. И, главное, арбалет оставался какой-никакой, а защитой — если кому-то из метаморфов удастся добраться до девушки, то стрела с пяти шагов, возможно, на мгновение его задержит. А там, глядишь, и помощь подоспеет.
Свою неуклюжую противницу Лика не боялась. Да и Мишка вроде немного пришел в себя. Одна из копий вышла из строя — похоже было, что если обычные травмы не слишком вредят метаморфам, по крайней мере поначалу, то потеря более или менее существенной части тела для них фатальна. Во всяком случае, «Анжелика» с отрубленной рукой лежала ничком на песке и не подавала признаков жизни. Как показалось Лике, ее тело начало постепенно терять форму.
Теперь можно было спокойно сосредоточиться на второй копии. А там, глядишь, и Михаил окончательно очухается и сообразит, кому именно он смахнул руку…
Борис огляделся. Пока что события разворачивались в целом в пользу людей. Правда, преимущество было не слишком существенным.
Его противник, один из нападавших на капитана, одна из огненноволосых девчонок, наседавших на Мишку, и низенький старичок, какое-то время заметно теснивший очкарика, уже выбыли из строя, и можно было надеяться, что навсегда. Четверо из девяти… Геннадий лежал на песке, и под его телом расползалась темная лужа, а толстый, заросший салом «человек» в мундире полковника милиции, переваливаясь с ноги на ногу, двигался по направлению к Дану.
Борис рванулся на помощь… Ноги увязали в песке, не способном нести такую тяжесть, и потому каждый шаг давался с трудом.
Лигову приходилось туго — единственный его противник уверенно теснил коротышку, который не слишком-то хорошо владел оружием, а теперь, получив небольшую рану в правую руку и неловко перехватив меч левой, и вовсе скис. И дело даже не в том, что левой он владел хуже, чем правой: Дан не был человеком, и вечная проблема людей — разная степень владения руками — его ни в коей мере не касалась. Дело было в другом: хоть одной рукой, хоть другой — он держал меч как обычную палку. Краткосрочные тренировки почти не пошли ему на пользу.
Борис бежал, с усилием выдергивая ноги из песка, и чувствовал, что не успеет. На бегу он сорвал с пояса кинжал, метнул его — но лезвие, вошедшее противнику Лигова в бок, ничуть, казалось, тому не повредило.
А в следующее мгновение Дан упал. Будь Борис хотя бы на пяток шагов ближе, аналитика еще можно было бы спасти. Но он не успел…
Чудовищным ударом секиры Борис рассек «полковника». Тот покатился по песку, причем сразу в разных направлениях: сам — налево, а начисто отсеченная рука вместе с изрядным куском туловища — направо. Следовало бы наклониться к Дану, посмотреть, что с ним… Но Борис чувствовал — ему уже ничем не помочь. Он резко повернулся к убийце Лигова — его лицо ни о чем Борису не говорило. Разумеется, ведь он подбирался конкретно под Лигова.
В общем-то лицо врага Бориса нисколько не волновало. Взволновало другое. За те мгновения, пока Борис наносил удар и провожал взглядом отлетающее тело рассеченного полковника, второй метаморф бросил на землю меч и рванул из-за спины арбалет. И теперь прямо в грудь Борису смотрел массивный наконечник арбалетной стрелы. То ли далатиане хорошо овладели исключительно земными образцами оружия, то ли знали в своей истории аналогичные предметы для уничтожения ближних, но арбалет выглядел очень даже прилично. И Борис совершенно точно знал, что этот болт без особого труда пробьет кирасу. А еще он знал, что увернуться уже не успеет…
Краем глаза Петр успел заметить, что Борька рухнул на песок. «Как подрубленное дерево!» — пришла на ум избитая донельзя ассоциация. Впрочем, было похоже. Дерево падает именно так — шумно, разом лишаясь величественности и силы, превращаясь из могучего великана в безжизненное бревно, годное только на доски.
Метаморф спокойно перезаряжал арбалет. Нет особого стыда в том, чтобы проиграть битву… Но уступить противнику, вооруженному исконно земным оружием, да еще и владеющему им кое-как, — это было неприятно. Даже в том случае, если не вспоминать о ставках на этот бой.
Сам Петр готов был признать, что боец из него никакой. Уже появилась одышка, уже не раз он недобрым словом помянул лень, ставшую привычной спутницей его жизни в последние годы, когда комфортный джип, уютный кабинет и кожаное кресло заменили спорт, свежий воздух и неспешные пешие прогулки. Теперь приходилось за это расплачиваться. Силы в руках хватало, а вот быстроты и выносливости — увы.
И еще он уже трижды успел пожалеть о своем выборе оружия. Да, возможно, меч в руках директора детективного агентства смотрелся бы хуже, и размахивал бы им он, что той палкой… Но с мечом шансы бы были. Без него — нет.
Может быть, именно то, что противник Петра владел оружием хуже остальных, позволяло ему чувствовать себя относительно спокойно. И наплевать, что метаморф до ужаса напоминал ему мать — высокую, ширококостную женщину, напрочь лишенную каких бы то ни было положительных качеств. Понятно, чем руководствовался тот, кто выбирал для далатианина именно эту личину, но он просчитался. Да, на словах и в поступках Петр всегда относился к матери именно так, как требовала того общественная мораль, то есть с сыновней почтительностью, мягкостью и готовностью оказать любую посильную помощь. На самом деле он не любил ее. Тому хватало причин, и каждая из них была не раз осмыслена, взвешена, как говорится, подколота в дело.
Что бы там ни было, три года назад мать отошла в мир иной, и Петр переживал очень даже искренне. Но сейчас, когда это лицо, ушедшее навсегда, вдруг появилось на горизонте, он не испытывал ни почтения, ни благоговения, которых от него, несомненно, ожидали далатиане. Возможно, он просто куда трезвее относился к жизни, чем его более молодые товарищи, и поэтому не ассоциировал маску с сущностью.
Однако справиться с противником, несмотря на решимость и готовность бить насмерть, ему никак не удавалось — по причине довольно прозаической. Тяжелый шипастый шар, моментально бы выбивший дух из любого нормального человека, лишь швырял метаморфа, несколько неуместно одетого в длинное темное платье, на землю… А спустя пару секунд тот преспокойно вставал и снова шел в бой.
Эти секунды давали возможность оглядеться и оценить обстановку в целом. Пока бой складывался в пользу людей, но потери были чудовищно велики, а нелепая гибель Бориса — от банальной арбалетной стрелы — подрывала силы землян, делая ситуацию угрожающей. Лишившись самого мощного бойца, люди оказались на грани поражения, хотя и имели пока численное преимущество.
Трошин был наглухо связан боем. К тому же его ранили, и, похоже, довольно серьезно. Во всяком случае, Сашкины атаки были уже совсем не столь точны и стремительны, как ранее, он слегка пошатывался, а его стальной сапог при каждом шаге оставлял на песке темный след.
Макс, Лика и Михаил втроем рубили в капусту огненноволосую девчушку, забывшую о возможности нападения и ушедшую в глухую защиту. Сложно сказать, как такое решение оценил бы капитан, но, с точки зрения Петра, идея была верная. Пользуясь численным преимуществом, эта троица, из которой только Лика твердо знала, за какой конец держать клинок, с одиночкой справится довольно быстро. Даже беглого взгляда хватило, чтобы понять — у рыжей нет ни малейшего шанса не то что уцелеть, а хотя бы нанести тройке нападающих какой-нибудь ущерб. Несколько малозначительных царапин, коими успели обзавестись и Макс, и Мишка, в счет не шли.
Петр понимал, что пока ему придется управляться одному. Когда эту красотку, столь похожую на настоящую Лику, превратят в фарш, тройка двинется на подмогу Александру. Тот все еще эффективно защищался, но на атаку у него, похоже, оставалось все меньше и меньше сил. А ему, Петру, достаются сразу двое — «мамочка» и тот урод с арбалетом. Именно с ним надо кончать в первую очередь.
Сыщик начал, как принято выражаться, спланированный отход на новые рубежи. А точнее — банальное отступление с имитацией страха. Правда, при этом он постепенно приближался к арбалетчику, что делало его выгодной мишенью. И кольчуга, конечно, стрелу не остановит, как не остановила ее тяжелая Борькина кираса.
«Качание маятника»… Сколько он читал об этом, сколько раз в книгах крутые герои, будучи явно не в ладах с реальностью, таким образом уходили чуть ли не от автоматных очередей. Никогда Петру не доводилось видеть человека, который сумел бы таким образом увернуться хотя бы от пистолетной пули. А вот с арбалетом шанс был, хотя и не слишком большой. В отличие от пистолета, арбалет нуждается в довольно долгой перезарядке, и если удастся заставить этого урода выстрелить, да еще и промахнуться…
Шар кистеня описал свистящую дугу, меч в руках «мамочки» сделал беспомощную попытку остановить кусок колючего железа, но, как и ранее, безуспешно. Удар оказался особенно удачен — шар впечатался прямо в голову метаморфа, отшвырнув его на пару шагов. Теперь у Петра было несколько секунд — конечно, можно сейчас броситься к поверженному врагу, нанести еще один удар и еще… Но тогда он станет отличной неподвижной мишенью — и кончится это вряд ли хорошо.
И Петр рванулся совсем в другую сторону — туда, где на песке пластом лежал Борис, а рядом с ним — тяжеленная секира. О том, как он будет ворочать ею, Петр не задумывался…
Удар был столь силен, что, казалось, хрустнули шейные позвонки. Спасла лень — не слишком сильно был затянут ремешок шлема. Иначе бы тело со свернутой головой завалилось на спину, дернулось в конвульсиях и замерло. То ли застежка не выдержала, то ли лопнул ремешок — но шлем, пробитый насквозь тяжелым болтом, покатился по белому песку, а Петр, потеряв секунду на возвращение в мир живых, снова двинулся к своей цели, тяжело дыша и чувствуя, как по щеке сползает густая струйка. По-видимому, кожу на голове стрела рассекла достаточно глубоко-хорошо, хоть череп не проломила.
А еще пару мгновений спустя его рука легла на рукоять тяжелой секиры. Потребовалось собрать все силы, чтобы протолкнуть в легкие добрую толику воздуха, а потом, надсаживаясь, со смачным «хаканьем» обрушить тяжеленное лезвие на голову безоружного метаморфа.
На белом скрипучем песке стояли те, кто еще держался на ногах. Лика, так и не получившая ни единой царапины. Максим, освобожденный от кольчуги и перетянувший с помощью Ниночки продырявленное предплечье куском ткани. Михаил, получивший несколько не угрожавших его жизни и здоровью порезов, которые уже почти перестали кровоточить. Петр… Ему порядком досталось, и стоял он только на одном самолюбии. Да еще и потому, что, справившись с двумя противниками, лишившись при этом уха вместе с существенным куском скальпа, он чувствовал себя чуть ли не эпическим героем.
Рядом на песке сидел Трошин. Его доспехи валялись неподалеку, раны были более или менее качественно перевязаны, но сил у него почти не осталось. И права уйти, чтобы нырнуть в спасительное лоно реанимационного саркофага медблока, он не имел. Команда должна ждать решения Жюри. Даже в том случае, если оно очевидно.
Они молчали — все будет сказано потом. А сейчас своим молчанием они отдавали дань памяти тем, кто не видит этого момента — момента, когда определяется будущее целой планеты.
В память о Дане Лигове — как бы ни звали его на самом деле. О человеке — все думали о нем именно как о человеке, совершенно не интересуясь, к какой именно расе принадлежал аналитик СПБ. Да и так ли уж это важно? Куда более существенно другое — душа, сердце и кровь его были по-настоящему человеческими. В решающую минуту он встал рядом с ними, принося свою долгую — невообразимо долгую жизнь в жертву таким очень земным понятиям, как дружба, долг, честь…
В память о Борисе Круглове. Каждый воин когда-нибудь рискует встретить противника, превосходящего его. В жизни Борису такой противник не встретился. Его подстерегла равнодушная деревяшка, увенчанная еще более равнодушной стальной полосой… Тяжелый железный болт победил богатыря… Можно много и красиво говорить о тех, кто в той или иной ситуации совершил невозможное. В жизни, увы, такое случается редко. Но как же важно, чтобы каждый сделал ВСЕ, что мог, когда это было действительно необходимо…
В память о Геннадии Одинцове. Наверное, с того самого дня, когда он не смог отказать своему подчиненному в не слишком сложной, но идущей вразрез с мнением начальства просьбе, его не оставляла мысль о том, что все происходящее — фантастика. Перестрелки с клонами, маскировка внешности, даже штурм офиса «Арены» — все это он воспринимал как игру, как участие в шоу или… в съемках фильма. Но так и не прозвучал для него усталый голос режиссера: «Стоп, снято!» А игра внезапно превратилась в нечто большее, в нечто такое, что стоит жизни. В том числе и его собственной.
Они стояли на белом скрипучем песке и молчали.
А потом откуда-то извне пришел голос…

ЭПИЛОГ

«… Волна преступности, захлестнувшая планету в последние недели, постепенно сходит на нет. Исчезновение целого ряда крупных политических деятелей, о чем сообщалось в источниках массовой информации, по-прежнему остается загадкой. Напоминаем, что за истекшие двадцать дней пропало без вести свыше двадцати политиков и военных высокого ранга, в большинстве своем придерживавшихся крайне правых взглядов. Обращает на себя внимание тот факт, что ни одна из террористических группировок до сих пор не взяла на себя ответственность за данные исчезновения. Также до сих пор не поступало требований о выкупе, не прозвучало и каких-либо политических требований. Немногочисленная группировка „Воины Аллаха“, штаб-квартира которой, предположительно, расположена на территории Ирака, заявила о своей якобы причастности к исчезновению и убийству адмирала ВМФ США Чарльза Бейнтса. Однако это заявление, не подкрепленное сколько-нибудь существенными доказательствами, расценено администрацией США как попытка приобрести скандальный политический капитал.
Несмотря на выступление Президента Соединенных Штатов Америки, в котором он расценивает указанные факты как прямой вызов проводимой США политике в целом и ему, Президенту, в частности, Вашингтон не предпринял сколько-нибудь решительных действий. Напротив, 5-й Оперативный флот США в составе авианосцев «Авраам Линкольн», «Констеллейшн» и «Китти хок» в настоящее время покидает Персидский залив. Напоминаем, что еще раньше из этого региона был отозван авианосец «Гарри Трумэн», формально входящий в состав Атлантического флота.
В настоящее время все силы Центрального разведывательного управления США в тесном взаимодействии с Интерполом, а также спецслужбами ряда европейских стран, в том числе и России, проводят комплекс мероприятий, направленных на розыск пропавших. Однако, как сообщает наш источник в Оперативном штабе, организованном под патронажем ООН, до сих пор заметных успехов не наблюдается…»

Le Monde

«… До настоящего времени не подтвержден слух о том, что таинственные исчезновения затронули не только США и европейские государства. Анализ выступлений руководителей Ирака, Израиля, Индии, Японии, а также информация, поступающая из заслуживающих доверия источников, позволяют с высокой степенью вероятности утверждать, что правящие элиты ряда азиатских стран также понесли серьезные потери.
Прямые обвинения в адрес спецслужб США пока что не звучат. Предположительно, руководство указанных государств стремится сохранить в тайне тот факт, что их вооруженные силы практически обезглавлены.
Немалый интерес вызывает и то, что Белый дом также воздерживается от каких-либо заявлений. На политической карте планеты наблюдается ощутимое потепление, источником которого является именно Вашингтон, буквально в последние дни пересмотревший свои позиции по ряду вопросов, бывших до этого камнем преткновения…»

Die Presse

«… Довольно неожиданной на фоне трагических событий, связанных с исчезновением целого ряда крупных политиков США, России, Великобритании, Германии и Франции, а также, предположительно, их коллег из наиболее развитых в военном и экономическом отношении стран Азии, является встреча руководителей США, России, Германии, Франции и Великобритании, которая запланирована на 27 августа в Париже. На встрече предполагается обсудить целый комплекс вопросов, направленных на сокращение ядерных вооружений. Также в повестку дня включен вопрос об ограничении американского военного присутствия в Европе и Средиземноморье, инициированный Вашингтоном. Его благополучное разрешение будет способствовать снижению напряженности не только в указанных регионах, но и на планете в целом. Проводимая в последнее время Белым домом политика вызывает не только удивление, но и надежду на то, что период бряцаняя оружием, когда США фактически выполняли роль „международного кнута“, постепенно уходит в прошлое…»

Российская газета

«… Государственной думой одобрен в первом чтении порядок одностороннего сокращения стратегических наступательных вооружений. Пока это коснется целого ряда морально устаревших систем вооружения. Инициатива Государственной думы вызвана принятием доктрины о нерасширении производства СНВ, а также о планомерном его снижении — вплоть до полной остановки.
Госдепартамент США заявил, что на беспрецедентный шаг России Соединенные Штаты Америки считают необходимым ответить адекватно, несмотря на то, что требований о подобных действиях со стороны России не поступало. Разработка проекта новой военной доктрины США начата, и в ближайшем будущем наши читатели смогут узнать, какие шаги в этом направлении намерен предпринять Белый дом…»

Известия

Саша небрежным жестом бросил газету в стопку уже просмотренных и с некоторым удовольствием уставился на чистую поверхность стола. Что ж, на сегодня достаточно, тем более что основные новости мира, отобранные и систематизированные могучими компьютерами СПБ, скоро лягут к нему на стол в виде краткой, но чрезвычайно насыщенной справки. Хотя и просто из удовольствия почитать газеты было приятно.
Шумиха, поднявшаяся в мире после того, как далатиане вынуждены были покинуть Землю, постепенно угасала. То есть, конечно, никто не имел ни малейшего представления ни об истинном масштабе произошедшего, ни о тех, кто виновен в многочисленных исчезновениях… Оперативный штаб при ООН еще хорохорился, утверждая, что у данного преступления нет и не может быть срока давности, что виновные в гибели — теперь это уже никем не оспаривалось — целой плеяды крупных военных чинов и некоторых наиболее реакционно настроенных политиков будут непременно найдены и понесут ответственность по всей строгости закона. Все это было пустой бравадой, пусть даже и основанной на искреннем желании сдержать слово. Разумеется, все или почти все «исчезнувшие» находились в полном здравии — только вот дотянуться до них не могли ни славная своими джеймсами бондами «Интеллидженс сервис», ни «длинные руки Москвы», ни всеведущее и всезнающее Центральное разведывательное управление США. Хотя бы просто потому, что все эти политики и военные уже довольно давно покинули планету. И Трошин очень надеялся, что навсегда.
Теперь, когда ему пришлось возглавить аналитический отдел представительства Службы планетарной безопасности в Вашингтоне, он сильно изменился. Прошло совсем немного времени… Но отважный Капитан, возглавлявший недавно одну из самых эффективных Команд Ассамблеи, теперь на многое смотрел иначе. И при воспоминании о боях во славу иных цивилизаций иногда чуть заметно морщился — как будто в тех битвах было что-то постыдное.
На самом деле Саша так не думал. Хотя бы потому, что верил: любое относительно мирное решение споров, сколь бы сомнительным оно ни было при ближайшем рассмотрении, все же лучше, чем открытое военное столкновение. И поэтому он искренне радовался за Анжелику, которая стала Капитаном… А временами столь же искренне сочувствовал Михаилу, вынужденному служить под началом обожаемой жены. Максим — совершенно неожиданно для Трошина — отказался от захватывающей карьеры элитного воина, предпочтя ей бесконечную возню с супернавороченными компьютерами, размещавшимися в их новом офисе. И Ниночка, ясное дело, нисколько против этого не возражала — здесь, в сердце Америки, она чувствовала себя как рыба в воде. Впрочем, и Сашина Лена тоже ни капли не сожалела об оставленной, видимо навсегда, России.
Женька Малой ушел из Команды — от него Саша меньше всего ожидал такого. На его решение не оказала влияние новая нога — она, как и было обещано, совершенно не отличалась от настоящей: покрывалась легким загаром и теряла его зимой, чувствовала боль, а вот усталость ей была незнакома. Женька, казалось, забыл о том, что часть его организма создана в лабораториях СПБ. Просто после пережитого насквозь искусственная Арена представлялась ему слишком пресной, и он с огромным удовольствием принял предложение войти в состав оперативной службы СПБ. Месяца два назад он умотал куда-то в дальнюю командировку. Причем слово «дальняя» следует воспринимать буквально. Там ему, скорее всего, не скучно.
Совершенно неожиданно исчез с горизонта Петр. Покрутившись с месяц в Вашингтоне и убедившись, что частных детективов в Штатах примерно в полтора раза больше, чем нужно, он в один прекрасный день исчез из отеля. В оставленной для Трошина записке Петька жаловался, что, просидев всю жизнь в Москве и не выезжая дальше МКАД, он мечтал увидеть дальние страны. И в ближайшее время намерен заниматься исключительно этим. Прочитав торопливо набросанные строки, Саша улыбнулся — мужику просто нужно время все утрясти и разложить по полочкам. Что ж, пусть погуляет месяц-другой… А потом его надо будет найти и привлечь к работе. Профессионалами разбрасываться негоже. Работы много — скучать ему не придется.
А Трошин скучал… Временами тоска становилась столь сильной, что он с большим трудом сдерживался, чтобы не бросить все, не сесть в самолет, который за считанные часы доставит его на такие знакомые московские улицы… Это было невозможно, и он это знал. Конечно, теперь, когда к его услугам была инопланетная техника, он мог бы обойтись и без доморощенных средств — типа перекрашивания волос, подкладывания за щеки ватных тампонов и выщипывания бровей. Обеспечить себе должную маскировку он бы сумел… Но вот стоит ли рвать сердце, стоит ли пытаться вернуть утраченное — для чего? Чтобы потом всю жизнь жить под чужой личиной — пусть и в милой сердцу Москве? Или чтобы, подышав неделю родным воздухом, снова окунаться в чад американских авеню и стритов, с обостренной тоской вспоминая Родину? Нет уж, прошлое умерло. И не стоит ему возрождаться…
Москва успокоилась. Фотографии членов Команды исчезли со щитов «Их разыскивает милиция», замененные более свежими снимками других разыскиваемых… Никто, конечно, и не собирался справедливости ради реабилитировать невинно оболганных. Далатиан это, разумеется, ни в малейшей степени не интересовало, а у СПБ были заботы и поважнее.
Земля, привлекшая к себе внимание вследствие скандальных событий четырехмесячной давности, подверглась самому настоящему наплыву туристов — и местные отделения СПБ, несколько расширившие свои штаты, едва справлялись с этим потоком. Поначалу неопытность как самого Трошина, так и тех, кто стоял во главе Парижского, Токийского и возрожденного Московского филиалов, привела к определенным казусам. В газетах появились статьи о неопознанных летающих объектах, о странных, немного похожих на дельфинов созданиях, замеченных неподалеку от Японских островов… Хорошо, что на фоне шумихи, связанной с пропавшими без вести землянами, эти слухи были расценены как очередная утка. Хотя сам Трошин прекрасно знал, что именно скрывалось за каждым из этих сообщений. Скольких «туристов» пришлось спешно и не слишком вежливо выдворять за пределы планеты…
Да, ему досталась неплохая работа — интересная, творческая, а главное, ему теперь не приходилось больше убивать. Пусть даже понарошку, пусть даже электронные психоматрицы… В один прекрасный момент Саша вдруг понял, что для него война закончилась. Гордился ли он своим прошлым, презирал ли его, испытывал ли иные чувства? С каждым днем он все реже и реже задумывался об этом. Просто в жизни наступил перелом. Что-то ушло, что-то пришло взамен. Лучше или хуже — кто знает? Ему нравилось новое дело, нравилось быть не машиной для убийства, а полезной частицей общества, неизвестной этому обществу.
И пусть никто никогда так и не узнает о том, как девять человек стояли на скрипучем белом песке. Стояли плечом к плечу… А за спинами их было будущее. Будущее планеты Земля.

Октябрь 2002 — март 2003 г.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 3)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 6)
  • ГЛАВА 5 (Страница 7)
  • ГЛАВА 6 (Страница 9)
  • ГЛАВА 7 (Страница 11)
  • ГЛАВА 8 (Страница 12)
  • ГЛАВА 9 (Страница 14)
  • ГЛАВА 10 (Страница 15)
  • ГЛАВА 11 (Страница 17)
  • ГЛАВА 12 (Страница 19)
  • ЭПИЛОГ (Страница 20)


Дмитрий Воронин

Арена

 Читать книгу

Аннотация

Хитрым далатианам очень нравится затерянная на границе обитаемого Космоса никому не нужная планета Земля. Рождается коварный план — как «освободить» ее от агрессивных и легковерных землян. Улыбается и потирает ручки в предвкушении победы Диспетчер третьего уровня Генрих Генрихович Штерн, на далеком Далате более известный, как Леин Ля Хаар…Но на Арену выводит свою боевую дружину капитан Александр Трошин. У них почти нет никаких шансов на успех. Однако на карту поставлено будущее Земли. И остается только доказать — самим себе и всем остальным — что «почти» не считается не только на Земле, но и в Космосе.

Содержание

Создание книги: LARRY (larry@fromru.com)
Программа: ChmBookCreator
Исправление ошибок: LARRY
Над дизайном работали: Spider, Elfin, Angel