Дмитрий Володихин - Конкистадор

1 Дмитрий Володихин

…И кажется, в мире, как прежде, есть страны, Куда не вступала людская нога, Где в солнечных рощах живут великаны И светят в прозрачной воде жемчуга. С деревьев стекают душистые смолы, Узорные листья лепечут: «Скорей, Здесь реют червонного золота пчелы, Здесь розы краснее, чем пурпур царей!» И карлики с птицами спорят за гнезда, И нежен у девушек профиль лица… Как будто не все пересчитаны звезды, Как будто наш мир не открыт до конца! Николай Гумилев В полночный век Наступит время — Из пепла снов Восстанет племя. О, наше племя — Лихие люди! Венец победы Себе добудем. В бою удалом Мы вырвем славу, Нам громы пушек Всегда по нраву. Нам воздух битвы Милей салона, Ветра дорог, Набатов звоны! Стон колокольный Зовет нас в строй, Струна рассвета И в сердце зной. Фаланга сильных Шагнет из мрака. Ударим вместе! Уйдем без страха! Мы быстро гибнем… Вот нас уж нет. Пусть над могилой Звучит сонет. Дмитрий Михайлович

Глава 0. Четырнадцать лет без войны

14 декабря 2140 года.
Орбита Фальстафа, система звезды Солетты.
Виктор Сомов, 44 года.
1-я крейсерская эскадра Независимого государства Терра легла на боевой курс. Командор Виктор Сомов держал штандарт на линейном крейсере «Гангут».
По штату в 1-ю эскадру входили три флотилии: две ударных и одна поддержки. Флотилия поддержки состояла из крейсерской базы, корабля-дока, двух скоростных транспортов, корвета разведки, лидер-корвета и восьми корветов сопровождения. В первую ударную вошли «ветераны»: броненосные крейсеры «Синоп», «Реконкиста», «Сталинград» и «Грюнвальд»; только флагман был у них относительно современный — линейный крейсер «Бенито Перес Гальдос». Вторую ударную вел сам командор на «Гангуте». В нее входили новенькие, только что с верфи, броненосные крейсеры «Перон», «Магельяеш», «Запорожская сечь» и «Святая Троица». Серия «Гранд-1М». Такие обводы, что любуясь, можно им сердце свое отдать, как какой-нибудь совершенной красавице…
— Командор Сомов! Вызываю командора Сомова!
— Слушает Сомов.
— Капитан 2-го ранга Сайко, разведкорвет «Сан-Хуан». Вижу цель. Цель групповая, состав восемь.
— Передать флагманскому артиллеристу для сопровождения.
— Есть передать флагманскому артиллеристу для сопровождения!
«…Ну, голубчики, собралась вся компания, ни один не вышел в самостоятельный рейд. А то были бы лишние хлопоты…»
В сущности, он, Виктор Сомов, сделал все, что умел, да и, в общем, все, что необходимо было для такого случая. Тактически давно предсказанная ситуация: прорыв «волчьей стаи», то бишь относительно небольшого, но мобильного отряда через периферийный Объект Перехода, бомбардировка «скорым изгоном», десант, захват «слабого звена», то есть отдаленной и умеренно укрепленной базы, ожидание основных сил… Очень простой сценарий. Поистине лакомый кусочек. Нужно только правильно определить после прорыва: в каком месте и какими силами встретить гостей. А в системе Солетты, — солнышка для землеподобной планеты Терра-2 — есть только одно по-настоящему слабое звено. Это планета Фальстаф, колонизированная на скорую руку, небрежно охраняемая, укрепленная фортом, находящимся в состоянии вечной реконструкции. А что? И не такое дело запускали в надежде на терранский авось…
Сайко и флагарт, капитан 1-го ранга Максим Оганесян, перебрасывались короткими репликами. Оганесян:
— Господин командор, одиннадцать минут до зоны огневого контакта.
Кто бы это мог быть? «Буйные»? В смысле, новые арабы, вооруженные силы Аравийской лиги? «Буйными» Сомов называл их когда-то… в ту пору шла война, и о той давней войне он почти все успел позабыть.
Последняя война командора закончилась четырнадцать лет назад. С тех пор он — мирный военный… если не считать пары мелких эпизодов, конечно…
Нет, не «буйные». Ба! Этих-то какими судьбами сюда занесло? Вот уж кого не ждали… Независимое государство Нью-Скотленд, по-старому, Терра-8. Лучшие во Внеземелье технологи. Что им делить с Террой-2? Какого ляда? Впрочем, говорят, у них там перенаселение… У кого только нет сейчас перенаселения!
— Конфигурация «реверс».
Эту тактику он работал вот уже четыре года. Капитаны крейсеров отрапортовали и начали перестраиваться. Полусфера, выгнутая в сторону, противоположную неприятельским линейным силам; по самой кромке — корабли с сильнейшей артиллерией; в центре — с более слабой; концентрация огня на заранее определенных целях; перенос огня… второй перенос огня… перестроение «линза»…
Нью-Скотленд, стало быть. Серьезный противник. Два эскадренных броненосца, три крейсера, три… сам черт не разберет чего, но, в сущности, мелочь, не играет особой роли. Преимущество явно оставались за ним, Сомовым.
Зуммер.
Огневой контакт.
Противник шел на сближение двумя квадратами, которые двигались по расходящимся траекториям. Один из них должен был насквозь пройти медузоподобное тело «реверса» в самом центре (и это верная гибель), а второй — лишь задеть его по касательной. «Волчья стая» жертвовала слабыми, ради того, чтобы дать остальным шанс на спасение. Призрачный шанс. Командор рассчитал точно: либо четверка беглецов доберется до ближайшего ОП’а и покинет систему Терры-2, что его вполне устраивало, либо он успеет развернуть флотилию и во второй раз напасть на новых шотландцев, прежде чем они нанесут своей бомбардировкой сколько-нибудь серьезный урон Фальстафу. Оставался, правда, еще один вариант, крайне маловероятный, но… в сущности ничего невозможного. Остаток «волчьей стаи» наносит по Фальстафу удар ОМП и стирает форт как ненужный файл, а заодно превращает в прах освоенную терранцами часть планетоида… В этом случае вся операция превращается в бессмыслицу. Есть такое понятие в космополитике: ТНЖ — территория непригодная для жизни. И всей ТНЖ, сколько бы ее ни было, грош цена. В отличие от ТПЖ — территории, пригодной для жизни, которая ценится необыкновенно дорого. Чуть ли не горсть почвы за горсть золотого песка… Так что недвижимость противника в современной войне оберегают пуще зеницы ока. Убей ее, отрави ее, уничтожь ее, а потом сочти: сколько ты потратил на ведение войны, от которой нет никакой прибыли? Счел? А теперь отучись уничтожать и научись захватывать.
Все шло по сомовскому сценарию. Флотилия новых шотландцев честно пожертвовала эскадренным броненосцем и тремя… не разбери чем. Жертва принята. Со вторым квадратом терранские крейсеры для порядка обменялись несколькими залпами и… отпустили. Чудовищная же туша броненосца долго подвергалась батоннаде. Пять минут. Десять. Пятнадцать. Двадцать. Да что за околесица! Мальки, эскортировавшие лидера, давно просигналили сдачу на милость победителя. А этот… этот все еще ведет огонь. Излучатели, гравитационные конденсаторы и ракеты превратили металлическую плоть корабля в невообразимое месиво, но он отстреливался, отстреливался, отстреливался…
«Гибель, хотя и геройская, но бессмысленная. К чему было разыгрывать весь этот спектакль?»
На двадцать шестой минуте развалина прекратила сопротивление и начала медленно распадаться. Остов… то есть самый крупный фрагмент… проплыл совсем недалеко от «Гангута». Сомов увидел его на экране телеоптического визира. Что-то знакомое… Странно. Что-то очень знакомое. Он никак не мог вспомнить, но ощущение узнавания не отпускало его.
Офицер связи оторвал его от бессмысленного созерцания обломка.
— Виктор Максимович, вас. Результаты.
— Слушает командор Сомов.
— Это посредник, контр-адмирал Рябинина. Поздравляю вас, господин командор. Искренне поздравляю. Третья эскадра упустила «волчью стаю», а Четвертая и Шестая хуже отстрелялись в аналогичной ситуации. Так что ваш результат превосходит все прочие.
— Служу отечеству.
— Отбой, командор.
Последние два года учения шли пачками, ударный флот не вылезал из глубоких рейдов. Все, кто служил на крейсерских эскадрах — прежде всего, на крейсерских эскадрах, потому что именно они составляют ядро «ударников» — на своей шкуре чувствовали приближение крупных неприятностей. Ну и их жены, разумеется…
— Максим Хоренович, — обратился Сомов к флагарту, — увеличь-ка ты мне изображение условного противника. Кусочек покрупнее. Этот. Вот-вот… да.
— Достаточно?
— Еще. Еще немножко. Хорошо. Оставь, как есть.
Командующий эскадрой вгляделся в обломок корабля-мишени, упорно изображавшего условный ответный огонь и совсем не условно уничтоженного.
— Боже ты мой… Он самый.
— Виктор Максимович?
— Ничего. Все в порядке. Все в порядке…
Как же давно это было! Двадцать один год назад.
Никогда, ни при каких обстоятельствах он не забудет одну дату. Умирать будет, так припомнит ее в смертном бреду, наверное… 1 июня 2118 года, орбитальная верфь Русского сектора. Первые ходовые испытания военного транспорта «Былина», первого в серии, первого по объему перевозимых грузов среди всех кораблей Терры-2, первого… да много по каким характеристикам первого. А главное, первого корабля, самостоятельно доведенного до ходовых тестов инженер-корабелом Виктором Сомовым. Он был счастлив тогда, как только может быть счастлив мальчишка, которого дело только что превратило в мужчину.
Двадцать два года спустя командор Сомов наблюдал обломок старой «Былины», разбитой в щепы арткомплексами его эскадры.

Часть 1. МИССИЯ И ЗАЛОЖНИКИ

Глава 1. Жена командора

18 декабря 2140 года.
Терра-2, Синие Холмы, пригород Ольгиополя.
Екатерина Сомова, возраст имеет значение.
…да чего ради? Ей приличествуют спокойствие, уверенность, ну и, быть может, мечтательное настроение. Чего же ради она влезла по самые уши в информпрограмму «Наша семейная хроника, год 2139-й» и вдвое дольше останавливается на курортных сценах, чем на каких-нибудь других? Не потому ли, что Виктор… что-о… тело… Виктора… обнажено несколько больше, нежели… Да чушь собачья. Ей пятьдесят лет, у нее двое детей, докторская степень по истории, независимый характер, и еще она в браке вот уже… мерзавец Витька недавно брякнул, что будто бы пятнадцать… отчего мужчины никак не могут запомнить раз навсегда, сколько именно лет назад они обзавелись любимыми женами? Спасибо, помнит хотя бы день свадьбы и день, когда они были близки в первый раз… Господи, оборони его от любых напастей! Господи, пусть он будет здоров! Господи…
Екатерина Сомова очень хорошо чувствовала одну тонкую вещь: сколько лет прошло, а они все еще сдают экзамен на звание достойного супруга/супруги. В смысле, достойного того дара, которым наделили их свыше невесть за какие заслуги. Ей даровали Виктора, Виктору даровали ее… Она застыла перед экраном инфоскона, обратясь мыслями к тем беспечным временам, когда они еще не успели затеять первого ребенка… и… и… да чего ради она опять съехала на ту роскошную сцену у его дяди на плантации, посреди пятнистых подсолнухов… чего ради? Скажите, люди добрые! Ужели она не солидная матрона? Ужели их с командором пламя не должно было… ну… не то чтобы гореть послабее… тут она не согласна… но… как-то… стать самую малость поцивилизованнее. Вот ведь напасть какая! Иногда — уютный огонек в домашнем очаге, все как у людей; а то как полыхнет наподобие жуткого степного пожара, от которого на своих двоих ни за что не уйти…
Он отправил ей сообщение с военной базы на Борхесе, мол, закончились учения, если все будет нормально, жди часа через четыре. Так вот, оставалось два с четвертью. Ерунда какая, всего два с четвертью часа! Что бы сделала почтенная матрона, мать двух детей, обожающая мужа вполне цивилизованно? Привела бы дом в порядок, приготовила бы что-нибудь умеренно праздничное и занялась бы… ээ… чем они там занимались? Рукоделием? Надо будет уточнить у коллег, отличается ли рукоделие от вышивания и какова кардинальная разница между рукоделием и льнопрядением? В смысле, ковроткачеством? Ведь какая была богатая идея: ожидая супруга, рукоделить что-нибудь. Вышивать, ковроткать или, скажем, льнопрядеть… Впрочем, если это не одно и то же. Сто раз задумывала госпожа Сомова обучиться одному из этих ремесел, чудесно успокаивавших нервы, но, как человек занятой, откладывала окончательное решение: вот, сажусь и начинаю учиться. Потому что таков был ее характер — если б решила, то непременно села бы и научилась, потеряв уйму времени; характер следовало обуздывать. Что ж, она обуздала… Поэтому всякий раз, когда Катя ожидала мужа, ее ожидание заполнено было… нервным ожиданием проклятого мужа, до прихода которого оставалось целых два часа и тринадцать минут! И тринадцать отвратительных минут!
Нет, положительно следует взять себя в руки. Как у нормальных женщин? Они ведь обязаны помнить миллион мелочей, из которых складывается равновесие в доме. Мелочей, совершенно отсутствующих, просто невидимых для мужского глаза и мужских мозгов. Сколько раз она слышала от знакомых женского пола: чувствуешь себя как обезьяна, несущая кучу гороха, причем отдельные горошинки все время падают, падают, и такой соблазн — нагибаться за каждой мелочушкой, но приходится чем-то жертвовать, о чем-то забывать, иначе вся куча поползет, и тут уж никакой ловкости и уверенности в домашних делах не хватит, чтобы не потерять сразу много; и до чего же иногда хочется опустить руки, бросить горох наземь, разметать его пинками, а потом сесть и пореветь о несчастной своей и ужасно тяжелой жизни… И если вдуматься, мелочей, действительно хватает. Вот, например, умеренно праздничный стол… да-да. Кое-что стоило бы все-таки докупить. Экваториальный коньяк. А? Командор в жизни своей любил больше всего Бога, ее, жену, то есть, Сашку с Варенькой, и свою службу. На пятом месте твердо стоял экваториальный коньяк. Купить? Побаловать?
Два часа и десять минут.
Или, скажем, связаться с сестрой? Сестре, которой она торопливо сбагрила детей. И сестрица не преминула сообщить ей в чисто педагогических целях: «Милая моя, конечно, я подержу их у себя денек, но ты-то чем думаешь, они ведь соскучились по отцу, а отец по ним! Полтора месяца не виделись. Хорошо ли так их разлучать?» Тогда Катя промолчала. Чем она думала? Да вот как раз этим самым и думала. Вареньке, младшенькой, уже четырнадцать с половиной… Хорошо ли им обоим хоть одним глазком поглядеть, какие аттракционы будут вытворять их родители, запершись на полдня? У современного ребенка столько есть отвратительных маленьких штучек, с помощью которых совсем нетрудно установить за родителями скрытое наблюдение. И сомовские поросята уже предъявляли маме кое-что… Итак, связаться с сестрой, пусть она обоих уложит спать вместе со своими обормотами не позднее полуночи. Если, конечно, сможет… Когда, двенадцать лет назад, на всей Терре-2 позакрывали школы-интернаты, оставив только сиротские, это было счастье и горе одновременно. Со счастьем все понятно: надо быть полным идиотом, чтобы позволить чужому дяде вбивать в твоих детей воспитание на один шаблон с миллионами других мальчишек и девчонок; они же все разные, кому это в голову пришло, будто их можно воспитывать одинаково? Они с Виктором приложили руку к той реформе, большая была дискуссия, и оба они стояли строго за. Когда Женевская федерация помыкала Террой-2, все было понятно, — оторвать малышню от родителей, загнать в «доброе единение», постричь под одну гребенку, отсечь лишнее, сделать воспитанными и трудолюбивыми налогоплательщиками… После освобождения систему школ-интернатов следовало сломать в первую очередь. Так и вышло. Но и горюшка тоже прибавилось. Дети — это очень много времени, это бездна времени и энергии. Две бездны. Три бездны. Десять бездн.
Два часа и семь минут.
Катя поговорила с сестрой, заказала коньяк и начала приводить в порядок… нет, не дом, а себя.
Что говорит ей зеркало? Что последний раз это было сорок шесть суток назад и вышло… вышло… вышло…
Взять себя в руки! Разве у почтенных матрон твердеют соски от одной мысли о… В руки взять. Да. Да-да-да-да-да. Надо подумать о чем-нибудь плохом. Отвратительном. Ей пятьдесят. Ну, в этом еще, пожалуй. нет ничего отвратительного. Вот она стоит сейчас обнаженная перед зеркалом и, говоря вполне объективно, ничего отвратительного сыскать не может. Врач-косметолог, большой шишка в своем деле, говорил Кате совсем недавно: «По всем мыслимым параметрам вы в норме. Ваше тело сто лет назад приравняли бы к телу тридцатисемилетней женщины. Приблизительно. А тридцатисемилетняя женщина в ту пору свободно могла начинать все с нуля, с пустого места. Если, конечно, хотела». Тогда госпожа Сомова, доктор истории усмехнулась про себя: большой кризис был примерно столетие назад, весь мир начинал с нуля. С пустого места… Впрочем, это к делу не относится. Сомову, между прочим, сорок четыре, и в стародавние времена его приравняли бы к тридцатипятилетнему… или даже тридцатитрех… Экий мерзавец, кто его просил рождаться на шесть лет раньше нее?! Ладно. Приступим. Кожа по прежнему бела, слава Богу, никаких складочек, никаких «апельсиновых корок», никаких пятен. Под глазами намечается кое-какая темень, и с ней надо разбираться. Неотложно. Пока что Катя в состоянии преодолеть мерзкие кружочки с помощью крема-реструктуризатора. Через два часа все будет в порядке…
Два часа и две минуты.
…А потом следует заняться этим всерьез. Основательно.
Волосы. А что — волосы? Да, она уже десять лет как возвращает им естественную черноту с помощью краски. С добротной регулярностью. Чтобы ни одна сволочь не смела приглядываться к корням. Тут уж ничего не поделаешь: есть способы навсегда избавиться от подседочка, благо, он у Кати только спереди, надо лбом; но существует определенный уровень косметологии, на котором даже Витино немалое жалование кажется смешным… Пусть будет краска. Кормить надо своих детей, а не детей косметологов.
Один час пятьдесят девять минут.
Она очень хотела остаться красивой подольше. Ей было — для кого. Кроме того, Катя была слишком горда, чтобы выглядеть запущенным синим чулком. Она твердо знала: женщина, которая не следит за собой, оставляет жалкое впечатление и уважения не вызывает.
Что в активе? Высокие точеные брови. Высокая грудь — для ее возраста и после двух детей грудь вообще идеальная… Тонкие губы до сих пор не утратившие своего нежного цвета. Нос — прямой, ровный, как у гречанок… не у тех современных пампушек, которые иногда прилетают на Терру-2 с Земли, из маленького Греко-Балканского царства, а у тех, которые жили во времена Перикла и Александра Македонского.
Что в пассиве? Усталые глаза. Ничего, когда Виктор приедет, глаза сами собой сделаются по ладошке каждый… Хорошо он говорит: «Нестерпимо-карие очи…» И еще в пассиве тот неприятный эпизод с флеш-тестером… зачем только ей понадобилось покупать проклятую железку! Последняя мода… новейшая технология Нью-Скотленда… глаза б на нее не смотрели. Никому не следует подтверждать женщине то, что она и так знает. Никому и ничему. То есть, безмозглые железки тоже не должны так поступать… Ее плоть оставалась упругой, хотя это и стоило с каждым годом все больших усилий. Но вот способность к восстановлению… Омерзительный приборчик, омерзительные цифирьки на экранчике. Катя знала про себя: да, отяжелела. Внешне это не должно быть заметно, однако она чувствовала: тело подчиняется ей с большим трудом, нежели в юности. Тело становится менее удобным… Тело замыслило подлую измену… Госпожа Екатерина Сомова никогда не изменяла своему командору. Впрочем, и не испытывала особого желания к подобного рода экспериментам. Она была уверена: с Виктором соединил ее Господь; не стоит идти поперек Его воли. Так отчего ж ее собственное тело норовит устроить заговор против законной хозяйки?
Один час и пятьдесят пять минут.
Зеркало отразило какое-то непредвиденное шевеление сзади. Что это еще такое?!
Она обернулась. Сзади — двое в штатском. Однако жена профессионального военного на этот счет обманываться не способна. Такие же штатские, как она — император всероссийский… Стоят. Ухмыляются. Разглядывают ее.
Екатерина Сомова не стала разбираться, зачем явились к ней эти двое, каким образом они бесшумно проникли в запертый дом, сколь важные вещи собираются ей сказать и от имени какой спецслужбы. В любом случае им не следовало так поступать. Катя отреагировала моментально, не задумываясь о последствиях.
Крепкий маленький кулачок со свистом прилепился к глазу того оперативника, который был поближе. Он полетел на пол, не удержав равновесия. Жена командора метнулась к сигнализации, но не успела. Она услышала за спиной тихий щелчок… и свет померк перед глазами.

Глава 2. Блюз для мужчины средних лет.

18 декабря 2140 года.
Военная база, Борхес, спутник Терры-2.
Виктор Сомов, 44 года, и Хосе Лопес, 49 лет.
«Катенька! Милая моя Катенька! Любимая моя. Я столько раз уходил от тебя, и столько раз возвращался! Когда-то, давным-давно, ты провожала меня на войну, и я мог не вернуться к тебе. Когда-а те времена миновали… И все-таки каждый раз, покидая тебя, на день ли, на месяц ли, я мучаюсь предчувствием беды. Мы с тобою вместе больше полутора десятков лет, и ни разу это предчувствие не сбывалось… Я молю Господа, чтобы так продолжалось и дальше, а все-таки боюсь, до смерти боюсь. Иногда я представляю себе: вот, возвращаюсь домой, а там никого нет. Ни тебя, ни Сашки, ни Вареньки… Пустой дом. Чушь, говоришь? Ну верно, верно: нет никаких причин опасаться… однако… я почему-то никак не могу избавиться от этого иррационального страха. Как думаешь, в чем тут дело, а, княгиня? Может быть, ты права, и пришло время оставить службу, потому что для нас с тобой лучше всего — не разлучаться. Денег хватает… и на наше с тобой спокойное житье, и детям перепадет достаточно… Да хватает же, зачем ты беспокоишься понапрасну! Только вот никак не пойму, что ж я буду делать, если не служить? Нет, научиться чему-нибудь я сумею, может быть, опять подамся в корабелы… Но тут мне так уютно, я, Катенька как раз на своем месте. Тютелька в тютельку. Что? Я знаю, что ты знаешь. Ты уж потерпи. Пожалуйста. Сейчас вот, например, до нашей встречи осталось от силы часа три. Ну, четыре. Ерунда, по большому счету, так ведь, Катенька? Ерунда ведь осталась…»
Во флоте Поднебесной империи экипажи были семейными. Одна огромная семья на две тысячи глоток, а то и на десять тысяч… И дети, если они перешагнули порог четырнадцатилетия, становились комендорами, инженерами, техниками, десантниками все на тех же кораблях. На терранском флоте порядке были иные. Кто из супругов не летает, тот дожидается второго на поверхности, или, как еще говорят, «на плоскости». Как в старину. Как двести лет назад. Как тысячу лет назад…
«Катенька…»
Командор Сомов сидел в скудном, но уютном ресторанчике «Глеб и Ольга». Ресторанчик предназначен был исключительно для военных и располагался на базе «Кувшинка», в двух шагах от рейсового терминала. Виктор дожидался здесь шлюпа до Терры-2. Ему нестерпимо хотелось как следует выпить, но он изо всех сил сдерживался. Супруга Сомова любила выпить с ним вместе… потом. Но начинаться все должно было на трезвую голову. На трезвейшую. И он приучился в конце концов доставлять жене эту маленькую радость.
Сомов вел одновременно два диалога. Ведя первый из них, внутренний, господин командор обращался к госпоже командорше. Та, хотя и отсутствовала, ухитрялась каким-то образом поддерживать оживленную беседу. Второй диалог относился к Хосе Лопесу, низкорослому тощему дядьке в плохо подогнанной форме. Сколько Сомов помнил, у этого типа форма никогда не бывала в полном порядке. Либо на размер больше. Либо дырка. Либо пятно. Либо топорщится, либо мятая, либо пехотные пуговицы, либо десантные шевроны… Впрочем, надо отдать должное Хосе Лопесу: за все время службы он никогда не надевал форму задом наперед.
— …а как же твои рыбные фермы под Рио-де-сан-Мартином?
— Давно мы с тобой не связывались, Витя. У меня все как всегда. Ну, ты знаешь.
— Женщина или опять скучно?
— Скучно, Витя. Мне очень нравится разводить самое молчаливое зверье на свете, но что-то, видишь ли, не вытанцовывается. Да.
— Как ее зовут?
Лопес помялся.
— Мерзавец.
— Никак не возьму в толк: ты что, на мужчин перешел? Вот те на.
— Это ты, Сомов, мерзавец. А что, настоящий первостатейный мерзавец!
— Да я ее даже не знаю.
— Ты пользуешься тем, что знаешь меня, как никто. Да. Пользуешься, не отпирайся! Может быть, мне не хотелось об этом говорить. А ты вскрываешь меня как консервную банку. Разве это дело?
«Трепло испаноговорящее… Катенька, Катенька, Катенька!»
Сомов промолчал.
— Прекрасная Элеонора.
— Что?
— Ее зовут Прекрасная Элеонора.
— И… э?
— Нет, еще не развелся.
— Но… э?
— Ты прав. К сожалению, это неизбежно.
— А… э?
— Через месяц-другой чувство вины перестанет меня мучить, я пошлю ей письмо и все необходимые документы.
— Но она не… э?
Лопес тяжко вздохнул. Глаза его наполнились дрожащей дымкой слез.
— Ах, если бы, мой любезный друг! Чувство к истинной Дульсинее должно быть вечным. Оно по определению не может подвергнуться эрозии.
— Ты бы… э…
— Глупости. Я еще далеко не старик. Надежда остается.
— И что она? Э…
— Не смей так думать о ней! Сейчас же замолчи! Какой вздор ты несешь сегодня, Виктор! Изумительная женщина, умна как целый университет, учтива и поистине благородна. К тому же — юная красавица…
«Шестьдесят?»
— …лишь несколькими годами старше меня! Ее царственная походка, ее голос, во всем подобный весеннему ручью, ее нежнейшая кожа…
«Только я, презренный глупец…»
— Только такой презренный глупец, как я, мог растоптать цветы нашей любви…
«И ведь не простит себе, никогда, ни за что не простит…»
— Разве можно простить себе такую низость, такое малодушие, такое…
Капитан второго ранга Хосе Лопес все в жизни делал честно. В особенности честно он любил. Этот маленький плешивый латино с подвижным некрасивым лицом, этот неумолкающий живчик неизменно любил со всей страстью, на какую только был способен. Всегда восхищался предметом своей любви, всегда читал пылкие сонеты, как юноша, и всегда бывал готов сложить у ног возлюбленной все, что имел, вплоть до жизни, — словно рыцарь, словно какой-нибудь кастильский идальго времен блистательной Изабеллы. Он влюблялся моментально — в ту женщину, которая в данный момент стояла ближе прочих. Но никто из них не мог выдерживать романтического огня Хосе. Через неделю, через месяц, через год — зависит от тактико-технических характеристик очередной дамы — ему начинали намекать: «Милый… возьми-ка тоном ниже. Пусть будет не столь возвышенно, милый, давай попробуем просто жить вместе. Самым обыкновенным образом. Пусть у нас будет прочный, теплый, нежный, но простой союз… А? Милый? У меня больше нет сил поддерживать эту великолепную игру…» А Хосе Лопес не умел и не хотел жить обыкновенно. У него по натуре не получалось делать что-нибудь просто. Но и расставаться с дамами он тоже не умел. Сомов по его рассказам понял: его старинный друг не владел искусством разрыва, он обреченно ждал, покуда женщина не сделает первый шаг, пока она не оскорбит его, черт побери! Лопес жил по странному графику. Он не любил ни войну, ни армию, но офицером был — дай Бог каждому. Флот желал его страстно. Лопес отвечал флоту почти что холодностью. Он уходил со службы три раза; за год поднимал «водяное хозяйство»: разводил каких-нибудь нюсверрийских псевдокарасей или простого и незамысловатого лосося, каковой счастливо давал потомство в одном-единственном месте на всей Терре-2 — в прудах Лопеса. Еще год или чуть менее того друг Хосе жил спокойно и наслаждался обретенной гармонией. Деньги текли к нему неудержимо, как раскаленная лава из жерла вулкана. Потом он находил очередную даму, делался счастлив на… ну, в общем, на сколько хватало ее ТТХ. В преддверии очередного громозвучного развода Лопес охладевал к хозяйству, вверял первым попавшимся помощникам драгоценных псевдокарасей и с головой окунался в специальные информпрограммы по корабельным арткомплексам — это у него хобби такое было… с малых ногтей. То есть, не то чтобы в специальные, а скорее, в специальнейшие, новейшие, чудовищно труднодоступные. Когда дела становились совсем плохи, флот принимался шептать Лопесу на ушко: «Дружок, пора. Беги. Я в твоем распоряжении. Я укрою». Хосе, разумеется, бежал. Его обычно отправляли на курсы переподготовки; через две недели пребывания на курсах он яснее Божьего дня показывал всем тамошним инструкторам, какие они тупицы и невежды по части флотской артиллерии. Ему давали должность. Два-три-четыре года — в зависимости от того, присутствовала ли на достижимом расстоянии некая милая прелестница — Лопес маялся военной жизнью. Потом скука и естественное сумасшествие армейского быта подсказывали ему: «Амиго, надо что-то менять!» И амиго уходил со службы, дабы вновь заняться… псевдокарасями. Его слишком ценили, чтобы потом, в очередной раз, не принять на флот.
— …прощала мне все до последнего. Я, человек, не знающий слова «благодарность»…
— Хосе, уймись.
— …не способный ценить подлинное благородство…
— Уймись, тебе говорят.
— …жалкий, пустейший…
— Рыцари жен не бросают!
Испаноязычный рот счастливо захлопнулся.
— Э-э… Витя… они все были не-до-конца-жены.
— Не до какого конца?
— Старик… ты знаешь, когда я почувствую настоящую… Дульсинею… перестань рожу искривлять!… я правильно по-русски сказал? Впрочем, какая разница… в общем… когда рядом со мной окажется истинная Дульсинея, я первый раз рискну пойти с нею к алтарю.
— Во-первых, Хосе, паршивец, не смей называть меня стариком. Во-вторых, ты что, до сих пор заключал браки гособразца?
— Именно, Витя.
— Все пять… считая… с Прекрасной с этой… Элеонорой?
— Все пять, Витя. Это были мои жены перед людьми, но не перед Богом.
— А… как ты собираешься ее распознать?
— Истинную?
— Си.
— Оно само собой как-то должно… распознаться… не знаю. Она будет подобна соль де оро.
— Солетта де оро?
Оба рассмеялись.
— Ты веришь, Виктор, что мне это все-таки удастся?
Сомов задумался. Он никогда прежде не пытался понять, насколько это серьезно у Хосе. Ему почти пятьдесят, и в этом возрасте мужчины на Терре-2 начинают ощущать кожей лица первые дуновения закатного ветра; они еще способны на многое; веком раньше их принимали бы за сорокалетних; с другой стороны, большинство находит свой путь раньше, раньше… Что такое Хосе? Тщедушное тело, наполненное крепленым испанским буйством. Когда исчахнет неугомонность Лопеса? Да может, никогда она не исчахнет. Он мало что не псих, но он же и лучший комендор во всех ударных эскадрах планеты, чуть ли не самый богатый фермер во всем Испанском секторе, неудачливый любовник и мужчина, познавший десятки женщин. Те любили его, смеясь над ним, но, когда расставались, плакали о своей несчастливой судьбе. Сказать ему честно?
— Хочешь честно? Вопрос везения, Хосе. Может быть, и удастся. Пятьдесят на пятьдесят.
Его собеседник молча кивнул. Мол, хороший ответ, правдивый ответ…
— Вот что я хотел у тебя спросить, Хосе… Ответь попросту, первое, что придет на ум. Даже не знаю, как лучше сформулировать…
— Витя, спроси попросту, первое, что придет на ум.
— Советник нашелся! Ладно, слушай: вот, допустим у меня… или у тебя… или у кого-то там… все равно у кого… есть все, чего он желал. Всего, то есть, человек добился. Делает именно то дело, какого и хотел. Семья сложилась. Материальных проблем особых нет. Ну, друзья… Все правильно. Все, как надо. А ему не хватает какой-то невидимой хрени. Даже не поймет, чего именно. Словно бы он все время не доделывает нечто важное. Вроде бы… может выжать центнер, а выжимает, непонятно почему, всего тридцать килограммов…
Лопес уставился на него с неподдельным суеверным ужасом в глазах.
— Ты, конечно, давно меня знаешь, но до такой степени…
— О! И ты? Я-то… в общем… о себе. Мы еще не старики, Хосе, но уже не молодые. Нам требуется нечто такое, чему я никак не найду названия.
Лопес задумался ненадолго, а потом неуверенно сказал:
— На этот вопрос нет остроумного ответа.
— Да что нам нужно, Лопес?
— И простого ответа тоже нет, Витя.
«Катенька… Катенька…»

***

«Входящая №…
От кого: Объединенная Координирующая Группа Терры-2.
Секретариат.
Кому: Командору В.М.Сомову.
С момента получения этого приказа Вам надлежит оставить все дела, передать командование эскадрой командору Варшевскому и прибыть во Дворец Старейшин для участия в секретном совещании. Время Вашего прибытия: 15.30 по Ольгиопольскому часовому поясу.
Электронная виза секретариата ОКГ. Электронная виза командующего Вооруженными силами Терры-2. Электронная виза Совета кланов Русского сектора».
Гриф секретности, способный вызвать у робкого человека сердечный приступ с летальным исходом.
«Только визы Господа Бога не хватает…»
Сомов поразился. Это был не его уровень. И в самом грубом приближении — не его. Потому что «родной» уровень Виктора — даже не командование объединенного Военного флота, а штаб ударных сил. В первый момент командор подумал об ошибке: ему ли предназначался приказ? Сомов представил себе: какой-нибудь мичман с крейсера… скажем… «Синоп»… или «Грюнвальд»… что, в общем, все равно, получает от него, командующего эскадрой, секретное распоряжение прибыть на флагман. Для участия в совещании. Сначала он, мичман этот, подумает, наверное: «Кто-то там, наверху, спятил. Умственно перенапрягся…» А потом интуиция, которая неизбежно появляется после первого же полугодия армейской жизни, подскажет ему: «Ну, друг, жди неприятностей».
— Жди неприятностей, — сам себе разъяснил командор Сомов.
Впрочем, неприятность номер один и так стояла во весь рост. Знал ли мерзавец, вставивший в приказ непрактичное штатское выражение «оставить все дела», какие именно он, паразит правительственный, дела заставляет отложить Виктора Сомова? Прибыть к 15.30 это ведь значит…

1 Следующая страница


Конкистадор 2

Т-твою!
«Катенька! Милая моя Катенька! Прости меня, пожалуйста, и подожди еще немного. Честное слово, я не задержусь ни одной лишней секунды. Любимая… ээ… ты ведь нашла способ сделать так, чтобы дети сегодня пришли домой попозже? Не могла не найти!»

Глава 3. Предложение, от которого невозможно отказаться

18 декабря 2140 года.
Терра-2, Ольгиополь.
Виктор Сомов, 44 года, и Андрей Маслов, 104 года.
…С орбиты он спустился на территорию военного порта в шлюпе.
Сомову положен был по службе персональный челнок-антиграв на восемь мест и к нему — штатный пилот. От второго командор когда-то отказался. Из принципиальных соображений. В детстве он ездил на вездеходах, и навсегда запомнил, как его отец утопил в илистом русле пересохшей реки Мангазейка могучую модель «Алеф», гордость 90-х… Отцу, давно оставившему этот мир, никак не удавалось поладить с техникой. Потом появились амфибии. Мать, женщина романтическая, попыталась вести первую их семейную амфибию и одновременно читать отцу стихи собственного сочинения. Машину, разумеется, она разбила, а заодно еще три чужих… ну, так уж получилось. Иногда так получается. Первый семейный аэрокар убил отца и чуть не погубил мать…
Виктор с детства любил железки. От Бога ли это было, или от того, что ему страстно хотелось разбираться в том, к чему родители были не навычны, только так оно и вышло. Железки тоже полюбили его.
К чему персональный пилот человеку, которого любят железки?
Выйдя за барьер энергетической защиты, Сомов присоединился к рою ожидающих. На Терре-2 полтора десятилетия драконовскими мерами приучали вольнолюбивую натуру местных жителей ПОЛЬЗОВАТЬСЯ ВОЗДУШНЫМИ КОРИДОРАМИ и СОБЛЮДАТЬ ПРАВИЛА ВОЗДУШНОГО ДВИЖЕНИЯ. Еще чужая администрация приучала — в ту пору, когда Терра-2 была подмандатной территорией Женевской федерации. Штрафовали, отбирали машины, особо злостных нарушителей могли и на каторгу отправить. Или к психоаналитику — если каторга не помогала. Наверное, не зря тогда старались женевцы — в одном только 2108 году, говорят, на аэрокарах разбилось двенадцать тысяч человек…
Вбили. Вколотили. Имплантировали. Но какое же это было сладкое время для тех, кто счастливо приручился летать как положено. Коридоры открыты были всегда и для всех. Диспетчеры — сама любезность. Теперь — не то. Вот уже лет семь как транспортная проблема лихорадит большие города Терры… Вместе со всем «роем» Сомов висел в воздухе на высоте пятисот метров и дожидался, когда им, наконец, откроют коридор. Здесь, в пригороде Ольгиополя, терранской столицы, с этим особенно тяжко. Рядышком, по воздушной магистрали, аэрокары и, реже, антигравы шли несколькими потоками, сливаясь в одну разноцветную мерцающую стену. Снизишь скорость — и тебя выбросят из потока. Превысишь скорость — и тебя выбросят из потока. Сунешься мимо коридора — и тебя выбросят из потока. Пойдешь на обгон — и… ну ты уже в курсе, друг?
Чего стало больше? Машин? Или, может быть, людей?
Прошло полчаса.
Кто-то вырвался из роящегося скопления и пошел к городу в свободном полете. Быстро. Легко. Красиво. Скорее всего, прямо в лапы к инспекторам. Нервы не выдержали у бедняги. Впрочем, некоторым везет, не всех же ловят…
Еще десять минут. О, открывают, открывают! Поехали.
Сомов указал автопилоту курс и отключился от управления. Он тысячи раз летал туда и обратно по этой магистрали, но неизменно любовался на то, как нарастает внизу столица — от пригородов к центру.
Ольгиополь, во-первых, сумасшедший город. Ему нет и сотни лет, а он уже успел сбрендить. И, во-вторых, Ольгиополь это город сумасшедших.
Он слишком быстро рос и слишком вольно строился. Бывают города как государства. Ольгиополь — совсем другое дело. Это, скорее, город-континент, в котором уживается множество государств.
Вот чудовищный — от горизонта до горизонта — завод-неизвестно-чего, на который не ступает нога человека, пока что-нибудь не сломается. Им управляет с десяток операторов, сидя у себя дома. А вот — рядышком — усадьбы, утопающие в зелени, каждая с вывертами на свой манер. Стиль «флибустьер». Катеньке очень нравится. А она понимает в этом толк. Стиль «большой боярин». Стиль «гранада». Стиль «эчмиадзин». Стиль «фрезерный станок». Стиль… э-э-э… как-то его Катенька очень экзотично называла, не привел господь запомнить… «пьяная вишня»? «Китайский мандарин»? «Японский апельсин»? О! Точно. «Воровская малина». Да. А во-он там, чуть подальше, целое скопление «полевых экологов» — для не столь богатых людей. У них с Катенькой как раз такой. Модификация для океанского побережья, там не так мучительно мечтается о «флибустьере».
Вот старинный дом-дерево 80-х, наверное, годов. В детстве Сомова окружали такие во множестве, а теперь их почти не сохранилось. Вот совсем уж древний район — там еще есть маленькие домишки фронтирьеров, фактически, простые блочные бараки. Командор пытался представить себе — и не мог, что шестьдесят лет назад фронтир был здесь… А ведь он родился в таком вот коттеджике на несколько семей, и обзывали тогда фронтирьерскую архитектуру емким словом «необаракко». Вот стандарт 10-х годов: невысокий тридцатиэтажник, в плане — квадрат с просторным внутренним двориком. Вернее, с четырьмя внутренними двориками. На уровне восьмого, восемнадцатого, двадцать восьмого и тридцать восьмого этажей. Над первыми тремя — небо. Искусственное. Но иллюзия такого качества, что… а впрочем, такие дома все равно никто не любил. Вон там строили, наверное, в конце 20-х, когда все ошалели от недавно обретенной независимости и хотели чего-нибудь особенного… Над кварталами реют ажурные полупрозрачные конструкции, поворачиваются от ветра — то ли как паруса, то ли как флюгера: и о парусах и о флюгерах Сомов знал из какой-то информпрограммы, но в жизни никогда не видел ни того, ни другого. Весь район — просторный, чудовищно просторный, словно сон человека, жестоко страдающего от клаустрофобии… А это уже детище тридцатых. Шестидесятиэтажные «колизеи». Ничего лишнего. Сплошная прагматика. Нормирование. Тоска-а. И только веселенькие башенки тут и там. Совершенно непрактичные. Антенны, маяки, воздушные знаки можно было бы подвесить над домами, на антигравитационных платформах. Башенки, по большому счету, ни к чему. Но, как видно, у штатных государственных архитекторов сдавали нервы, хотелось им показать: нам, мол, тесно, нам нелегко, однако нам всем очень надо наверх. Выше. Выше. Еще выше…
Там мемориал первопроходцам. Тут административный октогон. Здесь портал субтерраноса. Дальше — представительство Российской империи. Суровый неоампир. Дальше — на самом горизонте — «Полигон для юных дарований», и от того, что там испытывают каждый день, здравомыслящие люди держатся подальше. Первую свою большую победу Сомов одержал именно там. Тридцать лет назад. Когда доказал недоумкам с верфи Русского сектора, что кассетное крепление малых надстроек в сто раз лучше простого энергетического…
Когда-то он строил корабли. Потом ремонтировал. Теперь в основном разрушает.
С высоты антигравьего полета город выглядел как дичайшее месиво. Проспекты. Узкие улочки. Отсутствие каких бы то ни было улочек. Ржавые металлопластовые развалюхи по соседству с виллами из новейшего биоморфа. Сверхдешевые кварталы для мигрантов из Поднебесной и независимого государства Совершенство. Совершенцев вообще море… Какой-то у них там эксперимент, и люди бегут, бегут… В последнее время въездной контроль ужесточили, но мигрантские кварталы все равно растут как на дрожжах, дети там завелись… Преображенский собор и епископальный городок рядышком, все в розах. Развлекательный центр. А по соседству — Дмитриевское кладбище, древнейшее в городе. Зоопавильоны. Квартал средних работяг с колоссальным пятидесятиэтажным гаражом для амфибий…
Дворец Старейшин во всем этом хаосе выглядел на редкость здравомысленно. Тринадцать лет назад его выстроили из натурального камня в тяжелом и практичном стиле неоампир. Разумеется, никто не подражал земной Российской империи, где его и придумали. Тут ведь так много местных модификаций, новинок, ну и… всяческих штучек… довольно непохожих… нда. Выглядел Дворец надежно, приземисто и… небогато. Не далее пары кварталов от него в метре над поверхностью на четырех гравитационных якорях висел «Сливочный торт» — посольство нищей Центральноафриканской республики. Это пышное здание с верхним ярусом в виде заснеженной саванны, по которой бродят призраки жирафов и перекатывается дюжина зеркальных солнц, по сравнению с Дворцом Старейшин выглядело как преуспевающий бандит в компании честного полицейского…
Внешние слои охраны облучили сомовский челнок полным каскадом спецсредств и пропустили на служебную ВПП. Там Виктор заякорился и прошел еще одну «полосу отчуждения», так и не увидев, впрочем, никого из людей. Затем его встретил улыбающийся лысый толстячок в форме и задал какой-то вопрос. Командор, не сразу поняв смысл вопроса, собрался с мыслями… собрался с мыслями… собрался с мыслями…
…вели куда-то по коридорам…
…необычный рисунок световых панелей…
…колодец?…
…довольно долго…
…сплошной металл…
…выше?…
…над поверхностью или под ней?…
…еще один пост…
— …Как вы себя чувствуете?
Унылый сад. Время заморозков, поздний сезон ветров. Деревья стоят голыми. Низкий дым от костерка ползает по сырой листве. Зябко. Тусклое солнце — вроде белой монеты под быстрым течением реки, края размыты. Небо… как разводы грязи на блестящей металлической плоскости. Узенькие аллеи.
А снаружи — сезон туманов, снежные хлопья, падая, тонут в пуховых перинах…
«Кто бы меня ни тряс… чисто теоретически, источником информации, как добраться до этого садика, я точно не стану».
— Нормально. Спасибо, нормально.
Перед ним стоял седой старик. Невысокий, но, по всему видно, крепкий. Кожа вся в синеватых жилках, кое-где одрябла и висит: с косметическими трансформациями старик явно не перебарщивал. Тонкая линия волевого рта, бескровные губы. Высокий лоб. Глаза… не мог разобрать Сомов, что там за глаза — его собеседник смотрел себе под ноги. В голосе не было ничего старческого: негромкий, приятный, отлично поставленный голос. Слова произносились до неестественности внятно. Иностранец, превосходно изучивший язык, говорил бы именно так.
— Добрый день, Виктор Максимович. Рад встрече с вами.
Официальная улыбка Сомова. Крепкое рукопожатие.
— Нам предстоит, Виктор Максимович, долгий и сложный разговор. Я понимаю, вам хочется поскорее увидеть супругу, встретиться с детьми… Однако же… обстоятельства не располагают. Мне придется поговорить с вами о некоторых приятных вещах и о двух вещах крайне неприятных. Все они будут для вас данностью, все они войдут в вашу жизнь и изменят ее. Тем не менее, конечный выбор останется за вами. Мне, правда, пришлось максимально сузить возможности вашего маневра… Простите старика.
Этого человека Сомов знал очень хорошо. Издалека. По новостям. По подписям на некоторых документах. По голографическим изображениям. Но живьем не видел никогда.
Без малого семь лет Андрей Семенович Маслов занимал должность секретаря Объединенной Координирующей Группы Терры-2. А до того пять лет верховодил в Русском секторе. И тогда уже ему было за девяносто. Все эти цивилизованные нововведения: секретарь… координирующая группа… блекли перед вековой терранской традицией — называть вожака планеты старейшиной Совета кланов. Маслов и был старейшиной — в прямом смысле слова. Он входил в список тысячи самых старых людей планеты. И ветхость лет наложила на него свое тавро. Терра до недавнего времени была миром фронтира, вольным и бесшабашным, силушка играла в ней. Люди изъяснялись тут просто, прямо и грубовато. А этот старик отчего-то пожелал витиеватостей. Зачем? Вся Терра знала его биографию. В двадцать он был контрабандистом и даже отбыл год на каторге. В сорок он участвовал в русско-польском конфликте, одной из последних больших драк между секторами на Терре. Поговаривают, будто Маслов брал на абордаж польскую орбитальную станцию и кого-то в пылу боя собственноручно зарезал. В пятьдесят, во время пандемии лунного гриппа на Южном континенте, он высадился в гавани Нового Владимира с первой спасательной экспедицией. Той самой, где выжили двое из каждых пяти. Пятнадцать лет назад он возглавлял объединенные Силы безопасности Терры, методично уничтожавшие десантный корпус Женевской Федерации, который посетил Терру-2 без приглашения. Сильный был человек. И жутковатый — самую малость. Отчего ж понадобились ему сейчас какие-то нелепые витиеватости?
— …Я слушаю вас, господин секретарь…
— Андрей Семенович. Мне удобнее общаться с людьми, которые зовут меня по имени-отчеству.
— Ясно. — Сомов никогда не разговаривал с кем-нибудь выше командующего терранским флотом. Тот был строгим, но веселым мужиком… Этот — на два яруса власти выше, если не на три. Бог знает, как с ним разговаривать. Нужна, наверное, какая-то особенная вежливость, беда только, что никакой особенной вежливости командор Сомов обучен не был.
— Прошу вас, Виктор Максимович, совершенно искренне: потерпите мое старческое многословие. К некоторым… предметам обсуждения… требуется подход издалека.
— Конечно.
— Андрей Семенович…
— Да, конечно, Андрей Семенович.
— Итак, о моей дряхлости. Я, видите ли, отлично понимаю: сорок пять лет — возраст, в котором мужчине удобно считать себя и молодым и немолодым одновременно. Правда такова: это преддверие заката. Но, поверьте мне на слово, закатная пора бывает очень длительной и делится на множество стадий, градаций… На каждой новой стадии ты с чем-нибудь расстаешься. Речь не идет о близких людях, это уж само собой… В пятьдесят ты понимаешь, что здоровье не бездонно. В шестьдесят ты расстаешься с иллюзией, будто можешь полноценно соревноваться с молодыми. В семьдесят уходит желание успеха. В восемьдесят — привязанность к добрым воспоминаниям. В девяносто тебя оставляет самое прочное, что только есть в большинстве людей: жажда иметь собственный дом, пятачок абсолютного комфорта и абсолютной безопасности. Знаете, с чем остаешься после девяноста?
— Нет, Андрей Семенович.
— В активе — сущая мелочь. Желание быть полезным хоть кому-то, хоть как-то. Ну и желание спасти душу от загробных неприятностей, разумеется… Так вот, Виктор Максимович, как бы нечистоплотно ни выглядели мои действия, они продиктованы стариковским желанием угодить Терре. Смешно звучит, не правда ли? Но мне очень хочется быть полезным хотя бы ей. Семье своей, клану, я, по большому счету, уже не нужен. Разве что, как политик…
Сомов ловил его взгляд и все никак не мог поймать. Маслов не смотрел на него, смотрел куда-то вдаль, в сторону, под ноги. Говорил старейшина очень уверенно и двигался несообразно возрасту без стариковской медлительности. Но глаза его не хотели встретиться с глазами собеседника. Наконец, Сомов чуть-чуть обогнал его — настолько, чтобы не нарушить естественных приличий, — и смог на секунду заглянуть…
О! Там был страх.
У главы Терры-2 в глазах стоял одинокий тоскливый страх. Не стоило открывать этого: подобными вещами не делятся.
— Не стоило, Виктор Максимович…
Маслов наперед знал все игры сорокапятилетних юнцов.
— Извините, Андрей Семенович.
— Итак, вам с сегодняшнего дня присваивается внеочередное звание вице-адмирала. Кроме того, вы назначаетесь командующим поисковой эскадры, которая постоянно работает в анклаве Терры-9. Вы смените вице-адмирала Бахнова. Ему, видите ли, за год не удалось добиться успеха… Надеюсь, Виктор Максимович, вы понимаете, о чем я говорю?
— Место для жизни под чужим солнцем?
— Оно самое. Помимо всего сказанного выше, я должен сообщить вам о переводе на ваш счет в Центральном банке Русского сектора Терры-2 пятидесяти миллионов гривен.
За всю долгую семейную жизнь Сомов со своею любезной Катенькой сумели накопить на этом самом счету всего триста сорок семь тысяч гривен…
— …Более того, вам предоставляется право выбрать на новоприобретенной территории Терры-10 любой участок поверхности площадью в двадцать гектаров; он будет предоставлен вам в полную собственность, а дом вам построят на средства из бюджета Независимого государства Терра. Плюс ко всему, ваш служебный оклад увеличивается в три раза. Надбавка вам начисляется с сегодняшнего дня вплоть до окончания… работ… на искомом объекте. Вы понимаете о чем идет речь, Виктор Максимович?
— Конечно, Андрей Семенович. Но я бы сделал все возможное и без такого… поощрения.
У старейшины краешек губ пополз кверху. Пополз и моментально остановился. Человек, который боится чего-нибудь, и боится всерьез, не склонен к иронии.
— Контр-адмирал Мендоса полтора года назад сказал мне то же самое. Слово в слово, командор. Я ничего не предложил ему сверх выполнения служебного долга. И он провалил дело. Вице-адмирал Бахнов сказал мне год назад ровно то же самое. Очень похоже выразился. Я пообещал ему столько же, сколько и вам, Виктор Максимович. Он провалил дело. Теперь я вынужден официально принести вам свои извинения.
— За что, Андрей Семенович?
— Не смей перебивать, щенок!
Этот хладнокровный, вежливый, хитрый старик побелел от гнева. Щеки у него тряслись. Да что с ним такое? Сомов, как и любой прирожденный военный, не любил подчиняться человеку, которому не хватает уверенности и выдержки.
— Простите, мне не стоило кричать, Виктор Максимович… Итак, я приношу свои извинения. Теперь, после провала Бахнова, все обещанное вам больше не является «поощрением». Можете, если угодно, трактовать сумму бонусов как попытку сгладить неприятное… впечатление… от… основного стимула…
«Старику не хватает твердости. Все-таки возраст дает о себе знать».
— Вы внимательно слушаете меня, Виктор Максимович?
— Разумеется, Андрей Семенович!
— Ваша семья взята под арест и вывезена с планеты. Вы больше не увидите ни жену, ни детей, если провалите миссию.

Глава 4. Госпожа Сомова разминается

19 декабря 2140 года.
Орбита планетоида Пушкин в системе звезды Солетты.
Екатерина Сомова, 50 лет.
— Джентльмены… — Екатерина Сомова встала с гордо поднятым подбородком, выдержала паузу, развела руки в легчайшем подобии реверанса и наклонила голову, как бы приветствуя публику. В стандартном кубрике армейского образца, ставшем ее узилищем, никого не было, кроме нее самой, Саши и Вареньки. Но госпожа командорша задумчиво обвела взглядом стены, ибо некто должен был неусыпно бдить у камер слежения…
— Джентльмены, — повторила она, — с вашего позволения мы начинаем.
— Железяка маздай, — угрюмо прокомментировал Саша. Он вообще иногда бывал бирюк-бирюком.
— Я тебя обожаю, мама! — откликнулась Варенька.
— Итак, мон шер… делай раз!
Сын ударом ноги сшиб пластикетовый щиток с блока предохранителей на питьевом синтезаторе. Выдрал пломбу. Вставил в открывшееся гнездо игровой ключ. Нажал одну кнопку, другую, третью… Кашица из игровых программ тоненькой струйкой потекла в плоть корабля.
Тот, кто наблюдал за ними через хитрую оптику, не дремал и успел вырубить питание, — в кубрике погас свет. Но ключ имел автономный биоаккумулятор с емкостью, которой хватит на всю жизнь приборчика.
Где-то вдалеке взвыл сигнал тревоги. Нет, отнюдь не учебной, а такой, при которой только мертвецы не спешат вскочить и понестись на точку, указанную в боевом расписании. Мертвецы в таких случаях передвигаются, не торопясь…
— Что это, ты, псих? — зашептала Варенька.
— Весь ударный флот Женевской федерации…
Чуть ближе ударили колокола пожарной тревоги. И бактериологической заодно.
— Псих! Псих! Всего навертел!
— Дети, не отвлекайтесь. Делай два!
Саша проворно защелкал маленькими клавишками.
— Мама… прости.
— Что, не выходит?
— Нет… мама… выходит. Только это не корабль. Это, оказывается орбитальная база Польского сектора Бялы Палац. Орбита планетоида Пушкин.
— И что, Сашенька, она… эта база… наверное, довольно крупная?
— Пож-жалуйста, мама! Не называй меня Сашенькой… Тут небольшой город. Примерно сто пятьдесят тысяч населения.
Хорошо, что дети не видели ее удивленно поднятых бровей. Сейчас эти сто пятьдесят тысяч — все как один — готовятся геройски погибнуть в бою с проклятыми женевцами, невесть как добравшимися сюда, заодно тушат несуществующие пожары и все это проделывают в скафандрах высшей защиты. Как полагается при бактериологической тревоге… Набольший человек, всего вероятнее, ломает голову: как это к нему проникли диверсанты, в роковой час запалившие базу и распылившие гнусные свои аэрозоли? Или это не диверсанты, а свой выискался, гад, сволочь, иуда продажный?!
«Господи, спаси и помилуй! Не выдай, Господи!» — молилась, не разжимая губ госпожа Сомова. Вслух же она сказала:
— Что ж, не будут лезть, мерзавцы.
От детей потянуло аурой полного понимания.
Катя скачала информацию о месте их заточения прямо в особый пробел, специально оставленный ею в послании на Сашином игровом ключе. Послание предназначалось для кланов Михайловых и Рыжовых-Сомовых, к которым по праву рождения принадлежали она сама и Виктор.
— Сынок… делай три!
— Пож-жалуйста, мама! Не называй меня сынком.
Через несколько секунд вся устройства связи, которые только были на орбитальной базе, буквально фонтанировали Катиным посланием. Если кто-то хотел что-то скрыть, то… м-да.
— Зайчик, делай четыре!
— М-мама!
— Хорошо, милый, никаких зайчиков.
— И никаких милых!
Дверь в кубрик отошла в сторону. Путь наружу был открыт.
— А теперь, Варенька, котенька… делай пять!!!
Над этим вирусом ее тишайшая дочка работала больше месяца. Это даже вирусом-то язык не поворачивался назвать. Сама Варенька скромно нарекла его «Шедевр».
Минуло еще несколько секунд. Сомова-старшая горячо молилась Пресвятой Богородице и всем святым, со времен Христа просиявшим, о том, чтобы ее маленькая шалунья не переборщила опять… как в тот раз… ну, в тот самый… вспоминать стыдно… говорят, диспетчер транспортной сети Ольгиополя за четверть часа сделался седым, как лунь. А был, говорят, жгучим брюнетом… Или как в тот раз… когда… ой, как нехорошо… курс центральноафриканской кванзы в течение часа вырос на четыреста процентов… Нет, деточка, нет, не надо, не подводи мамочку…
— Мамочка, не топорщи клапана, пожалуйста, все будет ювелирно. Я тебе обещаю.
«Не топорщи клапана?! Да где она этого нахваталась…»
— Готово.
— И… что?
— Мамочка, без энергии осталась только четверть базы.
Сомова-старшая представила себе, как противный некто, только что самоуверенно глядевший в свою шпионскую оптику, пытается отдраить люк… в смысле дверь (поживите с мое замужем за флотским офицером!) собственной каюты, тщетно рвется наружу, как этот некто пробует связаться с начальством и связь показывает ему кукиш, как он матерится и завывает от бессилия…
«Вот то-то же тебе, безымянный волчина! Связался с женщиной и малыми детьми!»
— Девочки… мальчики… вперед!
Саша и Варенька выпорхнули, оглянулись — все-все, действуем по плану — и понеслись на поиски ближайшего шлюпочного ангара.
Она не стала им рассказывать о своей печальной уверенности: даже в полном бедламе обоих найдут еще до того, как они стартуют. Даже раньше, наверное, чем они доберутся до подходящего шлюпа. И это не она сейчас отвлекает внимание от них, а именно они — от нее… Ей же надо всего-навсего найти незаблокированный щит с выходом в систему жизнеобеспечения базы, выйти через него на любой периферийный канал связи и оставить там настоящее послание. Оно спокойно пролежит, свернувшись калачиком, трое суток, а потом отправится… нет, не к Михайловым и не к Рыжовым-Сомовым. Этим давно дали понять, сколько стоит игра, и они, хоть и родня, как люди здравомыслящие, должны были отказаться от авантюр. И все равно их проверят, перепроверят и переперепроверят. Потом заткнут все дырки в информационном пространстве. Ничего не происходит. Фонтаны странных посланий? Поломка. Случайность. Глупость. Ерунда. Только тогда, когда все уже успокоятся, истинное послание поднимется с лежки и случайным пробоем отправится к совсем другому адресату.
Впрочем, все эти щиты, каналы, пробои — такие джунгли для тихой гуманитарной мамы двух гениев деструкции. Тихая гуманитарная мама едва-едва справилась с задачей. Но все-таки справилась. Перевела дух. Отправилась в путешествие обратно, к злосчастному кубрику.
И только тут Катя позволила себе подумать: «Витя, спаси меня. Спаси же ты меня, Витя!»
— Госпожа Сомова? Недалеко же вы успели уйти…
Она повернулась на голос.
Капитан Каминский, лет тридцати пяти, красавец, лицо правильное, как будто гравированное по канону «Мистер генная инженерия». Сейчас на нем мундир со всеми знаками различия, и этот шельмец носит военную форму элегантно, как модель на подиуме… Объединенное Агентство Безопасности Терры-2. Каминский мог бы служить парадной витриной для конторы. «Юноши записывайтесь в ОАБ! Дело для настоящих мужчин»… Мог бы. Да. Только бланш под левым глазом портил рекламную картинку.
Катя знала, что господин капитан и сейчас не ждет от нее подвоха. Поэтому вздохнула, скромно потупила очи… и ударила с левой.
Разумеется, он устоял на ногах. Разумеется, он не ответил. Разумеется, он даже не допустил мысли, будто госпожа Сомова пытается его оглушить и вновь пуститься в бега. Каминский научен был прокачивать ситуацию на уровне рефлекса. Но даже очень хороший специалист — не всегда хозяин своим эмоциям.
Капитан сделал шаг вперед. Целую секунду лицо его излучало беспримесный гнев. Затем он справился со стихией ярости.
Командорша была не в том настроении, чтобы пугаться. У нее самой хватило бы злости и обиды на трех взбешенных оперативников. И уж тем более она не собиралась бежать; да она ни на сантиметр не сдвинулась с места.
— Что? Хочешь скрутить? Связать? Вколоть той парализующей гадости, которой накачали меня и детей? Хочешь? Лучше не пробовать, честное слово, капитан. А вдруг мой муж узнает хотя бы о… десятой части твоих художеств? А вдруг он огорчится? И тогда найдет не то, что нужно? Или не там, где нужно? Или не для тех, кому нужно? Давай, капитан. Ударь меня. Сделай мне плохо.
Каминский стоял в шаге от нее. Лицо — белее белого. Эта подлая мысль — «…не для тех…» — раньше не приходила ему в голову. Капитан готов был возиться с этой невыносимой женщиной столько, сколько прикажут. Но он совершенно не готов был провалить дело, выполняя свои обязанности избыточно хорошо, слишком надежно.
Он попытался вразумить фурию.
— Я понимаю ваше состояние, Екатерина Ивановна. Но, поверьте, очень многое поставлено на карту. По сути, благо всей Терры. Возможно, это примирит вас с нынешним вашим положением хотя бы отчасти. Надеюсь, все закончится правильно, и вы потом будете вспоминать со смехом…
— Заткнись.
Только полный идиот способен думать, будто фурию можно вразумить. Или человек, у которого уверенность в собственной силе хлещет через край.
Фурия вспомнила, как сознание меркло и вновь возвращалось к ней, как чей-то голос требовал увеличить дозу, какого ляда опять эта чертова перечница затрепыхалась… А еще она вспомнила, как будила детей, как пытались они втроем определить, куда попали, и как пришел этот ферт и с важным видом выложил им правду, но где они находятся так и не сказал; контакты с внешним миром, мол, не дозволяются… Еще бы, мерзкая ты рожа, «засветить» такое мероприятие — оабовцы ведь все это гуано называют нейтральным словечком «мероприятие» — дорого стоит… Тогда Катя почувствовала как освобождается в ней внутренний маховик, прежде заблокированный добрым и счастливым браком. Она крепко верила: только Бог и супруг властны над ее семейными делами, и больше никому не дозволяется туда лезть. Никому, и ни при каких обстоятельствах. Катя словно помолодела лет на двадцать. Она приготовилась грызться за свою семью хоть до крови, хоть до смерти и с кем угодно. Они облазили с Сашей и Варенькой весь кубрик, переговаривались по-французски, чтобы охрана не поняла, сначала казалось — тщетно, нет, ничего нет, даже выходов питания не сыскать… И никаких шансов. Сплошная механика. Даже санузел. Даже еду им приносили офицеры ОАБ. Чушь, не бывает во Внеземелье абсолютно изолированных помещений, — подсказывала ей логика. Искать, искать! И в конце концов слабое место обнаружилось: питьевой синтезатор. Слава Богу, добрые дяди-оперативники не отобрали у маленьких чудовищ их милые безобидные игрушки, с любовью и знанием дела доведенные до совершенства…
Фурия присмотрелась и с большим моральным удовлетворением отметила: второй бланш на капитанской роже непременно будет. Вопрос времени. Фурия задала единственно важный на данный момент вопрос:
— Где Саша и Варвара?
— Не стоит так рисковать детьми, Екатерина Ивановна. Право же, не стоит. Вашу дочь мы отыскали в малом ракетном истребителе за двадцать секунд до старта. Нам едва удалось ее остановить.
— Не тебе, капитан, давать советы, как я должна поступать со своими детьми… Что там с Сашей?
Каминский замялся. И сердце Екатерины Сомовой наполнилось страхом и восторгом одновременно. Да неужто? Неужто?
Она угадала ответ.
— Полагаю, Екатерина Ивановна, мы найдем вашего сына в ближайшее время.
В душе у Кати самое потаенное и самое уязвимое место трепетало от ужаса. Господи, Сашенька, один, в этой дикой круговерти… Спаси и оборони, Господи!
Но она сухо рассмеялась в лицо Каминскому:
— Повоюй, капитан, с моим младенцем. Посмотрим, кто кого! Ты сам еще не понимаешь, какое лихо выпустил на свободу. Да и я, признаться, только размялась.
— Послушайте, я просто выполняю свой долг. Вы, жена военного человека, должны понимать значение слова «приказ». Будь моя воля, вы гуляли бы на свободе. Так к чему нам вся эта напряженность?
— Нам?
«Бог любит троицу, — озорно подумала Катя. — определенно, троицу…»
— Капитан, у меня найдется кое-что интересное для вас. Взгляните.
Она подняла левую руку, сжатую в кулачок, раскрыла пустую ладошку… а правая уже спешила на рандеву с точеным носом оабовца.
Это был серьезно подготовленный человек, отлично тренированный, выработавший профессиональную реакцию на разного рода неприятные неожиданности. Каминский прошел через тысячи спаррингов, и были в этой коллекции совсем не учебные экземпляры… Но он совсем не ждал простенькой детской уловки. А потому успел только дернуться. Тоже по-детски.
Нос уцелел. Досталось губе.

Глава 5. Бочка с антиматерией

18 декабря 2140 года.
Терра-2, Ольгиополь.
Виктор Сомов, 44 года, и Андрей Маслов, 104 года.
…Внешне это выглядело так: двое мужчин, постарше и помоложе, спокойно гуляли по садовой аллее, к их ногам ласковой псиной тянулся дымок, звук шагов скрадывала прелая листва. Совсем недавно они мирно беседовали, однако последний поворот разговора минут пять назад погрузил обоих в молчание.
Тот, что постарше, с государственной холодностью сочувствовал собеседнику. Он ждал.
Тот, что помоложе, молился Господу. Чтобы тот избавил его от соблазна закончить все тут же, одним ударом в репу. Молился, молился, и отлично осознавал при этом: хоть и не видно никого в этом запущенном саду, а сколько ведь, наверное, молодых людей, превосходных профессионалов, наблюдают сейчас его спину в прицелы… Скорее всего, они нажмут на спуск, не дав ему лишней доли секунды на замах. Но, допустим, он даже успеет ударить, дотянется, вдавит этой болотной гнилушке нос в череп, пусть так. Неважно, захочет ли Маслов каким-нибудь судорожным жестом остановить свою охрану, найдет ли он достойного офицера на замену ему, Сомову, неважно… В живых командор Сомов не останется с гарантией. А труп недееспособен, трупу не вытащить Катеньку и детей… Следует держать удар.
И Сомов запер в самом глубоком трюме Катино лицо, а вместе с ним — лица Саши и Вари. Вырезал из души своей то местечко, которое судорожно сжималось и кричало: «Катя! Катя! Катенька! Да что они с тобой сделали! Господи, помоги мне! Катя! Что это сволочь сделала с тобой!» — и спрятал его там же. А потом медленно поднялся наверх, на палубу, туда, где крик из трюма не слышен.
— Где они и как с ними обращаются, Андрей Семенович?
Старик удивился: этот человек, судя по досье, бывал вспыльчив и даже очень. Между тем, сейчас он говорил совершенно спокойно. Маслов знал до крайности мало людей, способных сохранять хладнокровие в пиковых ситуациях, но не склонных к этому в обычных обстоятельствах. Что ж, мальчику эта способность еще пригодится.
— Не беспокойтесь. Они в безопасности и обеспечены всем необходимым. С ними обращаются уважительно. Но за ваше поражение они ответят вместе с вами, Виктор Максимович.
Сомов и бровью не повел.

Предыдущая страница 2 Следующая страница


3 Дмитрий Володихин

— Почему именно я? Во флоте достаточно офицеров старше по званию.
— Я могу ответить вам откровенно, однако вы должны обещать полную конфиденциальность. Я могу на это надеяться?
— Да.
— Мендоса и Бахнов не справились. Вице-адмирал Пряников — старик, а я слишком хорошо знаю стариков… вроде меня, чтобы доверять им. Мадам Княжевич весьма агрессивна и отлично подготовлена, но у нее ноль боевого опыта. Командор Медынцев не вызывает доверия у психологов. Контр-адмирал Рябинина, по отзывам… хм… по разнообразным отзывам, никакой тактик, хотя и отменный администратор. Командор Рохас — лучший специалист, если надо организовать оборону планетоида, тут ему нет равных. Но он никогда не командовал ни ударными соединениями, ни десантными флотилиями. Кто остается?
— Командор Черный.
— Молот арабов? Да. Это был бы лучший выбор. Готов с вами согласиться. Но трое суток назад он скончался от сердечной недостаточности, освободив вакансию для вас. Еще?
— Галай.
— Глупости. Будьте собраннее.
Сомов мысленно перебрал несколько имен. Мирное время никогда еще не рождало толковых военных. В лучшем случае — каких-нибудь гражданских адмиралов, каковых, действительно, пруд пруди после четырнадцати лет мира. Но от них убереги, Господи, в случае настоящей драки… Маслов был прав. Проклятый старик точно высчитал кандидатуру.
— Хорошо, я понял. В чем суть проблемы?
— Вы желаете знать, Виктор Максимович, отчего такая спешка и зачем понадобился такой нажим?
— Совершенно верно.
— Пожалуйста. Вот это уже серьезный разговор. Знаете ли вы, Виктор Максимович, какова в данный момент численность населения на Терре?
— Один миллиард и девятьсот миллионов человек. Данные прошлого года.
— Заметьте, официальные данные. В действительности — на семьсот миллионов больше. То есть два и шесть десятых. Есть один прогноз… Поверьте, я в последнее время только и делаю, что гадаю на прогнозах…
Старик вынул платочек и протер им лысину. Аккуратно так, неспешно протер. Некоторые люди, собираясь с мыслями, набивают трубку. Другие цедят из себя бессмысленные междометия: мнэ-э-э… нда-а-а… эхм-м-м… Особенно если разговор предстоит весьма важный. Или же весьма неприятный.
Этот лысину вытирает. Вот как. «Дело обстоят настолько плохо?» — удивился Сомов.
— Так вот, по прогнозу… людей, в профессионализме которых нет смысла сомневаться…
«Аналитический центр ОАБ, не иначе».
— …при трех миллиардах плюс минус двести миллионов у нас начнутся перебои с продовольствием и особенно с водой, придется резко ужесточить иммиграционное законодательство, ограничить рождаемость. А Терра — мир фронтира, не привыкла она ограничивать себя хоть в чем-то… Между прочим, года три назад фронтир исчез.
— Исчез?
— Да. У нас не осталось не освоенной территории. Никто, правда, этого не заметил. Тихое событие. А оно, пожалуй, будет для нас всех поважнее борьбы с женевцами за независимость… Простите, я отвлекся. При трех с половиной миллиардах возможно начало войны между секторами. Шестьдесят лет такого не было, как вы знаете. С 2080-го. При четырех возможность превращается в неизбежность, а при четырех с половиной тут будет уже гражданская война, хаос, кошмар. Мы сидим на бочке с порохом, Виктор Максимович. И даже не с порохом, наверное, а с антиматерией. Вы понимаете, каковы ставки?
Сомов пропустил мимо ушей этот тонкий заход старика.
— И никто не предвидел? Существуют же методы…
— Да! Да, Виктор Максимович, методы существуют! Конечно! — Маслов разгорячился. Он спорил не только со своим нынешним собеседником, но и с множеством других людей, о которых Сомов ничего не знал. Кроме одного: есть, оказывается и у Маслова серьезные оппоненты. — Есть методы. Но времени — нет. Лет двадцать как минимум нужно перестраиваться. Перекроить всю нашу жизнь… а лучше бы двадцать пять лет. Двадцать — по минимуму. А мы плодимся как кролики! Еще при женевцах плодились, и им было наплевать. Потом порвали с ними, и много было всякого, чем требовалось заниматься в первую очередь, еще больше шло в самую первую очередь и оставались кое-какие дела с ярлычком «первее первого»… Мы не успели понять, сообразить… Я тоже не успел. Вы сейчас расплачиваетесь за наши ошибки, в том числе и за мои персональные ошибки, Виктор Максимович.
Второй тонкий заходец Сомов тоже игнорировал. Промолчал.
— Если я сегодня отберу у людей право делать детишек, сколько они захотят, гражданская война начнется завтра. Это Терра, Виктор Максимович. Это не Земля. Здесь люди другого сорта… Если приучать к этому понемногу, возможно, что-то получится… у моих преемников. Это Терра.
«Знамо, Терра. Я тут родился, Андрей Семенович».
— Следовательно, только колонизация? И только на Терру-10, «великое искомое»?
— Кое-кого примет Российская империя, но сама идея не вызывает у них ни малейшего восторга. Горячие головы всегда готовы ринуться на Совершенство. Отлично! Там на одной пятой поверхности планеты — радиоактивная помойка. И хорошо, если только радиоактивная… Терра-10 становится для нас панацеей. Дело ведь не только в новом жизненном пространстве. Просто мы успеем сделать кое-какие изменения на самой Терре… дабы не попасться по второму разу в ту же ловушку. Повторяю: Терра-10 становится панацеей.
«Для нас. Для Нью-Скотленда. Для Латинского союза. Для Поднебесной. Для Женевской федерации. Для новых арабов. Для Нового Израиля. И там, наверное, тоже на полную катушку простимулировали адмиралов…»
Сомов знал, разумеется, что Терра-10 в самом скором времени будет открыта. Да это знал любой школьник, за исключением патологических лентяев. Своим ходом люди сумели добраться только до одной звезды — Солнца. В 2127-м с Трансплутона стартовала 1-я межзвездная под вымпелом Нового Израиля. Не вернулась. В 2129-м — 2-я межзвездная оттуда же, но под вымпелом Аравийской лиги. Не вернулась. 3-я — китайская, с Титании. 4-я — Нью-Скотленд, с Терры-8. 5-я — русская, с Реи. 6-я — опять Новый Израиль, Трансплутон. Не вернулась. Не вернулась. Не вернулась. Не вернулась. В 2130-м эксперименты закончились, хотя многие мечтают: а вдруг хоть кто-нибудь вернется? Зато у человечества имеется тайный ход к чужим звездам — Лабиринт. Наверное, точнее было бы окрестить его тоннелем, но уж как назвали, так и назвали. Лабиринт связывал внепространственным «коридором» Солнечную систему с системой звезды Солетты, где отыскалась единственная землеподобная планета — Терра-2. От системы Солетты было два хода: обратно в Солнечную систему и к Терре-3, которой владеет сейчас Поднебесная империя; от Терры-3 — обратно и к Терре-4, она же Совершенство. И так далее, вплоть до Терры-9. А там опять загвоздка: дальше хода нет. Как в Солнечной системе. Терру-9 открыли в 2061 году, восемьдесят лет прошло… Между тем, принцип «коридоров» проще пареной репы: в каждом случае две конечные точки связаны между собой множеством ОП’ов — объектов перехода. Сотнями и тысячами. Та же Терра-8 связана с Террой-9 пятью десятками ОП’ов, причем новые находят каждые два-три года. Очередной ОП можно отыскать только одним способом, а именно, «вляпавшись» в него. И когда добрались до Терры-9, долго искали ОП на Терру-10. Год, пять лет, десять, двадцать. Не нашли. Около 2100 года все успокоились: найдено завершение Лабиринта, что ж поделаешь, остается осваивать его… Все успокоились… Все успокоились… Лабиринт на девять звездных систем и девять землеподобных планет (по одной на каждую систему) называли «девятикомнатной квартирой», и это название вошло даже в учебные информпрограммы для школы. Он, Виктор Сомов, когда-то выучил концепцию «девятикомнатной квартиры» и с детства держал ее в голове. Только в 2138-м все изменилось. В системе Терры-9 пропал пассажирский лайнер Нью-Скотленда. Его долго искали, и в конце концов нашли… ровно половину. Она была набита мертвецами, как огурец семечками… Вторую половину отрезало аккуратно — как масло ножом. И она тоже, наверное, набита была трупами, но только пребывала по другую сторону ОП’а на Терру-10. А что это именно Терра-10, а не какая-нибудь другая неприятность, никто не сомневался. ОП’ы вот уже столетие с лишком режут несчастливые корабли, и режут их именно так… Во всяком флоте зубоскалы придумали свое безжалостное название для тех, кому смертельно не повезло. Терранцы называли разрезанные корабли «бабушкиными огурчиками», на флоте Российской империи их именовали циничным словечком «полваси», а у женевцев — просто «рванью». Каждый ОП — это расплющенная клякса, абсолютная плоскость, достаточно большая по площади, чтобы самые крупные корабли могли пройти ее по полудюжине в ряд. Но если кто-то натыкался на новый ОП и проходил его не в центре, а по краю, то кромка кляксы аккуратно разделывала беднягу на две части: одна из них отправлялась в соседнюю систему, а другая оставалась по эту сторону. Итак, в 38-м выяснилось: существует как минимум еще одна «комната», конечный пункт, «Терра Эсхата». Она моментально превратилась в «великое искомое». От трех до восьми эскадр постоянно искали заветный ОП в системе Терры-9. Искали вот уже полтора года, но пока безуспешно.
Все это были сведения, лишенные какой бы то ни было секретности. Информация, открытая всему свету.
— Давайте оставим теорию. Я понял ситуацию. Мне кое-что понадобится.
— Слушаю вас внимательно, Виктор Максимович.
— Прежде всего, канал оперативной связи, по которому я смогу связаться с вами в любое время. И вы откликнитесь, отложив иные дела, за исключением, быть может, откровенных катастроф. Если у меня сложится острая ситуация, то разрешать ее лучше всего на самом высоком уровне.
— Таким каналом располагали ваши предшественники, Виктор Максимович. Вы, как говорится, унаследуете.
— Отлично. Мне, может потребоваться пополнение или замена одних кораблей на другие.
— Разумеется.
— Но выбирать боевые единицы я хотел бы сам.
— Все лучшее, чем располагает терранский ударный флот, — в вашем распоряжении. Что еще?
— Люди. Я добираю, кого мне нужно и с таким жалованием, какое запросят.
— Не вижу препятствий.
— И заменяю людей в действующем соединении свободно.
Тут Маслов замялся. Последняя идея претила ему как политику: положительно, никакой надежности! Должны же быть, в конце концов, подстраховывающие варианты.
— Есть некоторые службы, Виктор Максимович…
— Выражу свою мысль точнее: мне нужно иметь право вышвырнуть с эскадры любого, кто будет стопорить выполнение задачи. Любого. Будет он представителем некоторых служб, или не будет, не играет роли.
— Боюсь, мне придется проконсультироваться на этот счет.
— Не хотите дать мне такое право?
— Нет.
— Нет?
— Не пытайтесь со мной торговаться. Виктор Максимович.
— Выбирайте между Медынцевым, Пряниковым и Княжевич.
— Что?!
— Не пытайтесь со мной торговаться, Андрей Семенович. Ваши уроды будут путаться у меня под ногами. Это раз. А кое-кто, хоть и поставлен на должность сильным кланом, но в деле не стоит и медного гроша. Это два.
— Не суйте нос в политику, Виктор Максимович. Моя все-таки работа.
— Неужели непонятно? Там восемь эскадр. Успеха добьется тот, кто совершит меньше ошибок. Как вы думаете, ребята на Нью-Скотленде почистили свою эскадру от мусора — ради такой ситуации — или отправили как есть?
Маслов замолчал. Он видел, как будет продолжаться их разговор. Примерно на шесть-семь реплик вперед. Суть проблемы была скрыта от Сомова — и слава Богу. Иначе юноша возомнил бы о себе слишком много. И Княжевич, и Медынцев, и Пряников, и Рохас, и Рябинина — особенно Рябинина! — не подходили для этой работы. Психологи, кадровики, штаб флота… чушь собачья. У Маслова имелся особенный нюх на пригодных людей. По большому счету, даже Мендоса был ошибкой… Только Бахнов и этот… субчик. Командоришко недоделанный. Но проклятый Бахнов подорвался на бабе и вышел в тираж. Не годен.
— Хорошо. Будь по вашему.
— Благодарю.
— Все?
— Пожалуй… еще одна мелочь. Внутренне я полностью одобряю весь тот ущерб, который причинит вам Катя… но отвечать за него никто из нас не будет.
— Ущерб? — Андрей Семенович не скрывал удивления. — Я не понимаю вас, Виктор Максимович…
— Значит, информация до Вас еще не дошла… Так мы договорились?
— Хорошо.
— Искренне вам сочувствую, Андрей Семенович.
Старик сделал паузу, давая собеседнику возможность высказать все, что у него накопилось. Жалел молодые нервы Сомова. В сущности, разговор исчерпал себя. Им пора расставаться. И лучше будет, если этот сильный человек выпустит часть душившей его ярости наружу. И так ведь уже сколько сдерживается! Чай, не железный. Маслов готов был принять на себя любую порцию чужого гнева. Пожалуйста. Если этот юноша выполнит все то, что ему поручено, значит, оно того стоило. Если же нет, то и заплатит он за все сполна, в том числе за свой гнев.
Сомов молчал.
«Не хочет унижать себя несдержанностью? Ну-ну. Отчего не помочь ему?»
— Виктор Максимович, вам, наверное, есть, что сказать мне? Так извольте. Уверяю вас, все останется без последствий.
Сомов заговорил не так и не о том.
— Вы взяли в зубы самое уязвимое мое место. Буду ли я сейчас кричать на вас или промолчу, никаких последствий сверх того, о чем уже говорено, быть не может. И мы оба отлично это понимаем.
«Неприятный человек», — отметил про себя Маслов. И ответил коротко:
— Продолжайте.
— Если бы вы предложили мне эту миссию как подарок, она стала бы для меня святыней. Я тогда сделал бы больше, наверное, чем под угрозой…
Сомов закусил губу.
Старик про себя усмехнулся: знаем мы эти речи юных энтузиастов… Когда на тебе висят жизни трех с лишним миллиардов, поневоле запоешь иначе.
— Итак, Андрей Семенович, вами выбран не тот стимул. Но дело не в этом. — Сомов сделал паузу, пытаясь получше выразить одну крайне неприятную мысль. — Вы ведь верующий человек? Не можете быть неверующим, для правителя Терры такое непозволительно. А вы — наш правитель, точнее, вы вроде государя.
— Вы сами ответили на свой вопрос, Виктор Максимович.
— Вся наша жизнь держится на вере. Выдерни главное, и рассыплется все остальное. А вы только что потревожили главное. Суть терранской жизни такова: мы — океан семей, составляющий единую семью, верующую в единого Бога. И в ней, в этой колоссальной семье, лихо может угрожать всем, но никто, ни при каких обстоятельствах не должен стать жертвой предательства. Ни один из миллиардов. Зачем же вы предали меня?
— Наш разговор окончен, Виктор Максимович.

Часть 2. РАЗДАЧА КАРТ

Глава 1. «Мне не хватает философии…»

19 декабря 2140 года.
Орбита планетоида Пушкин в системе звезды Солетта.
Александр Сомов, возраст перекрывается образом жизни.
Саша Сомов считал себя нетребовательным человеком.
В самом деле, ему всегда было наплевать, во что он одет. Ел он мало и нерегулярно, и до одиннадцати лет именно в этом заключалась главная проблема его жизни. Мать ужасно любила семейные обеды, Отец, когда бывал дома, поддерживал ее. И Сашу выводили за стол под конвоем. Всякого рода воспитатели и родня также требовали от него постоянства: «…но Сашенька, мы же всегда ужинаем в восемь!» Иногда он отказывался от еды, говоря, вот, мол, вы еще сэкономите на мне. Но подобная тактика оказалась малопродуктивной. Чуть погодя он разыграл карту хворей, и целых полгода наслаждался покоем: ведь кто станет напрасно беспокоить болезненного, слабого мальчика… Ему, бедняге, кусок в горло не лезет, да и общаться ему, наверное, тяжело. Однако любому счастью когда-нибудь приходит конец. Медицина в третий раз со всей категоричностью сообщила: «Здоров, как бык!» — и родителей стали посещать некоторые сомнения; дабы не доводить дело до открытого конфликта, Саша свернул проект «Мнимый больной».
Именно тогда он крепко задумался о способах радикального решения проблемы. В итоге ему открылась простая истина: начинать надо не с тактики, начинать всегда следует с верхнего уровня, то есть, с философии. Именно так он и подумал в секунду озарения: «Мне не хватает философии…» Саша разработал глобальную систему приоритетов — чем и ради чего он может поступиться. Выходило, что ради спокойной обстановки, столь необходимой для интеллектуальной работы, ему следует пожертвовать материальной базой старого образца.
Саша готовился на протяжении нескольких месяцев. Он еще в девять лет завел себе тайный банковский счет, в десять научился регулярно пополнять его, отыскивая разного рода работу в Сети, а к одиннадцати отыскал профессионального посредника, занимавшегося такой ерундой как выплата налогов, общение с государством и т.п. за соответствующий, конечно, процент с доходов. Этого человека Саша никогда не видел, да и не стремился к личному знакомству. Он просто нашел его офисный сайт в Сети, навел справки о надежности, потребовал рекомендации и заключил контракт. Разумеется, не стоит прятать все извилины в одну голову; он повторил процедуру еще трижды, и только после этого счел себя финансово независимым. Саше оставалось написать краткое сообщение для родителей и снять для себя номер в гостинице.
…Мама плакала в течение двух часов, когда он честно сказал родителям, что опять «убудет»; но если они вновь вытащат его домой насильно, то в третий раз уже просто не найдут. Он позаботится.
Папа долго молчал, обдумывая ситуацию, а затем сказал: «Катенька, должно быть, мы его плохо слушаем. Мы чего-то не знаем. Давай не будем торопиться…» Но мама заливалась слезами и поносила проклятый, отвратительный, никому не нужный флот, из-за которого дети остались без отца и выросли такими психами (фырканье Варьки). Папа принялся осторожно расспрашивать: какого-такого меда в мармеладе сыну не хватает дома? Саша объяснил. Папа поинтересовался значением словосочетания «интеллектуальная работа». Саша постарался выбрать пример попроще. Тогда его как раз занимала возможность применить тактовую корреляцию для составления динамической системы зависимостей появления одних и тех же понятий в работах историков, антропологов и социологов от половозрастного состава их учителей. Занятная, кстати, была идея, впрочем, совершенно не серьезная. Баловство, по большому счету. «А я-то думал, ты у нас, скорее гуманитарий…» Так оно и было… просто папе в тот момент нечего было ответить. Между прочим, папу следует считать исключительно конструктивным индивидом, хотя и сугубым практиком. Логики в его действиях Саша не находил ни малейшей, интуицию иногда расшифровывал, а в целом, не мог понять: как отец приходит к верным выводам при сомнительных начальных посылках и кашеобразности мыслительного процесса в целом; тут была некая тайна. Этот странный человек, причем явно хороший, думал не головой, а всем телом; в итоге получалось занятно, и, обыкновенно, достаточно здраво… Но каков алгоритм? В тот исторический день Саша опять упустил суть отцовского способа думать. Тот неожиданно заявил: «Живи дома, мы тебя трогать не станем. Только вовремя говори, когда и почему тебе неудобно. Слышишь: старайся объяснять нам заранее». Саша высказался в том духе, что он, мол, не первый год пытается объяснить, но они все никак не хотят его услышать. Отец опять помолчал, и лицо его приняло выражение озадаченности. Саша и не надеялся на что-либо умное и эффективное. Папа, однако, высказался не умно, не глупо, а странно: «Предлагаю особую технологию. Если тебе приспичит опять удрать из дому или совершить иной переворот в нашей жизни, подойди ко мне и назови цифру 88. А после этого объясни все так, будто перед тобой полный дебил, а не я. Разжуй, упрости. Одним словом, как ребенку». Саша крепко усомнился в отцовой технологии, но в течением времени выяснилось: она функционирует. Применять пришлось четыре раза. Причем в первый раз Саша говорил два с половиной часа; речь шла о некоторых следствиях из категорического императива кантовской этики. Отец понял правильно и дал денег на апгрейд. Таких денег Саша не мог еще заработать самостоятельно… Во второй раз его интересовали современные теории коммуникации. Отец показал, как пользоваться презервативом и дал три-четыре практических совета. В третий раз хватило одной минуты: стоило лишь заикнуться о вредных последствиях эмоционального перенапряжения, как папа пообещал: «Сейчас не можем, но через месяц-другой мы вас с Варенькой непременно расселим по разным комнатам». Что ж, удовлетворительное решение… Наконец, три месяца назад Саша завел разговор по вопросам тактики ударных соединений. Папа долго чесал в затылке, а потом привел несколько аргументов по поводу того, почему не надо торопиться с подготовкой в военное училище. По зрелом размышлении, Саша пришел к выводу о правоте Сомова-старшего. Действительно, подобный ход может неоправданно рано сузить поле его возможностей…
Итак, он считал себя нетребовательным человеком. Больше всего ценил покой, уединение и, до некоторой степени, комфорт. Пожалуй, его можно было считать полноватым и неповоротливым. Но не толстым. Обжорство здесь вообще ни при чем. Просто Саша не любил подвижности; как раз напротив, он любил неподвижность, глубокое понимание происходящих вокруг процессов и уверенность в завтрашнем дне.
Как раз сейчас он лишен был и того, и другого, и третьего.
Саша стоял посреди пустынного коридора на третьем — жилом ярусе и лихорадочно прикидывал, куда пуститься в бега. Кажется, коридоры на космических кораблях и станциях называют «маршами»…
Мамин план изначально обрекала на неудачу непродуманность. Когда они с Варькой добежали до шлюпочного ангара, Саша придержал сестру за локоть и сказал:
— Варька, сгорим.
— Там что, засада, Сашка? Тебе-то откуда знать?
И он хотел было рассказать ей о теории равновесно коммуницирующих систем; исходя из некоторых положений ТВКС, можно было сделать абсолютно обоснованный вывод: тут их будут ждать. Отсюда им не дадут уйти. С очень высокой вероятностью. Но не захотелось Саше тратить драгоценное время на тупую Варьку. У сестрицы, как известно, всего одна извилина, да и та бантиком натерта… Поэтому он попросту сообщил ей:
— Ты как хочешь, а я туда не пойду. Нас там встретят.
— Мозжечком чуешь?
— Чую.
— Ах, какой ты у нас Сашенька умненький, а все остальные — полное дурачье, по извилине на рыло, да и та шляпой натерта.
— Варька…
Она его перебила, — а голос у сестрицы ужасно громкий, высокий, да еще со всякими подъелдыкивающими и сверлящими интонациями; никогда никому ее не переспорить! — и Саша понял: начинать разговор следовало иначе. Теперь эта хрюшка просто так не успокоится. Обоих ловцам подставит, а сделает все равно по-своему. И еще потом повернет дело так, будто не она виновата, а он. Уже бывало.
— Теперь ты меня послушай! Мама уж наверное поумнее тебя будет. Раз она сказала: «Бегите к шлюпам!» — значит, так и надо сделать. Я знаю, как будет! Ты подставишь нас обоих, а потом еще так все повернешь, словно это я во всем виновата! Я, а не ты! А ну-ка полезай, куда велено!
Раз двадцать они дрались. Он был старше и тяжелее. Зато она — ловчее и подвижнее. Гимнастикой видите ли занимается, вся такая… такая… в общем, сильная. Раз на раз не приходится. То он ее, то она его… Правда, вот уже целый год как ни разу не сцеплялись всерьез. Вроде, взрослые люди, неудобно. Ну да, видишь ли, повода основательного не было. Взрослые люди — они ведь какие? — еще хуже маленьких, им только дай повод!
Вот он и появился. Но сейчас ссориться было совершенно не ко времени. И Саша ответил Варьке без затей:
— Хочешь туда — сама и лезь, дурища.
Повернулся, пошел в другую сторону, принципиально не оборачиваясь. Из-за спины донеслось:
— Да ты-то кто… шмакозябр недозрелый!
«Боже, какое детство голозадое!» — обреченно отметил про себя Саша.
— Эй, ты куда? А ну возвращайся! Я кому сказала!
— Иди за мной, — дал ей Саша последний шанс.
Варька, конечно же, за ним не пошла. Она тыркнулась к шлюпочный ангар. Саша потом еще минут десять врачевал себя утешениями, мол, ну, отловят Варьку, все равно же не сделают ей ничего худого. Не посмеют и шлепка по попе дать… А стоило бы, между прочим.
Теперь ему следовало всерьез и по-настоящему удариться в бега, а не в игрушки играть.
А куда лучше всего бежать из пустынного марша на жилом ярусе? Куда угодно, по большому счету, кроме тех мест, где тебя будут ждать. Отпадают галереи скафандров, шлюпочные ангары, любые зоны, так или иначе связанные с оружием… конечно, к стрелковым арсеналам, артпогребам и артрубкам полезет один только патентованный псих, но он будет как раз в том диапазоне психоза, который очень тонко и нервно секут в ОАБ…
Саша запустил предельную скорость логических расчетов, на какую только был способен. Кожей чувствовал: задерживаться на открытом месте нельзя, а где спрячешься посреди корабельного марша, когда тебя видно, как избушку на голом бугре? Врасти в межъярусное перекрытие? Заползти в электронную начинку дверного замка? Стать радикально прозрачным?
Опасность холодом текла по пальцам, опасность ласково ерошила волосы.
Трюмы? Его станут искать там если не в первую очередь, то уж во вторую — точно. Безлюдные складские помещения очень удобны и для тех, кто прячется и для тех, кто идет искать… Ни в коем случае.
Прятаться надо там, где много людей, где люди бывают постоянно, где никто ни к чему не присматривается, поскольку вся обстановка давным-давно знакома. Нужны вода, пища и выход в компьютерную сеть. И еще там должно быть достаточно места, чтобы спать, не превращаясь в спелеолога-экстремала…
Когда-то Сомов-младший мечтал о карьере флотского офицера… в смысле, конечно, адмирала. А потому знал, где на терранских орбитальных станциях технические сектора, где административные, где жилые и где боевые. В общих чертах, конечно. «Бялы Палац» в этом смысле не представлял собой ничего диковинного. И Саша имел представление, куда ему следует сунуться, но… все эти райские местечки были под запретом. Их наглухо запирало отсутствие идентификационной карты. Любой из тысяч людей, постоянно обитавших на станции, обладал счастьем свободного перемещения. И никто, наверное, не задумывался, какое это великое благо — перемещаться свободно… С помощью игрового ключа, за два года навороченного так, что иногда Саша сам побаивался этой железяки, он мог поставить на уши всю станцию двумя дюжинами способов — если не думать, разумеется, а если задуматься как следует, то на репетицию Армагеддона потянет… Но при всех супер-мега-гигавозможностях игровой ключ пасовал перед простыми тупорылыми реле свой/чужой, в которых электроники с гулькин нос, либо же просто нет. Более того, пропускные реле установлены в таких местах, где люди ходят круглые сутки. Одним словом, в очень бойких местах. И появиться там в гражданских тряпках — значит спалиться в один момент.
Время уходит. Уходит проклятое время.
Оп-ля! В сущности, лучшей подсказки ему и не требовалось. У флотских идентификационные карты вшиты прямо в форму. Нижняя часть рукава, раньше куда-то туда вставлялся архаический механизм под названием «запонки», — о нем Саша знал из художественных программ, и назначения его так и не понял.
Дальнейшая последовательность операций выстроилась сама собой.
Саша действовал без промедления. Он метнулся в сторону жилого сектора, где должны были располагаться каюты и кубрики комендоров. Ну… эти? нет… эти? да нет же… Время, время! Во-от они, миленькие. Два длинных марша — одни сплошные комендорообиталища. И все те, кто тут живет, разумеется, по тревоге засели в артиллерийских рубках. Нет их тут. Нет, слава Богу, нет никого…
Он вскрыл игровым ключем одиннадцать дверей.
Так-так-так. Тут… можно взять голопласт с полуголой девицей… попка у нее обнажена… совершенно неортодоксально. Тут… деньги прямо на столе… извини, незнакомый друг… Тут… пара вечных микроаккумуляторов… Тут… о, наконец, как раз то, что и требовалось. Большой кубрик. Шкаф с парадной формой на целую батарею… ну, не только с парадной, еще кое-какие одежки… но сейчас здесь висели в основном парадки, поскольку комендоры, как им и положено, разбежались по своим постам в повседневной форме. Отлично. Саша выбрал ту, которая, на взгляд, подходила ему по размеру, вытащил из шкафа еще три комплекта, набил карманы разнообразной мелочью, как будто имевшей некоторую ценность, и был таков.
«Господи, услышь меня! Прости мне это дурацкое воровство, пожалуйста! Ты, знаешь, мне вся эта дрянь совсем не нужна, я без нее обошелся бы. Верну деньгами, как только… как только… в общем, как только все встанет на свои места. Прости, Господи, хорошо?» С этою молитвой Сомов-младший загрузил бытовой утилизатор тремя комплектами парадной формы, голопластом с попкой, да кое-какой иной дребеденью. Управившись, он втопил клавишу «Сброс».
«Вы действительно хотите утилизировать полный объем предметов, которые…»
— Да! — крикнул Саша и втопил клавишу «Подтверждаю».
«Утилизировано».
Теперь весь сектор будет искать ушлого мерзавца, обокравшего боевых товарищей, покуда они куковали на постах. Мелкое подлое ворье, оно найдется всегда и везде… «Слава Богу, на Терре уже давно никого не линчуют. Лет тридцать как… Или сорок?» Кто станет вдумываться в факт исчезновения одной парадки, когда их пропало четыре, плюс целая фаланга инакопострадавших?
…На Сашу никто не обратил внимания, когда он прошел в пищеблок жилого яруса не далее чем в двух переходах от кубрика, где их с мамой и Варькой содержали. Невысокий комендор в лейтенантском звании… да мало ли на станции малорослых лейтенантов?
Он устроился на продовольственном складе при пищеблоке. Кому положено, заходили туда круглые сутки. Но если пораскинуть мозгами, то на складе нетрудно было отыскать закутки, абсолютно не-посещаемые в определенные часы. Саша справился с этой задачей быстро, хотя вначале пришлось побегать, и побегать резво. Он возносил Богу и всем святым слова горячей благодарности, за то, что на Терре-2 отменили принудительную чипизацию детей. Отец вот, носит чип, говорит, мол, привык, а у Саши его уже нет. Разумеется, он не видел и не знал, что творится на станции, но это не беда: игровой ключ в любой момент позволит ему соединиться со станционной сетью… Зато и станция не видела Сашу.
Пищи и питья у Сомова-младшего теперь было хоть отбавляй. Времени для спокойных уединенных размышлений тоже хватало. Некоторые сложности просматривались по линии… мм… вторичного продукта… но сведущий человек всегда сумеет договориться с со штатным утилизатором… А что еще нужно нетребовательному человеку? Молока птичьего? Так не сезон доить страусов… Одним словом, Саша залег как надо, можно сказать, фундаментально. И теперь, когда удалось занять комфортабельный плацдарм, где он мог бы предаться аналитической стихии, у него появилась возможность разработать философию ситуации. Философию сопротивления, если угодно. Ибо тактика без философии — ничто. Дом на песке.
Собственно, философия напрашивалась сама собой. С детства Саша представлял себя летящим на космическом корабле. В полном одиночестве. Разумеется, он был обеспечен всем необходимым, однако сумел бы, выйдя за пределы корабельного пространства, восполнить любого рода запасы, если они исчерпаются. Кстати, Саша не находил для себя иных причин для выхода. Более того, он не находил ни малейших причин кого бы то ни было пускать на свой космический корабль. Были, конечно, некоторые исключения. Это мама, папа, сестра и Данута Охманьская, располагающая неопровержимыми достоинствами. Одному мужчине и трем женщинам следовало все-таки обеспечит доступ внутрь… По трем причинам. Во-первых, они располагали данными о ситуации за бортом; у самого Саши имелась аппаратура наблюдения, однако, она не была совершенной; между тем, скоростное изменение забортных условий потенциально могло привести к аварии или иной угрозе; логично, таким образом, было иметь своих агентов по ту сторону корабельной брони. Во-вторых… это совершенно нелогично, однако ему было бы больно отрываться от этих людей. Возможно… возможно… люди внешнего мира подобные чувства называют любовью… Впрочем, сфера любви нуждается в дополнительном анализе. Наконец, в-третьих, и, наверное, главное, Александр Сомов имел принципы. Когда ему было одиннадцать, и даже когда ему было двенадцать, он был лишен принципов. И вся его жизнь, если брать по большому счету, была метаниями бесплотной души в воздухе. Ничего твердого, ничего достаточно прочного, помимо, быть может, стен корабля, но они не в счет. Из готовых стен ничего построить уже невозможно. А он желал построить нечто… нечто свое. Нечто, способное быть фундаментом для Я. На протяжении нескольких лет он как будто загребал невидимыми руками воздух и пытался лепить из него… дом? статую? овеществленную абстракцию? Да хоть что-то! Воздух иногда искрился, словно горсть самоцветов, иногда по нему пробегали радужные разводы, а иногда невидимая субстанция на миг принимала образ тверди; напрасно. Все напрасно. Воздух не держит смысл, смысл тяжелее воздуха. Интуиция подсказала Саше: надо нечто принять на веру, и это будет первопринцип, незыблемая отправная точка. Ему нравилась экзистенциальная философия ХХ века, эсхатологический романтизм XXI-го, классический скептицизм и христианство. В течение года Саша анализировал, чему правильнее было бы отдать себя. В конце концов он принял как данность, что Бог существует, и существует он именно в таком виде, в каком представляет его христианство. Иными словами, он додумался до Бога. Потом он открыл для себя принцип иерархии правил. В сущности, очень простой принцип: если существует строго определенная высшая точка, под ней непременно образуется длинная лестница логично подчиненных и соподчиненных смыслов. Одно тянет за собой другое.
Простейшие производные от христианства сами собой пришли на ум: родителей, сестру и девушку, с которой время от времени спишь, надо любить. Производная посложнее: надо, положась на Бога, делать дело, и дело это хорошо бы тоже любить. А без любви ничего порядочного не выйдет.
Отец как-то произнес фразу, подаренную ему самому много лет назад неким Вяликовым, видимо, военачальником исключительно высокого качества: «Для вас важнее всего должны быть три вещи: Бог, семья и служба». Вяликовская формула — в сверхсокращенной форме, разумеется, — содержала в себе ключ к весьма сложной системе. А Саша очень любил сложные системы и знал толк в ключах к ним. Этот ключ определенно был хорош… Вот и выходило совершенно точно: перед некоторыми, самыми близкими существами не надо задраивать люки.
Некто наверху — и Сашу не интересовало лицо, имя и звание — исказил систему фундаментальной ошибкой. Ради того, чтобы Сомов-старший успешно исполнил свою службу, его семью заставили страдать. Выходило очевидное искажение: семья против службы. Так не должно быть, это преступно, это даже хуже, чем преступно… это… нелогично! И главный смысл философии сопротивления, разработанной Сомовым-младшим состоял в исправлении ошибки, в возврате всей системы к нормальному режиму функционирования. Сформулировав для себя генеральный принцип: «возвращение к норме», Саша вздохнул спокойно. Теперь главное было сделано — теория охватила реальность и придала ей жесткий каркас. Оставалась ерунда. Меньшая и наименее важная часть работы. Изменить самое реальность.
Саша был совершенно уверен: когда достигнуто адекватное понимание генерального принципа, все прочее нетрудно исправить несколькими точечными ударами. Тут и беспокоиться-то особенно не о чем…
На философию у него ушли сутки. Для тактики потребовалось втрое меньше. Впрочем, как обычно. Стоило Саше отыскать концепцию чего угодно, лишь бы это «что угодно» всерьез интересовало его, и он всякий раз чувствовал, как распахивается в нем полузапретный шлюз, запиравший чудовищную, беспощадную энергию действия. Да, он пребывал в том благословенном возрасте, когда двенадцать давно за кормой, а до семнадцати еще плыть и плыть. Кому в таком возрасте не кажется, будто море — по колено и горы — по плечу! Однако годы тут были ни при чем. Просто таков уж был Сашин внутренний механизм: верно найденное решение перестраивало его, превращая в необратимо падающий топор.
Итак, Сомов-младший считал себя нетребовательным человеком; но когда он выходил на курс атаки, прощаясь с обычным состоянием полуоцепенения, у него отпадала необходимость во всем, кроме препятствий… обреченных на ликвидацию.
…Он сидел на горе продуктов — чуть ли не в буквальном смысле, — но мог не есть на протяжении нескольких дней. Ему не составляло труда работать по двадцать часов в сутки. И еще он был способен не спать два дня, три, четыре — столько, сколько понадобится для подготовки прямого действия…

Глава 2. Четыре червовых дамы

21 декабря 2140 года.
Борт штабного корабля «Аргентина».
Виктор Сомов, 44 года.
Адмирал Сомов не спал четвертые сутки.
Давным-давно, когда он был еще маленьким, бабушка от нечего делать показала ему старинный земной способ тратить время напрасно, а именно эквилибристику с картами. Пасьянс. Гадание десяти видов. И самую простую девичью считалку с загадом на любимого — бубнового короля. Ну, или червового, если девушка втрескалась в зрелого мужчину… Насчет трефового и пикового королей бабушка ничего рассказывать не стала, мол, не твоего, Витенька, ума дела. Мол, когда подрастешь. Но стоило Сомову подрасти, и у него совершенно пропала охота раскрывать королевские тайны…
Все гадания забылись. Но когда Сомов хотел сосредоточиться на чем-нибудь важном, он брал карты в руки и машинально раскладывал пасьянс. Или вынимал карты из колоды, бесконечно прокручивая считалку с загадом… на червовую даму. На Катеньку.
«Любит — не любит — плюнет — поцелует — к сердцу прижмет — к черту пошлет — любит искренне — сомневается — ждет таинственно — насмехается — любит — не любит — плюнет — поцелует — к сердцу прижмет — к черту пошлет — любит искренне — сомневается — ждет таинственно — насмехается — любит — не любит — плюнет — поцелует…»
Вот и сейчас он сидел в адмиральской каюте сверхсовременного штабного корабля «Аргентина», каковой пришлось отобрать у командующего объединенным терранским космофлотом, чуть было не утратившего от такой наглости здравое разумение, и задумчиво тасовал карты.
«Любит…»
Итак, в системе Терры-9 находилось целых восемь поисковых эскадр: во-первых, собственно терранская, во-вторых, женевская, в-третьих, Латинского Союза, в-четвертых, Российской империи, в-пятых, Поднебесной Империи, в-шестых, Аравийской Лиги, в-седьмых, Нового Израиля и, в-восьмых, Нью-Скотленда. Даже восемь с хвостиком, если считать один легкий крейсер и четыре корвета под флагом Новой Швеции — единственного государства на конечной планете Лабиринта…
«Не любит…»
Силы Терры-2, подчиненные теперь ему, получили длинное условное название «чрезвычайный поисковый контингент группа флотов А». Терранская эскадра по суммарной артиллерийской мощи превосходила латино, новых шотландцев, евреев и, разумеется, новых шведов. С аравийцами — примерно поровну. Женевцы, китайцы и Российская империя — сильнее.
«Плюнет…»
По десантным ресурсам выходили совсем иные расклады. Тут сильнее всех были китайцы, женевцы и Терра-2. Один-единственный раз показали всему свету, что может терранский десант — когда умиротворяли Совершество — и надолго впечатлений хватило… Всем.
«Поцелует…»
Латино не хватает дисциплины, впрочем, как и арабам. У евреев перевооружение в самом разгаре: раньше пересадить штурмовые отряды на современные челноки не удосужились, видно, денег пожалели, а теперь поздно переучивать личный состав. Евреи, не жалейте денег… Парни с Нью-Скотленда все больше техникой норовят взять, для хорошей штурмовой драки у них куража не хватает. Новые шведы — вообще не в счет. Самый лучший и верный союзник — Российская империя — всем хороша, только не десантниками. Сто лет назад она богата была энергичным и необузданным безумием. Потом самых энергичных, самых необузданных и самых безумных тихо-мирно отправили на Венеру, на Рею, на Европу, а кое-кого и на Терру. Так что теперь природные русские с планеты Земля — народ, состоящий из спокойных и очень спокойных людей с прагматичным складом характера и созерцательным подходом к миру… Сомов припомнил, как разъяснял ему тонкую науку футуроисторию Хосе Лопес: «…амиго, ты пойми, развиваться можно по-разному. Быстро, например, или медленно… Причем если быстро, амиго, то обязательно — неведомо куда. Как полтора века назад, например. Они там коллективно посвихивались всею планетой и летели галопом, не думая: зачем? — и не глядя, куда… Или вот как сейчас Женевская Федерация… В смысле, сами не знают, куда, но зато медленно и осмотрительно, продумывают каждый шаг, амиго. Мы все сейчас медленно развиваемся, Витя. Медленнее, чем полтораста лет назад, медленнее, чем сто лет назад… Либо заселять космос, либо… это самое быстро. Я правильно по-русски сказал, Витя? Аха. Вот как… Ну, дальше слушай. Медленно тоже можно по-разному, амиго. Можно вширь. Как мы, чумовитые. Тоже правильно? Аха. Вот как… Иди-ка ты, амиго, подальше со своими советами. Нет у меня способностей к языкам, так что всегда говори мне, что я правильно говорю… Ну, дальше слушай. Можно развиваться медленно и вглубь. Нью-Скотленд полез вглубь, в науко-технику… Правильно я сказал по-рус… Аха. Вот как… Я, значит, пошел со своими вопросами. До чего вежливые у меня друзья в Русском секторе! Ладно, ты дальше слушай. Российская империя развивается медленно и вглубь. Но не как в Нью-Скотленде… Мы рвемся во все стороны, нам звезды нужны. Они там, в земной России, тоже очень крепкие и правильные ребята, но идут они не к звездам, а в монастыри. Говорят, душа важнее звезд…» Нет, такие насмерть драться, жизни класть за землицу — не полезут, не та у них повадка. Очень уж там человеков ценят — каждого по отдельности и всех скопом — поэтому тратить людей оптом не станут. Да и перенаселения в Российской империи не было никогда, сплошное там у них недонаселение… Так чего ради подданным Его Величества императора и самодержца всероссийского Даниила IV понапрасну головы на кон ставить? Это у нас народ погрубее, да и погорячее тоже.
«К сердцу прижмет…»
Выпала червовая дама. Сомов прикоснулся к атласному ее лику губами — так, как поцеловал бы Катеньку… как прижал бы к себе Катеньку…
Не думать!
Поехали с начала:
«Любит…» Конечно, любит. Как же ей не любить?
…понапрасну головы на кон ставить? Но зачем-то они пришли, ведь так? Не нужна им территория у черта на куличках… или, скажем так, не очень нужна… но ведь пригнали же они самый цвет своего ударного флота. Чего ради? Да, десанты их, может, и не лучшего качества, а все ж целых сто двенадцать тысяч: четыре корпуса и три имперских штурмовых бригады, легион с Русской Венеры и еще одна бригада с Русской Европы — единственная, пожалуй, по-настоящему сильная, с опытом боевых действий… 1-я, Шматовская… Значит, собираются драться всерьез.
«Не любит…»
Сомов мысленно сотворил закладку: крепко поразмыслить о господах россиянах. Как будет сподручнее действовать с ними заодно…
«Плюнет…»
Техника поиска и перехвата чужих поисковых сведений лучше всего была у Нью-Скотленда. Тут и думать нечего, абсолютный лидер.

Предыдущая страница 3 Следующая страница


Конкистадор 4

«Поцелует…»
Женевцы, китайцы, евреи, терранцы родимые и все та же Российская империя делят места со второго по шестое, идут дышло в дышло, и синезоб его знает, кто кого обгоняет на полкорпуса. Новые шведы тоже сильны, но их мало. Они, сказать по правде, вообще не в счет. Новые арабы и латино по технической части особых заслуг не имели никогда.
«К сердцу прижмет…»
Трефовый туз. Печальная казенщина.
…Если честно «отработать номер», то есть искать, как искали до него Мендоса и Бахнов, а потом с открытым забралом полезть в общую свалку, надеясь успеть к выносу пирога, уцелеть при его дележе и отхватить нестыдный кусок, шансы на успех — более чем сомнительные. При прочих равных условиях тактические аналитики сулят вероятность выполнения задачи от 24 до 45 % из ста.
«К черту пошлет…»
Очень хотелось выпить. Впрочем нет, хотелось не выпить. Хотелось надраться в дым, до потери памяти, чтоб душа оглохла и ослепла, потеряла чувствительность к боли и свернулась калачиком, наподобие спящей собаки.
Нет для мужика пытки горшей, чем ощущать собственное бессилие.
Не думать!
«Любит искренне…»
Еще раз перебрать все мыслимые и немыслимые варианты коалиций. Собственно, в последний момент каждый будет за себя и очень, очень не хочется лезть в драку со старыми добрыми союзниками. С той же земной Россией или, скажем, с Латинским союзом… Да Поднебесная врагом Терры никогда не числилась; с китайцами можно иметь дело… если, конечно, ты силен. Это все свои или почти свои. Скажем так, в большей или меньшей степени свои… Ладить с ними надо бы, искать союза и поддержки, самим поддержать, если потребуется.
Одна подлая мысль никак не умещалась в голове у Сомова. Ну хорошо, завоюют они что-нибудь вместе с российской эскадрой, или, скажем, с эскадрой Латинского союза, а потом потребуется найти подходящий момент и перерезать глотку вчерашнему другу… Потому что главная тонкость науки космополитики такова: места под солнцем на всех никогда не хватит. Господи, научная, конечно, мысль, но до чего же грешная! Вроде бы у одного английского дипломата была любимая поговорка: «Нет друзей, нет врагов, есть интересы». Как же так? Чего ради русский православный мужик из Ольгиополя будет наводить арткомплекс на русского православного мужика из Москвы? Чего ради добрый католик-латино из Рио-де-Сан-Мартина будет стрелять по такому же доброму католику-латино, родившемуся на Церере или, скажем, где-нибудь в Чили?
Сомов не умел смириться с отсутствием благородства в политике. Это какая-то неправильная политика, если нет в ней благородства. Не нужна ему была такая политика. И выходило до того нехорошо, что хоть святых выноси: либо сделаться вторым Масловым, только поменьше размером, либо провалить дело и погубить семью…
Давным-давно, полтора десятилетия назад, еще в училище, он высказал все это двум другим курсантам. Один ответил ему: «Да ты, брат, наивный как девица до первой постели. Нельзя быть таким наивным». А второй задумчиво прокомментировал: «Что за житье, когда нельзя позволить себе быть наивным! Скотское житье». С тех пор Сомов не высказывался на эту тему, но думал совершенно так же, как тогда. И теперь он положил себе молиться каждый день, прося у Всевышнего ту узкую и тесную щель, по которой можно проползти между поражением и предательством.
«Сомневается…»
Блоки, на которые могли пойти враги старые и патентованные или нейтралы, в общем, тоже были ясны. Женевцы когда-то вырастили покорного голема в виде Аравийской Лиги. Голем разросся и обрел подобие самостоятельной воли, но прежним хозяевам, хотя и взлаивая порой, и даже покусывая, остается все-таки верным. Эти будут вместе. И, может быть, аравийскому псу достанется кусочек хозяйской добычи… если, конечно, женевцам будет, чем делиться.
Новые шведы ни взять новую территорию, ни, главное, удержать ее, разумеется, не смогут. Силенки не те. Терра Эсхата — приз не для слабых. Год назад женевцы разбили в щепы маленькую эскадру греко-балканского царя Георгия Карамаякиса. Полгода назад Бахнов вежливо предупредил адмирала Центральноафриканской республики, сунувшегося было со своими калошами к серьезным людям. Исключительно вежливо. Всего тремя залпами. Месяц назад сердитые парни под флагом Латинского союза расстреляли королевский индонезийский крейсер, а ноту протеста его величества Али V Непобедимого послали подальше. Новых шведов не прогнали до сих пор по одной только причине: некуда. Они же хозяева на Терре-9, можно сказать, местные… Не нужны новошведские корветы никому, и никто не поделится с их владельцами. На что они вообще надеются? На счастливый случай?
«Ждет таинственно…»
Две независимых державы: Новый Израиль и Нью-Скотленд… А вот эти, пожалуй, могут договориться. В Старом Израиле, то бишь, просто Израиле, правит раввинат и царь, им же, раввинатом избранный. Это государство по-иудейски очень благочестиво. И там иудеев считают душой мира, а главной целью всего народа — сохранение древних традиций в неприкосновенности. Для чего, разумеется, соблюдают строжайшую изоляцию и полное невмешательство в чужие дела. В Новом Израиле — президент, парламент о двух палатах и полный государственный атеизм. Тут иудеев считают разумом мира, а разум должен быть свободен от всяческих религиозных бредней… Главная цель — экспансия. Один народ и два столь непохожих друг на друга государства! Благочестивый отец и блудный сын… Прежде Сомов удивлялся: как возможно такое? А потом додумался: один Господь ведает, когда «папа» и «сынок» решат слиться в одну семью. В сущности, понадобится всего один день — для голосования новоизраильского парламента… И тогда на политическую арену выйдет сверхдержава во всем блеске. Может быть, «сынок» только притворяется «блудным», а на самом деле просто ушел на заработки? Впрочем, это все догадки. А пока атеистам Нью-Скотленда совсем нетрудно будет договориться о взаимной помощи с атеистами Нового Израиля.
«Насмехается…»
Выводы неутешительные. Даже если получится объединить усилия Терры-2, Российской империи, Латинского союза и Поднебесной (что вряд ли), это не даст перевеса над женевско-арабским тандемом. Да и перевес над нейтралами также не выглядит решающим…
«Любит…»
Кабы можно было разделить Великое Искомое на восемь равноценных частей и на том успокоиться! Ан нет. Так мало никому не нужно. Каждому из восьми главных интересантов требовалась вся планета. На худой конец — половина. И уж самый край — треть.
«Не любит…»
Сомов за трое суток со времен памятного разговора вбил в себя столько всего по Терре-10, что порой ему казалось: вот… вот… скрипнуло что-то… ай-яй-яй… уж не чип ли родной, вмонтированный еще во младенчестве, выгибает переборки под давлением информационных потоков? Первым номером во всей этой многотомной пестроте стоял секретный протокол Афинского саммита «большой восьмерки» от 11 августа 2139 года. Там четко зафиксировано: хозяев у конечной станции Лабиринта будет не более трех. Все прочие, менее проворные, отказываются от любых претензий на Терру Эсхату.
«Плюнет…»
Всем страшно не хотелось новой серьезной войны. В 60-х, восемьдесят лет назад, когда начались первые войны в космосе, многим казалось: если действовать быстро и слаженно, можно кое-чего достичь. Постепенно пришло осознание — средства защиты несоизмеримы со средствами нападения. Атакующий в девяти случаях из десяти наносит на порядок более серьезный урон, нежели обороняющийся. В 2128-м женевский стратег Петер Вальд разработал концепцию «выпада возмездия», и все с ним согласились: в сущности, это возможно… Слабый, явно проигрывающий противник доставляет на орбиту вражеской метрополии «брандер», то есть судно с особенной начинкой. Любой вид современного ОМП. Или хотя бы детонатор ЭМИ-цунами… Одного взрыва хватит, чтобы похоронить целый континент. Год спустя новые арабы опробовали идею на Русской Европе и одним только чудом Божьим не добились успеха. Три года спустя секта новых левых с Совершенства подорвала одновременно три брандера. «Молодой хищник», буквально нашпигованный синтезаторами антиматерии совершил аварийную посадку в космопорте Дэ на Терре-3. В результате Поднебесная улучшила свою демографию на пятнадцать миллионов человек… «Забриски Пойнт» с тем же грузом посетил женевскую факторию Свамивиль на Обероне. Один из эвакуаторов как-то поделился с Сомовым впечатлениями: «В страшном сне не привидится, как выглядит человеческая плоть, вплавленная в литоморф…» «Одинокий волк» с детонатором ЭМИ-цунами вырубил информационную сеть на астероиде Интерамния, принадлежащем Российской империи. Там отключилось девять десятых техники. А ведь астероид это такая штука, где воздуха нет, воды нет, пищи нет, дров нет… И удрать с него нельзя, потому что корабельная техника тоже отключилась. Спасатели успели эвакуировать не более трети тамошнего населения. Совершенство считалось самым беззаконным местом во всем Лабиринте, однако героев Тройного инцидента, всех до единого, отыскали там в течение двенадцати часов, предали казни через… через…лучше не думать, через что именно, а кусочки тел, поделив на три равные части, выдали правительствам пострадавших держав. Петер Вальд, узнав о блестящем подтверждении своей концепции, незамедлительно застрелился.
«Поцелует…»
Лучшие, самые надежные системы слежения за космическим пространством (женевские, по правде говоря) на пике эффективного функционирования способны фиксировать не более 17 % необходимого для полной гарантии от «выпада возмездия»… Для терранских сил противокосмической обороны предел — 11 %. И если Вальдова стратегия в полной мере удалась жалкой террористической группке в триста человек, то у любой сколько-нибудь значительной державы в тысячу раз больше возможностей организовать все то же самое, только в другом месте и в другое время. Именно поэтому ни одна из таких держав не стремилась к серьезной войне.
Именно поэтому сын Петера Вальда, Франц Вальд, специально для ситуации вокруг Терры-10 предложил концепцию «игрушечной войны». С некоторыми оговорками, именно на ней строится афинский протокол.
Основную идею Сомов усвоил отлично: «игрушечная война должна быть строго ограничена во времени и пространстве. Тот, кто не соблюдает принцип номер один, становится изгоем, врагом для всех. В полном соответствии с этим условием, сразу после того, как будет открыт ОП на Терру-10, проникновение любых военных кораблей в систему Терры-10 рассматривается как нарушение протокола. ОП закупоривает внушительная международная эскадра, набранная примерно в равных долях во флотах восьми главных интересантов. Дабы не было даже чисто теоретического соблазна нарушить общую договоренность. Эскадра подчиняется гражданину Белой Южной Африки, вице-адмиралу Максиму Лескинену, полумакедонцу-полуфинну, англиканину. Его соединение с сентября 2139 года живет на сборные деньги. И существует оно с одной единственной целью: отгонять от ОП’а на Терру-10 всех, пока «игрушечная война» не закончится. Иными словами, война будет вестись исключительно силами поисковых эскадр, которые будут присутствовать на момент открытия ОП’а. Ни кораблем больше! Лескинен, по идее, должен пропустить соперников внутрь и, далее, организовать работу ОП’а по схеме нулевой вход — неограниченный выход. Соответственно, из «большой гонки» постепенно выпадут те, кто исчерпает боевые ресурсы быстрее прочих.
Второе условие выдумали теоретики российского Генштаба. Концепция «второго тура» — ее Сомов знал не хуже принципа номер один. «Сохранность «приза» — прежде всего», — заявил представитель Российской империи в Афинах. А если за планету начнут не на жизнь, а насмерть драться восемь десантных армий, из которых пять должны быть с течением времени вчистую выбиты, они одним лишь конвенционным оружием обезобразят «приз» до состояния полночного кошмара. Итак, во «втором туре», то есть операции на поверхности Терры-10, участвуют не восемь, а только пять конкурентов. А именно те, кому удастся раньше остальных высадиться на планете, установить стандартный маячок и отправить с поверхности сообщение об этом. Проще говоря, «застолбить» участок. Опоздавшие могут сразу отправляться домой. А дальше… кто останется в живых, тот и прав.
«К сердцу прижмет…»
Червовая дама скромно потупила очи.
Сомов от изумления машинально выложил еще одну карту. Червовый король. Точно. Точнее не бывает: эта пара не должна расставаться. Ни при каких обстоятельствах. Когда червовая дама и червовый король расстаются, это может означать только одно: в мироздании завелись черви… Они просто обязаны быть вместе, потому что иначе весь мир вывернется наизнанку.
Да не думать же… Давай-ка начнем сначала.
«Любит…»
Звездная экспансия… как же бюрократия вся эта ваша звездная экспансия!
Сомов сделал несколько совершенно очевидных с его точки зрения ходов. Удивляясь, отчего они не столь очевидны с точки зрения Мендосы, Бахнова и командования флотом.
«Не любит…»
Во-первых, он прямо с Терры отдал приказ четырем устаревшим кораблям отправляться назад. Во-вторых, он именем Маслова вырвал для поискового контингента 1-ю и 3-ю крейсерские эскадры. Начштаба космофлота кричал на него, почти визжал. Мол, оголяешь Терру-2, ради карьеры своей оголяешь, сволочь, у твоей, мол, гад, родной метрополии обороноспособность теперь будет не к едреням… И мог бы ему Сомов объяснить, что соседям просто нечем всерьез ударить по Терре, так как они сами вытащили все, что можно, в состав поисковых соединений. И мог еще сказать, что карьера тут ни при чем. И мог бы спросить, какой дурости для Терра до сих пор не выперла эти эскадры в… Но он был слишком военным человеком, чтобы опускаться до разъяснений, и вместе длинной тирады произнес два единственно необходимых слова: «Это приказ». В-третьих, новоиспеченный вице-адмирал заполучил в свое распоряжение этот штабной корабль. Чудо-корабль. Корабль-сказку. Рассчитанный на командование всем терранским флотом и снабженный такими средствами связи, какие простому линейному крейсеру подходят не больше, чем взрывчатка подходит удочке — вместо крючка с червяком, или, скажем, блесны. Комфлота и Сомов долго играли в гляделки, и опять-таки можно было напомнить: флот-то на три четверти ударных соединений теперь будет именно там… «Это приказ». В-четвертых, Сомов забрал две бригады рейдеров, предварительно распорядившись увешать их поисковой аппаратурой. Начальник оперативного отдела флотского штаба вежливо, очень вежливо, как буйно-помешанному маньяку с послужным списком особо опасного рецидивиста, задала вопрос: «Какого… (пауза) зачем тебе… (пауза) господин вице-адмирал, понадобились эти… (пауза) корабли? Они ведь предназначены для… (пауза) работы на коммуникациях противника». И посмотрела на него, глазами заполняя все паузы до отказа. «Вы правы. Но это приказ». В-пятых, Сомов пополнил поисковый контингент огромной непрошибаемо-толстобронной станцией противокосмической обороны. Очень старой. С чудовищно маленьким запасом хода. Когда-то у Терры-2 на вооружении состояла целая серия броненосцев ПКО: «Люнет», «Редан», «Флешь», «Куртина», «Бастион», «Редут»… и так далее, всего двенадцать штук; остался один «Бастион», на котором теперь впору музей оборудовать… Вместе с ним пошел в систему Терры-9 транспорт-дозаправщик. Тут никто ничего не спрашивал, быстро сообразили: имеется какая-то особенная задумка у новенького вице-адмирала; а станция… да проку в ней немного, пускай забирает. И верно, задумка имелась. А для начала он набил станцию и транспорт штурмовиками из 4-й бригады. Наконец, в-шестых… В-шестых ему пришлось объясняться с самим Масловым. Общий смысл беседы: «Я сквозь пальцы смотрел на все ваши… хотя руководство флота считает… и лишь мое доверие к… но откуда вы узнали о существовании проекта ДДК?» — «Откуда узнал, не скажу… поверьте, надо… не просто так… готовлю сюрприз…» — «Да черт с вами… забирайте». Откуда он, бывший полноправный член гильдии терранских корабелов, сохранивший там целую кучу друзей, знает о постройке на верфях Русского сектора сверхсекретной серии десантно-диверсионных капсул? Пусть угадают с трех раз…
«Плюнет…»
А ведь, наверное, шеф ОАБ, которому подчинялось соответствующее подразделение (да-да, именно ему, а флот о таком и слыхом не слыхивал!), впал в меланхолическую задумчивость, узнав, что более проект ДДК не в его власти, и утащил драгоценных спецов и не менее драгоценные капсулы некий паршивый вице-адмиралишко, которого и разглядеть-то без увеличительного стекла невозможно. А паршивый вице-адмиралишко цапнул ДДК, не имея точного плана, как оное подразделение использовать. Так, брезжила одна идейка, да и то… в общем, на крайний случай.
«Поцелует…»
…Что ж, корабли, союзы и кое-какие подковерные возможности он, можно считать, перебрал. В первом приближении. И теперь надо перебрать людей. А это тебе не корабли, это тебе не железки, так что простой считалки с загадом точно не хватит. Тут, знаешь ли, пахнет гран-пасьянсом и колодой в 54 карты…
«К сердцу прижмет…»
Сомов почти ждал ее появления. Но в последний момент почему-то забыл о своем ожидании…
Бо-о-ом-м-м! Здравствуйте, милая госпожа, с лицом, закрытым вуалеткой и алым сердечком, плавающим в воздухе у самого носа. Неужто болит, неужто кровоточит ваше сердечко?
Крепко выругавшись, Сомов перетасовал колоду и заложил новый вираж, не пытаясь одновременно размышлять над тактикой и стратегией: «Любит-не любит — плюнет — поцелует — к сердцу прижмет…»
Ба! Червовая дама.
Еще разок: «Любит — не любит — плюнет — поцелует — к сердцу прижмет…»
Червовая дама…
Не может быть! Просто не может быть… Тщательнее тасовать надо! «Любит — не любит — плюнет — поцелует — к сердцу прижмет…»
Она, родная!
«Любит — не любит — плюнет — поцелует — к сердцу прижмет…»
Она же…
«Любит — не любит — плюнет — поцелует — к сердцу при…»
Червовая дама улыбалась ему с печальной загадочностью, нюхала неопределенного рода цветок, вроде терранской тигровой ромашки с шевеляшейся бахромой на лепестках, и упрямо не позволяла кому-нибудь другому прижать адмирала Виктора Сомова к самому сердцу.
— Ты с ума сошла, любимая…
…действительно подмигнула или это ему показалось? Когда не спишь трое суток с хвостиком, глаза могут впасть в чувство юмора. Одна мысль тревожила Сомова: кто сим шуткам виновник? Бог его ободряет или бес морочит? После краткого размышления адмирал выбрал первый вариант. Бес обязательно придумал бы что-нибудь гадкое, злое, а гадкое и Катя никак не вязались в один узелок.
Но карты он все-таки отложил. От греха подальше. А то ведь, неровен час, машинально прочитает над простецкой колодой простецкую считалку четыре раза подряд, опустит взгляд и увидит на столе четыре червовых дамы…

Глава 3. Королева штурмовиков

21 декабря 2140.
Борт штабного корабля «Аргентина».
Виктор Сомов, 44 года, и Маргарита Бондарь, 40 лет.
Боже, как она заходит в каюту! И ведь, мерзавка, уже двадцать лет на флоте, а к начальству всегда заходит именно так.
Шаг вперед. Шаг в сторону. Длинные ресницы — хлоп. Каблуки — щелк… Впрочем, нет, эта форма одежды не предусматривает каблуков, которые — щелк, это на поверхности они щелк, а в космосе всякий флотский будь добр носить полусапоги с магнитной начинкой, от которых щелчка не дождешься, не для шумовых эффектов проектировались… Просто нога бьет о ногу, да и все тут. Еще один шажок в сторону, несколько неуставной, прямо скажем. Впрочем, этот шажок, наверное, единственное, что осталось в ней неуставного… Она никогда не хотела быть на виду. Она всегда старалась не привлекать лишнего внимания к собственной персоне. Поэтому шажки в сторонку делала инстинктивно, пытаясь избегнуть прямого начальственного взгляда. Нет, она не боялась начальства, просто чувствовала себя не в своей тарелке. Существует особая порода людей, наделенных от природы щеголеватой ловкостью в общении с боссами любого сорта. Так вот, она относилась к прямо противоположной породе… А потому неизменно стремилась сократить общение с командирами до естественно необходимого минимума. Форма на ней сидела, как влитая, пуговки-кантики-шеврончики на своих местах, того размера, цвета и материала, какие требовались по инструкции; никакой флотской вольницы. Впрочем, чужой выпендреж она обыкновенно прощала. Власть ей давалась легко: она просто всегда соответствовала месту, которое занимала. Никогда не пыталась думать выше своей компетенции, но в то же время, не бралась делать работу своих подчиненных. Поднявшись на ступень выше, она в самом скором времени опять находила точное соответствие новой должности… Она не считалась безумно храброй и уж конечно не подавала ни малейшего повода для разговоров о какой-нибудь там нерешительности или, избави Боже, трусости. Ее храбрость и осторожность каждый раз бывали четко отмерены. По службе она всегда считалась безупречной и безотказной, как оружие старой, проверенной и отработанной марки, доведенное до совершенства доброй сотней модификаций. Никто не видел в ней особенного огня, блеска, инициативы, но ее необыкновенная, фантастическая надежность ценилась высоко.
Потому и карьеру Маргарита Бондарь делала ровно, без взлетов и падений, не задерживаясь в чинах, и не прыгая через ступеньку. Она во всем была честна, тверда и спокойна.
— Здравия желаю, господин вице-адмирал. Полковник Бондарь по вашему приказанию прибыла.
Сказано совершенно не по-военному. Не звонко, не быстро, не отрывисто. Напротив, тягуче, тихим голосом, низким грудным контральто, черт побери, каким Господу лучше бы одаривать певиц, а не специалистов по десантно-штурмовым операциям… даже с легкой робостью сказано.
— Марго, не рехнулась ли ты часом? Тренинги эти ваши — опасная штука, приложат разок головкой, тут и конец всей романтике… Заодно со здравым разумением. Садись, старая перечница. Сейчас тебе чаю дадут. Очень хороший чай, адмиральский, ноль синтетики, сплошная натура.
Про тренинги Сомов загнул по собственному опыту. Очень ему хотелось считать себя Мужчиной-с-самой-большой-буквы. Поэтому восемь лет назад он по собственной охоте дважды прошел малую штурмовую полосу на Чарноожельском полигоне. Дурная голова — она мослам покоя не дает. На кой понадобилась ему эта проклятая форсированная выброска в условиях степного пожара? На кой? За две войны не навоевался, пожелал новых сокровищ духа. Но, как говорится, не все то золото, что выловишь из пруда… Первый проход он сделал, сжав зубы, отбив себе все, что только можно отбить, заработав растяжение в ступне и чуть не обделавшись от ужаса. Второй проход, под кодовым названием «Спелеолог», вроде бы дался чуть легче, и Сомов уверовал в свою звезду. С третьего… кажется, третий называли «Пингвин», то ли какая-то дрянь в том же роде… его сняли с закрытым переломом и обморожением все той же ступни. Плюс легкое сотрясение мозга — как закономерный результат участия в рукопашной. Нет, мало ему тогда было, он бы и на четвертый пошел, но инструктор вышиб его с полигона, лаконично прокомментировав ситуацию: «Води, блин, свои корабли. Мы тут не нанимались придурков на салат пускать».
— Как мне к вам теперь обращаться? Мне следует уточнить…
— Марго, да как обращалась, так и обращайся. При посторонних и при подчиненных, понятно, придется по-уставному, не обижайся. А в остальное время — по-всегдашнему.
— Витя? Э? М-м?
— Вот и м-м. Сподобилась, наконец.
Села. Улыбнулась.
А улыбалась сомовская старинная знакомая чудесно. Как вечная девочка. Открыто, застенчиво и с легким оттенком изумления. Скорее всего, ее улыбка сложилась лет в пятнадцать, и с тех пор ничего не прибавила в своем развитии. Оно и хорошо. Развитие улыбки — чаще всего регресс.
— Мы друг друга знаем сто лет, Марго. Я без финтов объясню тебе, для какой мясорубки вытащил твою милость со всей нововладимирской десантно-штурмовой бригадой. Ты знаешь генерал-майора Лусиана?
— Хорхе-Альварес-Мария-Пабло Лусиан, бывший командир 3-й десантно-штурмовой дивизии? Тот, под кем сейчас десантники поискового контингента?
— Другого Лусиана я не знаю. Какого ты мнения о нем?
Сомов отметил тень недовольства на лице Маргариты. Злословить она не любила, вне зависимости от того, о ком.
— Грамотный командир. Самостоятельный. Храбрый. Очень храбрый.
«Очень» было явно на грани злословия.
— Верно, Марго. Но мне не нужна храбрость. Мне нужна безупречность. Поэтому десантом он командует еще двое суток. А потом ты примешь у него дела. Кстати, с послезавтрашнего дня ты — генерал-майор. Подумай о том, кого оставить за себя на бригаде. Не знаю, вернешься ли ты.
— Я не хотела бы занять чужое место без причины. Вернее, только потому, что мы с тобой давно знакомы, Виктор.
Она сказала это твердо. И готова была отстаивать Лусиана до последней крайности. «Вот уж чего так не хватало моей гвардейской команде…» — устало подумал Сомов.
Тем временем ординарец принес чай в стаканах с магнитными подстаканниками, кружочки лимона на блюдечке и чернослив в конфетнице. Молчал Сомов, подавливая ложечкой лимон о бортик стакана. Он слишком хорошо знал характер полковницы, а потому, не торопясь, обдумывал продолжение разговора. Молчала и Маргарита, изготовившись к обороне. Сомова она тоже изучила совсем неплохо и ждала неизбежного продолжения.
Вице-адмирал вздохнул. Ох, как ему не нравилась перспектива таранить стену ее молчания…
Так сидели, не глядя друг на друга два очень разных человека.
Он — худой, невысокий, спортивного покроя. И лицо такое же, спортивное, точь-в-точь как у победителя в навороченном экстремальном турнире, вставшего на пьедестал и думающего о двух вещах одновременно: во-первых, как бы поскорее привести дыхание в норму — все-таки выложился сегодня на двести процентов… во-вторых, что жена потом непременно скажет, мол, жеребячья у тебя, милый улыбка, точно-точно, жеребячья, ну просто сил нет… а какая же она жеребячья? — она счастливая. Когда-то, лет десять назад Сомова всюду считали своим парнем, веселым бодрячком. С тех пор он малость отяжелел: складки вертикальные на лбу прорезались, да и вся бодрость — по глазам что ли ее вычитывали? — из «чемпионской» превратилась в тренерскую… Одним словом, правильное лицо… крупной лепки. Подбородок тяжеловат, зато скулы упрямые и дерзкие. Впрочем, упрямства в Сомове было вообще много, и оно с недюжинным бесстыдством проступало во всем его облике. Что там скулы! Тут и упрямо сжатые губы, и глаза с ироничным прищуром упрямца по природе, и волосы, упрямо лезущие на лоб. Волосы он, сто лет как военный человек, не умел смирять. Супруга оценивала стиль сомовской прически во все сезоны одним словом: «партизанщина». И, верно, он заботился лишь о том, чтобы вовремя стричь светло-русый газон и зачесывать его назад, а дальше каждой травинке предоставлялось право партизанить, как ей вздумается… Сомов, вечно подтянутый и аккуратный, выбритый до ледяной гладкости, на голове своей пестовал живописный романтизм.
Она — с комплекцией штангиста, убийственными кулаками, тяжкая, мощная, настоящая йотунша, но ничуть оттого не медлительная и напрочь лишенная неуклюжести. Ее тело было слишком тренированным, чтобы неуклюжести оставлена была хотя бы тень шанса… А лицо как будто отнято у другого человека — нежного, ранимого, с тонко организованной душевной конструкцией, — и по ошибке приставлено к телу профессионального громилы. Высокий лоб, пухлые маленькие губы, взгляд… обращен куда-то внутрь, словно госпожа полковница рассматривает собственные мысли и не смеет оторваться от их полноводного потока ради пестрой суеты мира… длинные, фантастически длинные ресницы, на зависть всем тем, кому приходится удлинять их специально, призвав на помощь опытных косметологов, и — короткие каштановые волосы, густые, шелковистые, ни на вершок не преступающие лаконичную моду штурмовых стрижек. Она не была красавицей, но от нее исходило обаяние ясной, спокойной силы.
Маргарита Бондарь любила честность и ясность. С ее точки зрения, порядочный человек это прежде всего прозрачный человек. Зачем ему темнить? Зачем окружать себя тайнами и недоговоренностями, если он добр и честен? Другое дело, что у любого могут быть слабости, и слабости эти следует преодолевать ожесточением воли. Собственно, Марго всю жизнь преодолевала собственные слабости. В основном — мнимые. Какой-то воздыхатель больше двух десятилетий назад вбил ей в голову, будто она ужасно нерешительна и даже труслива… Марго за три года превратила себя в образцового сержанта штурмовиков. Другой осел вякнул ей: мол, девочка, начальник из тебя никакой, склад характера не тот… И девочка сделала карьеру, ненужную и счастья не принесшую, искренне считая, что если не можешь чего-нибудь, то надо себя заставить, «закалить булат», и все получится. Вот, заставила… В госпоже полковнице умер гениальный детсадовский воспитатель — так считал Сомов, — и родился лучший штурмовой комбриг на Терре. Такое сплошь и рядом случается у людей ее склада. Сомов никогда не мог понять их до конца, но спинным мозгом чувствовал: надежная, работящая порода; любить таких трудно, уж очень многого они от тебя требуют; зато и не продадут никогда…
Марго была для Сомова тем, кем он сам был для Маслова. Инструментом высшего класса. Но еще и другом или почти другом… После того, как они вылезли из самого пекла на Зеркальном плато, это «почти» истончилось до ничтожных величин, которыми не зазорно пренебречь… Когда грянет решающий этап поисковой операции, Марго станет его правой рукой. Станет. Иначе и быть не может.
Итак…
— Последние несколько суток я очень часто говорил: «Это приказ». И я был прав. Сейчас я имею право… да черт подери, я просто обязан сказать те же слова…
Глаза у адмиральской собеседницы начали стекленеть от бешенства, и Сомов поторопился с продолжением:
— Но я не отдам такого распоряжения, пока ты сама не согласишься.
Маргарита медленно кивнула: мол, валяй, слушаю.
— Так вот. Первое: он уйдет на повышение. В штаб десантно-штурмовых сил.
В ответ полковница лишь брезгливо прищурилась. Мол, худая карьера — боевого командира в штабные сидельцы. Вряд ли парень будет в восторге.
— Что ты тут гримасы мне строишь! Нашелся же пентюх, назначивший этого петуха комкором поисковых штурмовиков… За его дурь Лусиан расплачивается! За его, Марго, за его!
Женщина пожала плечами. Понятно, за штабных пентюхов она не отвечает, и по их вине мараться ей неохота. Сомов понял: заходить надо было совсем с другого конца.
— Хорошо. Вот тебе во-вторых. В двадцать втором и двадцать третьем годах ты в чине сержанта стажировалась на Русской Европе и участвовала в двух инцидентах: подавление мятежа индонезийских гастарбайтеров и ликвидация незаконной аравийской колонии на Рее. Так? В двадцать пятом ходила со мной в глубокие рейды на «Бентесинко ди майо» — против тех же новых арабов. Уже как старшина. В двадцать шестом участвовала в ликвидации женевского десантного корпуса на Терре. И ведь крепко участвовала: тебя ж тогда в офицерское училище приняли без экзаменов. В тридцать шестом штурмовала Зеркальное плато на Совершенстве. Ты тогда была уже майоршей… и я точно помню: именно твой батальон первым ворвался на космодром «Гермес». Плюс две спасательные операции. Я ничего не забыл?
— Почти. Кое-чего даже тебе знать не положено.
— О том, как мы в двадцать первом помогли Латинскому союзу? И о том, сколько оттуда извещений о смерти пришло? Я и не знаю. Неважно. Марго, суть вот в чем: я читал личное дело генерал-майора Лусиана, а ты нет. И там, в этом самом деле нет ни единой пометки об участии в боевых действиях. Ни единой, Марго! Вообще ничего рискованнее общих российско-терранских маневров… Это на маневрах он действовал, как истинный храбрец. Еще за ним числится эвакуация города Алая Долина на Южном континенте — когда там заподозрили вторую пандэмию трясучей лихорадки, да Бог милостив, обошлось. Все. Все, Маргарита!
— Это не значит, что он плох, Виктор…
По голосу ее Сомов понял: подалась, подалась! Надо только доделать дело.
— Марго, я тебе не о всей Терре скажу, и не о всем контингенте. Я тебе скажу о твоей собственной бригаде. Если их поведет вниз человек, не нюхавший пороху, скорее всего, он положит больше народу, чем командир с опытом. Подумай о своих людях, Марго.
— Я не знаю, Виктор… Я не знаю… Как-то это все же нехорошо…
Сомов отлично понимал: Марго будет колебаться бесконечно долго, если ее сейчас отпустить и оставить наедине с размышлениями на тему что правильнее и что честнее. Этого он допускать не собирался.
— Вспомни лица своих ребят, ты, живая костедробилка! Вспомни, и скажи, кто из нас прав.
Бригаду она приняла год назад и, по ее характеру, непременно успела полюбить тамошних чудовищных охламонов.
— Ладно, уговорил. Хоть и не нравится мне все это…
Такова была этика штурмовицы: если нечто важно для дела, значит, все остальное менее важно, в том числе ее собственные желания и предпочтения…
Они помолчали, сосредоточенно тестируя чернослив.
— Ты помнишь, Марго, как это было? Меня тогда пробрало страхом до самых печенок…
Она вновь заулыбалась. Конечно. Самое неприятное миновало, а о десанте на Зеркальное плато Маргарита могла вспоминать бесконечно. Никогда Сомов не видел, чтобы она хвасталась собственными подвигами, способностями, да чем угодно. И только один раз он застал ее в баре, на том градусе пьянства, когда человек чувствует себя совершенно просветленным, мало того, вынырнувшим из кущ нирваны, дабы учить малых сих тому же, и в течение блаженного часа или двух (смотря какой у кого технический ресурс) играет роль бодхисаттвы белой горячки; так вот, Маргарита Бондарь не проповедовала о вечных ценностях запоя, она безудержно гнала волну о том, сколько геройства ей понадобилось, чтобы… дальше строилась хаотичная серия нецензурщины, причем по некоторым косвенным признакам сведущий человек мог бы сделать вывод: речь идет об операции на Совершенстве, в районе Зеркального плато. Она тогда заливалась соловьем, пока не въехала в бессловесное состояние, но и тогда глаза ее источали истинное счастье.
— …Да, Виктор. Я, признаться, испугалась не меньше твоего. Ведь еще немного, и съели бы нас, как мышат.
Сказать «страх» — ничего не сказать.

***

…Первый приступ раскаленного ужаса, вогнавшего крючья в самые потроха, настиг его на полу. Сомов еще не совсем пришел в себя, сознание возвращалось медленно, он уже отключался сегодня — то ли раз, то ли два… К горлу подступала удушливая тошнота. Сомов сглотнул кислинки, те поганые кислинки, которые всегда приходят перед неприятным моментом выворачивания наружу. Он хотел было встать, но голова отозвалась на его тщетную попытку тысячью звенящих болей. Лицо облеплено было теплой субстанцией двух сортов: с левой стороны — сухой, а с правой — мокрой. Наконец, он открыл глаза. Встал, схватившись за виски. Вся комната плескалась в клубах метацементной крошки… Здесь, на Совершенстве, каждый второй дом построен был из дешевого метацемента. Мельчайшая взвесь одуряюще пахла, лезла в ноздри, в уши, каждые три секунды приходилось смаргивать… Так вот, левая сторона лица облеплена была именно ею, облеплена глухо, как высокосортной мукой, неожиданно принявшей серый цвет. «На пот она мой, что ли, налипла…» — подумал Сомов, пытаясь до конца сообразить, где он и что с ним. Зато правая сторона… Он потер щеку ладонью… алое. Кровь? Он ранен? Тут Сомов взглянул под ноги и зашелся в крике. Нагнулся, выпрямился, опять нагнулся, не переставая орать. У самых его ступней валялась нижняя половина туловища. Осколки последней пары ребер пропарывали плоть, а все, что должно было наличествовать выше, превратилось в огромный кровавый брызг, и не поймешь сразу, что там где: рванина штурмового скафандра, мясная рванина, осколки костей, темные комья внутренностей… И кровь, очень много крови, целый пруд крови; неужели в человеке ее так много?! Именно в этой тепловатой кашице Сомов только что лежал, и щека его измарана была остатками чужого тела.
Дом тряхнуло. Все, кто оказался с ним рядом, в одном помещении, попадали, и сам он покатился по полу. Ударился локтем. Неожиданная боль заставила его опомниться. Тошнота на время отступила.
— С-суки… От с-суки…
— Наловчились…
— Где Альваро?
— …с антигравов малая артиллерия лупит…
— От с-суки…
— Полста шестой, полста шестой! На перекрестке огневая точка. Слева на двести семьдесят. Полста шестой, как слышишь меня?
— …в соседнем доме… первые три этажа… закрепились…
— От с-суки…
— Не видишь огневую точку? Полста шестой, рылом сейчас в нее упрешься, мать твою! Дистанция триста. Рылом. Слышишь? Ры-лом! Рылом.
— Это Михаленка… из отделения тяжелого оружия…
Кто-то вполголоса ругался по-испански.
Сомов носом к носу столкнулся с Маргаритой. Она тоже стояла, согнувшись в три погибели и терла виски. Вернее, терла бы, но вместо этого поглаживала штурмовой шлем: пальцы рефлекторно пытались добраться до головы, а мозг не позволял им сдернуть «головной убор». Сомов огляделся в поисках собственного шлема. Вон тот большой осколок рядом с… рядом с кровавой лужей… остальное, наверное, разлетелось по комнате.
Его ощутимо толкнули. Двое отволакивали в коридор тяжеленную установку орбитальной связи. Сомов, наконец, вспомнил, что ему надо бы работать.
— Форцает? — спросил он.
Никто из двоицы связистов не откликнулся. Сомов схватил одного за плечо и крикнул еще разок, погромче:
— Форцает дура?
Тот молча кивнул.
Сомов осторожно подобрался к окну, от которого его отбросило при взрыве, и пошарил рукой у подоконника, в упаковках дешевой пищевой дряни, — склад тут был, обычный коммерческий склад, пока сюда не въехал штаб 14-го штурмового батальона… Есть! Трехкилограммовый зеленоватый ящичек из огнеупорного пластикона… цел, родной. Даже экран не вырубился, хотя штучка эта, говорят, капризная. Стандартный армейский агрегат координатного подбора для орбитальной и атмосферной артиллерии. Так. Хорошо. Где Стась? Вот и Стась…
Молоденький офицер с комендорскими шевронами лежал на груде пищевых брикетов в неестественной позе: согнув ноги в коленях и выбросив руки вперед, словно пловец, прыгающий в бассейн. «Мертв? Без сознания?» — Сомов потянулся было проверить, но тут его ударило: а ведь комендора убило давно, в самом начале…
Пованивало тухлой рыбой. Газ… как он бишь? — Маргарита сказала: «Зефир-111 или вроде того, старье, общеотравляющий». Изоляционисты забросали десант газовыми кассетами, и это никому не принесло вреда… пока штурмовые комбинезоны и шлемы были целы. Теперь газ почти рассеялся, но какая-то малость все еще витала в воздухе, и от нее Сомова клонило в сон.
Он покрутил настройку. Агрегат воспроизвел на плоскости Миррор-сити, а также мелкие пригородные поселки, поля, шахты и пустоши за чертой города… одним словом, недомегаполисный пейзаж на тринадцать километров во все стороны от дома, приютившего батальонный штаб. После десятка ракетных ударов с орбиты и штурмового боя, развивавшегося по нарастающей вот уже четвертый час, Миррор-сити превратился в кашу из строительных материалов. Разобраться в ней Сомов не мог. Он включил режим трехмерного воспроизведения. Над агрегатом возникла голограмма — где-то четкая, а где-то совсем размытая: как видно, электронные мозги тоже не во всем могли разобраться, и целые кварталы были на голограмме представлены в виде клочков бурой ваты. Сомов совместился с режимом работы батальонного гиперсканера. Голограмма расцвела синими и алыми крапинками… Вот офис концессионеров — смотри-ка, еще держится, и «алых», наших, то есть, там осталось немало… А вот левый фланг 2-й бригады, она высаживалась ближе к центру. И то же, вроде бы, есть кому драться… Наконец, широкая подкова их собственной, 4-й бригады и заветный дом примерно посередине. Здесь в расположение штурмовиков глубоко вклинились «синие» — изоляционисты и, наверное, регулярная армия Совершенства, которая, как стало известно полтора часа назад, поддержала своих придурков по полной программе. То ли отказавшись подчиняться приказам сверху, то ли, напротив, очень точно и своевременно выполнив особенные приказы… Впрочем, как знать, кто тут в кого вклинился: «синие» в «алых» или «алые» в «синих»? Примерно в километре от маленького роя 14-го батальона вспухал настоящий синий «нарыв». Еще один — чуть дальше. Третий — не синий, а черный, этим колером электроника метила подразделения местной мафии, вооруженной не хуже регулярных войск и бившей как по «алым», так и по «синим», утверждая свое исконное право «держать» и «доить» город…
Он засек координаты «нарывов», записал их себе на чип и подключился к установке орбитальной связи. Раз она еще функционирует, пусть поработает на поддержку.
Вдруг все помещение наполнилось непереносимым воем. Словно целая армия великанских плакальщиц закатила на небе истерику. Вой усиливался, переходил на немыслимо высокие ноты, закручивал беспощадную спираль, стремясь к ультразвуку, немилосердно вспарывал барабанные перепонки. Сомов заткнул пальцами уши, но это не спасало. И тогда он опять закричал, инстинктивно пытаясь заглушить один звук другим…
— А-а-а-а-а-а-а-а-а-а!
Все… все… вроде бы все… пропал вой. В голове — дюжина маленьких дребезжащих радуг.
— …бронебот наши свалили…
— …как резаная свинья…
— …с-суки! С-сучары!
— …поддержка будет?
— …вколи обезболивающее…
— …поддержка, твою мать, будет?!
Маргарита трясла его, взяв за грудки.
— А? Что?
— Где твоя поддержка? Спишь, летун?
— Я…
В эту секунду на Миррор-сити обрушился ракетный дождь. Штурмовики — все разом — легли и постарались отползти подальше от оконных проемов. Виктор последовал их примеру. Дом трясся, словно копилка, которую какой-нибудь великан мотает из стороны в сторону у самого уха, желая по звону определить сумму наличности.
Наконец, все затихло, каменная твердь успокоилась, только с потолка прыскали вниз жиденькие струйки штукатурной пыли.
— Охренеть… — негромко прокомментировал кто-то.
— О Господи… — откликнулся Сомов.
Штурмовики вставали, отряхиваясь.
Помимо оружейного звяканья, тихих матюков, едва слышного зудения аппаратуры, издалека доносилось погромыхивание взрывов, шум перестрелки, но все пространство между здесь-в-этой-комнате и где-то-там-через-несколько-кварталов молчало. Боязливо молчало, вылезая из-под обломков.
— Не расслабляться! — гавкнула Маргарита.
Сомов ухватился за скобы и понес агрегат в коридор: позиция рядом с окном уже не казалось ему столь безопасной, как в первые минуты боя. Полюбоваться захотел, барбос безмозглый…
Тут соседняя стена взорвалась каменным крошевом. Сомов опять — в который раз за эти несколько часов — обнялся с полом. Маргарита удержалась на ногах. Агрегат выскочил из рук, грянулся, подпрыгнул, ушиб себе другой бок и, наконец, угомонился. Рядом кто-то застонал… Пищевые брикеты занялись зеленоватым химическим пламенем, по коридору пополз, мешаясь с ароматами пороховой гари, метацементной муки и тухлой рыбы, густой черный дым. Сомов поднялся и его моментально замутило, только теперь он уже не смог удержать рвотный спазм. С утра ничего не ел, вырвало желчью.
Его требовательно дернули за локоть. За проклятый локоть, отбитый десять минут назад. Сомов взвыл и немедленно разогнулся.
— Эй! Эй, Виктор, давай отсюда. Быстрее. Уходим. Потарапливайся. — Марго показала рукой, куда отходить.
— Сейчас.
Сомов протер запыленными руками запыленные глаза. Куда девался агрегат? Щурясь, он наклонился, вгляделся в мусорный хаос на полу. Нашел. Изделию «повезло». Оно преодолело катастрофическое падение без видимых разрушений; жаль только, вороненый зазубренный осколок, способный запросто снести голову, отыскал хитрую электронную начинку и вошел в нее до половины…
— Все. Мандратий арткорректировке… — известил Сомов штурмовицу.
Но она не расслышала. Ей было некогда, страшно некогда. Маргарита одновременно пыталась вывести остатки штаба из-под огня и через шлем отдавать команды всему своему батальону. Командный штурмовой шлем — жутковатое приспособление, настроенное на гиперсканер точно так же, как и покойный арткорректировочный агрегат; штурмовица видела всю окружающую обстановку в виртуальной форме, а могла бы снять настройку, и тогда шлем превратился бы в незамысловатую солдатскую каску со встроенной связью; по ее желанию передняя часть шлема могла стать прозрачной, и тогда Маргарита видела бы виртуальную реальность внакладку на реальности текущей… правда, от подобных игрушек и свихнуться недолго. Сомов воспринимал происходящее вокруг как полную неразбериху, разгром, крушение. Она, судя по всему, видела какую-то логику и свободно ориентировалась в обстановке. Впрочем, штурмовиков как раз натаскивали на «высокодинамичные боевые действия», — иначе говоря, когда все летит кувырком…
Что ж, сейчас майорше придется крепко огорчиться. Минуту назад в ее распоряжении было страшное оружие — главный калибр линейного крейсера «Изабелла». Теперь, после того, как агрегат вышел из строя, чудовищную крейсерскую мощь заменял один-одинешенек капитан первого ранга Виктор Максимович Сомов с простеньким табельным «Марьиным» и тремя запасными обоймами к нему. Никто там, наверху, не станет лупить ракетами по городу без корректировки, рискуя угробить своих.

Предыдущая страница 4 Следующая страница


5 Дмитрий Володихин

Штаб переходил на запасную позицию. Маргарита вела их по подземным тоннелям, потом пришлось перебраться через улицу под открытым небом, потом они задержались возле чадящего десантного челнока, сбитого изоляционистами, вытаскивали кого-то, потом брели через развалины, один штурмовик со старшинскими шевронами поднял с земли тяжеленный десантный «Прокопчик-32С», — очень действенную и очень громоздкую машинку — и протянул Сомову, потом сунулись в амфибийный гараж, снаружи обшитый сверкающими плитами металлизированного литоморфа, там оказалась огневая точка изоляционистов или, как они себя еще называют, «великорассов», потому что считают свой народ, плод всесмешения, абсолютно очищенным от этнических предрассудков, величайшей расой во всей ойкумене, началась пальба, Сомов стрелял, вжимался в стену, изо всех стараясь стать меньше, меньше, меньше… потом ему ужасно хотелось пить, потом начались сумерки и вроде бы утихла перестрелка, и он никак не мог вспомнить, попал ли хоть раз, хоть в кого-нибудь… потом все слилось в клубах буроватой мути.
…проснулся глубокой ночью, потому что заостренный осколок каменного блока впился ему в бок.
Рядом сидела Марго. Она жевала пищевой концентрат, побулькивала время от времени флягой и ладонью отирала капли на подбородке. Ужинала… Или завтракала?
Сомов изменил позу, и все его тело сейчас же отозвалось залпом боли. Болели мышцы рук, ног и, почему-то, шеи. Болела, разумеется, голова, ее сегодня раз десять пробовали на прочность. Болел локоть. Болел бок. Побаливала ссадина на щеке. Господи, за один день, за один-единственный день он превратился из крепкого здорового мужика в свиную отбивную…
— Впрысни себе «санитара». Полегчает. И еще — таблетку антидепрессанта.
Марго даже не повернула голову, даже не поглядела в его сторону. Наверное, тоже чертовски устала.
Сомов полез в пакет первой помощи, выгреб его содержимое, разложил на земле и беспомощно уставился на упаковки и капсулы-шприцы… когда-то он помнил всю эту дребедень наизусть. Еще в капитан-лейтенантах помнил. И теперь бы определил… кое-что. Если бы не было так темно.
Штурмовица спиной почувствовала неладное и сказала, все так же, не поворачивая головы:
— Длинная двойная капсула и квадратная пачка. Не прямоугольная, а квадратная. Нашел?
— Да, спасибо.
— Пожалуйста.
Пока он возился, Марго, поразмыслив, соизволила добавить:
— А ты ничего. Молодец.
— Да иди ты… — беззлобно откликнулся Сомов.
Майорша пожала плечами: мол, хрен с тобой.
— Марго, почему местного населения нет? За целый день я никого не видел.
— Вон оно, у твоего правого бока. Смотри, ворочайся поосторожней.
Правый бок и вправду пригревало…
Два глаза, два фиолетовых круга с золотистыми ободками жутко светились в ночи. Виктор вскочил с воплем.
— Что за тварь?!
— Мяу?
— Он спрашивает, чем ты, дурак, недоволен.
— Сама ты дура.
Он скормил коту половину пищевого концентрата. Кот благодарно заурчал. Марго прокомментировала с удовлетворением:
— Как движок артиллерийского бота на малой высоте.
Сомов сцапал кота и посадил себе на ноги. Кот его успокаивал. Впрочем, зверь сидел на сомовских ляжках совсем недолго: встал, сгорбил спину, потянулся, обнажил когти, неопределенно муркнул и отправился искать другой ночлег.
— Виктор, здесь мирное население ученое. Оно заварухи прямой кишкой чует и загодя прячется по норам.
— Ученое?
— Они и без нас тут собачатся круглый год.
Сомов долго катал на языке следующий вопрос. Очень неудобно задавать подобные вопросы. Наконец. решился:
— Марго, каково наше положение? Мы разбиты?
Она фыркнула и все-таки развернулась к нему:
— Да ты, парень, белены объелся! Какое там разбиты! Мы наворочали за целую армию. Ты хоть понимаешь с кем нам пришлось драться?
— Не томи, Марго. Ты как баба.
— Мы планировали столкнуться с тремя тысячами изоляционистов, разоружить их и на том закончить дело. А по наши души явились два армейских корпуса. Аэромобильный и танковый. Плюс поддержки накручено по самое не могу. Осознал?
— Я не видел танков.
— Они были на участках 1-й и 3-й бригад. Шагающие танки «Доместик линкс-21» — старье допотопное, женевской поставки — и немного новейших GMV.
— И…?
— Наши передают, что от всего танкового корпуса осталось не больше батальона. Аэромобильный, который мы весь день пялили, тоже на ладан дышит. Все было бы ничего, просто лучше не придумаешь… если бы не два поганых обстоятельства.
— Арткорректировка… у других… тоже?
— Тоже.
— А второе?
— Еще один танковый корпус будет здесь через несколько часов. Так что давай, выспись как следует, Виктор. Отпустило тебя?
Сомов вслушался в ощущения многострадального своего тела и с удивлением отметил: действительно полегчало.
— Мне лучше, Марго. Но я одной вещи понять не могу…
— Какой?
— Хренозвонской. Сегодня я видел банду из нескольких десятков штурмовиков, которая маненько постреливала, не пойми в кого попадала и потеряла каждого третьего из своих. Эта банда штабом твоим называется, Марго…
— Я поняла, умник.
— Теперь мы сидим невесть где, побитые и размочаленные, никого кругом нет, батальон как корова языком слизала, связи с орбитой нет, а ты мне вкручиваешь, как хороши наши геройские дела… За дурака держишь или за труса?
Майорша тяжело вздохнула.
— Не был бы ты хорошим правильным мужиком, не спасал бы ты нас сегодня огоньком, так и врезала бы тебе промеж глаз… Будь со мной повежливее. Хоть я и не злюсь на тебя.
— Объясни.
— Ты — флотский, летун. И, наверное, там, в своем хозяйстве, ты дока, но в нашей тактике не понимаешь ни рожна. Основной боевой единицей терранских десантно-штурмовых войск считается что? Боец. Не батальон и не бригада, а всего-то один боец. Нас учат драться по одиночке. В батальоне шестнадцать ударных отделений по десять человек. Ни взводов нет, заметь, ни рот. Потому что один боец — сам себе и связь, и огневая мощь, и разведка. Десяток становится отделением тоже только в административных и учебных целях. А в батальон эти шестнадцать отделений собраны потому, что на моем уровне есть дополнительная огневая поддержка — два отделения тяжелого оружия. И еще обеспечение кое-какое. Связь я держу через шлем со всеми командирами отделений, и знаю, кто, где и что…
— И… что?
— Батальон потерял пятнадцать процентов личного состава, в основном убитыми. Он боеспособен и занимает сильную позицию.
Сомов застонал. Тактика штурмовиков не укладывалась у него в голове. Все сказанное Маргаритой можно было резюмировать несколькими фразами: с утра драка начнется с удвоенной силой, и все три терранских десантных бригады продолжат прорыв к офису концессионеров. А регулярные войска будут подтягивать новые корпуса, чтобы цементировать ими фронт на острие терранского прорыва.
Разумеется, они будут отдавать за жизнь одного штурмовика по три, по пять, а может быть, и по десять своих солдат. Но задавить массой, численностью, все-таки могут. Еще шесть дней подобных боев, и батальон Маргариты Бондарь превратится в отрицательную величину… Как флотский, как «летун», Сомов прекрасно представлял себе, что подкреплению требуется совершить прыжок от самой Терры, а на него шести дней никак не хватит. И даже восьми дней. В лучшем случае подмога появится на девятые сутки…
… на этот раз проснулся от холода. Совершенно окоченел. Мышцы — будто деревянные. Кожу стягивала корка засохшей грязи. Сомов приподнялся на локте, огляделся. «Прокопчик» звучно тенькнул о металлическую плашку на литоморфовом блоке, вывороченном из стены.
— Шшш!
— А?
— Ляж, дурень. Тихо.
Виктор постарался слиться со строительным мусором. Раннее утро, по развалинам ползает густой туман, и за ним не видно, кто там шипит и от чего предостерегает.
Послушался отдаленный шум. Клацанье, лязганье, вроде бы человеческие голоса.
— Шлем, дурень!
Сомов ответил почти шепотом:
— У меня нет.
Из тумана выкатилась штурмовая каска, содранная, видимо, с трупа. Сомов надел ее. Оказалось: не по размеру, покойный хозяин шлема был пугающе большеголов… Ладно. Виктор закрепил каску, как умел.
Слева цвиркнул «Прокопчик». Еще раз. Ни воя, ни грохота — сверчок, помноженный на два, только и всего… Сомов уже привык за вчерашний день к этому оружию. И отдачи никакой… Но куда они стреляют, никого ведь не видно… На звук?
Цвирканье доносилось со всех сторон, а он по-прежнему не понимал, где враг, куда стрелять… Как бы не влупить по своим… Потом резче: Баг-ташшш… баг-ташшш… баг-ташшш… Батальонный тепловой излучатель «Алексеев-СВ», не иначе. В гуще тумана Сомов различал только отдаленные вспышки. Совсем рядом защелкала металлическая дробь. Ответный огонь?
И тут прямо перед ним, метрах в пятнадцати, из белесой дымки вышел бронированный великан. Металлическая чушка пятиметровой высоты покачивалась на шести металлических лапах. Верхняя часть ее усажена была порослью антенн. Эти антенны шевелились, раскрывались шире, трансформировались в выпуклые экраны, становились похожими то на тараканьи усы, то на фасеточные глаза стрекоз, то на собачьи уши, жадно ловящие каждый подозрительный звук, поворачиваясь то так, то этак. Все перечисленные метаморфозы происходили с чудовищной быстротой, и на протяжении нескольких секунд Сомов неотрывно смотрел на бронированного монстра, завороженный страхом. Его ужасала неестественная скорость движений стального зверя. Шагающий танк ни секунды не стоял на месте. Прыжок в сторону. Плевок огненной массой. Шаг назад. Еще один плевок. Три шага в сторону. Разворот. Полное изменений конфигурации всех антенн. Ракетный залп. Пять шагов вперед. Поворот…
В мозгу у Виктора тупо билась одна-единственная мысль: «Так это новой или старой модели?»
И тут танк принялся поливать позицию штурмовиков изо всех штатных видов вооружения. Вокруг Сомова все рвалось, горело и визжало. Прямо над ним, кажется, пролетел изувеченный солдат…
Сначала он даже не решался поднять голову. Потом, когда волна огня и разрывов ушла чуть в сторону, он все-таки решил не быть безмозглым расходным материалом и дал несколько очередей в ту сторону где, по его мнению, должны были находиться неприятельские пехотинцы. В ответ на его позицию обрушился град разъяренного свинца. Позднее Сомов не единожды ставил свечки в церквях за чудесное спасение. Истинное чудо, что его тогда не задела ни одна капля горячего металла. Зато каменной крошкой рассекло подбородок…
Танк бил и бил, не переставая, не экономя боезапас. Наконец, на месте антенной поросли выстроился единый шит из четырех выпуклых «тарелок». Огонь утих. Танк теперь напоминал экзотическую ящерицу, раздувшую шейный щит, чтобы напугать врага… Тарелки начали медленное круговое движение, и в десятке метров слева от Сомова кто-то завыл. Сейчас же он сам почувствовал, как впиваются в виски две раскаленных спицы, выронил от боли оружие, сжал зубы, скорчился, задрыгал ногами… Во рту хрустнуло.
Баг-ташшш!
Боль пропала. Сомов услышал собственный стон… и перестал стонать. Кажется, это райское блаженство называют волновым ударом. Виктор рискнул приподнять голову, вгляделся в туманную дымку. Танк лежал неподалеку бесформенной грудой металла, антенны его беспорядочно раскрывались и сворачивались, подобно гигантским веерам, а на борту распускался, играя оттенками, раскаленный малиновый цветок. Виктор не позволил себе думать о судьбе экипажа. Ведь экипаж не захотел подумать о его, сомовской судьбе…
Весь день с небольшими перерывами прошел в перебежках и стрельбе по противнику, — то совершенно невидимому, то появлявшемуся под самым носом. После полудня Сомов четырежды собирался отлить, но все никак не удавалось: то начинался жестокий обстрел, то Маргарита срывала их с места и переводила на другую позицию. Требовалось пошевеливаться, иначе он безнадежно отстал бы от остальных, а это верная гибель. И он пошевеливался, тупея с каждым часом. К вечеру Виктор пребывал в состоянии бездумной апатии. Отступали они или наступали? Поддерживали кого-то огнем или сами требовали поддержки? Разгромлены или побеждают? У Сомова не было ни малейшего представления на этот счет. О еде он и думать забыл. Все его достижения за второй день операции сводились к одному отрадному факту: он выжил.
Ближе к ночи бой сам собой прекратился. Сомов лег там, где стоял, не разбирая места, и забылся тяжелым черным сном. Заполночь его разбудили: Маргарита опять куда-то перетаскивала штурмовиков. Разбудили его аккуратно, даже ласково. По этой заботливой аккуратности Виктор понял, что кое для кого здесь он уже стал своим. Пытаясь разлепить очи, он проклял страшным тройным проклятием свое решение трехдневной давности. Тогда он, капитан линейного крейсера «Изабелла», прикидывая со всех сторон будущую боевую задачу, а именно поддержку десанта огнем с орбиты, уверился в одной неприятной мысли: великорассы неплохо подготовлены к нападению извне. Противокосмическая оборона Совершенства прекрасно умела ставить помехи и сбивать прицел у новейших арткомплексов. Командующий эскадрой, адмирал Мендоса, отдал приказ: вниз, на поверхность, вместе с десантом отправляются по два офицера от каждого крейсера — специалисты, разбирающиеся в арткорректировке. Распоряжение единственно верное, поскольку корректировка наводки с поверхности планеты позволяла забыть об искусственных помехах. Сомов должен был назначить двух специалистов с хорошими нервами. Первым номером безусловно шел капитан-лейтенант Станислав Гомонай, старший комендор крейсера. А вторым должен был стать старпом… но старпому было шестьдесят, самый старый офицер на такой должности во всем терранском флоте. Старпом собирался через неделю в отставку… в общем, Сомов нашел для себя предлог сунуться вниз вместе со штурмовиками.
Ка-аким же он был ослом!
Впрочем, даже ослы хотят жить.
…Марго в ту ночь опять оказалась рядом с ним.
— Ну что, госпожа майорша, победили мы всю местную регулярную армию?
— Армию — нет… А вот корпус их, второй танковый корпус, утратил боеспособность. Корпусной генерал О’Нил у нас в плену. Начштаба аэромобильного корпуса убит. Ты сегодня утром перешагнул через его тело. Чуть на лицо не наступил. Что, не заметил?
Утро, а заодно и весь день, превратились у него в голове в пеструю мешанину с туманом, дымом, пламенем и прочими отвратными обстоятельствами, в окружении которых человек жить не может.
— Нет… не помню… А мы? Как мы?
Она вздохнула. В темноте Сомов не видел ее лица, но, скорее всего, Марго нахмурилась. Обычно люди хмурятся, когда вздыхают столь тяжко.
— Что, Марго, большие потери?
— Каждый четвертый убит. Но не в этом проблема. Мы можем драться, Виктор, мы еще можем отлично драться. Мы еще можем долбать и долбать.
— Если не в этом, тогда в чем? Я не понимаю.
— Мать твою! Нас тоже делали не из железа. Дня через два-три мы устанем до такой степени, что будем работать вполсилы. Ты хоть врубаешься, как это: работать вполсилы в нашем-то положении?
— Уж как-нибудь врубаюсь.
— Плюс проблемы с боезапасом. Мы его можем пополнять за счет… этих… мурзиков… но нам не все подходит…
Сомов знал штурмовицу давно, еще с двадцать пятого года, когда они ходили в глубокие рейды на «Бентесинко ди майо». Черта с два она стала бы плакаться из-за усталости и нехватки боезапаса. Да, это все важно, но майор Маргарита Бондарь не стала бы с ним разговаривать на такие темы, справилась бы своим умом. А сейчас Виктор чувствовал: ей требуется совет, но она колеблется, не решаясь сообщить ему крайне неприятную новость.
— Давай, Марго. Я уже сам догадываюсь.
Марго мялась.
— Догадывается он… — Тут ее голос приобрел совершенно официальное звучание. — Господин капитан первого ранга, связь со штабом бригады утрачена. Высока вероятность гибели центра управления бригадой во главе с полковником Зайцевым. Связь с орбитой утрачена. Комбриг-1 полковник Малец убит. Комбриг-3 полковник Эредиа убит.
Виктор не сразу понял, почему штурмовица заговорила с ним таким тоном. Ему потребовалось несколько секунд, чтобы осознать сверкающую военную истину: в настоящее время изо всех офицеров, с которыми Маргарита могла связаться, именно он, каперанг Сомов, оказался старшим по званию. А поскольку они подчинялись одному штабу — штабу адмирала Мендосы, возглавлявшего всю десантную операцию на Совершенстве, теперь Сомов, сам того не желая, оказался командиром Марго. Более того, интуиция подсказывала ему наличие еще одной сверкающей военной истины: ей было бы плевать на это обстоятельство, если бы она знала, как действовать дальше. Марго требовался приказ. Но какой приказ ей следует отдать? Он все-таки «летун», а не штурмовой офицер, откуда ему знать…
— Вольно, Марго. Кто возглавляет весь наш десантный корпус?
— Зайцев.
— Но он же…
— Ты еще не понял.
— ???…
— Флотский Каперанг соответствует полковнику, если считать по-нашему, по-пехотному.
Вот теперь он почти понял. Для полноты картины не хватало мелочи. Сущей ерунды.
— Марго, другие флотские корректировщики… те, что спустились с десантом… они…
— В живых еще четверо. Старший в чине — капитан второго ранга.
Она с необыкновенной выразительностью выделила голосом слово «второго».
«Не нашлось ни одного придурка в моем звании, который захотел бы сунуть жопу в самое пекло…» — мысленно прокомментировал Сомов. Что ж, теперь все встало на свои места. Для порядка он поинтересовался:
— Есть у кого-нибудь соображения, куда подевался полковник Зайцев?
— Если бы! С сегодняшнего утра никто не знает, где он, какая хрень с ним стряслась.
— В плену?
— По данным радиоперехвата — нет. Пропал. Сгинул. Провалился. По бригаде я теперь за него.
— Комбригша?
— Вроде того.
— Марго… может, я чего не понял, ты поправь… Я… что, выходит… по праву старшинства командую… всем терранским десантом на Совершенстве?
— Да, Виктор. Да, дорогой.
— И сколько народу это знает?
— Пока ты спал, мы тут провели нечто вроде совещания… Знаешь, есть такая конфигурация связи — «карусель-оптима». То есть когда переговаривается одновременно до двадцати человек…
— Короче.
Сомов начал приходить в себя. До сих пор он был здесь никем. Обыкновенным стрелком. Куском расходного материала. Чем раньше он перещелкнет мозги на новое свое положение, тем лучше. И ему самому, и делу.
— Знают все комбаты и замещающие их офицеры. Еще знают начштаба-1 и начштаба-3.
— Эти, значит, живы…
Сомов задумался. В тактике штурмовых соединений он не понимал ровным счетом ничего. Это Марго показала ему прошлой ночью как дважды два — четыре. И все офицеры-десанты прекрасно осведомлены о том, сколь редкий он спец в области тактических операций на поверхности… Но до сих пор Марго — а она ведь, по сути дела, представляет сейчас всех остальных, — ненавязчиво показывала ему: мол, мы дожидаемся приказа. Значит, есть варианты. Или нет единства… А ведь верно, у них нет единства насчет завтрашнего дня. Точно. И должен отыскаться некто, способный выбрать один из возможных вариантов и отдать распоряжение всем: делай так!
— Госпожа майор! Я принимаю командование десантным корпусом, пока не будет установлено местонахождение полковника Зайцева. Первое. Немедленно сообщите об этом всем старшим офицерам, принимающим участие в штурмовой операции.
— Давно бы…
— Как положено.
— Есть, господин каперанг.
— Хорошо. Второе. Мне нужен офицер связи. Чтобы круглосуточно находился при мне.
— Понимаю. Лейтенант Нуньес в вашем распоряжении.
— Одного раза достаточно.
— В твоем распоряжении, Виктор…
— Третье. Если будет найден Зайцев, я должен узнать об этом незамедлительно.
— Разумеется.
— Когда сообщишь всем, выкладывай, какие у нас есть варианты.
Марго отвернулась, надела шлем и глухо забормотала в микрофон. Через несколько минут она доложила: старшие офицеры оповещены.
— …Так какое у нас на завтра меню?
— Первый вариант: продолжать выполнение боевой задачи, не меняя тактики.
— То есть тупо прорываться к офису концессионеров…
— Да.
— Сколько нам осталось?
— Самая короткая дистанция — тринадцать-четырнадцать километров.
— А вчера было?
— Семнадцать.
— Когда мы лишимся боеспособности? Суток через трое-четверо?
— При сохранении нынешней динамики боев — через двое суток. Если очень повезет, через трое.
— Если очень повезет, с концессионерами соединяться остатки корпуса… И вместе с ними погибнут. Сценарий не проходит, Марго.
Она ничего не ответила. Терранским штурмовикам вбивали в голову две установки. Во-первых, задачу надо выполнять так, как она поставлена. Любой ценой. Вы хотели как лучше? Не надо как лучше, надо как надо… Во-вторых, тактика должна быть гибкой. Гибкой, остолопы, а не то, что вам первое в голову придет. Эти установки боролись между собой, и штурмовица, как видно, не была уверена, какую из них надо преодолеть… Кто лжет: инстинкт самосохранения или желание выглядеть твердым человеком, железным, неуклонным? Здравое разумение указывало ей на правоту Сомова, но она не решалась позволить себе нечто, напоминающее слабость.
— И, кстати, чтобы ты знала… подмога будет позже, чем нам придет конец. При таком сценарии. Не раньше, Марго, это я тебе как летун говорю. Ну, что теперь?
Она по-прежнему молчала. Потом медленно кивнула. Почти незаметно. Просто Сомов увидел, как ее подбородок на секунду опустился чуть-чуть ниже, а потом вновь поднялся.
— Опять забываешь, госпожа майор: сейчас ты обязана повиноваться. И ты обязана продолжить перебор вариантов.
Но она, кажется, все еще колебалась.
— Виктор… в таких ситуациях мы можем перейти к тактике радикальной агрессии… тоже не сахар.
Тут было из-за чего колебаться! О том, какой смысл вкладывается в слова «тактика радикальной агрессии», Сомов знал понаслышке. Не флотская специализация… Однако его знаний хватало для понимания: Марго есть о чем подумать. Только ему трудно будет работать с ней так. А трудно быть не должно. Не сейчас. Потом. В каком-нибудь другом месте. Где смерть не чувствует запаха из твоей подмышки.
Повинуясь внезапному импульсу, он взял Марго за руку и прикоснулся к ее пальцам губами.
— Девочка, я здесь старший, и я беру ответственность на себя. Все. Кончай. Нам надо заняться делом. Надо, девочка моя. У нас есть шанс сделать дело и выбраться отсюда, если будем пошевеливаться.
Он вложил в голос всю свою решительность, хотя, по правде говоря, ни в каких шансах не был уверен. По большому счету, он не имел ни малейшего представления, куда им ринуться теперь… Но она знала. Должна была знать. И все, что ему требовалось, — убедить Марго, настоящего специалиста, пораскинуть мозгами и действовать. Действовать, черт побери!
— Давай, Марго, давай. Я — стена за твоей спиной!
Это, как ни странно, подействовало.
— Виктор. Виктор. Виктор… Короче, мы должны нанести удар по голове.
— Президент Совершенства? Министр обороны? Начальник объединенного штаба вооруженных сил планеты? Энергетический узел? Есть тут энергетический узел, без которого нельзя обойтись? Какой-нибудь управленческий центр высшего звена?
— Ага. Вот оно как. Я рада, что ты все понимаешь. Так нам легче будет разговаривать.
Еще бы он не понимал. Сколько слухов было в двадцать втором, то ли еще в двадцать первом… Кажется, только потому новые арабы и не прихлопнули Латинский союз навсегда и окончательно, что несколько особых специалистов терранского происхождения угнали у них эскадренный флагман с адмиралом Саидом… Саидом… Саидом-хаджи… или ходжи?… какая хрен разница! в общем с хаджи Саидом-чего-то-там на борту.
— …К делу, Марго.
— Отлично. Лицо не подходит. Президент доступен. Даже в нашем состоянии, даже с нашими силами. Министр обороны и штаб-шеф находятся на другом континенте, и охраняются намного лучше, чем президент. Но они, если подумать, тоже доступны, хотя со штаб-шефом придется повозиться…
— Тогда в чем дело?
— Во-первых, они ждут подобной попытки. Во-вторых, Виктор, это Совершенство. И здесь любой человек дерьма собачьего не стоит. Президент в том числе. Его быстренько заменят, да и все тут. Да и министра, конечно. Для нас такая атака — потеря времени, людей и боеприпасов. По большому счету.
— Энергостанция?
— Их тут целая куча. Маленьких, больших, старых, новых, на разных источниках. Захватим одну, а потом придется работать еще две дюжины.
— Центры…
— Я скажу тебе, что тут есть… прошу извинить. Перебила.
— Дальше, дальше, Марго!
— Арсенал ОМП в Сент-Алистере, семьдесят километров отсюда.
— Это все?
— Это оптимально.
— Потом мы будем их шантажировать, мол, снести к чертям собачьим треть планеты — для нас как сопли подтереть… Так?
— Так. Хоть всю планету. И не один десяток раз.
— А есть нечто менее оптимальное, но тоже… подходящее. Пойми меня правильно, Марго, я вижу немало возможностей наломать дров с этим арсеналом…
— Остальное на порядок хуже.
— Например?
— Ну, например, стационарные армейские центры связи. Оттуда мы могли бы опять установить связь с орбитой…

Предыдущая страница 5 Следующая страница


Конкистадор 6

— И долбать, долбать, долбать…
— Но только там нас ждут с утроенным вниманием.
— Хуже того, Марго, там вряд ли найдется аппаратура для огневой корректировки. Им здесь это ни к чему.
— Тогда… — и она перечислила еще несколько вариантов.
Сомов понимал ее с полуслова, они работали толково и быстро. Объектом за номером семь оказался космодром «Гермес» в пригороде Миррор-сити, не более двадцати километров от места их сегодняшней ночевки. Штурмовица сказала: «Ну, может быть еще космодром…» — с оттенком сомнения. Мол, космодром-то нам зачем? И Сомов посмотрел на нее непонимающе. Какую блоху давленую искала милая барышня в сотне мест, когда под самым, можно сказать, носом, такое сокровище? Разумеется Виктор не стал все это воспроизводить вслух. Для начала он осторожно осведомился:
— И что… там? На «Гермесе»?
— Вторая флотилия противокосмической обороны. Скопище старых дешевых тихоходов.
— Мы космодром обстреливали? Все равно, с орбиты или с поверхности? А?
— Нет. Смысл? Они даже побоялись подняться в воздух.
— И вот эти лохани стоят на приколе, а ты молчишь? Что там у них? Что там есть вообще? Стоят они? Марго, какие данные?
И штурмовица заразилась его куражом. Не зря ведь шельмец залепетал так бойко, знать придумал какое-то лукавство.
— Виктор… а что такое? То есть, стоят. Точно стоят. Даже крейсер ПКО есть, старый, как печень моей бабушки… А… что такое… господин каперанг?
— В задницу каперанга, Марго! Арткомплексы везде устроены одинаково. Если мы поднимем хоть одну стоящую лохань с поверхности, она выдаст нам полный набор координат для арткорректировки. Душа моя, ПэКаОшные суда могут вести бой в атмосфере… это наши линейные дылды никогда не взлетают и не садятся… это только для них планетоиды с атмосферой закрыты… Работают исключительно в открытом космосе… И связь космическая там уж точно имеется. Ты хоть понимаешь, корова штурмовая, какой там клад заякорен? Должна понимать!
Майор Маргарита Бондарь посмотрела на него во-от такими глазами, без единого слова проглотила «штурмовую корову», помолчала с полминуты, переваривая услышанное.
— Что тебе понадобится, Виктор. Говори.
— К утру отбери всех, кто смыслит во флотской навигации, корабельной ходовой части и комендорском деле. И пусть их берегут как зеницу ока во время захвата. Если мы приберем к рукам космодром, если мы поднимем эту рухлядь, тут будет ад. Обещаю.
Она задумалась. Попросила его подождать и начала переговариваться с другими комбатами. Как мол, идея. Спорила с кем-то, шипела… Потом повернулась к нему и четко сказала:
— Осуществимо. Ты отдаешь нам такой приказ?
— Я отдаю вам такой приказ. Действуйте.
Марго перекрестилась. Губы ее зашевелились, беззвучная молитва полетела к Богу. Только сейчас, глядя на молящуюся женщину без малого в центнер весом и в тяжелом штурмовом вооружении, Сомов понял до конца, не головой, а потрохами понял, сколь серьезно их положение.
Закончив, она повернулась к нему и протянула флягу. Там была не просто водка, там был чудовищный коктейль «труп звезды», секрет приготовления которого терранские штурмовики не выдавали никому. Когда Сомов закрыл рот и перестал трясти головой, Марго заговорила. Тихо. Трагично. Проникновенно.
— Виктор… Я хочу сказать тебе очень важную вещь. Постарайся отнестись к ней серьезно. Я считаю себя виновной в настоящем положении дел. Полагаю, следовало проявить побольше предусмотрительности. Мне нестерпимо стыдно, что мои люди в двух шагах от разгрома. Ты веришь, я бы все отдала, я бы жизнь отдала, чтоб только вернуть то время, когда мы начинали операцию… и начать ее иначе. Ты веришь?
— Верю, Марго. — Сомов действительно верил ей: Марго была из породы каких-то древних подвижников, постников и бессребренников. Последние двое суток она половину своего рациона отдавала раненым. С нее сталось бы и голову отстегнуть, если б можно было такой ценой вытащить ее солдат из пекла.
— Так вот… я буду тебе по гроб жизни благодарна, ты только сделай все как надо на космодроме. Ты понимаешь?
— Да понимаю я, Марго, понимаю! Только не надо драму делать из тактической операции! Драму — к чертям собачьим! — Сомов почувствовал нарастающее раздражение. Он устал, как ломовая лошадь, все болит, в башке сонная одурь, а в целом самочувствие не лучше, чем у дерьма в жопе у покойника на четвертый день после похорон. И тут такая умная тютя заговорила о высоком! Самое, блин, время. Виктор заставил себя смягчиться. — Короче, нам надо сделать простое дело, оно хоть и рисковое, но простое, Марго, давай не будем болтать лишнего, давай, Марго!
— Извини.
— Не за что. Завтра… пусть меня разбудят на четверть часа раньше общего подъема. От пайков этих говенных второй день запор… пусть поднимут пораньше, надо отосраться как следует… Иначе я тут навоюю.
— Поднимут.
Сон ударил его наотмашь.
…Утром Нуньес спросил Виктора:
— Вы когда-нибудь совершали марш-бросок в полной б/выкладке?
— Нет.
А Сомов-то думал: сядут они в челноки, взлетят и через несколько минут обрушатся на охрану «Гермеса»… Ан нет, боеспособных челноков не нашлось. Он посмотрел на лейтенанта, и, наверное, столько содержалось в этом взгляде разочарования, что Нуньес выдавил из себя ободряющую, с его точки зрения, фразу:
— Ничего… у вас ведь неполное снаряжение…
Где-то в отдалении уже шел бой. Как потом выяснилось, Марго от его имени оставила 3-ю бригаду имитировать активность в районе прорыва, и ребята старались вовсю.
Сомов считал себя тренированным человеком. И сначала он чувствовал себя неплохо. Потом начал выдыхаться. Сжимал зубы. Молился. Ругался. Опять молился. Сбавлял темп. Опять нагонял. Через час или полтора началась стрельба. Пришлось прыгать, вертеться, падать, вставать, играть в догонялки… Нуньес был неизменно рядом. Нагрузил кое-что из сомовского снаряжения на себя. Подталкивал. Поддерживал. В конце концов, просто тащил. Вокруг рушились стены, падали убитые десантники, рвались заряды, и вскоре Виктор уже ничего не соображал.
За всю вторую половину марш-броска он сделал три осмысленные вещи. Во-первых, выпустил половину магазина по артиллерийскому боту, зависшему на высоте не более ста метров и нещадно поливавшему штурмовиков кассетами с пластиковым горохом, который медики не могут высветить в живой плоти никаким рентгеном. Попал? Не попал? По боту стреляли многие, бог весть, чем его достали, но через минуту он разлетелся на мириады осколков, почти что в пыль… Во-вторых, господин командующий десантно-штурмовым корпусом попытался воспользоваться офицерским шлемом, выданным Марго и отлаженным Нуньесом. Обстановка его ужаснула: океан великорассов со всех сторон, и маленькие искорки терранских отрядов, упорно просачивающихся сквозь позиции противника; бой идет повсюду и везде… кажется, совершенно беспорядочно… Больше он на такие аттракционы не отваживался. В-третьих, Сомов несколько раз запрашивал Марго о ходе операции, и та докладывала ему по всей форме. Сомов столь же серьезно приказывал ей приступать к очередному этапу развертывания. Она отвечала: «Есть, господин каперанг!» Разумеется, он ничего не видел в этом хаосе, не понимал и уж тем более не способен был отследить этапы операции… если у нее, конечно, были хоть какие-то этапы. Всем заправляла Марго, и заправляла, как в итоге выяснилось, очень умело. Но подчиненным следовало знать: командир жив, командир боеспособен, командир доволен ходом дел…
Однажды Сомов увидел прямо перед собой два солнца одновременно. Это автоматический модуль — шарик-антиграв, размером с человеческую голову — лупил сверху управляемыми ракетами, полыхая нестерпимо ярким пламенем вспышек… Господи, куда он делся-то потом? Ведь не подбили его, кажется… Чуть погодя из переулка вылез черепахообразный танк с пустыми ракетными подвесками на бортах, и Марго плясала у него на броне, отыскивая уязвимые места и расстреливая их из «Прокопчика». Виктор слышал раньше, как спокойную и солидную госпожу Бондарь за глаза называли «Бешеной Марго». Теперь узнал — почему. Ей удалось «завалить» бронированную махину, хотя «Прокопчик» в принципе не предназначен для борьбы с танками… Потом им встретилось несколько кварталов, полузатопленных едким фиолетовым желе, и Виктор не смог вспомнить, что это за оружие тут поработало… или вернее, все еще работало… его этому не учили. На последних километрах Сомов только матерился и хрипел, иногда Нуньес волок его на себе, и выволок-таки, выволок к «Гермесу» без единой царапины, целым и невредимым.
Марго дала ему передышку: пока шел штурм космодрома, Сомов и несколько драгоценных спецов по флотским делам отсиживались в подвале полуразрушенного дома. Впрочем, передышку весьма недолгую. Полумертвого командующего внесли на борт великорасского крейсера ПКО «Максимилиан Робеспьер», протащили мимо тел, мирно отдыхающих от жизни во всех отсеках корабля, вкололи ему допинг и передали бразды правления: объект чист, дело за вами, господин каперанг! Нуньес сказал тогда: «Название у посудины плохое. Похабель какая-то», — не очень, как видно, понимая значение русского слова «похабель». И Сомов, почувствовавший себя на борту крейсера в родной стихии, коротко ответил ему: «Переименуй сам. Распорядись. Мне некогда башку загружать». Точно, Виктору было очень, очень, очень некогда. Среди спецов оказались в основном комендоры и техники, навигаторов — ноль. Сомову пришлось, поднимая крейсер, работать за трех-четырех офицеров одновременно. До того дня он вообще никогда так не работал. Только потом ему сказали: штурмовая группа захватывала «Робеспьер»… а взлетал уже «Да здравствует Гондурас!». Историческая родина лейтенанта Нуньеса, распротак его тупую головизну…
Крейсер был загружен полным боекомплектом. Поэтому Сомов первым делом заложил круговой маневр на высоте в три километра и отгондурасил изо всех арткомплексов батареи ПКО, способные до него дотянуться. Ни одна сволота не успела открыть ответный огонь. Затем — соседние космодромы. Ни одна сволота не успела взлететь. Вызвал орбиту. Доложил коротко. Адмирал Мендоса смотрел на него с экрана широко открытыми глазами, как на выходца с того света… Сомов попросил огневой поддержки. Выдал координаты для коврового накрытия: тут весь город полон был славными представителями вооруженных сил Совершенства — кроме пятачка, где окопалась 3-я бригада, и офиса концессионеров.
Ад не заставил себя ждать.
На что Сомов рассчитывал в лучшем случае? «Зачистить» путь к офису терранской Концессии, подвести туда несчастный «Гондурас», зависнуть на малой высоте, отгрузить челноками всех концессионеров, кто остался в живых, потом десантников из 3-й бригады, набить корабль до отказа, как набивают консервные банки солеными груздями, и в конце концов эвакуировать их оптом на орбиту, — пока великорассы не очухались…
Получил он гораздо больше.
Больше, чем мог представить себе в самых смелых мечтах.
Больше, чем могло присниться в первом, эфирном сне, самом воздушном и приятном за ночь, поскольку в это время душа человеческая, если она не одеревенела от усталости, обращается в ребенка и плещет дивными грезами…
Совершенство — планета с торгово-гангстерским внутренним устройством. Здесь можно все купить и все продать. В странных местах разные люди и организации устраивали тайники с любыми ценностями и товарами вплоть до самых экзотических. Говорят, когда-то женевские администраторы нашли в местном бандитском схроне живого огнедышащего птеродактиля; давно они тут жили, эти женевцы, и удивились только тому, что тварь вдобавок не говорящая. Зверушка скоро сдохла от научного с ней обращения.
Терранский десант ворвался в это паутинно-тонкое устройство, как слон в посудную лавку…
Через час после начала массированной бомбардировки с орбиты новый президент Совершенства связался с Мендосой, сообщил о том, что он не контролирует ситуацию в регионе, более того, не представляет себе положения войсковых частей и соединений, откомандированных на Зеркальное плато. Потом обещал отвести войска за периметр окружности с радиусом в сто двадцать миль, если центром считать офис терранской Концессии. Разумеется, когда он сможет найти тактических командиров и восстановить порядок в войсках… Приказ прекратить огонь уже отдан, сейчас его пытаются довести до всех задействованных в операции военачальников… Более того, весь район, который в ближайшее время покинет армейская группировка, через 24 часа перейдет в собственность — он подчеркнул — не в концессию, а в собственность Независимого государства Терра… Всех виновников нападения на терранский офис публично линчуют в течение недели… Всех гражданских выселят… Мендоса сначала просто не поверил ушам своим. Затем осторожно осведомился, что от него потребуют взамен. Президент хотел взамен две вещи: во-первых, прекратить бомбардировку. Хотя бы на несколько часов. А лучше — совсем. Во-вторых… эээ… вернуть крейсер… эээ… «Максимилиан Гондурас»… то есть… эээ… «Да здравствует Робеспьер». Мендоса насторожился. А, чем собственно, так ценна старая гондурасская лохань? Эээ… президент нуждается в маленькой консультации… Пока президент консультировался, резидентура ОАБ на Совершенстве доложила Мендосе: господин контр-адмирал, только что транссистемный фонд «Фортификатор будущего» перевел на счет штаб-шефа Даниэля Фридлянда сумму, с точки зрения здравого смысла просто невозможную. На эти деньги штаб-шеф за сорок пять минут сместил министра обороны, выкупил пост президента для своего человека и организовал убийство трех ключевых фигур, способных воспрепятствовать его планам. Фонд живо интересовался целостью и сохранностью крейсера «Гондурас»… Президент прервал доклад оабовских специалистов с поверхности на самом интересном месте. Собственно, секрет перестал быть секретом. Вооруженные силы Совершенства взяли подряд на транспортировку некоего миниатюрного груза, созданного в местных лабораториях… пункт назначения находится на обратной стороне Луны, точнее определить президент затрудняется… это, так сказать, информация конфиденциальная, в сохранении тайны заинтересованы его добрые друзья… так что… нда. Мендоса прямо спросил: «Какого рода груз?» Президент, видимо, получивший полномочия от «добрых друзей», ответил уклончиво: мол, маленький контейнер с восемью пикограммами трансформированной кварковой материи, пребывающими в энергетическом коконе. Мендоса не понял. Тогда с президента слетела вся вежливость и лощеность, ему и так осточертело облизывать вонючего чужака, потому что Фил Кадык из Блэк-Энджелз ни одной суке в жизни отчета не давал, и зачем он будет давать отчет импортной суке? Он так и сказал: «Рожа, блин, адмиральская! Ты думаешь я секу это дерьмо? Я те химик? Я те физик? Я те очкарик? Если вскрыть — рванет, если рванет, половине планеты — хана. Всосал?» На это контр-адмирал Хосе-Родриго-Альваро-Мария-Карлос-Хуан-Энрике-Фердинанд Мендоса-Медина, происходивший по прямой от испанских грандов, гордившийся превыше всего на свете каменным гербовым щитом своих предков в соборе каталонского города Жирона на планете Земля, отмеченный наградами четырех правительств, фундатор двух музеев, одного театра и знаменитой школы-студии «Вензель-Модерн» в Рио-де-Сан-Мартине, безупречный семьянин и заслуженный военный педагог ответил краткой репликой на чистом женевском эсперанто: «Zahlopni havalo, trup». Президент Фил havalo zahlopnul. От удивления, главным образом. Адмирал продолжил: «Мне нужна маленькая консультация». Сеанс мгновенной связи с Террой дал ему необходимую методологию разрешения ситуации. После часа торгов, на протяжении которого эскадра не прекращала громить Миррор-сити с орбиты, а драгоценный крейсер, нервируя хозяев груза, не выходил из зоны боевых действий, ударили по рукам. «Добрые друзья» согласились на компромисс: новый экипаж «Гондураса» выводит корабль в межпланетное пространство, покидает его, а потом экс-«Робеспьер» превращается в огненный цветок на безопасной для всех живых существ дистанции; груз же не достанется никому… Конечно, исторический маневр будет совершен только после того, как правительство Совершенства выполнит взятые на себя обязательства.
Обо всех этих тонкостях космополитики каперангу Сомову сообщат постфактум. И лишь через много лет в совершенно случайном разговоре от совершенно случайного человека Виктор узнает судьбу комбрига Зайцева. Весь его штаб попал под волновой удар такой силы, что уцелели считанные единицы. Через несколько часов полковник очнулся на груде трупов и смертельно испугался. Он не был ранен. Он не попал в плен. Он не получил ни единого ранения. Но в течение трех суток Зайцев прятался в подвале, не смея нос высунуть наружу… Когда патруль вооруженных концессионеров случайно наткнулся на него, никто не признал в тощем доходяге с бегающими глазами бывшего блестящего офицера. Потом-то его, конечно, идентифицировали… разоружили… разжаловали… и отправили лечиться.
…Пока шли переговоры, Сомов отгружал боезапас крейсера через арткомплексы, попросту говоря, гвоздил по всем достижимым огневым точкам и скоплениям противника. Миррор-сити тогда фактически перестал существовать… Впоследствии его отстраивали заново, с нуля, предварительно расчистив кладбище города от обломков.
В конце концов Мендоса приказал прекратить обстрел, набрать высоту, найти контейнер с зельем и приставить к нему надежную охрану. Сомов решил, что охраны надежнее себя самого и майора Маргариты Бондарь ему точно не сыскать… Сутки с лишним он дежурил на центральном посту «Гондураса», поскольку не мог ни доверить управление кораблем кому-либо еще, ни отойти от заветной коробочки ядовито-зеленого цвета с непонятными маркировочными иероглифами. Это какой же язык? Кто сейчас, в XXII веке, использует клинопись?!
К нему стекались сообщения о потерях. По самым оптимистическим расчетам, если суммировать тех, кто остался на поверхности планеты, и тех, кто попал вместе с ним на борт крейсера, самостоятельно передвигаться и держать оружие способны были примерно двое из пяти штурмовиков, высадившихся на Совершенстве несколько суток назад. Марго пожала плечами и прокомментировала: «Боеспособность не утрачена».
И он со вздохом сказал ей тогда:
— Одно маленькое незамысловатое раздолбайство, а как дорого обошлось!
— Дак место тут такое… особенное…
Виктор подумал: «Точно. Место — особенное. Воюем, блин, посреди мертвецкой».
Когда-то Совершенство было подмандатной планетой Женевской федерации — так же, как и Терра-2. Только Терра освободилась своими силами, а Совершенство женевцы превратили в колоссальный порто-франко, вольную экономическую зону… Планета досамоуправлялась до ручки, после восьмой войны женевцы начали постепенно вывозить отсюда все самое ценное и эвакуировать своих граждан. Именно тогда великорассы предложили терранцам обширный район на Зеркальном плато в сельскохозяйственную концессию. С правом поселения. Местные отсюда бежали, среди них это место считалось не лучше зачумленного. Прямо под участком, сдававшимся в концессию, подземный город с полумиллионом жителей совершил коллективное самоубийство. На Совершенстве было много закрытых подземных городов. Люди, уходившие туда, возвращались во внешний мир очень редко, и память о пребывании в этих странных местах, представлявших собой колоссальные салоны виртуальной реальности, им стирали начисто. Так вот, городу Брэйнбилд-сентрол крупно не повезло. Туда поставили эксперименальное оборудование. Какой-то, по слухам, психоэлектронный контур реализации желаний. Угадывал желания контур прекрасно, а для более четкой формулировки он их «форсировал»… Никто, кроме узких специалистов, не имел ни малейшего представления, что это значит. Но в один прекрасный день весь полумиллион горожан — как один человек — пожелали умереть. И послушная электроника внушила смерть всем заинтересованным лицам…
Но вслух Сомов все это воспроизводить не стал, Марго и сама знала не меньше. Оспорил только главный вывод:
— Место-местом, а некоторых засранцев надо изолировать с рождения.
— Лучше просто никогда не показывать им женщин. Пусть не знают, что вот мол, есть еще и женщины…
Концессию получило терранское «Товарищество аграриев Носова, Маркова и Фелонца-Мирского». Год целый оно счастливо переселяло на Совершенство нищих фермеров-фронтирьеров, и все шло отлично. Исполнительный директор концессии, он же гражданский комендант Энрике Макаров-Медведев сделал из главного офиса концессионеров настоящую крепость, выписал с Терры-2 кое-какую агротехнику, возвел церковь, словом, делал только хорошие и нужные вещи. Но вот он заболел и на его место прислали Всеволода Знаменского, мужскую топ-модель экстра-класса, стареющего красавца и сердцееда межпланетных масштабов, многократного отца-беглеца… а с недавних пор — крупного акционера «Товарищества аграриев НМ и Ф-М». На протяжении всей жизни никто не объяснил ему, что с некоторыми женщинами не следует спать ни при каких обстоятельствах. Знаменский не знал также, что некоторых женщин нельзя бросать ни при каких обстоятельствах. Он переспал с дочерью бессменного лидера изоляционистов, и так с самого начала смотревших на Концессию косо. Сделал ей ребенка и отказался от отцовства. Священник общины концессионеров попытался образумить его, отлучив от причастия… Потом большое начальство на Терре предложило Знаменскому собрать вещички: мол, сменщик уже летит… Действенность обеих мер оценить невозможно, поскольку гражданский комендант едва ли успел узнать о них: изоляционисты, начав истребление концессионеров, отыскали его в дорогом борделе, убили и порвали на куски. В тот же день началась осада офиса…
— Как ты добра, Марго!
— Это я только с засранцами…
— А вот попадись он тебе, этот субчик, так ты бы ему — что?
— Дала б денег.
— А?
— Потом. На лечение.
Оба рассмеялись.
…Так они и просидели с Марго на центральном посту больше суток. Травили байки, вспоминали общих знакомых, по очереди шастали в гальюн. Пили взбадривающую химию. Только об операции на Совершенстве старались не говорить ни слова сверх того, что требовала от них ситуация. Потом, потом! Думать об этом — потом, а уж обсуждать — еще того позже. Они, не сговариваясь, наложили запрет на болтовню о Миррор-сити, о штурме «Гермеса», о трупах ребят, оставшихся там, внизу, брошенными и непогребенными.
Последний час два главных человека во всем терранском десантном корпусе ожесточенно резались в «города»…
Наконец, Мендоса связался с «Гондурасом» и отдал распоряжение: подняться на высокую орбиту; оставить груз на центральном посту; покинуть корабль. Сомов исполнил все в точности. Он не знал, да и не интересовался, о каком ритуале уничтожения контейнера вместе со всем кораблем договорились высокие стороны, — так, чтобы никто не чувствовал себя обманутым. И лишь инстинкт бывшего корабела пребольно колол: если вдуматься, до чего же глупая и некрасивая смерть настигла бедный крейсер… ни одному живому существу не пожелаешь подобного. Угораздило же старика!
Вернувшись на «Изабеллу», Сомов заперся и приказал не тревожить его… разве только ангелы вострубят о конце света. Выпил четыре стакана водки. Была ему водка не крепче воды, и забрало только на последнем стакане. Может, мешала химия, которую Виктор все последние дни щедро закачивал в плоть и кровь?… Покуда совсем не развезло, он набросал и отправил послание жене: «Здравствуй, Катенька! Прости, не мог связаться с тобою раньше — каналы заняты были сообщениями первоочередной важности. Только сейчас отыскалось «окно». Рассказывать особенно не о чем: «яркие» впечатления выпали на долю десантников, участвовавших в боевых действиях. Им крепко досталось: кажется, столкновение было серьезным, — наши, к сожалению, понесли потери. Мы, грешные, поддерживали их огнем с орбиты и тоже, видимо, хорошенько всыпали неприятелю. Окончательная победа за нами. Скучаю по тебе ужасно, вижу сны неловкого содержания. Для детей до шестнадцати такие сны следовало бы запретить под страхом большого штрафа. Передай привет чадам. Для Саши у меня подарок: трофейный армейский нож с Совершенства, я купил его у наших штурмовиков. Для Вареньки — здешняя монетка. Ты, кажется, намертво пристрастила девчонку к нумизматике. Обнимаю тебя. Постараюсь в очередной раз выйти на связь побыстрее».
Супруга ответила скоро и лаконично: «Ты врешь. Не знаю, о чем конкретно, может быть, обо всем. Однако же я люблю тебя».
Сомов безмятежно проспал сорок часов.

***

— …Виктор, кого ты еще собираешься вытащить… туда? Я имею в виду, из «старой гвардии».
И Сомов рассказал ей все как есть.
Собственно, он уже вытащил всех необходимых людей. Марго оставлена была напоследок, как единственный крепкий орешек. Оганесян без лишних слов просто взял под козырек. Флагманским артиллеристом поискового контингента? Яволь, герр комманданте… Лопес заулыбался, исключительно неуставная вышла у Хосе улыбка, всегда у него выходила такая улыбка, насколько помнил Виктор, и всегда она приводила большое начальство в бешенство…
— Но Витя, конечно! Я и так тут к вам собрался… — «Это он о флоте что ли?» — А с тобой, дорогой Кортес, все же лучше, чем с другими. Хоть будет о чем поговорить.
И Виктор, поделившись с Лопесом кое-какими строго секретными соображениями, поручил ему артиллерию броненосца «Бастион».
Вяликов… Сам попросился с должности начальника провинциального военного училища на Рее. «Кем угодно, Виктор Максимович, лишь бы не чувствовать себя никому не нужной ветошью».
Полтора десятилетия назад капитан-лейтенант Сомов ходил в рейды под флагом командора Вяликова. Однажды космос выплюнул окровавленный обрубок человека… Медицина латала Вяликова и перелатывала несколько лет. В конце концов, Даниил Дмитриевич, весь в сшивных шрамах, как Франкенштейн, с телом, состоящим на двадцать процентов из чужой плоти, вместо левой руки — биопротез, вышел из госпиталя. Ему сказали: в боевой флот — ни ногой, да и вообще в вооруженные силы не надо бы. Мол, обзаводитесь семьей, пишите мемуары… Но командор Вяликов, народный герой Русской Европы, увешанный орденами, упрямый, как бык, два года помыкавшись в гражданских шпаках, добился восстановления и назначения на Рею. В нищую глушь. Теперь ему было пятьдесят пять или что-то около того, он весил под центнер — стало быть, похудел на полцентнера с тех достопамятных времен, — и выглядел отвратительно. Получил звание контр-адмирала за выслугу лет. Его знания и навыки должны были устареть за этот срок, и устарели, конечно.
«Да хоть простым комендором… Хоть коком…»
Это адмирал-то!
Сомов было хотел ему вежливо сказать: так мол и так, дорогой Даниил Дмитриевич, вы очень хороший человек, но ваша практическая помощь не настолько полезна в данный момент; может быть, важнее привить флотской молодежи на Русской Европе твердые нравственные принципы, поделиться бесценным опытом… Он раскрыл рот, но не успел вымолвить ни слова. Вяликов заорал на него дурным басом: «И ты, каналья, тоже хочешь засадить меня за мемуары?!» Это убедило Сомова больше всего остального. Есть, значит, еще порох в пороховницах… Он лишь коротко осведомился: «А как насчет гражданства? Ведь не терранский вы офицер» — «Сейчас с этим быстро. Вы только намекните, Виктор Максимович, что я вам нужен…» — ответил старый командор, заметно повеселев. И точно, во всем Русском мире шел свободный обмен военными специалистами. Контракт Вяликову оформили в мгновение ока. Столь же быстро Сомов выбил специально под него созданную должность «помощника по тактическому планированию». Голова у Даниила Дмитриевича была светлая, авось пригодится…
Специалиста по поиску ОП’ов Сомову не пришлось ни искать, ни менять. Еще Бахнов вытащил его с Терры. И это был действительно лучший изо всех терранских поисковиков. Кавторанга Сашу Бляхина Виктор знал по училищу: холодный, сдержанный человек, аккуратный в делах, мягкий в общении, однако способный так же мягко, но уверенно настоять на своем. Работоспособность — чудовищная, просто неограниченная… Из тех людей, которых надо за уши оттаскивать от работы, иначе они попытаются выполнять ее за себя, за друга, за едва знакомого человека и еще за десяток ленивых парней, случайно оказавшихся по соседству. Между прочим, сын очень высокопоставленных родителей. Бляхинский дедушка четыре года правил всей Террой…
Наконец, оабовец. Целый полковник. В двадцать восемь лет.
Шеф подразделения ДДК сначала крепко не понравился Сомову. Вальяжный, высокомерный, строящий фразы с многочисленными артистическими виньетками, оабовец вел себя так, словно это он вызвал Виктора к себе для пробной беседы, а не наоборот. Несколькими предложениями Сомов обозначил свое адмиральское звание и командные полномочия. Полковник Анджей Игоревич Миколайчик был безукоризненно вежлив, но сам факт переподчинения, как видно, крепко обидел его. Эмоция, которую кратко можно было бы расшифровать: «Я знаю себе цену; почему же надо мной поставили этого остолопа?» — сквозила в интонациях, ею сочился каждый жест полковника. В адмиральской каюте стало неуютно.
Поговорили они крайне сухо. Флотская корректность и корректность офицеров спецслужб складывались на протяжении целого века. Терранский военный человек середины XXII столетия, знающий толк хоть в первом ее сорте, хоть во втором, располагал целым арсеналом возможностей, дать понять… все необходимое, ничуть не нарушая субординации.
В тот день столкнулись два больших специалиста.
Все изменилось буквально на последней минуте. Уже уходя, Миколайчик обратился к Сомову совершенно по-уставному:
— Разрешите задать посторонний вопрос, господин вице-адмирал.
— Спрашивайте, господин полковник.
— Не являетесь ли вы родственником того Сомова… возглавлявшего десантный корпус на Зеркальном плато в тридцать шестом году?
— Там был я сам. Но корпусом мне пришлось командовать случайно. Меньше двух суток. Да и… по правде говоря, тот успех — не моя заслуга.
В глазах у высокомерного полковника мелькнуло удивление.
— Разрешите пожать вам руку, господин вице-адмирал.
Сомов протянул свою.
Только после этого они оставили в покое обращение по званию и перешли к именам-отчествам…
Итак, с Бешеной Марго адмирал встретился на десерт. Слава богу, уломал ее. И от того почувствовал большое облегчение.
— …Виктор… ты это сделал специально?
— Что из всего, Марго? Четыре часа назад я удалил щетину гелем. Не для тебя. Просто плохо быть небритым.
— Издеваешься? — спросила штурмовица с утвердительной интонацией.
— Над тобой? Ни разу не бывало. Полагаешь, стоит попробовать?
Он мог позволить себе еще несколько минут пустозвонства, мог позволить себе еще чашечку чая с королевой штурмовиков, но в голове уже выстраивалась очередь из дел. И Сомов медленно перетекал мыслями с Марго на необходимость вышибить из штаба поискового контингента командора Собаченко — редкой чистоты бездарь; на недогруз боезапаса у рейдерников; на отчет начальника госпитальной службы; на… а все-таки, о чем она?
— Издева-аешься.
— Нет. Я не понимаю тебя.
Она усмехнулась.
— Действительно не понимаю, молчаливая леди.
— Лопес.
— А?
Она приподняла брови.
И тут Сомов вспомнил.
Лопес, конечно же Лопес, ведь он сам отправил Хосе на «Бастион», ничуть не задумываясь о том, кого там встретит ветшающий сладкоголосый петел! А ведь Хосе ей когда-то стихи читал… Разумеется, этот кабальеро с мочалкина хутора много кому читал стихи, но для нее, помнится, он еще и сочинял их. Ай.
— Нет, Марго. Просто он нужен мне именно там.
Молчит. Смотрит в сторону.
— А ты… до сих пор его…
Она вздохнула и поглядела ему в глаза очень выразительно. И в ее взоре Сомов прочитал некоторую для себя проблему. Да, жизнь — штука каламбурная, взрослая женщина не обязана вести себя, как девственница… но иногда у взрослой женщины бывает очень долгая память, и лучшее оказывается спрятанным в самых глубоких ее пластах. А ведь тогда побитого молью идальго развел с Марго случай. Ерунда. Чепуха. Они даже не успели ни разу поссориться… И вот сейчас им… что? ну, самое спокойное слово будет «приспичит». Невовремя? Сто двадцать раз невовремя! Как раз те самые люди, которые нужны Сомову больше всех прочих и обязательно с холодными головами…
Ему ужасно хотелось намекнуть, мол, хорошо бы… отложить маленько… мол, обстоятельства не те… Но тут он вспомнил Маслова и вместо начальственных намеков выложил Марго самую суть:
— Он свободен.
По лицу Бешеной Марго прошла едва заметная рябь. Штурмовица нахмурилась. Штурмовица поджала губы. Штурмовица опустила глаза. Ресницы — хлоп-хлоп.
«Наверное… надо было… как-то потоньше… Она… там, внутри… тонко устроена… Надо было… аккуратненько так… не в лоб… мало ли… ни семьи у женщины, ни детей, ни… а я… тупо…» — угрызался Сомов.
В общем-то ему пора было переходить к другим делам.
Вместо того, чтобы разгребать последствия собственной бестактности…
Но в Марго избыточная сложность, как видно, успела перегореть. И она со всей позволительной для сего случая твердостью и даже с вызовом сказала:
— Я тоже свободна.
— Отлично. Тогда — марш на службу!

Глава 4. Убить комарика

22 декабря 2140 года.
Орбита планетоида Пушкин в системе звезды Солетта.
Александр Сомов, возраст перекрывается образом жизни.
Никогда ему не приходилось курочить настоящую корабельную сеть обеспечения.
Вплоть до этого дня.
Сеть напичкана была хитрыми программами, которые не столько оберегали основные массивы от разного рода простых инфекций, троянцев и шаговых интервентов, сколько ориентированы были на засечку точки вторжения. Ждут, значит. Оабовцы, все-таки… Спинным мозгом чуют, куда полезет Саша. Не поверили, что он удрал с орбитальной станции или гробанулся где-нибудь во время побега. Впрочем, Сомов-младший тоже не поверил бы на их месте…
Соответственно, он ожидал их ожидания.
Саша долго примерялся, как бы влезть в сеть незамеченным. В результате он нагло вперся в систему под маской… хакера. Самого настоящего праведного хакера-гринписовца, проникшего в сеть с помощью архаичных ломовых приемов и запустившего туда программу, которая везде оставляла послания с заголовком «А вдруг она взорвется?» Послания пылали праведным негодованием экологов-подпольщиков: доколе будем сбрасывать орбитальные отходы в недра Солетты?!
Такого рода деятели совались во все дыры, и местные специалисты отлавливали их еженедельно пачками. Хитрость как раз в том и состояла, чтобы дать себя отловить и размазать… Почти все. Останется только мельчайший мусорок, хаотическое цифровое взвихрение. На него никто никогда не обратит внимания. Что это, сэр? — Ах, где? — Вон там. — Вчера, милорд, я прихлопнул там комара. Из его трупа вытекло немало моей крови. — Какая гадость, сэр. — Совершенно с вами согласен…
Для начала «комариная туша» послужит Сомову-младшему в качестве связника. Потом — как идеально замаскированный наблюдатель. И в конце концов — как плацдарм для решающего удара.
Саша был исключительно терпеливым человеком и притом невероятно пунктуальным. Страшно не любил упускать мелочи… Он двенадцать часов подряд ждал, пока блестящие флотские специалисты не нашли и не прихлопнули его комарика. Не вылезал из сети. Не ел. Не ходил по нужде. Пережил без последствий два прилива маниакальной активности и одну крепко-тоскливую депрессию. Ему очень надо было убедиться в одной важной вещи: никто не заинтересуется происхождением наглого кровососика…
Через двенадцать часов он обрел полную уверенность в положительном исходе первой стадии операции. Тогда он заставил «комариную тушу» дернуть лапкой — и заразил совершенно второстепенный массив легчайшей инфекцией. По его подсчетам, «инкубационный период» должен был составить от трех до пяти часов. Зараза, подсаженная сети обеспечения, запрограммирована была на полную почти безвредность… ну, кроме одной забавной мелочи… а также на одноразовость и саморазрушение сразу после срабатывания.
До окончания «инкубационного периода» Саша позволил себе расслабиться.
Поел. Пописал. Позанимался логической эквилибристикой. Помолился. Снял первые данные наблюдения с «комариной туши». Подключился к оабовским камерам слежения. Мама с дурищей-Варькой спали. Саша смотрел на них минуты две, потом тяжко вздохнул и переключился на личные файлы коменданта орбитальной станции…
Боже, ну почему правителями всегда становятся люди, не способные мыслить системно? Их с мамой арест — это ведь ошибка на системном уровне. Особенно если видеть административный континуум в четырехмерной развертке. Конечно, плоскостная логика не позволяет увидеть подобный прокол, но каким же надо быть примитивным существом, чтобы мыслить в двух измерениях!
Он увлекся вводом в четырехмерный паттерн пятого измерения. Задачка оказалась нетривиальной.
…Через восемь часов Саша вынужден был констатировать: даже гении ошибаются. «Инкубационный период» затянулся. Никаких подвижек.
Еще через два часа инфекция, наконец, отыскала комбинацию «адзи» — так в японской игре го называют лучший ход… Дальнейшее произошло за двадцать секунд.
Саша с удовлетворением отметил: вторая стадия, хотя и претерпела задержку, в итоге прошла удачно. Он отключился от сети, поел и разрешил себе вздремнуть. Долг выполнен. Впрочем, предстоит сделать еще очень многое. Разработанная им тактика предназначалась для стайерской дистанции. Можно сказать, марафонской. А это — не меньше трех месяцев.
Сомов-младший спал сном праведника. А в это время на трех ярусах орбитальной станции «Бялы Палац» изо всех питьевых резервуаров хлестала вода. Неостановимо. Запирающие реле как будто взбесились… Десять минут маленького стихийного бедствия.
Затем все пришло в норму само собой.
Старший кибертехник станции, Бартоломеу Фернандес подал рапорт об отставке. Мотивировка: «Я утратил профпригодность. Совершенно не понимаю причин недавнего инцидента в системе жизнеобеспечения…»

Глава 5. Аквапарк для любимой

22 декабря 2140 года.
Орбита планетоида Пушкин в системе звезды Солетты.
Екатерина Сомова, 50 лет, и Варвара Сомова, 14 с половиной, ну, то есть, почти шестнадцать.
Кубрик наполнился ревом и гудом.
Мощная струя воды, рыча, вырывалась из недр питьевого синтезатора и лупила в пластиковую лунку, предназначенную для чашек и стаканчиков. Полый пластик басовито откликался.
Екатерина Сомова спросонья не поняла, что происходит. Вскочила, подбежала к синтезатору, ойкнула, развела руками…
— Оп-па…
Лужица прикоснулась к ее босой ступне и заставила сделать шаг назад. И еще один. И еще. Оно уже совсем собралась было вызывать какого-нибудь, черт побери, монтера, аварийщика, кто там еще обязан являться в таких случаях?!
Но вместо этого застыла посреди кубрика. Прищурилась — словно пыталась рассмотреть в обыкновенной воде некую таинственную сущность, особенную магическую субстанцию, или… еще какую-нибудь ерунду того же рода. Сложила руки на груди. Нагло. Ужасно нагло сложила руки на груди. Покачала головой. Нет, положительно, было нечто в этой воде. Нечто экзотическое, раритетное, можно сказать, энигматическое…
Варенька! Сейчас проснется Варенька… Ой.
Варенька стояла в нескольких шагах от нее, просто в темноте Катя не сразу увидела дочь. Она стояла, сложив руки на груди и покачивая головой, точь-в-точь как мать. Щурилась. Девочка повернула голову, и госпожа Сомова могла бы поклясться, что в глазах ее пляшут озорные бесята, а может быть и вполне взрослые особи бесов. Разумеется, ничего этого Катя разглядеть не могла. Но интуиция подсказывала ей: дело обстоит именно так.
— Угу… — только и произнесла Варенька. Но сколько понимания и сопереживания заключалось в одном жалком «угу»! Сомова-старшая с испугом представила себе: вот мерзавцы во главе с капитаном Каминским начнут просматривать и анализировать запись этого эпизода. А там дураков не держат. Неровен час, прочитают Варенькино «угу» слишком правильно…
И Катя ответила дочери одним только поднятием бровей. Ни слова, ни звука, ни улыбки. Она училась бояться за детей. После того, как оабовцы не поймали Сашу, она ни часа не провела в покое. Он должен был попасться, просто обязан был попасться, ему следовало вернуться сюда, к ней, так и не поняв игру матери… но он решил начать собственную игру. И теперь госпожа Сомова холодела от одной мысли о возможных последствиях. Он такой странный, такой беспомощный, такой неприспособленный к жизни… хотя Витя и считает иначе… Но… Саше всего-то шестнадцать. Муж возражал ей, бывало: «Целых шестнадцать!» Однако она держалась своей точки зрения и не готова была расстаться с сыном… тем более, расстаться при таких обстоятельствах! Катя не опускала бровей, пока не почувствовала, что Варенька поняла ее в полной мере.
«Надеюсь, хоть брови-то они не сумеют прочитать!»
— Отвратительно. — Сказала дочь, ни к кому не обращаясь. — Никакой романтики. Подло украсть двух дам и поселить их по соседству с аварийной сантехникой! Крупный злодей так не поступил бы из одного чувства стиля. Только средний. Или мелкий. Ничтожный. Микроскопический дурно воспитанный злодеешка.
Варенька гневно фыркнула.
Госпожа Сомова подыграла ей:
— А на завтрак мы получим что-нибудь несвежее.
— Пересоленое.
— Пережареное!

Предыдущая страница 6 Следующая страница


7 Дмитрий Володихин

— Ам-м-м… и с тараканьими лапками.
— Фу.
— Мамочка! Вот и я говорю — фу!
Монтер не пришел. Аварийщик тоже не явился. Даже какой-нибудь завалящий сантехник не пожелал почтить их своим присутствием. Разумеется, Екатерина Сомова вызвала своих тюремщиков и наговорила им колкостей, а ее дочь тем временем пристроилась рядом и скорчила мрачную физиономию. И, разумеется, дежурный оабовец невразумительно извинялся, все повторял: «Принимаем меры…» И еще: «Не только у вас неполадки…»
Вода перестала течь ровно на середине их препирательства. Как отрезало.
— Минут десять? — осведомилась Катя у дочери.
— Целых десять минут! — ответила Варенька, вложив в три простеньких слова мегатонну недовольства. — Десять минут безобразия! Я засекала.
— Отвратительно.
— Омерзительно! — вторила дочь со сверлящими интонациями.
— Чудовищно.
— Неслыханно! — как прирожденная скандалистка.
— Немедленно разберитесь.
— Мы этого не заслуживаем! — запилит до смерти кого угодно…
Оабовец включил автоуборку, посоветовал успокоиться, обещал выяснить причины… предотвратить в дальнейшем… отремонтировать, если понадобится… и т.п.
Мать и дочь легли спать, не глядя друг на друга. Если бы поглядели, непременно стали бы ухмыляться или даже хихикать. А зачем дарить подсказки капитану Каминскому?
Год назад Саша устроил точно такой же водяной фокус на дне рождения одной своей знакомой. Как ее… ээ… Дануся? Данута? Милая девочка, бог весть, почему она его терпит… Те же десять минут принудительного водоизвержения — как раз после ритуального задувания свечей на праздничном торте. Ему это показалось смешным!
Тогда госпожу Сомову, несчастную мать двух маньякобандитов, больше всего поразило вот что: Дануте этот его аттракцион тоже показался смешным. «У Сашки отличное чувство юмора. Ни у кого больше нет такого. Папа, ты не находишь?» Отец Дануты, пан Казимеж Охманьский ответил коротко и монументально: «Гривен десять». — «Что «гривен десять», папа?» — «Сегодня Сашино чувство юмора обошлось нам именно в такую сумму».
Девочка молча достала карманные деньги, отсчитала десять гривен и положила на стол перед отцом. «Я не это имел в виду… эй… подожди… нам надо поговорить…» Но ее, конечно, уже и след простыл. «Вы-то, Екатерина Ивановна, понимаете: я не хотел давить. Мне просто показалось немного чрезмерным… простите…» — «Я-то понимаю. Утешьтесь: возрастное. Все чудят в этом возрасте». — «Мы такими не были». Тут она припомнила взрыв в карьере, клуб «Полосатое пламя» и войну со шпаной из Пуховского клана. Четырнадцать ей тогда было? Или пятнадцать? Катя даже губу закусила, лишь бы не расхохотаться. — «О да! Мы были примерными юношами и девушками!»
Что ж, видимо, бандитоманьяков притягивает друг к другу…

Часть 3. ТЕРРА ЭСХАТА

Глава 1. Сказка новогодней ночи

26 декабря 2140 года.
Борт штабного корабля «Аргентина».
Виктор Сомов, 44 года, и компания.
Сомов прибыл в систему Вальса, растеряв по дороге большую часть кораблей, вышедших вместе с ним. Доплетутся как-нибудь… Он очень торопился.

***

— Скажите честно, Виктор Максимович… в конце концов, мы с вами давно знакомы… в ваших глазах я выгляжу нелепо и жалко? Будем называть вещи своими именами: променял дело на бабу… так? — глаза у него светились неугасимым восторгом, как будто изнутри некто поднес к ним два зажженных факела и не торопился покинуть свой пост.
— Скажу честно, я ни минуты не думал о том, как вы, Николай Васильевич, выглядите в моих глазах.
— Поверьте, я понимаю всю глубину… а! к черту! Я женюсь. Я ухожу в отставку. Я счастлив. Я схожу с ума и очень этим доволен.
— Позвольте поинтересоваться, как зовут суженую? Разумеется, если это не секрет.
— Секрет? Да я готов кричать ее имя в лицо всему свету! Мария. Мария! Мария Бахнова. Скоро она станет Марией Бахновой. Ну а в девичестве… если можно так выразиться… Мария Пряхина… капитан-лейтенант, старший комендор на… что это у вас с лицом, Виктор Максимович? Зубами хвораете?
— Ммм… да! Да!
Как было объяснить милейшему адмиралу Бахнову, очень хорошему человеку, очень толковому военному, когда-то крепко подтолкнувшему карьеру флотского офицера Сомова, что он вконец ополоумел? И ведь, наверное, со стороны кажется: вот, скорчил бедняга Виктор Максимович такую рожу, словно под коренным зубом у него происходит истинный Трафальгар…
Сомов знал твердо: если бы он попытался объяснить собеседнику, кто такая Машенька Пряхина, то повторил слова доброй дюжины бескорыстных консультантов, уже ставших к тому времени смертельными врагами Бахнова. Да, Пряхина была легендарной стервой. Ее дважды увольняли с флота, считали гением распутства, и настоящим темным талисманом, то есть человеком, вокруг которого безо всякой видимой причины происходят беды и несчастия. Она провела год на каторге за растление какого-то малолетнего идиота. Лет десять, как ее не допускали к причастию. Или больше? Русская община на Совершенстве издала ее воспоминания «Пятьсот моих офицериков»; и вроде бы на Русской Европе за их нелегальное распространение один ушлый коммерсант отсидел два года… Полтора десятилетия назад Машенька мечтала включить в реестрик своих побед самого Сомова, да не вышло. А вот друг Лопес не отвертелся ни от Пряхиной, ни от сопутствовавших ей бед и несчастий. Вспоминая его мытарства, Виктор пожалел Бахнова: Машенька всегда умела приводить свои жертвы в состояния полного умственного ослепления…
В предисловии к воспоминаниям она прописала главные свои жизненные принципы. И никогда, по ее словам, не отступала от принципа номер один — не выходить замуж, как бы ни складывались обстоятельства.
Сомов осведомился у немолодого адмирала, отправится ли невеста вместе с ним на Терру. Нет? Отчего же? Хочет поучаствовать в боевой операции, «досмотреть до конца»? Задержится? Право же, нет смысла откладывать соединение двух любящих сердец. Испытываю непреодолимое желание сделать вам подарок! Капитан-лейтенант Пряхина прямо сейчас получит от меня назначение в метрополию и сможет сопроводить своего жениха. Не надо благодарностей. Не стоит. На моем месте любой мужчина.
«…только не оставлять здесь…»

***

Сдавая дела новому главкому, Бахнов оставил длинный, подробный, очень основательный рапорт. Девяносто девять сотых того, что в нем содержалось, Виктор узнал заранее. Вплоть до провинности двух техников с крейсера «Адмирал Нифонтов». Ребята рехнулись от скуки и сообразили самогонный аппарат, работавший от ходовой части корабля, иными словами, от реактора… Глубоко интернациональный экипаж корвета «Марина Войтехова» нашел другой способ расслабления. Корабль проходил штатную профилактику в доках Борхеса, оттуда совершил переход в систему Терры-9 и прибыл с опозданием. Экипаж находился в курортном состоянии, молодой улыбчивый капитан Андрей Даев, совсем недавно назначенный на корвет, добился своего: команда почти поголовно считала его своим парнем — Дрюня и Дрюня… Оказывается, по дороге «Марина Войтехова» под разными предлогами останавливалась в семи портах, как на грех выгадывая именно те дни, когда там что-нибудь праздновали. Экипаж принимал участие в местных торжествах совершенно официально. Офицеры вконец осоловели от визитов вежливости… Земной календарь не так просто соотнести с периодом обращения землеобразных планет вокруг их звезд и вокруг их собственной оси; корабельный календарь — вообще предмет бесконечных анекдотов; остается прибавить сюда церковный календарь, расходящийся даже у главных христианских конфессий… Команда корвета гениально сыграла на этом, отгуляв в семи портах девять праздников: два православных Рождества, два католических, два Дня независимости, один Новый год, одно Крещение и одну какую-то невыносимо-восточную экзотику, после которой штурман и два комендора слегли с неизвестной науке венерологией… Тут было о чем задуматься: группа флотов задремала, глядя на амурные проделки Бахнова. Она нуждалась в порядочной встряске. Сомов для начала загрузил трибунал эскадры, перебрал людей и в течение нескольких суток отправил вслед за старым главкомом и его «невестой» еще восемьдесят человек. Из них шестьдесят пять ничем не проштрафились, но их надо было менять, поскольку они были недостаточно надежны для хорошей драки. Дрюня числился в «проскрипциях» Сомова только вторым номером… Первым — корабельный священник «Марины Войтеховой». Разумеется, по благословению епископаа Владимира, старшего в православной иерархии группы флотов… Третьим — командор Собаченко, старший специалист по поиску ОП’ов. На его месте оказался кавторанг Бляхин. А четвертым — заместитель начальника штаба Рыжая Сандро, она же Александра Пашкина, она же всему флоту ведомый «приглядывающий человек» от самого Маслова…
Но это так, частности. А один-единственный процент от всего рапорта заслуживал самого пристального внимания.
Где именно наткнулся на искомый ОП злосчастный пассажирский лайнер новых шотландцев, никто определить не мог. Вообще, ОП’ы всех систем Лабиринта находились только в плоскости эклиптики. Кроме того, было известно, что лайнер пропал где-то внутри эллипса, который описывает Вальс — единственная планета системы, двигаясь вокруг звезды по имени Гармония. Поисковикам досталось колоссальное пространство. Восемь флотов поделили его на восемь приблизительно равных секторов.
Так вот, к концу декабря 2140 года поисковики прочесали 92 % лакомой пустоты.
«Мерзавец Маслов имел серьезный повод психовать… Извиняет ли это его? Хрена с два».
Разные команды пришли к финишу с разными, но вполне сравнимыми результатами.
У терранцев от их «удела» оставались необследованными примерно семь процентов.
У России — те же семь.
Ровно столько же у женевцев.
У аравийцев — двенадцать.
У новых евреев — десять.
У китайцев — одиннадцать.
У Латинского союза — пять.
Зато у Нью-Скотленда всего-ничего: три процента.
Когда только-только договаривались о таком разделе, наверное, многие были рады: можно обойтись без лишней драки. Но теперь все изменилось. Кое-кто вскоре останется не у дел, и уж будьте уверены — не уйдет просто так из системы, разослав остальным пожелания доброй удачи… Те, кто запаздывает, рискуют встретить непрошенных гостей на своих делянках.
Кроме того, этот расклад оставлял сомовской группе флотов довольно скромный шанс на успех. Слишком многое зависело от слепого случая.
Разглядывая схему «делянок» вокруг Гармонии, Виктор заметил: поисковые контингенты собрались по принципу естественных союзов, примерно так, как он себе и представлял. Российская империя — Терра-2 — Латинский союз — Поднебесная империя — Аравийская лига — Женевская федерация — Нью-Скотленд — Новый Израиль.
«Допустим, — рассуждал он, — ОП найдется у нас. Отлично. Очень хорошо. Мы успеваем «застолбиться» на «второй тур». Об этом варианте и думать особенно нечего. К латино или на участок России мы тоже отлично успеваем; стоит договориться с ближайшими соседями не пихать друг друга локтями в случае… в том самом случае. О! Мендоса уже договорился в самых общих чертах. Что ж, выходит, не зря он ел свой главкомовский хлеб… надо выспаться. Что?»
Он сам себе удивился. Мысль о благодатной силе сна вышла из подсознания хитрым финтом, обходя все поставленные на ее дороге кордоны, и окончательно оформилась в одно мгновение: «Надо выспаться, вот что! Иначе доведешь себя стимуляторами до розовых слоников».
И розовый слоник, для начала еще очень маленький и очень издалека, приветственно вострубил, высоко подняв хобот.
Виктор прикинул, что хуже: пропустить нечто бесконечно важное, вроде чужой атаки или обнаружения ОП’а, или приобщиться к танцам с розовыми слониками на зеленой лужайке. Поколебавшись недолго, он решил, что спать еще рано. Рано еще спать. Может быть, есть ход, и делать его надо сейчас. Прямо сейчас. Иными словами, Сомову нужны были еще одни сутки. На худой конец — часов десять…
«…итак, продолжим. Я не успеваю фатально, если ОП откроется у женевцев. И с очень большой вероятностью — если его найдут новые шотландцы или аравийцы. Китайский вариант — должен успеть. Но… Поднебесная — странный союзник».
В последние годы Русский мир и Поднебесная по старой памяти союзничали; во всяком случае, старались не перебегать друг другу дорогу. Но пути их постепенно расходились. Сомову казалось: две великих цивилизации переживают очередную молодость. Радуются новой коже, как змея, скинувшая прежнюю. А молодым всегда тесно. Старина Лопес сказал ему как-то: «У молодых размах локтей на метр шире, чем у стариков… Я правильно выразил по-русски?» Мендоса и Бахнов по очереди пытались вести с китайцами переговоры. Но при Мендосе во главе китайского флота стоял некий неолегист, и он смотрел на потомка каталонской аристократии как на мерзкого тупоумного варвара. Разговор не получился. А при Бахнове у них менялось правительство, и соответствующий этому событию медленный, величавый ритуал не был рассчитан на какие-то суетливые негоции с чужаками. Теперь — самое бы время поговорить. Но старший разведчик поискового контингента доложил Сомову: на флоте Поднебесной — великое брожение; секта Красных Драконов опять подняла голову; не время соваться.
«…Поднебесная — странный союзник. И непонятно, как там с ними карта ляжет в крайних обстоятельствах. Бабушка надвое сказала, будем мы тут союзничать или бошки друг другу поотрываем… У этих с демографией всегда были проблемы… Так. Теперь еврейский вариант. Еще того хуже…»
С Израилем у Русского мира были прекрасные отношения. Просто идеальные. Обе стороны с огромным взаимным уважением не лезли в чужие дела. С Новым Израилем хороших отношений не было ни у кого. У этих был настрой драться со всеми, и все заранее изготовились хорошенько дать сдачи.
«Общий вывод: мне надо бы присутствовать в трех местах одновременно. Но как?»
Он не мог даже теоретически допустить прокол. Ему нельзя не успеть. Он не имеет права не успеть.
На протяжении нескольких часов Виктор прикидывал так и эдак скорость движения легких сил, сроки перехода десантных армад в состояние готовности «ноль», примерные потери при столкновении с таким составом противника… с вот таким… с третьим… с пятым… с десятым… Выходило толчение воды в ступе. Штабные аналитики задолго до назначения его главкомом предсказали: вероятность успеха — от 24 до 45 %. Ни разу Сомов не вышел за пределы их прогноза. Ему даже не удавалось выбрать рекордные 45. Нет, так не пойдет.
Потом он прикидывал, что будет, если драку затеять прямо сейчас. И неизменно получалось одно: нервы лечить надо.
Потом вызвал старшего разведчика и получил все перспективы игры с терранскими агентами у женевцев и у новых шотландцев. Собеседник Сомова был полон энтузиазма, но Виктора в своем всесилии не убедил.
Потом Сомов еще раз прошерстил все приложения к афинскому протоколу и… нашел.
Нашел!
Нашел?
Да нашел же!
Даже позволил себе стопку Погремушинского коньяку, ласкового, как некормленая домашняя кошечка. Погремушинский — не Экваториальный, конечно: благородство не то; но знатока утешить способен…
Кажется, ключ от ситуации отыскался.
Потому что «застолбить» участок на Терре-10 для «второго тура» разрешалось «любому количеству соответствующих специалистов». А раз «любому», то и одного человека достаточно.
Сомов саркастически поздравил себя с ярко выраженным военным способом думать. Говоря себе «я», в смысле «я не успею», «мне не хватит артиллерийской мощи», «я не могу надеяться на такого-то союзника», он ведь имел в виду весь терранский флот, собранный для поисковой операции. Не больше и не меньше. Разумеется, вице-адмирал Сомов собственной персоной не может находиться одновременно в трех местах. Но если для заявки на «второй тур» хватит одного человека, то для доставки этого одного человека не нужен весь контингент. Потребуется всего лишь отряд легких сил. Скажем, мобильной флотилии, недостаточно сильной, чтобы всерьез испугать хозяев «призового» сектора… И во главе флотилии совершенно необязательно должен стоять он сам, терранский главком.
Итак…
Он позволил себе вторую стопочку. Сон как рукой сняло.
Итак…
Надо действовать аккуратно и осторожно. Насколько это вообще окажется возможным… Но если понадобится драться — что ж, Сомов был готов драться.
Кого поставить старшими? Кто у него вообще есть из самостоятельных людей?
Сомову остро понадобились два хитрых, опытных и бесстрашных командира. И если хорошенько подумать, выбирать претендентов следовало из трех человек.
Командир 5-й крейсерской бригады контр-адмирал Иоанна Княжевич?
Начштаба поискового контингента вице-адмирал Иван Пряников?
Флагманский артиллерист всего поискового контингента командор Петр Медынцев?
Вся троица сейчас же представилась Сомову в виде дамы бубен, короля пик и короля червей. Княжевич тридцать девять лет, Пряникову — семьдесят два, а Медынцеву — сорок четыре.
Сразу перевернул «рубашкой» кверху карту Медынцева. Очень квалифицированный человек. Очень исполнительный. С опытом боевых действий. Но псих. Самоубийца. Когда-то Сомов служил с ним на одном рейдере и знал его неплохо… Нет. У Виктора имелось одно задание для форменного самоубийцы артиллерийского профиля. Вообще, вакансии для самоубийц имелись в изобилии… Но Медынцев — особый случай. Для оного задания как раз требовался собранный, дисциплинированный, смелый псих, желательно в высоких чинах. Командор подходил идеально. Так что червового короля придется оставить на потом.
Бубновая дама… Очень мила, кстати. Настоящая амазонка. Марго выпало служить — она и служит. Княжевич — совсем другое дело. Это истинная богиня войны, которой до сих пор не выпадало ни единого шанса пальнуть по настоящему врагу, а не по учебным мишеням. Инициативная. Волевая. Энергичная. Напористая. Не подходит. Потому что нужен хитрый и осторожный человек, а не напористый и волевой. Нет. Он не без сожаления перевернул даму бубен.
Пиковый король. Опыт… кое-какой имеется. Немного его, но все-таки. Сомов придерживался того мнения, что день войны толковому офицеру дает больше, чем год службы в мирное время. А у этого дедушки были мишени, способные за себя постоять. Хитрый? Очень даже хитрый. По возрасту бесспорно подлежит отправке на покой, но ухитряется обмануть и врачей, и начальство. Тратит на медицину все свое жалование — лишь бы не уходить с флота. Медики просто диву даются: дедушка как новенький, как минуту назад с конвейера… Начальство делало поползновения с почетом убрать адмирала, но клан Пряниковых-Ветрогоновых, самый богатый во всем Русском секторе, умел постоять за своих людей. Притом Иван Филиппович владел тонким искусством не создавать себе врагов. Он занимал во флотской иерархии очень высокое место, можно сказать, на самой верхушке, но никто не говорил, мол, это место — не его. Иван Филиппович не давал повода. Итак, Пряников? Выходит, так.
Но это, допустим, один из двух. А нужно-то два…
И хорошо бы рейдерника. Пронырливого наглого рейдерника. Опыт работы на крейсерах — тяжеловесен. Опыт работы на корветах — получше (и, кстати, Пряников когда-то командовал корветом на Русской Европе), но тут «дальнобойности» не хватает. Корвет, по большому счету, скорлупка. В отрыве от основных сил ему работать не приходится… А терранской рейдерной флотилией командует хороший человек, умный, рассудительный, но куража, положенного ему по профилю, начисто лишенный. Не то. А если… определенно. Господи, спасибо Тебе, надоумил. Есть ведь рейдерник. Да еще какой. Только чуть-чуть не в форме… Или в форме?
Сомов вызвал дежурно офицера.
— Ивана Филипповича мне сюда. Срочно. И контр-адмирала Вяликова… да, иностранного специалиста. С интервалом в четверть часа.
Когда начштаба появился в каюте Сомова, главком встал, приветствуя его, и протянул руку. Этот человек заслуживал уважения. Но не такого, когда, поздоровавшись, осведомляются: «Как дела? Как здоровье?» Нет, Пряников заслуживал того, чтобы с ним начинали серьезный разговор без лишних предисловий.
— Я прошу вас, Иван Филиппович, сформировать и возглавить мобильную эскадру. Задача: постоянное присутствие в поисковых секторах Женевской федерации и Аравийской лиги. Наблюдение. Перехват информации… А теперь главное. Если ОП на Терру Эсхату обнаружат они, вам надлежит прорваться к планете и десантировать любой ценой до подхода основных сил. Если от вашей летучей эскадры не останется ни единого вымпела, но хотя бы один штурмовик высадится вовремя, мы получаем право на «второй тур». Это может потребовать большой осторожности и… при определенных обстоятельствах… большого самоотвержения. Вы готовы?
— Как прикажете, Виктор Максимович.
Пряников остался каменно спокоен. По словам его, по интонации, в них вложенной, было видно: он бы не мобильное соединение возглавил, он бы с удовольствием принял командование всем контингентом; ну да чем Господь благословил, то и хорошо. Требуется осторожность? Понимаем. Требуется самоотвержение? Значит так судил Бог.
— Отлично. Самостоятельно прочесывать сектор не пытайтесь. Если вами заинтересуются — лавируйте, тяните время, переходите из сектора в сектор. Постарайтесь не вступать в огневой контакт. Задача ясна?
— Полагаю, цель этого рейда я вполне уяснил, Виктор Максимович… — Пряников опять же одной интонацией намекнул: последний вопрос главкома надобно считать совершенно излишним.
«Жаль, дипломатом не родила меня мама», — Сомов мысленно отвесил себе оплеуху.
— Что дадите, Виктор Максимович?
И это был вопрос вопросов.
В распоряжении вице-адмирала Сомова было четыре крейсерских бригады: 1-я, 2-я, 3-я и 5-я. Это восемь линейных крейсеров и тридцать два броненосных. А также шестнадцать рейдеров, море корветов, транспортов, ремонтных, десантных кораблей, «Аргентина» и «Бастион». Восемь десантно-диверсионных капсул. Пятнадцать десантно-штурмовых корпусов, плюс отдельные части поддержки… а это чуть больше ста тысяч человек. Вроде бы сила основательная, к тому же — отборные люди, лучшие корабли. Но у женевцев мощных артиллерийских кораблей в три с лишним раза больше при равенстве по численности десанта. Их главком Иоахим Валанс спит и видит маленькую флотилию терранцев на расстоянии удара главного калибра. А у китайцев аж четыреста тысяч штурмовиков… И распылять силы крайне рискованно.
— Крейсер дам один. — Сомов колебался: дать линейный или броненосный. Первый сильнее по артиллерии и больше по размеру. Серьезный защитник для всех остальных… Но его и потерять будет больнее. Нет. — Броненосный. Зато самый быстроходный.
— «Святую Троицу»?
— Точно так. Ожидали, Иван Филиппович?
— Это очевидно, Виктор Максимович. Я бы и сам так поступил.
— Из легких сил… Прежде всего, пять рейдеров. Три малых десантных корабля. На всякий случай.
— На тот самый, — улыбаясь, полувопросительно произнес Пряников.
— Именно. И два быстроходных транспорта с боезапасом, топливом, пищей. Чтобы вы чувствовали себя там более независимо… Я вижу, у вас есть какой-то вопрос.
«Еще бы! Еще бы вопросу-то не быть!» — если бы Пряников ответил сейчас отрицательно, Виктор усомнился бы в правильном выборе командира мобильной эскадры. Он сам почувствовал бы холод непоправимой ошибки. Морозец бы пополз из нижней части живота, как уже бывало не раз, кстати, почему именно оттуда? Орган там какой-то, специально для флотских офицеров присаженный? Незаметно. Еще в училище. По хитрой медицинской программе… Бред. Или с этим родиться надо? А с чем, собственно?
— Виктор Максимович, позвольте мне удивиться.
«Вот так. Справный дедушка. Чует подвох. Такой-то и нужен».
— Да, Иван Филиппович.
— Три малых десантных корабля это максимум три батальона штурмовиков. Полагаю, чтобы долетел хотя бы один, потребуется не меньше трех бригад. Возможно, мои соображения покажутся…
— Нет. Соображения правильные. Но там будет не три батальона и уж тем более не три бригады. Там будет один батальон. Один батальон смертников.
— Я готов выполнить ваш приказ, господин вице-адмирал. Но при таком составе отряда, предназначенного для высадки, считаю, что задача будет сорвана. Простите, операция, с моей точки зрения, требует дополнительного продумывания.
Сомов любовался им. Тощий. Сухой — суше Маслова. Строгий. Седенький. Безукоризненно точный в движениях. Безукоризненно точный в выражениях. Пальцы аристократически тонкие, никто не сказал бы про них: вот, пальцы военного человека. Не по-стариковски быстро думает. Не по-стариковски четко определяет, когда честь стоит больше карьеры. Ведь какие бы серьезные люди ни стояли за его спиной, сейчас за спиной Сомова — сам Маслов…
Во всем облике адмирала Пряникова сквозила благородная твердость.
— Я знаю, о чем вы думаете, Иван Филиппович. Молокосос швыряется людьми и кораблями, напрашивается на лишние потери. Поверьте, не стоит думать обо мне как о легкомысленном шалопае, способном допускать такие ошибки…
И он кратко изложил суть задумки.
Люди чаще всего, задумавшись о важных вещах, помогают себе размышлять странноватыми движениями. Почесываются. Потирают лоб. Потирают подбородок. Гримасничают. Принимаются мучить пальцами какую-нибудь мелкую вещицу. На худой конец, раскуривают трубку. Пряников думал, пребывая в полной неподвижности. Наконец, он в полной мере оценил замысел Виктора:
— Прошу простить меня, господин вице-адмирал…
— Виктор Максимович.
— Прошу простить меня, Виктор Максимович. Я несколько поторопился в оценке ситуации… Это возможный ход.
Только в этот момент Сомов почувствовал: а ведь он нуждался в одобрении со стороны. Ему хотелось услышать от Пряникова, мол, идея осуществима. Главком он там, или не главком…
И, пожалуй, не стоит позволять себе таких вещей. Даже подсознательно. Иначе гроша медного не стоит его командирский авторитет, и зря его сюда сунул проклятый Маслов.
— У меня к вам будет еще одна просьба, Иван Филиппович. Настоятельно прошу вас, побудьте… своего рода экзаменатором.
— Эк-за-ме-на-то-ром?
Брови Пряникова поползи вверх.
— Да. Можете ли вы определить, насколько старший офицер в курсе тактических и технических новинок последних… скажем… десяти лет. Десяти или двенадцати лет.
— Это несложно, Виктор Максимович. Но вы и сами, думаю…
— Нет. — Перебил его Сомов. — Мне это будет неудобно. В данном случае ваши почтенные годы будут очень полезны для дела.
— Э-э… абитуриент… старше вас?
— Вы правы. Но в данном случае важен не только возраст. Он был когда-то моим учителем. Отсюда происходит некоторое легко объяснимое неудобство.
Сомов отметил про себя, до чего же легко он копирует чопорную манеру Пряникова. Есть в ней какая-то притягательная сила. Ему нравилось, когда люди изъясняются чисто и правильно.
— Хорошо. Если это необходимо, Виктор Максимович… что ж, зовите адмирала Вяликова.
«Досье на меня собрал, старый проходимец?»
Вяликов не заставил себя ждать. Виктор так и не смог отучить себя пялиться на его левую руку. По виду — как настоящая. Но… но… есть в ней что-то непередаваемо жуткое. Сумасшедшая пластика движений — словно рука живет самостоятельной жизнью, совершенно не подчиняясь… кому? хозяину? симбионту? Биопротез — странная штука.
Сомов повел себя в точности так же, как и с Пряниковым: встал, поздоровался, подал руку. Предложил сесть. Потом помолчал несколько секунд, прикидывая, как бы получше начать.
— Даниил Дмитриевич… у меня для вас серьезная работа. Больше всего того, чем вы командовали на прошлой своей войне. Существенно больше. Здесь вы числитесь иностранным военным специалистом. Мои приказы действительны для вас в ограниченном диапазоне. Если вы при свидетеле возьмете на себя ответственность наравне с терранскими офицерами… я предложу вам эту работу.
— Вы дали мне вторую жизнь. Вы можете располагать ею, как вам вздумается.
«У стариков был стиль. Мы проще, проще…»
— Мне вздумается посадить вас за парту. Здесь и сейчас. Господин вице-адмирал! Сколько вам понадобится времени?
— Не более получаса, Виктор Максимович… — откликнулся Пряников.
— Приступайте.
Выходя из каюты, главком старался не встретиться взглядом с Вяликовым. Боже упаси! Но для дела надо.
Ординарец сделал ему чаю. Сомов глотал несладкий настой на терранских груздях — чай ни в каком виде не хотел приживаться на Терре-2, а груздь, если его со знанием дела приготовить, мертвого из гроба подымет — и пытался определить чувство, плескавшееся в нем без малого час. Он был счастлив. Он был беззаветно счастлив, найдя тот самый ход, лучший, выигрывающий. Счастье оказалось столь высокого качества, что даже стыд его не брал. Да, Катенька и дети бог знает где, и с ними нехорошо. Да, сейчас один человек в годах пытает другого человека в годах, причем испытуемый когда-то был капитаном корабля, на котором Сомов служил в невысокой должности судового инженера. Да, он устал, как собака…
И один хрен, давно Виктор не испытывал столь оглушительного наслаждения.
Всю жизнь он шел к большому настоящему делу. Всю жизнь мечтал о нем, как мечтает всякий настоящий мужик. Всю жизнь натянутой струной звенела в нем тоска: нет, не будет, нет, пройдет мимо. И всю жизнь он готов был сделать шаг из строя и получить тот самый, единственный приказ. Собрать тот самый, единственный корабль. Совершить тот самый, единственный маневр… И абсолютно так же готов был Хосе Лопес. И адмирал Пряников. И оабовец Миколайчик. И добрая половина поискового контингента. Вся Терра, стремительно поднимаясь, давно желала большого настоящего дела, рывка, победы. Мужские души томились от напряженного ожидания. Наверное, женские души волновало то же самое, но женщин Сомов знал худо — кроме своей матери и своей жены… А вот мужчины — да, те точно ждали и терзались. В их сердцах пели древние флейты, и жизнью стоило бы рискнуть, ради того, чтобы подняться до высоты их мелодии…
Нет в мире более мужского чувства, чем жажда высоты.
Мужчина, не достигший своей вершины, хуже чем бесплоден. Простить его в силах только Бог.
Вершина сама явилась к Сомову и как будто сказала: «Ну вот я. Возьми меня!» В ответ он сделал первый шаг и встал на путь конкистадора…
Минуло полчаса. Виктор тихо вернулся в каюту. «Экзаменатор» и «абитуриент» были настолько увлечены беседой, что в первые секунды не заметили его прихода.
— …арткомплексы высокой концентрации, поставленные женевцами на линкоры в тридцать третьем году?
— Крайняя уязвимость, господин вице-адмирал. Они сами к тридцать шестому году отказались от идеи концентрировать огонь.
— Но на пока вооружении остались два линкора как раз с этими…
«Наконец, заметили…» — Сомов жестом предотвратил их попытку встать. Есть устав. А есть нечто выше устава.
— Ваши впечатления, Иван Филиппович?
— Простите стариковскую сентиментальность, Виктор Максимович, но — высший балл! Поистине выше всяческих похвал.
— Отлично. Вы здорово облегчили мне жизнь.
Виктор на секунду задумался: стоит ли ему извиниться перед Вяликовым за эту процедуру. И решил — не стоит. Катенька однажды воспроизвела ему древнюю поговорку: «Назвался груздем — полезай в кузов». По ее словам это означало следующее: тот, кто считает себя грибом, должен всегда помнить о кузове грузовика, куда грибники старых времен имели обыкновение складывать свою добычу. Вяликов сам напросился в кузов. Остается считать его груздем.
— Я приказываю вам, Даниил Дмитриевич, сформировать и возглавить мобильную эскадру… — дальше он говорил примерно то же самое, что и Пряникову. Только сектора указал другие. Нью-Скотленда и новых евреев.
— …Что дадите, Виктор Максимович?
Пряников мягко улыбнулся в усы.
— Крейсер дам один. Броненосный. Зато самый быстроходный.
Пряников уже не улыбался. Самый быстроходный, по идее, обещали ему…
— «Святую Троицу»?

Предыдущая страница 7 Следующая страница


Конкистадор 8

Главком рассмеялся.
— Нет. Вообще-то «Святая Троица» уже занята. Но «Афон» получите, а это ненамного хуже.
Вяликов молча кивнул. «Афон» — головной крейсер из новенькой «сенявинской» серии — действительно был ненамного хуже. Совсем чуть-чуть. Ровно настолько, насколько головная терранская верфь Русского сектора хуже Российской императорской верфи имени Екатерины III…
Сомов, как бывший корабел, мысленно заменил слово «хуже» на слово «моложе». Мы просто моложе. Но мы быстро учимся.
— …И два быстроходных транспорта с боезапасом, топливом, пищей. Чтобы вы чувствовали себя там более независимо…
Вяликов среагировал быстрее своего экзаменатора и гораздо менее корректно:
— Чушь какая! Не меньше четырех бригад…
— Не будем терять времени! — перебил его Сомов. И вкратце пояснил идею.
— …хм…
— Что — хм, Даниил Дмитриевич?
— Рискованно… И все же… как будто в рамках осуществимого, Виктор Максимович.
— Проверите на своей шкуре — с настоящего момента это входит в вашу боевую задачу. Приступайте к выполнению сейчас же. За вами, господа адмиралы, закрепляется право совместно отобрать все необходимые корабли, кроме, разумеется, крейсеров — с ними вопрос решен. Через полтора часа я жду вашего доклада по составу эскадр. Какие-то вопросы?
«Экзаменатор» и «абитуриент» переглянулись: жестковато забирает мальчик… Но ответили так, как им и следовало ответить:
— Вопросов нет, господин вице-адмирал.
После их ухода Виктор вызвал оабовца Миколайчика и имел с ним длинный, сложный, неприятный разговор. Потом вызвал капитана ремонтного корабля-дока «Кит» и имел с ним долгий, сложный, совершенно нейтральный разговор. Надиктовал приказ о назначении вице-адмирала Пряникова и контр-адмирала Вяликова на новые должности. Дождался их доклада. Выслушал. Утвердил. Сказал: «Действуйте!»
И провалился в сон.

***

…Из-под ног катились неровные беловатые камешки. Гора крошилась, под тонким слоем земли и травы прятался ее известковый скелет, продырявленный водами в тысяче мест. Низенькие деревца, чахлая травка, кустарник стелится у самых подошв, отчаянно вонзая в темную почву жадные коготки корней. Слева нависал утес, весь в рукотворных пещерках, словно в черных оспинах, грязно желтый — когда солнце выходило из-за туч, и нежно-кремовый, — когда пряталось за облачным пологом.
Внизу было теплее. Они поднялись метров пятьсот. Может быть, на семьсот. Тут наглый ветерок принялся засовывать холодные шупальца под одежду. Виктор зябко ежился. И в то же время пот заливал ему лоб.
— Эй! Эй! Черепашье семя! Догоняй.
Он не ответил. Он прибавил ходу.
Катенька там, наверху, как видно, смутилась. Может быть, задала себе вопрос: «Зачем я дразню его? Чем я тут величаюсь?» Оттуда, с высоты тридцати еще не пройденных им шагов, донеслось:
— Ничего. Осталось совсем чуть-чуть. Сейчас все кончится, Витя…
— Не беспокойся, я вижу.
Легкая, скорая в движениях, его супруга когда-то бегала по маленьким заковыристым горкам и настоящим каменным чудищам что твоя горная коза. Это был один из бесконечного реестра видов спорта, которыми она занималась в юности. Теперь ее тело, изголодавшееся по узеньким наклонным тропинкам, по вертикальным маршрутам, по альпинистским финтам и разносолам, радостно взлетало наверх.
И он, неплохо тренированный мужик, едва поспевал за ней.
«Кажется, вчера она еще говорила о бадарках. Или нет? О байдарках? Верно, о байдарках. Она сказала: «В следующем году я покажу тебе, какой это блеск — сплавляться на байдарках». Задумалась, наморщила носик и добавила уже всерьез: «Пойдем вниз по Рыжухе, мимо Спаса-на-порогах… а может, до самой Погремушки…» — «Катенька, ты меня прости, тупого неученого солдафона…» — «Ась?» — «Что такое бадарки?» — заливается хохотам, шельма глазастая. — «Нет, ты все-таки объясни…» — заливается пуще прежнего. — «Зато ты ни рожна не понимаешь в актиниевых двигателях». — «Точно, Витя. И в «Уставе гарнизонной и караульной службы». — «Признаешь все-таки? Моя взяла». — «Друг милый, конечно. признаю и прощаю. Сначала ты их строил, потом ты на них летал…» — «На бадарках? Ты путаешь, Катенька, на рейдерах…» — почти падает, поросенка, от смеха. Интересно, слюнки от восторга пустит фонтанчиком или нет? — «Нет, ты толком объясни…» — «Да Витя, я корабли твои имею в виду. Строил, летал, света белого не видел, шкуру редко чесал, соль в еду не клал, из пещеры, однако, не выходил… десять лет флот ходишь, байдарка-байдарка, однако, не видел… Это лодки. Такие спортивные лодки». — «Что, космические? Род яхты с легким антигравом в ходовом комплекте… Опять смешинка в рот попала! Хочешь воды? Холодненькой?» — «…косми-и-и-иче-ехехе-еские…» — «А хочешь рубашечку новую подарю? Отличная рубашечка…» — «Ты это к чему, Витя?» — «Да вот, гардероб твой неполон… Рубашечки не хватает» — «Какой еще рубашечки?» — «Смирительной!» Тут она прицепила к его волосам репей и полезла бороться.
Так Сомов и не понял, зачем ему сплавляться с байдарками… или спариваться? — но тогда выходит совсем уж странно… — и есть ли у них, этих самых б…, хоть какой-нибудь антиграв? Собственно, сегодня он осознал новую грань проблемы, связанной со спортивными… этими самыми. Сплавлялками. В общем, если сегодняшний подъем на скалу Холодцову возлюбленная супруга считает увеселительной прогулкой, то каким же будет… ээ… сплав на байдах. На байде. На ба… В общем, на спортивных лодках. Да, каким он будет? По косвенным признакам — ужасным. Впрочем, она обещает, мол, за пару суток нормальные люди ко всему привыкают, втягиваются так, что потом вытянуться не могут…
Разумеется, Катенька все просчитала заранее. Хитрая, лукавая, любимая Катенька. Она знала: Сомов отстанет, отстанет намного, будет поглядывать снизу вверх, а там сплошные ноги, какой мужчина способен не заметить ноги? наверное, только деревянный от рождения… И на ноги она изволила нацепить бесформенные хлябистые штаники. Умна. Просто Наполеон в юбке. Не зря коллеги с ней спорить боятся. Вот стал бы он пялиться на гладенькие обтягивающие штаники, стал бы пялиться, пялиться… Господи, спаси и сохрани! Все произошло бы прямо на этом склоне, собрали бы на одежду по пуду местной жидкой грязи, до вершины точно не добрались бы, Холодцовское городище, по которому она отмочила первую свою диссертацию, скорее всего, не посмотрели бы, а Катеньку хлебом не корми, дай кому-нибудь показать любимое Холодцовское городище…
«Да как это вообще можно — быть терранцем, и ни разу за всю жизнь не побывать на Холодцовском городище?!»
И потешно хмурилась при этом.
«…Почему я до сих пор не показала его тебе, мужу своему!»
Вот, решила показать. Историки не ищут легких путей. Впрочем, еще час назад ее идея не вызывала у Сомова ни малейших подозрений.
— О! Этого я не ожидала… — донесся из-за мшистого валуна голос Катеньки.
Виктор преодолел разделявший их десяток шагов. Она стояла, прислонясь спиной к валуну. Увидела его и кивнула головой, показывая, вот мол, посмотри, экая тут несуразица.
Действительно, этого не ожидал никто.
Тропинка уходила в широкую и пологую ложбину; отличный путь к самой вершине, да и осталось-то всего-ничего… Если бы не одно но. На дне ложбины тут и там разбросаны были грязно-белые пятна старого снега. Кое-где они перегораживали тропинку, однако это еще полбеды. Снег сочился водой, ручеек петлял в траве, и почва сделалась скользкой, как мыло. От валуна, рядом с которым стояли Катенька и Сомов, было отлично видно: вниз тут съехать — пара пустяков: сядь на попу и оттолкнись, только не забудь предварительно одеть каску на голову; но наверх?!
— Сомов… — со вздохом произнесла Катенька, — если ты откажешься, я тебя пойму и не стану обижаться.
— Ничего. Как-нибудь не размокнем.
— Это значит “да”? — прищурившись, переспросила его супруга.
— Давай-ка, сударыня, доведем дело до конца.
Она лучезарно улыбнулась в ответ. Ну как же, Холодцовское городище — это наше все, кроме Пушкина Александра Сергеевича.
Полезли в ложбину.
Виктор порядком запыхался. Если бы вместе с ним карабкался на гору кто-нибудь другой, Сомов давно плюнул бы на это дело. Еще с трети маршрута повернул бы вниз. Существует миллион способов поддерживать хорошую форму, не залезая по уши в размокшую природу. Кроме того, существует миллион способов потратить время на рискованное, но полезное дело…
Однако рядом с Катенькой Виктор получил бы удовольствие даже от странствий по каким-нибудь гиблым болотам… Все равно — что; все равно — где; все равно — как. Лишь бы вместе.
Цепляясь за стволы деревьев, машинально обходя темные лужицы, минуя коварные осыпи, Сомов несуетливо тянул нить размышлений. Ему доставляло удовольствие мысленно отстать шагов на десять и разглядывать со стороны себя и свою жену. Подходить поближе. Делать несколько шагов назад — как художник, издалека оценивающий достоинства и недостатки этюда на мольберте… Положительно, «этюд» его радовал.
«Семья никогда не держится на одной страсти», — так говорила ему мать. Давным-давно. Тогда он еще не был знаком с Катенькой. Нет, мать не ошиблась. Терра вот уже полвека славилась добрыми семьями, и Сомов знал многие пары, на которые можно было любоваться бесконечно. Порой он чувствовал в себе странную «коммерческую» жилку: ловил себя на том, что оценивает семьи словно какие-нибудь торговые товарищества. «Это предприятие протянет долго… это лопнет скоро… а это будет мучиться бесконечно и бессмысленно». Первых, по счастью, всегда было больше. Насчет вторых Виктор знал точную примету: если муж или жена… все равно кто… словом, кто-то из них принимался рассказывать, сколько сильно желает вторую половинку, или сколько страстно жаждет плотских игр оная половинка, — пиши пропало. Разбредутся. Слишком надеются на стремление плоти к плоти, слишком многое поставили на взаимное обожание. Да, желание способно сблизить мужчину и женщину, но из простой суммы тел семьи не рождаются.
С Катенькой Сомову было легко — не минуло и первого месяца их знакомства, а он уже почувствовал эту необыкновенную легкость… Легче, нежели с кем-нибудь еще: родителями, друзьями, сослуживцами. Она подходила ему как воскресенье подходит к концу недели.
Случалось, конечно, им поссориться. Но ссоры не копились в душе многослойной грязной коркой. Ссоры уходили из памяти, забывались… Оба они бывали друг к другу милосердны и уступчивы.
…а страсть не прошла, никуда она не делась.
И даже эти безобразные штаны не казались ему столь уж… ээ… Но ведь она так хотела показать ему клятое городище! Пусть покажет. Пускай. Ладно. Что уж там. Жизнь — штука длинная, если один теплый дождь передвинуть в ней на полчаса или даже на час, вселенная не обидится и душа не помрачнеет. Ладно.
На последней стометровке его собственные штаны обрели вид губки, из которой нетрудно выжать пару литров чистейшей грязи. Один раз он просто поехал на коленках вниз, отчаянно хватаясь за пористые снежные линзы, царапая пальцы о твердую корочку, их покрывавшую, чертыхаясь и улавливая краем уха Катенькину лихую ругань. Откуда она все это знает? И ведь до сих пор — ни разу. И ведь доктор исторических наук. И ведь с Сашей неделю не разговаривала, выдерживая характер, когда он вякнул одно единственное словечко. Правда, что за словечко это было!
Сомов где-то шагом, а где-то ползком упрямо продвигался вперед и вверх.
…Иногда ему казалось: их брак напоминает вечернюю прогулку по тихой аллее. Бредут рядышком, она взяла его под локоть. Разговаривают вполголоса и от одной этой беседы, неспешной и ласковой, оба испытывают ни с чем не сравнимое наслаждение. Может быть даже, от одного звука родного голоса… Любой пустяк в их длинном разговоре обретает смысл и высокое значение. Покупка детской одежды возвышается над рождением и гибелью звезд. А совместное решение завести кота стоит сотни военных триумфов. А… ой. Ой.
— Все, Сомов. Добрались.
«Господи, слава Тебе, человеколюбцу…»
Виктор повернул голову и… испугался. Такого не может быть, потому что не может быть никогда. У Терры-2 не было своего средневековья. Всей ее истории — чуть больше века. Откуда взяться рыцарям, замкам, государям, принцессам? Тем не менее, в сотне шагов от него возвышалась настоящая замковая башня — совершенно как в учебных программах о старинной Франции или, скажем, какой-нибудь Англии… Мощная приземистая башня, выложенная из серых тяжелых блоков, с узким бойницами и мощными зубцами наверху. Нельзя сказать, чтобы она вглядела старой развалиной. О, нет. Вполне свежая башня, ни единой трещины, правда, не хватает пары зубцов, да еще спереди у нее, над зияющей пастью ворот, черные подпалины.
«Штурмовали ее что ли?» — Сомов не мог поверить глазам своим…
Точно, штурмовали. Подойдя поближе, он разглядел безобразные раковины, оставшиеся от пуль и оружия потяжелее. Дальше, шагах в двухстах, распластались руины второй башни. Выглядела она так, будто взбалмошный великан рассердился на ее защитников и обрушил сверху сокрушительный удар кулака. Хотя по здравому размышлению, что это могло быть? Самопальная ракета класса «земля-земля», такие сто лет назад не пытался клепать из подручных материалов только ленивый… Или штатная ракета «воздух-земля» с вертолетной подвески. А сам вертолет продали ушлые ребята из гарнизона женевской наблюдательной станции — за какое-нибудь старательское золото; а может быть, продали только ракету безо всякого вертолета, в «голяк»; и здешние «специалисты» использовали ее, положив на самопальный, опять-таки, станок, который местные умельцы приторочили стальной проволокой к чудовищному подобию вездехода… Нет, не рыцарские войны тут велись.
Катенька что-то говорила, но он не слышал.
Словно пелена упала с глаз. Старые башни в дымке зацветающих яблонь… невозможное, немыслимое терранское средневековье… для людей романтического склада. Замок? Нет, наверное. Скорее, дзот. Или укрепрайон.
— …источник. — показала рукой Катенька. — Для них было особенно важно не испытывать нужду в питьевой воде, если замок осадил неприятель.
Ключи размыли в каменной плоти горы настоящий грот. Люди довели их работу до логического завершения. Вот цистерна — темный зал с колоннами. Вот поилка для скотины. Вот… еще какая-то большая лужа, отсюда, наверное, брали воду для хозяйственных нужд. А тут — четыре длинных желоба, обрывающихся на той высоте, где удобно подставить флягу, ведро и рот.
Сомов подошел поближе и протянул руку. Струйка ледяной воды обожгла ему ладонь. Губы дрогнули, встретив каменный холод.
— Чистая, сладкая… — сказал он Катеньке.
Она плеснула себе на лицо, попила, заулыбалась. Сегодня Катенька приоткрывала маленький кусочек ее мира, показывала места, принадлежащие ее душе. Она радовалась всему, что сумело здесь понравиться мужу. Вода — сумела…
Перед ними открылось плато, изрытое ямами, кое-где вспучившееся невысокими холмами, засеянное беловатыми костями горы. Трава робко вылезала из-под камней. Деревья не смели распрямиться в полный рост. Полуразрушенные домики стояли тут и там. Кажется, тут была улица. А там — площадь. Между развалинами гулял сырой, пронизывающий ветер. Зябкий холодок не щадил плоть и добирался до ребер… И ведь полдень же, полдень, но все-таки холодно. Холодно, холодно, холодно и неуютно.
— Они, наверное, часто болели… — предположил Виктор.
— Почему? То есть… почему ты так думаешь?
— Сейчас теплый сезон — и то до костей пробирает. Представь себе, какой тут мороз в сезон туманов… Вершина горы.
— Мечта многих философов — жить на вершине горы.
Сомов поцеловал жену в шею.
— Да я же не спорю с тобой, Катенька… Просто мечтали-то многие… а вот хотя бы два года на самом деле провести тут и не схватить воспаление легких, это, скажу тебе, то ли подвиг, то ли сумасшедший дом. Говорят, психи реже болеют.
Катенька хмыкнула.
Она показала ему развалины храма. Жилой дом, стены которого украшали настоящие фрески. Давильню для ягод, — из их сока потом делали вино. Дворец правителя с каменной резьбой на полуобвалившемся фасаде. И Сомов понял: нет, все-таки было тут средневековье. Самое настоящее. И люди въехали в него аж по самую шею.
Тут было красиво. Виктор не сразу понял это, он вообще не большой дока по части эстетики. Но через час хождений по развалинам Сомов почувстствовал, как мрачноватая красота этого места стучится в его сердце. С отвесных обрывов открывались цветущие ковры степей, зеленые холмы, блесткая вязь речушек и ручьев. Рябило зеркальное лицо большого озера. Едва заметные тропка уводила к монастырю, полностью — от погреба до церкви — вырубленному в отвесной скале. Камни и холодный ветер. И серое, низкое небо. И еще, наверное, на камнях бились когда-то нищие костерки, взметывая кверху огненные пальцы… Ветер подпевал им, тянул бесконечную минорную мелодию. Сидя у костров и слушая песню ветра люди могли научиться понимать друг друга без слов.
— Здесь красиво, Катя. Жутко, но красиво.
— Да… — услышал он тихий ответ. Жена обняла его и прижалась виском к плечу.
«Одежда у меня сырая, грязная. Как бы она не испачкалась…» Сомов нашел Катенькину ладонь, переплел пальцы, легонько сжал, и только потом отстранился.
— И красиво, и жутко. Всего понемногу. Как сладкая ягода черного цвета… не помню названия. Растет на Земле, у нас не прижилась… Нет, помню: ежевика. Точно, ежевика.
— А знаешь, Витя, чем кончилась вся эта ежевика? И, главное, когда?
— Сколько они, в принципе, могли продержаться? Ну, тридцать лет… Ну, сорок… Нет, сорок — это вряд ли. У нас тут слишком живые люди, чтобы терпеть под боком таких тихонь.
— И что бы они с этими тихонями сделали? Из чисто спортивного интереса спрашиваю, просто мне хочется знать, как ты смотришь на те времена.
Сомов задумался. Времена… Вот сейчас — времена. Цивилизация. Все серьезно и основательно. А тогда… если вспомнить школьный курс, сделать скидку на протокольную вежливость по отношению к предкам, да еще добавить рассказы отца, деда, дяди… о-о-о! Да банды были, вот и все, мать твою, что здесь было. Горло грызли друг другу. Просто банды делились на оседлые и кочевые. Ну, кроме того, они делились на русских, порто, белорусов, полещуков, латино и прочая, и прочая… Или еще вот на католиков, старокатоликов, православных, униатов и никаких. Никакие не выжили, они все никак не могли понять, наверное, зачем им вообще жить, помимо того, что умирать — страшно. Остальные-то выжили… Но главное, говорят, в самом начале было: кто ты — кочевой или оседлый. В кочевые шел совсем бесшабашный народ, вольница, чума… дядя так и говорил: «чумовые»… то есть бешеные, поразила их зараза буйства и от нее тронулись умишком… По нынешним временам, считай, сплошная уголовщина. Любимая, видно, забава у них имелась: оседлых грабить-резать. А оседлые — трудяги, от них потом все и пошло. Они сначала кочевых боялись, а потом стали собираться кучами и вольницу эту уголовную корчевать… Ну и пересилили. Трудяги всегда пересиливают. Сорок лет назад, говорят, последняя «бригада» кочевых оружие положила и отправилась на каторгу…
— Катя… да все же ясно. Раздели бы их.
— То есть?
— Отобрали бы все в один миг, хорошо если в добавок еще и не положили бы тут всех на вечный отдых.
— В общем и целом верно. Ты у меня стихийный, неосознанный историк, Сомов… Знаешь, в науке это называют чудовищно скучными словами. О таких общинах, как Холодцовская, говорят, мол, замкнутые центры интеграции колонистов в силу внешнего давления маргинализировались или теряли независимость.
— Мать твою сорок восемь…
— Совершенно верно. — Хладнокровно комментировала супруга. — Маргинализировались, это когда, как ты сказал, всех раздели, да тут и конец общине. Или обложили данью на простых условиях: не заплатишь — порежем. И платили. Беднели. Голодали. Мерли. А все-таки платили. А вот незамкнутые центры интеграции это…
— Это сейчас мы. Так?
— Витька, зачем ты пошел на флот? А? Пошел бы к нам, давно сделался бы академиком…
— Не выйдет, Катенька. Слишком люблю думать строем…
Она хихикнула и отвесила шутливый подзатыльник.
— На самом деле они продержались двадцать два года. с 2040-го по 2062-й. Тут было княжество, Сомов, слово-то какое… импортное… княжество. Так и называлось: Чистое княжество. Сменилось четыре чистых князя, у них даже двор был собственный, новые дворяне завелись… Свой стиль в искусстве… Понимаешь, многим сейчас это нравится. Очень красиво. Тонко, изящно… Династия благородных государей Холодцовых. Чистый князь Алексий I Основатель. Чистый князь Владимир I Хранитель. Чистый князь Борис I Воин. Чистый князь Алексий II Святой. Красиво…
После этого она показательно отбарабанила годы правления. Катенька любила производить впечатление на своего мужа. На других ей было скучно; госпоже Сомовой достался крупный человек.
— Как они себя-то называли? Чистяне?
Катенько ответила ему серьезно и даже с грустинкой в голосе:
— Нет, Витя. Истинно русские.
— Русские? Эти — русские?
Они посмотрели друг другу в глаза.
— Катенька, но мы ведь совсем не того сорта… Вся русская Терра — не того сорта. Да нигде в Русском мире… — он запнулся. У супруги в очах стояло полное понимание и абсолютное согласие.
— Точно, Витя. Мы из другого теста сделаны. Только тогда еще не существовало никакой русской Терры. Были русские с планеты Земля — на любой вкус и цвет. В том числе и такие. Взгляни-ка сюда.
Она показала носком ноги.
Сомов опустился на корточки. Под травяным одеялом пряталась каменная плита, вся в трещинах. Из трещин неровными клочьями вылезал мох. Виктор пригляделся. Ногтем отколупнул пару пластинок сухой грязи, мешавшей рассмотреть буквы.
«Раб Божий Андрей Васильевич Елизаветин, боярин чистого князя Алексия Ива… (часть надписи убила трещина). От Сотворения мира 7508-7553. А всего веку его сорок пять лет».
— От Сотворения мира?
Катенька нетерпеливо поморщилась:
— Он родился в 2000-м году. Еще на Земле. А умер здесь, на Терре.
— Ну а…
— Сейчас расскажу. Истинно русские это значит чистые по крови, то есть два русских родителя у каждого; чистые по вере — значит, крещеные православные; чистые по своим помыслам, иными словами, беззаветно преданные государю; чистые телом: смешанные браки не разрешаются… Но во всем этом, положим, лиха еще никакого нет. Сначала такая вот «чистота» давала им даже некоторое преимущество. Крепко держались за своих, никогда их не сдавали, дрались за свою землю отчаянно. Но, видишь ли, было еще одно у них философское представление: они, истинно русские — чистые, а все остальные — нечистые. Полукровки. Полуверки. Инославные. Предатели Царства. Погань. Нечисть. С ним за одним столом есть — великий грех. А уж если из одной посуды — грех смертный…
— И полаялись со всеми.
— Да. И поссорились со всеми вокруг. Лет двенадцать они жили неплохо. Строились, как видишь… А потом кочевые их начали прижимать. Деревни их жгли. Никто на помощь истинно русским не приходил, да они и сами не просили. Еще восемь лет их чистый князь Борис Воин со своей дружиной носился, дрался насмерть, чудеса тактической смекалки проявлял — это один солидный специалист говорит, он на военном деле ранней Терры собаку съел. Словом, пока мог, затыкал собой все бреши. И последнюю битву свою Борис Воин тоже выиграл, но там же и погиб… Кажется, самоотверженный был человек. Сын его, Алексий Борисович стал князем, когда ему было всего пятнадцать лет. Однако он, хоть и вьюнош несмышленый, сообразил: не сохранить ему княжества в одиночку. Попросил помощи у Матвеева. Полковника Матвеева ты помнишь?
— Сударыня, с тобой попробуй не запомни…
— Вот и отлично. Матвеев тогда четвертый год строил единую Терру. Жить ему оставалось совсем немного. Он тогда вник в дело и сказал, мол, я ваши обычаи уважу; будете давать мне воинов и кое-что из провизии, будут у вас наши наблюдатели стоять; князя вашего, законы и нравы, храните, если хотите… На таких условиях Матвеев обещался отбить кочевых от Чистого княжества. Но это — если сразу ударить по рукам. Дословно помню в мемуарах Древнего Хуана одну фразу полковника Матвеева. Он истинно русским сказал напоследок: «Я старый человек, и у меня слишком много дел и слишком мало времени. Через год ваша безопасность будет стоить в десять раз дороже».
— Не согласились?
— Нет, конечно. Надо было большому набегу случиться, пожару, трем штурмам их крепости, осаде, мятежу посреди осады… Князь требовал согласиться с Матвеевым и послать за помощью. Стоял один почти что против всех своих дворян, те бунтовали. Вокруг кочевые, а они — бунтуют… Одним словом, его зарезали. Мальчика.
— Как зарезали! Чистые?
— Чище некуда. Половину княжества положили, едва отбились. А потом собралась их самозваная знать, захотели выбрать нового князя из своих… Но тут осечка вышла, Сомов, очень хорошая осечка, очень правильная осечка! Пришел к ним епископ Леонид, — а у них был свой епископ — и говорит: «Опомнитесь! Стыдно вам! Сожрали своего государя как псы, и теперь хотите собаку в князи поставить!» Ему отвечают, мол, одного мы прикончили, и второму бы за ним пора… Но епископ Леонид был действительно… чистым… и он не убоялся. Я как подумаю о нем, слезы сами из глаз просятся… Сомов, представь, какое мужество ему понадобилось! Ты только представь! Тайна, как он там с господой их перемогался, а только княжество к Матвееву привел. Тот уже умирал, был очень болен. Посмеялся над их послами: «Знал, что придете. И платить будете вдесятеро…» Он их за месяц до смерти своей превратил в часть Русского сектора. Просто кусок территории Русского сектора, общие со всеми законы, общая армия, общие деньги… а раньше только одно было общим — Церковь. Она-то и вынесла, как та двужильная лошадка, которая любой воз из болота вытащит.
— А… крепость?
— Обезлюдела. Потом. Когда уже не нужны были никакие крепости. Примерно в восьмидесятых годах, а точнее тебе не скажет никто.
— Знаешь, я люблю, когда герой в конце концов побеждает и получает награду за подвиг. Наш… То есть хороший. Я на это дело гляжу простыми мужицкими глазами. Князь их, мальчик, понятно, святым сделался, хоть и после смерти. А Леонид?
— Умер через много лет.
— И?
— Просто умер. Бог его наградит, Витя, как сочтет нужным.
Сомов ничего не ответил. Но мысленно обратился к небесам с простенькой молитвой: «Воздай ему, Господи. Достойный был человек. Пусть ему у тебя будет хорошо. Пожалуйста, Господи».
— …Витька! Почему ты замолчал? Тебе неинтересно? А я старалась вовсю, как перед… Ты вообще-то понимаешь, какое чудо я тебе показала? Это же оригинальный вариант русской цивилизации! Один городок, несколько деревенек, а — совершенно самостоятельная цивилизация. Ты можешь такое осознать? Или ты не осознаешь ни рожна?
— Да осознаю я! И понравилось мне. Ты… лучше тебя никто не расскажет.
— Исправляешься.
— Только…
— Что — только? — с подозрением переспросила супруга.
— Я их не полюбил. Они трусы, по-моему.
— Трусы? О чем ты говоришь?
— Забились на свою гору, как крысы по норам, мира боятся, всего боятся, света белого не видят, ни с кем не знаются… Я никогда не мог понять людей, которые жертвуют всеми своими возможностями ради безопасности и одиночества. Катя, они себе члены не поотрезали массово — чтоб уж наверняка не грешить?! Чистые же.
Еще один нежнейший подзатыльник и… пауза. Минут на пять. В конце концов Катенька задумчиво ответила:
— Может быть ты и прав… Но я сказала бы по-другому. Очень красиво, очень необычно и… очень нежизнеспособно… А теперь давай сюда пенку.
Виктор вынул из кармана маленький гибкий прямоугольник. Вставил в отверстие на торце голубоватую таблетку стимулятора. Прямоугольник начал медленно расти… Через минуту на траве перед Сомовым раскинулся мягкий мат — два метра на три — и, что особенно приятно, с подогревом.
…Оба они молча лежали и глазели в небо, а наглая трава склонялась к их лицам и щекотала кожу. Лепестки цветов ласкались к ладоням. Ветер приносил запахи дымов из долины. И было очень тихо. Невероятно тихо. Не пели птицы, не скрежетала в уши какая-нибудь техника… всюду техника, а тут ее нет, слава Богу. Не шумели люди… километров на пять окрест не было никаких людей. Даже листва на деревьях боялась шелохнуться.
Сомов не сдержался и ответил на ее мысленный вопрос:
— Нет, не простудимся. Не думаю. Разве так уж холодно?
Катенька сдавленно хрюкнула. Помолчала с минуту и сказала:
— Если, конечно, потом сразу оденемся.
А он не торопился. Ему совершенно не хотелось торопиться. Катенька привела его сюда, вырвала из привычного хода времени, перерезала нити, связывавшие его с повседневной суетой… Теперь любое резкое движение казалось Сомову фальшью. Ничего резкого, ничего быстрого, ничего суетливого.
Кисельные облака проплывали над ним. За облаками скрывался от человеческих взоров Бог. Он знал все историю мира от Сотворения до последнего срока, а все же взирал на дела своих детей с любопытством…
Виктору представилось, будто они с Катенькой — древняя королевская чета… где-нибудь на Земле… так давно, что не изобретено еще слово «век»… лежат в ожерельи трав, а весь мир вращается вокруг них с томительной величавостью. Одно присутствие Катеньки здесь, рядом, на расстоянии ладони, наполняло его ликованием. В сосудах вместо крови текла чистейшая стихия любви, и плотское желание растворялось в ней, как звучание скрипки, призывное, тонкое, ветреное, растворяется в игре большого оркестра. Простое прикосновение казалось Сомову избыточным. Прикоснуться — это слишком много… Катенька рядом — вот счастье, которое словами выразить невозможно. И он захлебывался этим счастьем. Кажется, если бы он всего-навсего знал, что она существует в мире, если бы ему не дано было видеть ее, разговаривать с ней, вдыхать ее аромат, если бы ему дарован был сам факт ее существования и больше ничего, то и тогда в душе его каждый день пылало бы солнце.
Как странно, что первые две трети жизни он провел, не зная Катеньки. Нелепо. Неестественно.
Сомов колебался. Любовь так высоко вознесла его над миром! Он боялся одним лишним поцелуем спугнуть высоту…
Тут Катенька повернулась к нему. Положила щеку на ладонь, руку поставила на локоть и взглянула с вызовом:
— Вот уж дудки, Сомов. Все, о чем ты сейчас думаешь, я смогу дарить тебе еще очень долго. В том числе, когда мы будем старыми-старыми. Как две мумии. А сейчас, знаешь ли, я все еще способна дать тебе кое-что сверх того.
Она пропустила волосы Виктора между пальцами. Нежно и требовательно…

***

Сомов держал вымпел на штабном корабле «Аргентина».
30 декабря он пробудился с недобрым предчувствием. Положительно, одиннадцать часов доброго сна были худой платой за несколько бессонных суток, но очень хорошим авансом на бессонную неделю вперед… Неделю, или уж сколько там получится.
Адъютант сунулся было к нему с докладом.
Сомов, повинуясь внезапному импульсу, спросил:
— Страшный Суд еще не начался?
— Прости Господи! Нет, господин вице-адмирал.
— Женевцы на нас уже напали?
— Нет, господин вице-адмирал.
— Имеете ли вы сообщить мне о какой-либо эпидемии, аварии, перерастающей в катастрофу, революции — от чего, Боже, упаси — на Терре, или же воскресении во плоти кого-либо из моей родни?
Адъютант булькнул нечто маловразумительное.
— Отлично. Это как раз те известия, которые я и хотел от вас услышать. Все остальное — через сорок пять минут. А завтрак — через четверть часа.
Адъютант, покидая каюту Сомова, замешкался на добрых две секунды. Флот вошел в плоть и кровь Сомова. В этих секундах он с легкостью прочитал подтверждение своих предчувствий. Его ожидал суматошный день… впрочем, в условном корабельном времени нет понятия «день», а те новости, которыми спешил угостить его адъютант, способны привести в состояние полного хаоса и планы на сутки, и планы на неделю…
Некоторые новости вызывают адреналиновый шторм задолго то того, как ты их узнал.
Сумасшедший дом, работающий изо всех арткомплексов, станет его судьбой на ближайшее время. Отправляя эскадры Вяликова и Пряникова, Виктор отлично понимал это. И теперь ему следовало предварить наступление бедлама спокойным и основательным поглощением завтрака… Привести себя в порядок. Побриться. Помолиться. А потом спокойно и основательно поглотить завтрак.
…Работая вилкой, главком думал трех вещах. Во-первых, о необходимости не думать ни о чем серьезном. Во-вторых, о том, сколь хорошо было бы видеть на своем месте настоящего героя. Того, кто с полувзгляда видит «тактику бега на дальнюю дистанцию». Как хорошо было бы подчиняться ему, уповая на его стратегическое искусство, опыт, силу и решительность. Как хорошо было бы не искать тот единственный выигрышный ход, которому не может научить никакая академия… не ошибаться, не начинать поиски вновь, не отчаиваться и не бояться фатальной, катастрофической ошибки. Определенно, Терре следовало бы завести героя в штатном расписании флота! А то ведь какая несуразица выходит: в самый ответственный момент на месте героя некому утвердить седалище, кроме него, вчерашнего командора Сомова… Да, он мечтал получить эту роль. А кто не мечтает? Но если нашелся бы человек лучше, сильнее него, словом, истинный герой, то отдал бы ему все, ничуть не усомнившись. В-третьих, Сомов прикидывал, считать ли постной пищей жареную терранскую летучку, вольно раскинувшуюся на тарелке. До конца Рождественского поста было еще целых семь дней, а летучка явственно вгоняла его в соблазн. Чем считать, эту самую летучку: зверем, насекомым, чокнутым растением? И если она насекомое, то считать ли мясо насекомых за мясо? Жизнь летучки равняется одному году, и большую его часть летучка напоминает коралл, нагло вылезший на берег и позеленевший. Она не двигается. Она не издает никаких звуков. Она даже не пахнет. Но в краткий брачный сезон летучки отрываются от корней, шумно взлетают и принимаются носиться низко-низко над землей в поисках партнера для спаривания. Говорят, на протяжении двух недель они проявляют необыкновенную прыть и чуть ли не зачатки интеллекта… Так есть или не есть эту тварь? Ужасно она вкусная.
В результате Сомов успешно решил задачу не думать о важном, по повода героя решил — нет его, да и хрен бы с ним, а летучку съел. С хрустом. Правда, решил непременно покаяться корабельному священнику, если окажется, что есть в чем каяться. Да стоило ли вообще становиться главкомом, если не получаешь при этом удовольствия от персональной главкомовской кухни?!
…Адъютант явился минута в минуту.
Сомову померещился безумный хохоток. Как видно, сумасшедший дом прибыл вместе с адъютантом и спрятался у него за спиной. Слушая новости, Виктор понял: так оно и есть. Прячется, зараза…
Пять главкомов держав-претенденток моментально отреагировали на действия терранских мобильных эскадр. Собственно, пять, потому что Российская империя и Поднебесная не отреагировали никак… и Сомов впервые в жизни всеми потрохами прочувствовал, что означает слово «интроверт».
События развивались с калейдоскопической быстротой. Общую медлительность и пассивность как рукой сняло.
Пряникова в секторе Аравийской лиги атаковали сразу же, безо всяких предупреждений. Адмирал с отменной вежливостью сообщил новым арабам, что он не собирается нарушать соглашение о разделе на сектора; он осуществляет наблюдение, не более того… Подумав, тамошний главком отрядил четыре линкора — гонять Пряникова по всему сектору. Но Сомов не зря дал адмиралу самые быстрые корабли, а не самые сильные: Пряников держался от новых арабов на дистанции, превышающей дальность действенного огня. На вторые сутки арабский главком придал своим гончим легкую флотилию, та оторвалась от основных сил, атаковала… и тут старый адмирал повеселился вволю. Он выставил один-единственный свой флагман, броне которого залпы маленьких корабликов не могли причинить ни малейшего вреда, разнес в щепы новоарабский легкий крейсер и с сознанием сделанного дела удалился, когда подтянулись линкоры противника. Терранская эскадра вышла за пределы сектора в никем не контролируемое пространство. Аравийцы не отставали. Пряников повторил маневр, принесший ему успех в первый раз, и… разнес еще один крейсер. Аравийцы сделались осторожнее. К исходу 30 декабря Пряников опять ворвался в сектор Аравийской лиги, но его лишь вяло блокировали на границе сектора. У новых арабов появились дела поважнее: вся эскадра праздновала «большой тактический успех». Новые евреи, по примеру терранцев, направили в аравийский сектор разведывательный корвет. Его тут же спалили — вот и праздник. На смену корвету скоро явился быстроходный легкий крейсер, и за ним пустился вдогонку чуть ли не весь поисковый контингент новых арабов.
Новые арабы не ладят с новыми евреями…
Пока аравийцы развлекались гонками, к ним пожаловала еще одна мобильная эскадра — чуть ли не больше пряниковской. Подарочек от главкома латино. Вернее, от главкомши. Там у них блистательная дама — Анна-Мария Гонсалес. Хозяевам сектора пришлось выделить очередную свору для гонок со стрельбой.

Предыдущая страница 8 Следующая страница


9 Дмитрий Володихин

Новые арабы не ладят с латино…
На отправку наблюдателей в чужие сектора у аравийцев просто не осталось сил.
Еще один отряд латино явился в сектор Нью-Скотленда. Главком новых шотландцев тепло поприветствовал «уважаемых соседей» и объявил, что не имеет ни малейших претензий по поводу их присутствия в секторе.
Новые евреи выписали Вяликову два предупреждения. Второе содержало ультиматум. В корректных выражениях терранскому адмиралу сообщили: или он убирается из сектора, или его вышвырнут посредством прямого членовредительства. Вяликов дважды вежливо отвечал, мол, «…мы же не нарушаем!» Третьего предупреждения не последовало: новые евреи атаковали, притом атаковали осторожно и продуманно. Их флот был слабейшим среди всех, и тамошний главком остерегался лишних потерь. Так что Вяликова методично выдавливали за пределы сектора, а он маневрировал и огрызался. В конце концов его эскадра совершила переход в пределы сектора Нью-Скотленда. Новые евреи тут же прекратили преследование. Вяликов не ожидал встретить теплый прием у новых шотландцев, но те приветствовали его с неменьшим радушием, чем раньше — латинскую эскадру. Мол, присутствуйте, отчего ж, нам не жалко…
Сомов долго не понимал стратегии их главкома. Она казалась ему загадочной и даже иррациональной. На протяжении нескольких суток, даже тогда, когда в его собственном секторе началось сражение, он пытался разгадать комбинацию новых шотландцев. Повинуясь чистой интуиции, Виктор оставил Вяликова в секторе Нью-Скотленда. По логике вещей, все выходило отлично: терранская наблюдательная эскадра без риска и потерь выполняет свою задачу… Но дело было не в логике. Сомов знал: Вяликову следует оставаться на месте, но почему это должно быть так, терранский главком до конца разъяснить самому себе не мог. Он скорее чувствовал, чем знал…
Новые евреи не пожелали занимать пассивную позицию. Изгнав отряд Вяликова, они отправили корвет к аравийцам… и добра от этого шага не обрели. Другой их корвет прибыл в сектор Поднебесной (ноль внимания), третий — к латино (без вести пропал со всем экипажем), а четвертый — к Сомову. Терранский главком отрядил два своих корвета с заданием присматривать за гостями и в случае какой-нибудь подозрительной активности моментально их спалить. Но гости вели себя тихо, понимали: корвет — слишком слабый корабль для автономной операции. Миг, и нет его…
Главком женевского флота Иоахим Валанс отреагировал адекватнее всех.
31 декабря Сомову доложили: крупная эскадра из состава вооруженных сил Женевской федерации вторглась в пространство терранского сектора. Женевцы не ограничились наблюдением. Их поисковики немедленно принялись прочесывать сектор.
— Значит, решились нарушить… — резюмировал Сомов.
— Так точно, господин вице-адмирал! — откликнулся дежурный офицер.
Что ж, Сомову было удобнее драться с нарушителем. Душе его так было удобнее. Если б не женевцы, нарушителем пришлось бы стать ему самому.
Терранский главком приказал дать сигнал боевой тревоги по всему контингенту. Прибыл на центральный пост. И тут узнал очередную новость: столь же значительная женевская эскадра вторглась в китайский сектор, начала его прочесывать и завязала бой с поисковиками Поднебесной.
Сомов выяснил состав нападающих. Выяснив, он первым делом велел перестроить терранские сил так, чтобы ударный кулак загораживал от женевцев легкие силы, десантные корабли и транспорты. Виктор за нескольких секунд понял, насколько это серьезно…
Флагманствовал над женевской эскадрой линкор «Диссидент». По данным разведки, весь экипаж линкора — русский. От капитана до последнего юнги. Женевцы с Русским миром не ладили никогда. В то же время, русских общин на их территории было видимо-невидимо. В 2110-м Женевская федерация выделила на планете Терра-7 участок для всех либерально мыслящих русских и учредила там Российский Демократический Автономный Самоуправляющийся Резерват. Впрочем, тамошние жители, а их миллионов двадцать пять, предпочитали заменять чересчур официальное слово «резерват» на более обтекаемое «доминион». Корифеи РДАСР’а все надеялись поднять народ Русского мира на «бескомпромиссную революцию» против «нечеловечески жестоких тоталитарных режимов». Ойкумену облетела фраза, оброненная в полемическом задоре лидером Русской глобально-либеральной партии: «Революция — это продолжение философии другими средствами!» Раньше, говорят, в РДАСР’е жило больше народу, но лет десять назад женевцы проводили на Терре-7 очередные испытания кварковой бомбы… все, вроде бы, рассчитали, но кварковая бомба — лукавая штука, без человеческих жертвоприношений появляться на свет никак не желала… Одним словом, произошло землетрясение. И надо же случиться такой беде: столица Резервата, мегаполис Петроград, оказался на самом дне образовавшейся воронки. В течение получаса море накрыло город со всеми жителями. И только шпиль Космического Адмиралтейства в часы отлива порой показывался над волнами новорожденного заливчика…
Сомов очень хорошо понимал ход мыслей Иоахима Валанса. Свои, прирученные русские будут драться насмерть. А чужие, лишние русские еще подумают, поднимать ли им руку на… на… как бы своих. Для полноты ощущений вместе с «Диссидентом» отправлен был другой особенный линкор — «Пасаремос». С экипажем из одних латино… ведь есть на Терре-7 еще один резерват — «Патриа» — для всех либерально мыслящих латино.
Кроме «Диссидента» и «Пасаремоса» Валанс направил в терранский сектор еще тридцать шесть линкоров, шесть тяжелых крейсеров и с десяток быстроходных транспортов. Командовал всей армадой адмирал Август Гольц. Судя по собранному на него досье — серьезный человек.
Сомов прикинул суммарный залп эскадры Гольца. Выходило больше, чем у всего терранского поискового контингента. Женевский флот исключительно трудно сравнивать с терранским. На Терре-2 нет линкоров, корабли их класса называют линейными и броненосными крейсерами — не слишком удачно, но так уж повелось, а флотские всегда отличались особенным консерватизмом… Броненосный крейсер по части брони совершенно не отличается от линейного. Просто он меньше в размерах, и артиллерия на нем слабее.
Женевские линкор и тяжелый крейсер примерно равны по количеству арткомплексов. Их и там, и там примерно столько же, сколько на линейном крейсере Терры. Соответственно, терранские броненосные крейсера им уступают. Зато тяжелый крейсер женевцев — совершенно безбронный. Очень быстроходный, очень маневренный, но при всем том весьма уязвимый. На линкорах броневая защита есть… но она в несколько раз тоньше и легче терранской. Военные корабелы Терры в поединке брони и артиллерии давным-давно поставили на броню. В 2126 году это дало флоту терранцев абсолютное преимущество в сражении с женевской «миротворческой» эскадрой… С тех пор много воды утекло. Броневые щиты, производившиеся на заводах Терры, уже не гарантировали крейсерам космического флота прежнюю неуязвимость. Но они еще не перестали быть лучшими во всей ойкумене.
Виктор отлично понял тонкий намек Валанса на толстые обстоятельства. Ни одного разведывательного корабля в составе эскадры Гольца. И единственная десантная калоша. Вся сила — в артиллерийских монстрах. Их тут не много ни мало — тридцать процентов от ударных сил Женевской федерации, отправленных сюда, в систему Вальса… Это был открытый вызов на бой, на взаимное уничтожение. По данным разведки, вторая армада прибыла в сектор Поднебесной с той же задачей. Валанс решился выбить ядро боеспособных сил в секторах, которые контролировались самыми яростными, самыми непримиримыми врагами Федерации. Десантники у Гольца были на всякий случай, чуть ли не для проформы…
И выбор женевского главкома был ясен Сомову. Женевцев и китайцев связывала старинная дружба: три больших войны и бесчисленное количество мелких инцидентов. Терра-2 тоже числилась на особом счету. Десять лет — между 2023 и 2033 годами — женевцы сбрасывали из космоса на поверхность планеты «этноизбытки». То есть людей, сгоравших в атмосфере и опускавшихся на бескрайние терранские степи мельчайшими частичками пепла… Между тем, на Земле полагали, что «энтоизбытки» строят во Внеземелье колонии, что они — «авангард человечества». Все, кроме профессионально осведомленных менеджеров. Позднее бомбардировку людьми стали вежливо именовать «издержками глобализации». В 2032-м на этой почве разразился грандиозный скандал, и годом позже на Терру-2 прибыли первые настоящие поселенцы. Их оставляли на чужой планете ни с чем или почти ни с чем. Ранние десятилетия колонизации были дики, страшны, наполнены голодом, эпидемиями и междуусобными стычками… Но кланы первопоселенцев выжили, построили крепкую цивилизацию и отплатили «благодетелям» страшным разгромом 2126 года. Женевцы жаждали реванша. И это было так же очевидно для главкома Сомова, как и для миллиардов терранцев от мала до велика. Эта угроза входила в жизнь молодых поколений еще со школьной скамьи. Даже дети знали: когда-нибудь придется драться еще раз…
Время пришло.
Виктор велел старшему офицеру связи организовать переговоры с Гольцем. Драться с женевцами на равных, дать им перещелкать ударные силы флота, дать им добраться до десантных кораблей и выбить часть штурмовых бригад было бы смертельной ошибкой. Все равно, какие потери понесет эскадра Гольца — это только часть женевского поискового контингента; если даже она погибнет вся, целиком, до единого корабля, то для Валанса это будет не катастрофично.
Гольц откликнулся моментально. Ждал?
“Странный человек… — поразился Сомов, увидев собеседника на экране, — на военного не похож совсем…” Вместо мундира — черный костюм и бабочка. Вместо коротко стрижки “милитаризм с нами” — аккуратная прическа в стиле “здравствуйте-я-ваш-новый-генеральный-директор”. И весь он был какой-то рыхлый, неуклюжий, дряблый, как старая баба.
“Словно менеджера вытащили из банка и сунули по ошибке на флот”. Правда, ходили слухи, будто женевцы перестраивают армию на коммерческий лад… чуть ли не на самоокупаемость. Вот и первые признаки…
— Господин Гольц… Я хотел бы напомнить о соглашении, в соответствии с которым вся зона поисков разделена на сектора. Вы находитесь в зоне Независимого государства Терра и не имеете права проводить здесь поиск ОП’а.
Гольц молча усмехнулся.
— Считаю своим долгом предупредить вас о сопротивлении…
Гольц его перебил:
— Хватит. Ты сам все понимаешь.
И отключился.
Единственную реплику, между прочим, выдал на русском языке. И упор сделал на местоимение «ты», отсутствующее как в старом добром английском, так и в суперополиткорректном женевском эсперанто. «Акцент у него… просто варварский», — отметил Виктор.
Сомову не понадобились дополнительные намеки. Драка должна была вот-вот начаться, и начаться на тех условиях, которые он считал неприемлимыми. Пришлось связаться с российским главкомом, адмиралом Львовым, который держал вымпел на большом артиллерийском корабле «Святой Тихон». Что он мог обещать Львову? В сущности, только одно. Пока офицеры связи налаживали канал, он запросил Бляхина, сколько процентов ото всей территории сектора еще не обследовано?
Шесть целых и восемьдесят пять сотых процента, — коротко отчитался Бляхин.
И Сомов предложил адмиралу Львову обмен. Империя поможет огоньком, а терранцы уступят изрядный кусок своего. Целых три процента. Львов обещал подумать, но не медлить с ответом.
Едва-едва закончился разговор с российским главкомом, как Сомов услышал:
— Господин вице-адмирал… они атакуют.
«Господи, благослови…»
И, вслух:
— Вот тебе бабушка и Новый год! — Катенька говорила что-то эдакое, про бабушку, из незапамятных времен. Правда, та бабушка праздновала… праздновала… другую какую-то… Юрьев Новый год? Или нет? Впрочем, какая разница, на центральном посту его поняли все.
Столкновение между эскадрой Гольца и ударными силами Сомова впоследствии в учебных программах по тактике будут называть «Новогодней битвой».
Гольц разделил свои корабли на три отряда. Его линкоры — все как один — должны были напасть на крейсерские бригады Сомова и сковать их боем на уничтожение. Тридцать восемь против тридцати восьми. Три тяжелых крейсера женевцев отделились от основных сил и ушли в глубокий обходной маневр. Собирались, по всей видимости, добраться до терранских десантных кораблей и учинить там истинное побоище. Ну-ну. Еще три остались в резерве. Видно, имелась у Гольца какая-то задумка, для которой понадобится этот резерв.
У Сомова были припасены контрхитрости. Не зря два года назад он целый месяц провел в России, в богоспасаемых стенах Имперского института стратегических исследований. Им, пяти слушателям Терранской академии боевого флота, читал лекции по тактической теории контр-адмирал Гончар-Владиславлев — великий корифей современной военной мысли. Пусть он ни разу не командовал эскадрой вживую и даже не участвовал в единственном большом сражении российского императорского флота, его идеи показались тогда Сомову исключительно ценными… И теперь настало время опробовать их в деле.
У Виктора оставалось часа три до огневого контакта с женевцами. «Атакуют!» — означало в действительности нечто гораздо более скромное: избрали курс на сближение… За эти два часа терранский главком перебрался с неповоротливой «Аргентины» на линейный крейсер «Изабелла», перемешал ударные силы с транспортной флотилией, ради бессмертных идей Гончара-Владиславлева заставил флотских ремонтников работать в три раза быстрее, чем позволяют человеческие возможности… Как раз в этот момент прибыла станция ПКО «Бастион», страшно тихоходная, а потому отставшая от «Аргентины», на которой шел Сомов. Ни «Аргентину», ни «Бастион» Виктор не хотел задействовать в бою. Потом они будут нужнее. Поэтому, когда крейсерские бригады вновь расцеплялись со всеми прочими отрядами группы флотов, чтобы взять курс на сближение с неприятелем, оба корабля остались в окружении легких сил…

***

…Память Сомова сохранила события «Новогодней битвы» очень избирательно. Он отлично помнил, как готовился к большой драке, как просчитывал тактику, как вел переговоры с Гольцем и Львовым… но забыл почти все, относящееся к самому бою. Потом… после прихода известий от эскадры Вяликова… была бешеная гонка в сектор новых шотландцев… и тут он опять мог вспомнить мельчайшие детали, самые незначительные подробности… Но до того… — будто ампутировали часть мозга. Впоследствии ему неоднократно показывали секретные военные и популярные исторические программы, где все сражение было реконструировано с необыкновенной скрупулезностью. И он кивал головой, мол, да, так и было, даже перед глазами у него вставали какие-то расплывчатые картины… но окончательно восстановить картину никак не мог. Может быть, из-за того чудовищного удара, который вывел его из строя. А может быть, по другой причине. Когда ему говорили: «Но ведь это же вы действовали, вы руководили терранским флотом, вы и никто другой!» — Виктор отвечал: «Я руководил сражением до первого залпа. А потом… чуть-чуть Оганесян, чуть-чуть Княжевич, чуть-чуть Медынцев… чуть-чуть Галай, меньше всех — Сомов». Его был план. А дальше завертелась такая каша…
Женевцы применили тактику, наработанную в многочисленных войнах с Поднебесной. То есть постарались выбить флагманские корабли.
С китайцами этот ход от раза к разу оказывался исключительно эффективным, и есть ли смысл разнообразить меню ради терранцев, противника не столь могучего? — так, видимо, рассуждал Гольц. Благо, вся ойкумена знала: линейные крейсера, выделявшиеся в общем строю размерами, неизменно выполняли в терранском флоте роль флагманов.
Гольц поставил свои линкоры в излюбленную женевцами конфигурацию: несколько независимых отрядов, распластанных на одной плоскости, подобно чернильным пятнам на листе бумаги. В центре каждой кляксы — флагман. Терранские крейсеры также разбросаны были по плоскости, но совершенно беспорядочно. Когда-то подобное построение использовал российский императорский флот в битве с новыми арабами за Весту. Оно оказалось эффективным, поскольку мешало противнику распределить цели. Терранский главком решил вновь использовать этот выигрышный вариант.
Две больших эскадры — ударные силы Сомова и линкоры Гольца неотвратимо сближались. Две плоскости шли друг на друга лоб в лоб, не отклоняясь ни на один градус, — как в старину пехотинцы сходились для штыкового удара, как две ладони летят друг другу навстречу перед хлопком. Если бы существовал некий внешний наблюдатель, ему бы их величественное стремление, наверное, напомнило бы неспешные движения кавалеров и дам, танцующих менуэт.
Картину танца портило присутствие дополнительных, эстетически лишних участников. Второй эшелон Гольца составляли три тяжелых крейсера, пребывавшие вне общего строя; а на фланге у терранской кордебаталии, так, чтобы не достал убийственный огонь неприятельского главного калибра, шла в бой флотилия легких сил — шесть рейдеров и двадцать корветов. Ударный кулак терранцев вела госпожа Княжевич на линейном крейсере «Фердинанд». Легкую флотилию возглавил командор Медынцев. Виктор очень не хотел ставить его на это дело, правильнее было приберечь его на потом, но… Противоборство больших флотов порождает самоубийственные задачи намного чаще, чем это прописано в самых рискованных планах.
Эскадры Княжевич и Гольца пробыли в зоне огневого контакта двадцать две минуты, а потом разошлись на контркурсах. Результаты столкновения, на первый взгляд, оказались катастрофическими для обеих сторон. Женевский главный калибр страшно прошелся по линейным крейсерам терранцев. На каждом из них концентрировался огонь четырех-пяти женевских линкоров. Август Гольц ожидал чего угодно, только не подобного результата: два терранских корабля взорвались, еще два буквально развалились на куски, а один пришел в состояние летающей руины. Этот, последний, как раз и был флагманом Княжевич… Еще три линейных крейсера получили тяжелые повреждения. Истинный триумф женевских комендоров!
Терранцы фокусировали огонь не на самых сильных, а на самых слабых вымпелах противника. Они не пытались поразить флагман Гольца и младшие флагманы. Знали, что в женевском флоте до начала операции обговаривается, кому перейдет командование в случае гибели или недееспособности старшего из адмиралов, его заместителя, следующего по очередности и т.д. вплоть до пятой замены. Терранские комендоры били по линкорам серии «Лабрис», популярной лет десять-двенадцать назад, и ко времени борьбы за Терру Эсхату уже изрядно устаревшей. В результате один из женевских линкоров переломился пополам, а другой прекратил огонь и потерял управление: он ушел с прежней траектории и, естественно, стал постепенно выкатываться из общего строя эскадры. Впоследствии станет известно, что Гольц отдал приказ эвакуировать оттуда экипаж, а сам корабль взорвать. Еще один линкор выбросил длинный огненный шлейф — страшный призрак пожара в ходовых отсеках. И женевцы, и терранцы мысленно похоронили его, однако команда, положив несколько десятков человек, с огнем справилась, и корабль спасла.
Вообще же, адмирал Гольц и его офицеры записали на свой счет блистательную победу, и в исходе сражение теперь были совершенно уверены. Не спасла, знать, терранцев хваленая их броня…
Обе эскадры шли на относительно малых скоростях, поэтому на разворот для второго взаимного сближения должно было уйти около полутора часов или чуть больше. Но до того произошло несколько событий, резко изменивших картину сражения.
Во-первых, женевцы дали арьергардный бой. Три тяжелых крейсера вцепились в «Фердинанд». Терранский флагман вышел на неудобную позицию: у соседей не было возможности поддержать его огнем. Княжевич огрызалась изо всех арткомплексов, сохранивших к тому времени боеспособность. Получалось худо. Впоследствии один из ученых комментаторов Новогоднего сражения скажет: «один цыпленок против трех петухов…» Женевские крейсера находились на расстоянии огневого контакта с кораблем Княжевич двадцать три минуты. Все это время большая часть боезапаса, выпущенного их комендорами, поражала малоподвижную цель. К исходу боя «Фердинанд» перестал существовать. Через час с обломков флагмана спасательные партии сняли восемь человек — все, что осталось от его экипажа…
Контр-адмирала Иоанну Княжевич на флоте ласково называли «белоснежкой». Но это редко. Чаще — «танком». Иоанна Танк Княжевич… Она была хрупка, снежнокожа, сказочно хороша в ореоле неуставных кудрей цвета предрассветного неба. Нежна со своим невзрачным супругом и жестока к прочим претендентам. Бесстрашна в рискованных предприятиях. Имела честолюбия не меньше, чем у Наполеона Бонапарта, и в то же время умела переносить любые неприятности со спокойным стоицизмом Марка Аврелия. Всегда добивалась своего, но презирала напрасную жестокость. Никогда не лгала, ни при каких обстоятельствах… Была сурова и щедра как прирожденный вождь; обещала многое; когда центральный пост «Фердинанда» получил через одну из брешей в изувеченной броне прямое попадание противокорабельной ракеты, умерла мгновенно.
У памятника Иоанне Княжевич перед собором святого Франциска в Новом Кракове никогда не переводились живые цветы…
Командование основными силами терранцев принял на себя контр-адмирал Галай, командир 2-й крейсерской бригады.
Спустя четверть часа после уничтожения линейного крейсера «Фердинанд» второму эшелону женевцев пришлось принять новый бой. Медынцев с флотилией легких сил догнал три вражеских корабля и навязал худший изо всех вариантов огневого контакта. Вся его рейдерно-корветная свора атаковала один концевой крейсер женевцев. Поначалу капитан крейсера не придал значения надвигающейся опасности. И он был прав — с общепринятой точки зрения. Лучшие тактики того времени сходились в том, что большой аритиллерийский корабль всегда и неизменно побеждает любое количество легких сил. В подобном противостоянии вообще не видели смысла: рыцарь в броне, со щитом и мечом, против любого количества шавок… Сомов, инструктировавший Медынцева перед боем, думал иначе. Рыцарь-то… без брони. Один единственный тип ударного корабля во всей ойкумене оказался исключением из правила. А именно — тяжелый крейсер женевской постройки. Он-то и попался в зубы к медынцевским «шавкам».
Минуло десять минут огневого контакта. Один из терранских корветов превратился в газовое облако. Другой корвет утратил примерно треть корпуса. Поврежденный рейдер прекратил преследование женевцев. Но вражеский крейсер получил чудовищное количество попаданий в хвостовые отсеки. Один залп его излучателей перевешивал артиллерийскую мощь половины медынцевской флотилии. Но в кормовой части крейсера вышли из строя все арткомплексы, нечем стало отбиваться. Между тем, терранские «шавки» наседали. Еще через десять минут крейсер напоминал металлический улей, на нем просто не осталось живого места. Капитан связался с остальными двумя кораблями и запросил срочной поддержки. Это был его последний выход на связь. Пока прочие два крейсера выполняли сложный маневр, позволявший им ударить по рою маленьких рассерженных корабликов, прошло еще десять минут. В условиях «догоняющего» боя командор Медынцев имел возможность тянуть огневой контакт сколько вздумается, и он не отцеплялся от гибнущего крейсера. За полчаса малые калибры корветов и рейдеров превратили его в металлическое месиво.
Один из двух оставшихся женевских кораблей пристыковался к груде металлолома: началась эвакуация случайно уцелевших членов экипажа. Второй прикрывал своих коллег огнем. Медынцев сейчас же перенаправил все силы флотилии против него. Эта схватка оказалась сложнее предыдущей: крейсер-эвакуатор тоже время от времени рыкал главным калибром… Но спасательная операция затягивалась, время шло, ничтожные укусы, от которых ничуть не защищала тонкая «кожа» крейсера, постепенно выводи его огромное металлическое тело из строя. Десять минут. Пятнадцать минут. Двадцать минут. Медынцев лишился еще трех корветов и еще одного рейдера. Спасать там точно было некого… Но когда эвакуация завершилась, впору было начинать вторую. Капитан уцелевшего крейсера доложил обстановку Гольцу. Тот приказал набрать скорость и оторваться от терранской флотилии. Не тут-то было. У второго, искалеченного крейсера сдала ходовая часть. Скорость не набиралась. Капитан не стал гадать, сколько ему осталось до взрыва, и каков шанс на спасение. Он просто сообщил Медынцеву: «Сдаюсь. Прошу прекратить огонь». Маленький флагманский рейдер командора Медынцева смог взять на борт не более половины команды сдавшегося гиганта… Остальное разделили между собой три других рейдера. Оттаскивать «приз» к своим основным силам Медынцев не рискнул, поскольку оказался в опасной близости к эскадре Гольца. Он просто взорвал его и отступил.
Впоследствии какой-то дотошный журналист спросил командора, ставшего к тому времени героической фигурой, отчего он с таким сумасшедшим упорством лез в гибельную артиллерийскую дуэль. Спросил и ждал, наверное, тяжеловесного военного ответа со всеми подробностями тактических расчетов. На худой конец — флотской шуточки… Медынцев ответил тремя словами: «Я искал возмездия». Когда-то рейдер, на котором он служил, был буквально раскурочен аравийскими легкими крейсерами, построенными на женевские деньги… После того, как интервью опубликовали, командор получил от своего духовного отца епитимью, о суровости которой на флоте много лет ходили легенды.
Во-вторых, еще три женевских крейсера приблизительно через час после начала сражения добрались до «мягкого подбрюшья» терранской «группы флотов» — десантных, ремонтных и транспортных флотилий. После того, как эту рыхлую массу расцепили с ударными силами Терры, а затем вывели из ее прикрытия легкий отряд Медынцева, защищать ее остались жалкие корветы в сранительно небольшом количестве, да еще древняя станция ПКО «Бастион». Правда, на ней по специальному заказу в рекордно короткие сроки усилили броневую защиту, но от этого корабль не перестал быть старой рухлядью… Так что тяжелые крейсера женевцев оказались, вроде бы, в роли трех волков, явившихся в овчарню с визитом дружбы. Разумеется, их прежде всего интересовали десантные корабли, набитые штурмовиками, как огурцы — семечками. И еще того больше их интересовала новенькая «Аргентина»…
Бой был скоротечным и жестоким.
Флагманский крейсер женевцев «Солана» атаковал «Аргентину», остальные два ударили по «Бастиону», прикрывавшему десантные корабли и транспорты. Атака производилась на высокой скорости, женевский адмирал Теодор Уотерхаус не стал тратить время на маневр торможения: он планировал, пройдя сквозь строй терранских кораблей, развернуться и нанести еще один удар. А потом еще, еще и еще… Вышло иначе. Именно скорость спасла один из его кораблей.
Тяжелый крейсер «Солана» открыл огонь по «Аргентине» с предельной дистанции и пробыл в состоянии огневого контакта не более двенадцати минут. На второй минуте два гигантских транспорта, оказавшихся неподалеку от штабного корабля, ответили артиллерийсим ударом поразительной мощи. Несчастная «Аргентина» вооружена была на порядок слабее тяжелого крейсера, а транспорты, по всем законам судовой классификации, вообще должны были удирать, а не палить. Им, в сущности, нечем «поцарапать» корабль крейсерского класса. Но старший артиллерийский офицер «Соланы» доложил своему начальству, мол, это выше моего разумения, но по нам бьет главный калибр… Уотерхаус велел перенести огонь половины бортовых арткомплексов на один из странных транспортов. Крейсер успел сделать несколько залпов по новой цели, а потом в системе Гармонии вспыхнули две новые маленькие звезды. Одновременно. В огне взрывов исчезли и «Солана», и «Аргентина».
По иронии судьбы гибельный фейерверк произошел точно в 00.00 с 31 декабря на 1 января по условному времени терранского поискового контингента. Звезды погибших кораблей стали жутковатым салютом уходящему году…
В первые минуты нового, 2141-го года партия ремонтников и спасателей пыталась пробиться на центральный пост линейного крейсера «Изабелла», замаскированного под военный транспорт серии «Карбас-НМ». Все входы в помещение оказались заваренными — излучатель «Соланы» дотянулся до сердца «Изабеллы», хотя никаких иных повреждений терранский флагман не получил… На центральном посту лежали вповалку двадцать мертвецов и восемь выживших людей. Оглушенных, контуженных, обожженных, но все-таки выживших. Вице-адмирал Виктор Сомов валялся без сознания, со сломанной левой рукой, на левой щеке его медленно проявлялся кровоподтек, а на темени набухала чудовищная шишка. Под правой его коленкой покоилась голова старпома «Изабеллы»; тело старпома фонтанировало кровью в десятке метров от сомовского.
Всем терранским поисковым контингентом целый час командовал Галай. Потому что главкома нашли и откачали только через час после завершения стычки с «Соланой»…
Два других женевских крейсера встретили такой же огненный вал на своем пути. Помимо старенького «Бастиона» по ним в упор били главным калибром два крупных транспорта совершенно безобидного вида. Один из женевских капитанов догадался добавить скорости и пролетел зону огневого контакта за десять минут. Его корабль потерял половину надстроек, но уцелел и стремительно вышел из боя. Второй капитан не стал отдавать подобный приказ, и на четырнадцатой минуте огневого контакта его крейсером некому стало командовать. Вышли из строя центральный пост, резервная рубка управления, рубка связи, рубка мгновенной связи, а также большая часть арткомплексов. Все старшие офицеры погибли. Терранцам сдал крейсер корабельный медик в звании лейтенанта… Впрочем, кроме пленных там нечем было поживиться. Оганесян, взявший на себя командование маленьким отрядом линейных крейсеров, приказал, переправив остатки экипажа на терранские корабли, расстрелять металлическую развалину. Что и было исполнено.
К тому времени ударные силы Терры уже развернулись для повторного боя, Княжевич была мертва, а Медынцев закончил со своими гончими охоту за тяжелыми крейсерами женевцев.
Галай отозвал Медынцева для защиты десантно-транспортной армады. Оставил ему только «Изабеллу». А Оганесяна с тремя линейными крейсерами, сбросившими маскировочные одежки транспортов, направил к предполагаемому месту встречи эскадр — своей и Гольца. Женевский адмирал для повторного столкновения располагал тридцатью восемью линкорами и крейсерами — если, конечно, он успеет собрать их в один кулак и сможет поставить в строй все поврежденные корабли. Если не успеет или не сможет, то, по подсчетам Галая, у него будет от тридцати четырех до тридцати шести вымпелов. А это вполне приемлемо: «группа флотов» и сама могла выставить тридцать шесть ударных кораблей. Вряд ли женевцы подозревают, что уничтожили в первой сшибке ударных сил не пять линейных крейсера Терры, а всего один плюс четыре слабо вооруженных транспорта, тщательно закамуфлированных под могучих артиллерийских монстров и управляемых на расстоянии, с соседних кораблей. Сработала «домашняя заготовка» Сомова, состряпанная по рецепту имперского кабинетного стратега Гончара-Владиславлева.
…Гольц и успел, и сумел, но это уже не имело ни малейшего значения. Он, Галай, Оганесян и Медынцев почти одновременно получили сообщение: к месту боя приближается российская императорская эскадра из сорока пяти больших артиллерийских кораблей и целого роя легких сил. Ведет ее с самыми серьезными намерениями наследник престола цесаревич Пантелеймон Даниилович.
Разумеется, Гольц отвернул и второго столкновения не произошло. Женевская эскадра покидала терранский сектор, стремясь к воссоединению с основными силами. По дороге ей попался рейдер, отставший от флотилии Медынцева и почти потерявший ход. Его разнесли в щепы с дальней дистанции, даже не предложив сдаться: торопились…
Галай и Оганесян объединились. Терранские ударные силы и эскадра цесаревича преследовали отходящих женевцев, рассчитывая навязать им крайне невыгодный арьергардный бой.
Но этому не суждено было сбыться. Новогоднему сражению положил конец Виктор Сомов. Придя в себя, он осведомился о последних новостях. И пока адъютант скакал по маршам «Изабеллы» к медотсеку, главком тупо рассматривал потолок и печалился. Ему было очень больно, возможно, обломанная кость ущемила или порвала плоть. Хорошо хоть перелом — закрытый, а не открытый. Ощупав руку, Сомов пришел к выводу, что до открытого ему оставалось совсем немного.
Боль открыла дорогу для странных мыслей.
«Господи Иисусе Христе сыне Божий! Как тут тесно… Куда не сунешься — везде чужие локти. Господи, отчего мы все время толкаемся друг с другом? Господи, как я устал! Прости меня, Господи»… — помимо руки, у него ужасно болела голова, а к горлу упрямыми толчками подступала тошнота, — «Господи, как видно, у нас две судьбы… Либо так и будем толкаться в Лабиринте до Страшного Суда… Толкаться будем и истреблять друг друга… Надо попросить у медика что-нибудь от головной боли… Или выйдем из Лабиринта и сами научимся летать к звездам. Либо — либо… Может, чертово сотрясение мозга? Я знаю, Господи, почему Ты показал нам: вот, есть ОП на Терру-10… Я знаю, Господи, ты просто нас пожалел. Дал нам, несчастным дуракам, передышку… Господи, нам нужно выбраться отсюда, чтобы не убивать за каждый клочок земли».
Новости.
В секторе Поднебесной между китайским флотом и женевской эскадрой идут вялые затяжные бои.
Галай преследует Гольца.
Цесаревич преследует Гольца.
Аравийцы спалили в своем секторе разведывательный крейсер новых евреев.
Из сектора Нью-Скотленда главкому аравийцев отправлено сверхсекретное сообщение. Зашифрованное почти до потери смысла. И только что расшифрованное терранскими специалистами. Удивительно! Новые шотландцы приглашали к себе в сектор наблюдательную флотилию аравийцев… Подобной щедрости не видало еще Внеземелье!
— Дайте что-нибудь от головной боли… У меня что, сотрясение мозга?
— Господин вице-адмирал, с головой все в порядке. Ушиб. Шишка. Вот и все. Никаких сотрясений.
— Ручаетесь?
— Господин вице-адмирал! Это я как профессионал говорю.
— То есть ручаетесь… Отчего ж мне так худо?
— Примите вот это.
— Меня еще и тошнит.
— Тогда не принимайте, будет тошнить сильнее… Я сейчас подыщу что-нибудь другое. Простите, одну минуту господин вице-адмирал…
Голова трещала, как под прессом. И какая-то упущенная малость мешала Сомову сосредоточиться на боли и успокоить ее. Какая-то малость, но важная…
…Еще новости. Адмирал Львов выслал в терранский сектор штабного офицера, чтобы договориться о новой разграничительной линии.
«Дружба-дружбой, а три процента — подай на стол»…
Разведка усмотрела в китайском секторе признаки междуусобного противостояния.
— Мятеж?
— Пока трудно сказать со всей определенностью, но…
И тут Сомова как громом поразило.
Боль исчезла моментально.
— Отбой, доктор.
Адьютанту:
— Связь с отрядом контр-адмирала Вяликова. Срочно!
И пока ему отстраивали канал с рубкой мгновенной связи, а потом рубка устанавливала контакт с Вяликовым — долго, долго, очень долго, — разъяренный главком матерился последними словами. Ведь все было под самым носом, а — проморгал! Проморгал, дубина, ошибка природы, турбина копченая, амеба тупорылая… и, кстати, надо поворачивать Галая. А поворачивать ли цесаревича? А? Ведь свои же они, свои, черт их дери…
Ну, Господи, спаси и помилуй. Началось. Понеслось мочало по арене.
— …Виктор Максимович… — начал было Вяликов.
— Отставить, — перебил его Сомов, — Даниил Дмитриевич, в секторе новых шотландцев найден ОП. Расположение неизвестно. В ближайшие часы начнется вывод поискового контингента Нью-Скотленда в систему Терры-10. Вы должны быть в двух шагах от них. Вы понимаете, в двух шагах! А лучше — в шаге! Если у вас там сложится крайняя ситуация при недостатке времени разрешаю вам… начать план «Тандем» без моей санкции. Как поняли?
И Вяликов, человек военный до мозга костей, кратко повторил поставленные ему задачи. Только потом он счел возможным поинтересоваться:
— Виктор Максимович, если позволите, а откуда известно об открытии Объекта Перехода? Мой перехват не дает оснований для…
— Нет времени объяснять, Даниил Дмитриевич. К вам направляются все ударные, десантные и вспомогательные силы контингента. И отряд Пряникова заодно. Но еще до нас в сектор Нью-Скотленда прибудет половина Внеземелья. Корабли беречь, в бои не встревать. Действовать по обстоятельствам. Отбой.
Теперь Галай.
Голограммка красавца-мужчины, двухметрового белоруса с роскошными вислыми усами. Волосы цвета соломы, высокий лоб, предательски проступающие залысины, внимательный, цепкий взгляд. Холеные руки. Не напрасно Галаю дали на флоте прозвище «шляхтич»…
— Господин вице-адмирал…
— Отставить, Андрей Янович. — Сомов в двух словах обрисовал ситуацию. — Вам надлежит закончить преследование противника, развернуться и идти на соединение с нами. Координаты точки, где мы должны встретиться…
Сомов назвал координаты. Он еще не договорил, но уже понял, как ему не нравится лицо контр-адмирала Галая. А ведь он, пожалуй, полезет с вопросами…
Галай обошелся без вопросов. Он сделал нечто худшее: принялся спорить.
— Но победа у нас в кармане! Виктор Максимович, нам нужно всего-то несколько часов. Распушим этого Гольца так, что перья полетят!
— Вы слышали приказ, Андрей Янович?
— Слышал, Виктор Максимович… Но, может быть, мы все-таки всыпем сначала этим канальям? Уходят подранки, надо бы добить.
В голосе его звучала смертная обида: «Ты, гад, вчерашний командоришко, отбираешь у меня законную победу…»
— Раз слышали, выполняйте немедленно, господин контр-адмирал. Как поняли?
— Понял хорошо. Приступаю к выполнению, господин вице-адмирал…
— Отлично.
Подумав, Виктор добавил:
— Вашими действиями в ходе боевого столкновения я доволен. Отбой.
Так была поставлена последняя точка в Новогоднем сражении.
Господь велит полюбить ближнего как самого себя. Не так уж трудно научиться любить врагов своих… особенно, если они на расстоянии. Труднее научиться любить друзей своих… но можно, если постараться. Однако самое сложное — научиться любить дураков своих. Отец говорил: «Если тебе хочется разорвать в клочья этого идиота, помолись за его душу…»
«Господи Иисусе Христе, помилуй раба твоего грешного Андрея Галая. Болвана по главному жизненному предназначению. Помилуй и спаси».
Наихудшая была бы беда, начни он объяснять Галаю ситуацию. Особенно, если бы рассказал, откуда знает о существовании ОП’а в секторе новых шотландцев. Да тот бы истерику закатил в присутствии нижних чинов…
Потому что никакого источника не было. И не будь кое-кто простофилей, все стало бы ясно еще до вторжения женевцев. Новые шотландцы открыли ОП давно. Однако не отправили внутрь ни единого корабля. Знали: все следят друг за другом, пропажа какого-нибудь корвета, не говоря о крейсере, будет замечена моментально и истолкована однозначно… Ждали особой ситуации. А именно: чтобы в их секторе или в непосредственной близости от их сектора оказались отряды слабейших поисковых контингентов. Наверное, сами готовили какое-нибудь хитрое соглашение, когда Сомов сделал им королевский подарок в виде эскадры Вяликова. Логика действий новых шотландцев проста: боже упаси конкурировать на втором туре с Женевской федерацией, Российской империей или китайцами. Раздавят. Остальные — приемлемо. Так пусть и будут одни только остальные… Новые евреи рядом? Отлично. Эскадра терранцев? Прекрасно. Эскадра латино? Чудесно. Осталось добрать аравийцев. Теперь фактически добрали и начнут операцию по переброске десанта в систему Терры-10 сразу после того, как аравийская эскадра войдет в их сектор. Это их вежливое предложение главкому новых арабов, мол, присутствуйте вволю, было последней картой в пасьянсе. Оно-то и дало Сомову ключ к разгадке.
Виктор мысленно восхитился главкомом новых шотландцев: мудрый человек и великий тактик. Это ж какие нервы надо иметь, чтобы сидеть на чистом золоте, не трогать его, да еще и подзывать к себе остальных кладоискателей!
«Напоследок — Пряников…»
Командир летучей эскадры молча выслушал приказ покинуть прежний оперативный район и двигаться в сектор новых шотландцев. Ответил: «Есть, господин вице-адмирал!» И никаких вопросов задавать не стал.
«Каков хрен! А вот Катенька сказала бы: «Есть свой шарм у старой школы…».
Теперь оставалось решить один крайне неприятный вопрос. Только что, сам того не желая, он крепко надул российского главкома Львова. Да, тот получит свои три процента, но только это будут три совершенно бесполезных процента. Пустота в чистейшем виде. И половина ударных сил с наследником престола во главе оперирует где-то на отшибе, дальше от сектора Нью-Скотленда, чем основные силы Империи…
Ох, как не нужен ему был огромный флот России над Террой-10! Лучший союзник, самый верный, самый надежный… но и слишком сильный для такой ситуации. Виктора очень устраивал расклад, при котором на «второй раунд» выйдут все, кроме сильнейших. Сообщать или не сообщать?
Он не уходил из рубки мгновенной связи, колебался, не в силах утвердиться в одном из двух возможных решений.
Эта земля требовалась Терре, как скитальцам в пустыне — манна небесная. Эта земля не менее того требовалась ему самому — ради Катеньки, ради Саши и Вари. Но все-таки трудно человеку, не помнившему за собой ни единой большой подлости за всю жизнь, махнув рукой, открыть счет… Виктору казалось: не он сам, и не главком Львов, а две части Русского мира ведут сейчас безмолвный диалог.
«Да что за чушь! Какой диалог! Он ведь не слышит меня, он ведь ничего не говорит мне…»
Ощущение не проходило.
На секунду Сомову представился Саша, его удивленный взгляд. Этот быстро соображает. Вмиг осознает, что отец оказался чуточку пониже…
«Вырастешь — поймешь», — мысленно ответил ему Сомов. И, подумав, добавил: «Женщины — это наше самое уязвимое место, сынок…»
Сомов внутренне смирился с неизбежностью. Вызвал центральный пост, велел сообщить аморфной массе десантных и транспортных отрядов: «Всем! Переход на новый курс…» Потом собрался было идти в медотсек, долатываться. И тут взгляд его упал на маленькую иконку Спаса, намертво привинченную к стене кем-то из связистов. Сейчас никто не мог облегчить ношу главкома, и только Богу Виктор мог рассказать о ней. Сомов начал молиться: «Господи, многие поймут меня, но не простят. Господи, прости меня Ты! Ведь Ты знаешь, я не могу иначе. Я никак не могу иначе. Кто поможет мне? Не от кого ждать помощи. Я не желаю их терять, ни Катеньку, ни сорванцов… я их слишком люблю. Господи, Ты знаешь. Прости меня. И еще. Если я этого не сделаю, сколько людей, наверное, могут пострадать! Сколько терранцев не получат насущно необходимого…» — тут он запнулся. Только теперь Виктор до конца осознал: «Если я этого не сделаю», — означает одну простую вещь. Правильнее ведь было бы сказать: «Если я не предам»… Нет. Да. «Хорошо, что никто из нижних чинов не видит моего лица»… Не разжимая губ, Сомов закричал: «Господи, Ты ведь слышишь меня! Ты слышишь всех! Никогда не молил Тебя о таком, но если Ты прощаешь меня, дай знак! Если ты не гневаешься…»
Он взглянул на иконку. Ничего.
Ничего?
Спаситель не смотрел на него. Виктор подошел ближе. Бог, кажется, искал нечто у него над головой. Виктор шагнул еще раз. Нет! Теперь Бог глядел в сторону. Налево. Или направо? Но только не в глаза! Мимо, мимо! Сын человеческий не хотел смотреть на него…
Никогда на протяжении всей жизни Сомов не испытывал такой боли. Даже когда умер отец. Даже когда его самого с треском вышибли с лучшей верфи Русского сектора. Даже когда Катенька двое суток балансировала между смертью и жизнью, тяжко рожая Варвару… Мир переворачивался в его голове; все осмысленное теряло смысл, стержень судьбы размягчился, и душа застонала от ужаса.
Горе было как водопад — тяжкое, беспощадное, оглушительное. А вслед за ним — раскаяние. Мучительное, звенящее, ужасающее. Остановился на краю. Мог бы и предать… Мог бы? Да все к тому шло.
— Дайте мне связь с российским главкомом Львовым…
Тот понял все с первых слов. Оценил. И прежде, чем отключился, с полминуты молчал, хотел, наверное, задать вопрос, почему Сомов даром отдает ему бесценную информацию. В счет трех процентов космической пустоты… То есть, опять-таки, даром. Но сдержался. Не унизил себя вопросом, вместо этого сказал:
— Спаси вас Христос, Виктор Максимович.
— Дай бог нам всем удачи, Владимир Петрович.
Отбой. Сомов выдержал паузу в несколько секунд. Повернулся к иконке. Спаситель смотрел строго, но все-таки — на него, именно на него, а не мимо. Главком перекрестился.
«Теперь прости меня ты, Катенька. А Сашка… уж точно был бы на моей стороне. И Варя. И ты. Но все равно — прости».
— А теперь дайте мне связь с главкомом Латинского союза.
В жилах Терры течет не только русская кровь…

***

…Сомову доложили о потерях во всех отрядах контингента, участвовавших в Новогодней битве. «Группа флотов» лишилась одного линейного крейсера, одного штабного корабля, двух рейдеров, пяти корветов и четырех транспортов. Получили тяжелые повреждения три линейных крейсера, один рейдер и четыре корвета.
Женевцы лишились большего. А именно: двух линкоров и четырех тяжелых крейсеров. Еще как минимум три больших артиллерийских корабля частично лишились боеспособности из-за повреждений.
«А пожалуй, наша взяла»… — прикинул Сомов и велел новому начштаба, недавно поставленному на должность взамен Пряникова, составить отчет о сражении для Терры.
«Придется женевцам подождать с реваншем…»
Нет, дело было не в том, кто сколько неприятельских вымпелов вывел из строя, хотя и по такому счету победа досталась терранцам. Просто Сомову удалось сохранить флот. Не дать женевцам выбить половину ударных сил (если не больше), в самоубийственном лобовом столкновении. Некрасивая вышла победа, грязная. Сойдись он еще раз с эскадрой Гольца, да навались тут еще артиллерийские корабли Российской империи… может быть, вышло бы красивее и очевиднее. А может быть и нет… Война — капризная баба, а женевский флот — серьезный противник. Сомов понимал: он переиграл женевцев не по количеству эффективных залпов, а стратегически; ему было с чем идти в систему Терры Десятой.
…И оправдывать там несколько тысяч терранских жизней, отданных сегодня ради призрачного успеха десантной операции.

Глава 2. Тонкая наука обольщения

Январь 2141 года, число не имеет значения.
Орбита планетоида Пушкин в системе звезды Солетты.
Екатерина Сомова, 50 лет, и Варвара Сомова, 14 с половиной, ну, то есть, почти шестнадцать.
…Тут Катенька повернулась к Сомову лицом. Положила щеку на ладонь, руку поставила на локоть и взглянула с вызовом:
— Вот уж дудки, Сомов. Все, о чем ты сейчас думаешь, я смогу дарить тебе еще очень долго. В том числе, когда мы будем старыми-старыми. Как две мумии. А сейчас, знаешь ли, я все еще способна дать тебе кое-что сверх того.
Катенька точно знала, о чем он думает. А иногда Сомов так же легко угадывал ее мысли.

Предыдущая страница 9 Следующая страница


Конкистадор 10

Она пропустила волосы Виктора между пальцами. Нежно и требовательно.
Он прижал ее ладонь к своим губам…

***

Пробуждение было долгим и тяжелым. Как она не хотела покидать страну снов! Как же она не хотела уходить оттуда! Господи, зачем ты отбираешь последний мост к нему…

***

Катя патологически не умела убивать время ничегонеделанием. Это неудобно, это глупо, это противоестественно, в конце концов. И Сомова-старшая сумела занять себя и дочь. Каждый день она отрабатывала с Варенькой подходящий комплекс упражнений. Постепенно этот комплекс усложнялся. На шестой день плена Катя ввела кое-какие приемы самозащиты; Варенька начала заниматься с большим азартом. На двенадцатый день Катя намекнула, что во всяком комплексе можно отыскать некую философию… И грациозная, но слабосильная Варенька вляпалась в физкультуру всеми четырьмя конечностями. На самом деле — какая тут философия? Не умереть от скуки, вот и вся философия. Впрочем, нет худа без добра: давно надо было приохотить дочь к чему-нибудь подобному… Почему Витя чаще возится с Сашкой? Витя… Не думать.
Каждый день «спортивный сеанс» занимал часа по три.
А еще она каждый день рассказывала Вареньке историю о каком-нибудь великом человеке из древних времен. Не менее часа. День — о женщине, день — о мужчине… Витя… Не думать.
Разумеется, их отключили от информационной сети корабля. Полноценно заниматься научными разысканиями в таких условиях невозможно. Однако… однако… Некоторые вещи можно заменить силой ума. Если, конечно, есть, чем заменять. Витя по этому поводу говорил… Витя… Витя… Нет, не думать! Не думать! Не думать!
Хорошо. Успокоились. Утерли сопли. Собрали мозги в кучку. Работаем. Вот, например, историософское эссе. В нем частности не столь важны. Основные факты, лица, трактовки прочно сидят в памяти. Остается наложить на знакомую картину сетку новой концепции…
Катя перебрала темы, которые в последние год или два притягивали к себе ее внимание. Кое-что и в самом деле стоило бы обдумать. Например, каковы истинные причины трагедии святого Филиппа митрополита Московского, почему он восстал против опричнины? Ой, как это кое-что напоминает! Хотелось бы, чтоб напоминало… Впрочем, сие от нее, госпожи Сомовой, не зависит. С другой стороны, стоило бы высказать свою точку зрения на некоторые вещи… Кажется, концепция Георгия Федотова, писавшего о святом Филиппе в 20-х годах XX века, чуть грубовата. Чуть… простовата. Нет в ней подобающего случаю византийства, да и не мог Федотов почувствовать византийство, поскольку византийство виднее с Терры. Может быть, Терре следовало бы почаще вспоминать о святом Филиппе? Итак, митрополит Филипп и государь Иван IV…
В итоге Катя и на самом деле увлеклась. Заставила себя увлечься. Нет ничего хуже — беспомощно размазывать слезки по щечкам. И потом… Варенька не должна видеть, не должна чувствовать ее боли. Девочке хватает своих переживаний. Пусть видит: мать в порядке, мать делает дело, мать не унывает. Отлично. Итак, митрополит Филипп из боярского рода Колычевых…
Это очень хорошо и правильно — трагедия старомосковского святого. О ней надо писать. Но-о… как бы все-таки сбежать отсюда? Господи, как? Как?
Отсюда непременно надо сбежать!
Бежать надо. Ох. Но как?
Если бы Саша не удрал противу всех правил и расчетов, наверное, он сумел бы подсказать ей что-нибудь. Этот маленький гений разрушения был слишком хорош в своей роли, чтобы нормальные люди могли понять, как он думает. Таким способом размышляют, видимо, только гении и маньяки. Катя, при всей любви к сыну, до сих пор не могла окончательно остановиться на одном из этих определений… Однако она была совершенно уверена: как бы крепко их ни запечатывали в проклятой бочке «Изолятор № 100», Саша непременно отыскал бы способ сорвать печать изнутри. Такой способ, от которого кровь стыла бы в жилах, но… действенный. Однажды они с Варенькой немного соревновались. Слово «соревновались» — Варенькино. Дочь произнесла его дрожащими губами, обращаясь к представителю службы «Секрет-1», то есть военной разведки, когда он явился к Сомовым в дом и потребовал объяснений, какого хрена некто из здесь присутствующих на полдня обесточил весь учебный полигон «Грумант»… Сначала он бесконечно удивился, узнав, что милая девочка всего лишь «соревновалась» с милым мальчиком. Потом у него уже не было времени удивляться: команда офицеров экстра-класса из его же, как потом выяснилось, службы, ворвалась в комнату, моментально зафиксировала несчастного и принялась опознавать в нем Педро Челюсть — контрабандиста и шпиона межсистемного уровня… Катя сидела, онемев, а Варенька взвилась, подскочила к «милому мальчику», влепила ему пощечину и убежала, рыдая. «Милый мальчик» улыбался как ни в чем не бывало.
Маньяк или гений?
Пусть Господь рассудит. Для нее Саша — прежде всего сын, первенец, странный, но родной и любимый человек.
Младшенькая то и дело подкатывала к Кате с сумасшедшими планами освобождения. Катя и сама была не промах, юность ее прошла отнюдь не в инкубаторе. Здравого смысла и опыта госпожи Сомовой оказалось достаточно, чтобы с треском провалить одиннадцать дочерних прожектов. Оригнальные, радикальные, задуманные с огоньком, все они оставались недостаточно безумными. Катя хорошо знала дочь: присутствие старшего брата подобно сильному магниту влияло на ее внутреннюю сущность, можно сказать, искривляло ее; но возраст все поправит. Когда-нибудь у нынешней егозы будет очень спокойный и уравновешенный характер. Оставит она за бортом и упрямство, и язвительность… Наверное.
Впрочем, упрямство у них фамильное. По обеим линиям. Можно сказать, визитная карточка.
На седьмой или восьмой день плена Сомова-старшая окончательно убедилась: они вдвоем с дочерью не в состоянии разработать какой-нибудь технологический или силовой план побега.
С отчаяния она даже начала размышлять о соблазнении капитана Каминского. Сначала идея показалась ей не столь уж отвратительной. Катя представляла себя на месте леди Винтер, коварно совратившей своего тюремщика. Или какой-нибудь, прости Господи, Клеопатры, сумевшей на время подчинить себе волю самого Цезаря.
Мысль об использовании Каминского растревожила ее.
Катя занялась продумыванием конкретных ходов. Она уверена была в том, что блестящую идею, если это, разумеется, по-настоящему блестящая идея, всегда можно реализовать. Надо только прочувствовать общую ситуацию и распознать уязвимые места неприятеля.
Ведь он здесь тоже не первый день. И на женщин у него времени нет.
У любого мужчины можно пробудить желание. Была бы воля к действию.
Придумать предлог для беседы…
Кое-какие детали изменить в одежде…
Быть раскованной внешне и сконцентрированной внутри…
Улыбаться вот так…
Мужчины подобного типа любят разговоры о службе…
— …Мама, как ты думаешь, я выгляжу на шестнадцать или нет?
Катя вмиг отрезвела. Н-да. До чего ж заразительны кретинские мысли!
Первым делом она отвесила дочери пощечину.
— Даже не думай, паршивка!
Потом, когда Варенька застыла, и по щеке ее поползла слеза, Сомова старшая порывисто обняла дочь.
— Ну что, что ты Варенька. Не надо. Даже думать о таких вещах не надо.
Дочь молчала. Как будто окаменела.
— Прости меня, Варя. Пожалуйста, прости…
Тут Варенька закричала:
— Да я бы сбежала с Сашкой! Да я бы запросто сбежала!
— Да-да-да. Сбежала бы, дочка. Да-да. Сбежала бы. Конечно… Прости меня…
Варенька уперлась ей в живот ладонями, оттолкнулась и освободилась от объятий. «Не такая уж и слабосильная», — машинально отметила Сомова-старшая.
— Ты не понимаешь, мама! И Сашка, дурак, тоже…
«И впрямь чего-то я не понимаю… — подумала Катя — И это «что-то» может оказаться важным». Но как об этом спросить, она, убей бог, не знала. Впрочем, Варенька не дала ей растеряться на полную катушку. Она с обидой в голосе выпалила матери свой секрет:
— Да знала я: ждут нас в шлюпочном ангаре. Не один Сашка у нас умник! Последнее дурачье будут, если не ждут… Мне тебя жалко стало, я тебя бросать не захотела… — тут она громко всхлипнула, — …одну…
Катя не сразу поняла смысл этих слов. А когда поняла, остолбенела. Теперь дочь обнимала ее, безгласную и неподвижную.
— Мамочка, ты не подумай! Мамочка, мне ничего не надо для себя! Мамочка, да что за глупости! Мамочка, я просто тебя хотела отсюда вытащить… любой ценой… Мамочка! Мамочка, ты слышишь меня?
У Кати в голове кукарекал, гагакал и блекотал по-индюшачьи шумный птичий двор. Она, кажется, начисто утратила способность мыслить трезво… Да она даже представить себе не могла… Наконец Сомовой-старшей удалось заставить руку подняться и погладить дочь по волосам. Один Бог ведает, какого усилия ей это стоило.
— У нас все будет хорошо, Варя. У нас все будет просто отлично…
Всю жизнь можно прожить рядом с близким человеком, но так и не узнать, на какие подвиги, на какие жертвы он готов ради тебя.
Чуть только они с Варенькой привели в порядок растрепанные чувства, Катя вернулась мыслями к авантюрному варианту побега, раньше казавшемуся ей столь соблазнительным. Раньше, покуда оный план не высказала ее собственная дочь… Вернулась и пришла в ужас. В жизни было ей даровано великое богатство семейного счастья; и дар бесценный чуть не превратился в простую игральную фишку. Да-да, в фишку на кону, где разыгрывалась всего-то навсего иллюзия удачного побега… О чем она думала? Клеопатра! Миледи доморощенная! При Вареньке! Вовсю! С этим…! И как потом Вите в глаза смотреть!
Сомова-старшая возблагодарила Бога, что Он вовремя одернул ее, и не допустил всей этой бредовой фанаберии осуществиться в реальности. В тот день Катя засыпала с мыслью: «А ведь я себя считала умной женщиной»…
Тень вчерашней дурости продолжала терзать ее и на следующие сутки. Некстати, очень некстати зашел капитан Каминский. Варенька сопровождала его столь зверским взглядом, что Кате на миг показалось, будто оабовец здесь отнюдь не тюремщик, а несчастный заключенный, и близится час пыток… Каминский упорно избегал смотреть Кате в глаза.
— Простите, Екатерина Ивановна, за беспокойство, к сожалению я вынужден потревожить…
— Оставь, капитан. Ты же тут хозяин.
— Мне не хотелось бы…
— Зачем пришел?
Больше он расшаркиваться не собирался. Как видно, лимит этикетных расшаркиваний исчерпался.
— Екатерина Ивановна, мы до сих пор не нашли вашего сына.
И тут капитан все-таки глянул на нее прямо, нашел глазами ее глаза.
Ладно, в точку. Она до смерти боялась за Сашу. Уже много дней сын не давал о себе знать — со времен «водяного инцидента». Ей было больно. Боль и прежде сочилась по капельке, но сейчас ее количество утроилось в одну секунду.
И все-таки Катя нашла в себе силы рассмеяться в холеную рожу Каминского.
— Я и была уверена, что не найдешь. Сашенька вообще мастер играть в прятки.
— Госпожа Сомова, вы знаете, где он. У меня нет на этот счет ни малейших сомнений.
«Как картежник какой-то. Я мол знаю, каков прикуп. Ну-ну. Кто нынче банкует?».
— Если б я и знала, какой мне резон помогать тебе, капитан?
— Он один, госпожа Сомова. Молодой человек с небогатым жизненным опытом в экстремальных обстоятельствах… Судя по его досье — способен отколоть любой фокус. А за фокусы ему потом придется отвечать. Не безопаснее ли ему будет здесь, рядом с вами? В конце концов, бегство Александра Викторовича бессмысленно. Ни вам, ни ему, ни господину Сомову-старшему оно не принесло ни малейшего облегчения. Только у меня появилась лишняя головная боль… Помогите мне. Пожалуйста. Помогая мне, вы поможете и вашему сыну, и самой себе.
По правде говоря, Каминский был прав. Саша уже умел ставить на уши ближних и дальних, но еще не научился думать, каково будет потом расхлебывать круто заваренную кашу… И, наверное, она могла бы сейчас как следует задуматься и помочь оабовцу. Все-таки дите-то родное, и какими бы ни были его умственные способности, а характер сына, его слабости и склонности Катя знала как «Отче наш».
— Нет, капитан.
Во-первых, ей было противно помогать загонщикам Саши. Прежде всего, противно. А уж потом все остальное… Впрочем, и остальное весило немало. Пусть парень ошибется, пусть он нос себе в кровь разобьет, пусть даже руку сломает при падении… Но сам. Это его жизнь. Не дать ему совершить собственные ошибки — значит не дать жить. Пусть поступает, как хочет.
И еще не известно, кстати, кто тут ошибается…
— Возможно, сегодня вы не готовы к этому разговору, Екатерина Ивановна. Подумайте до завтра. И я завтра…
— Нет, капитан! — перебила она оабовца.
Катя краем глаза уловила, как Варенька аплодирует ей. Совершенно беззвучно и с особенной манерной улыбкой «для мерзавцев». Нет. Разумеется, нет. Ни сегодня, ни завтра, ни послезавтра, никогда! Витя сказал бы: «Не следует откладывать на завтра то, что вообще не нужно делать».
— И все-таки, госпожа Сомова, я позволю себе…
Катю в один миг накрыло приступом бешенства.
— Мне до сих пор казалось, что некоторые вещи не нуждаются в комментариях. НЕТ, КАПИТАН! И скажи, доблестный офицер, тебе самому-то не противно сторожить девку и бабу? А? Давай, скажи! И часто тебя ставят на такую работу?
Вышло грубо, но она и хотела — грубо. В самый раз.
— Таков мой служебный долг, Екатерина Ивановна.
— Ты ведь знаешь, капитан, ни на девке, ни на бабе государственных грехов нет в помине. Знаешь?
Каминский замешкался с ответом. Не обо всем, как видно, оабовец имел право разговаривать с арестованными.
— Знаешь!
— В общих чертах. У меня нет полной информации по вашему делу. И мой долг обязывает меня повиноваться приказам. Знаете ли, госпожа Сомова, вас и вашу дочь я вижу впервые. Присяга, которую я когда-то дал своей стране, все-таки важнее!
Интонация выдала его обиду. «Зацепила я тебя, значит…» И Катя захотела добавить еще один залп — на прощание, но вместо этого неожиданно для себя самой произнесла:
— Я сочувствую тебе, капитан. Я сочувствую стране, капитан. Нечто исказилось, если совесть воюет с присягой.
Оабовец изо всех сил старался казаться невозмутимым. Молчал, борясь с эмоциями. Хотел доиграть роль джентльмена, болван. Пауза затягивалась.
В конце концов, он открыл рот:
— Екатерина Ивановна, я оставляю вас. Лишь один маленький вопрос, если позволите.
— Да?
— Почему вы все время обращаетесь ко мне на «ты»? Вам нравится оскорблять меня?
— Нет.
— Но ведь разница в возрасте у нас не настолько велика. Мне трудно представить вас, скажем… моей матерью.
«О! Значит вот на сколько я выгляжу…»
— Разница в возрасте не имеет значения.
— Тогда в чем дело, Екатерина Ивановна?
— Ответ прост, дорогой капитан. Обращение на «вы» — это награда тем людям, которых я уважаю.

Глава 3. Еще раз

Первая неделя января 2141 года, числа не имеют значения.
Борт броненосца «Бастион».
Хосе Лопес, мужчина бальзаковского возраста, Маргарита Бондарь, женщина, сохранившая юность души.
«Здравствуйте, уважаемый сеньор Лопес!
Вероятно, Вы удивитесь, когда увидите это письмо в своей каюте. Разумеется, у меня были все возможности поговорить с Вами, поскольку сейчас, после многолетнего перерыва мы опять служим с Вами бок о бок. Не поймите последнее выражение (зачеркнуто слово, еще одно слово, вписанное над строкой, и еще одно — под строкой)… превратно.
Когда-то наше с Вами (зачеркнуто слово, запятая, еще одно слово)… наш с Вами диалог, если позволите его так назвать, приносил мне ощущение легкости и теплоты. Мне не хотелось бы, чтобы Вы подумали про меня какие-нибудь сальные глупости. Кажется, тогда Ваше внимание свидетельствовало о… (вычеркнут абзац)… Вы тоже (вычеркнуто полторы строки)… но сейчас я даже в этом не уверена. Простите, если я перехожу границы… (зачеркнуто три слова, из них два тщательно замазаны чернилами).
Я пишу письмо, поскольку разговор о некоторых важных вещах для меня крайне затруднителен. Особенно в обстановке, когда наш корабль набит командой и штурмовыми подразделениями, как банка солеными груздями. Поэтому я пишу письмо.
Полагаю, в такой ситуации простительны некоторые колебания, хотя именно колебаний я и не люблю в себе. Это свидетельствует о недостатке воли. Но сейчас я прошу Вас быть снисходительной ко мне.
Я… (зачеркнуты три строки) никак не могу забыть тех давних дней, которые мы с Вами провели, то есть, когда мы с Вами вместе служили на борту рейдера (еще три строки замазаны до полной невнятицы, разобрать можно только слова «…лучшее из всего, что со мной…»).
Четыре раза я бралась за это письмо, писала, а потом рвала к клочки. До сих пор я не знаю, как мне правильно рассказать Вам… вернее объяснить Вам… (дальше четыре строки зачеркнуты)… несколько сбивчиво, но я уже не способна самостоятельно определить, так это или не так.
Моя жизнь не научила меня словам, которыми можно было бы передать, до чего я волнуюсь и как я боюсь.
…(зачеркнуто два абзаца)… утратила гордость, то (зачеркнуты две строки)…
Мне кажется, Вы готовы дарить свое внимание любой женщине (слово «женщине» зачеркнуто, сверху написано «даме») на борту корабля, и лишь со мной Вы ни разу не перемолвились даже словечком, если это не касалось воспросов службы. Почему ты Вы… (вычеркнут абзац).
Извините. Прошу простить мою дерзость.
Кстати, я пишу по-русски, хотя вежливее было бы написать по-испански, но как раз сейчас вся испанская грамматика выскочила у меня из головы, простите, не люблю сажать ошибки, но это, наверное, неважно, потому что Вы поймете… (зачеркнуто девять строк).
Милый мой Хосе, я тебя люблю. Я тебя очень люблю. Вот и все. Я так люблю тебя, что, кажется, сейчас разорвусь от любви. Посмотри на меня! Извини, пожалуйста, если это все вышло нелепо и неуместно. Я не знаю, какие еще слова нужны.
Вот, сделано.
Я оставляю письмо.
Генерал-майор десантно-штурмовых войск
Маргарита Бондарь»
Два часа спустя.
«Благороднейшая сеньора Маргарита!
Ваше письмо стало для меня истинным подарком небес…
Я сбиваюсь. Всю жизнь моя речь лилась как песня, как серенада, но кажется то, что сейчас происходит со мной, не требует ни песен, ни серенад. Теперь все иначе. Я хочу сказать просто, но проклятая привычка мешает мне. Простите меня, если я буду слишком велеречив.
Сеньора! Я помню о тех славных днях, когда мы были рядом. Прошло полтора десятилетия, но я не забыл о Вас. Все, что происходило со мной после того, было ниже и пошлее. Вы, возможно, не поверите мне, но такова правда, и в том Господь мне свидетель.
Кажется, первой моей мыслью, после того, как мы встретились вновь, было: «Жизнь переменится». С замиранием сердца я вдыхал аромат этой великой перемены, и трепетал, не смея начать первым. Право же, лишь этим объясняется мое поведение, в котором Вы могли найти признаки какой-то особенной суровости и неприветливости. Бывает так, что я вспыхиваю недостойным и скоротечным чувством, и тогда мои переживания легче (все предложение зачеркнуто). Сейчас, поверьте, лишь моя робость была препятствием для доброго и честного объяснения. Впрочем, я знал, что это все равно когда-нибудь случится.
Сеньора Маргарита, мое серрдце бьется учащенно. Иногда говорят: «Жизнь дает только один неповторимый шанс. Один-единственный!» А я верю, что ничего неповторимого нет. По воле Божьей, все возможно. Отчего нашим чувствам не подняться до высот тонкого пламени еще раз?
Было бы низостью не ответить Вам на тот вопрос, который так и не был задан в Вашем письме, в силу особой изысканности Вашей душевной организации. Люблю ли я Вас?
Да, Марго, да! Именно тебя я люблю, и никого больше! Да, Марго, да, да, да, да!
Твой Хосе,
имущество, навсегда отданное тебе.
P.S. Давай поговорим.»

Глава 4. Давид во чреве Голиафа

10 января 2141 года.
Орбита планетоида Пушкин в системе звезды Солетта.
Александр Сомов, возраст перекрывается образом жизни.
Иногда недеяние — лучшее действие.
Недеяние Сомова-младшего входило в разработанную им тактику как элемент, без которого нельзя обойтись.
Довольно долго он выходил в сеть только для сбора сведений. Никаких диверсий! Аккуратность и осторожность стали его девизом. Более того, Саше грозили еще три месяца почти полного бездействия и добровольного заключения в пищеблоке.
Когда-то он потратил несколько часов на решение логической задачки из области тактики: как действовать очень, очень маленькому и слабому бойцу против огромного и могучего неприятеля? Если, разумеется, на горизонте нет другого такого же дылды, с которым можно было бы подружиться… а его, прямо скажем, нет и не предвидится… Давиду, то бишь, мальцу, следовало бы отыскать ахиллесову пяту Голиафа, то бишь дылды, и нанести в уязвимое место единственный смертельный укол. Это в теории. Но на практике Сомову-младшему подобного рода сценарий совсем не подходил. Давид мог безответственно ухлопать Голиафа с помощью пращи, а потом торжествовать над его трупом. И Саша тоже мог бы устроить орбитальной станции «Бялы Палац» аварию с летальным исходом. Да запросто. Незамысловатая одиннадцатиходовка. Причем для некоторых частных решений — восьмиходовка… Но вся проблема в том, что его, сомовский Голиаф… выглядит неопределенно. Расплывчато. Убей «Бялы Палац» — и отправишься на тот свет со всеми его обитателями. Разумеется, загробное царство нельзя сбрасывать со счетов как объект изучения… изнутри, но нет достаточных гарантий, что получишь комфортабельные условия для интеллектуальной деятельности. Н-да. Мама и Варька, по всей видимости, рассчитывают на иное развитие ситуации. Более того, весь обслуживающий персонал станции и прочее ее население начнут путешествие в собственное посмертие без соборования и причащения; нелогично задевать интересы стольких людей в такой важной сфере ради решения узкоспециальной проблемы…
Итак, вариант с простым укокошиванием Голиафа явно не проходит.
В сущности, действовать следует против одной только группы оабовцев. Разрабатывая тактику, Саша еще не знал, сколько их всего, но был уверен: не требуется много народу для охраны женщины, не имеющей навыков боевика, и двух детей… то есть, конечно, с их точки зрения — детей… Впоследствии он установил численность группы — четверо. Из них трое посменно наблюдают за пленниками, а еще во главе подразделения старший, некто Ян Каминский. Постепенно Саша выяснил график работы тюремщиков, личные особенности каждого оабовца и примерный уровень их полномочий в общении с начальником станции… Сомов-младший стремился учесть все до последней мелочи. Скрупулезность в таком деле не помешает. Она вообще никогда никому не мешала, помимо отъявленных бездельников и разгильдяев.
Взвесив все и вся, он понял: против Голиафа должна быть направлена его же собственная сила. В данном случае, у Давида есть лишь одно преимущество. Это, как ни странно, его ничтожество, мизерность, а значит, незаметность. Следует направить всю мощь возможностей Голиафа на благо Давида, но сам дылда не должен понять, что его действиями управляет маленькая хитрая букашка…
Идеально было бы придать всем необходимым действиям Голиафа рефлекторность; пусть они будут единственно возможным ответом на внешний раздражитель.
Дойдя до этой мысли, Саша перебрал ситуации, на которые станция будет реагировать на уровне мышечных сокращений человеческого тела: рвотный спазм — заблеванная скатерть.
Боевая тревога, нападение? Было.
Отказ энергосети? А что это дает? Ничего не дает.
Пожар? Тоже было.
Угроза взрыва в двигательных отсеках? Всеобщая эвакуация, неразбериха… и… всеобщая эякуляция. Нет. Все-таки, нет. Играть с ходовой частью — забава не веселее, чем ходить по ниточке над горячей сковородкой. Саша опасался на самом деле вывести из строя что-нибудь важное.
Имитация мятежа? Уже интереснее. Допустим, Каминский усадит маму и эту драную чувырлу в шлюп, отдаст швартовы и… и что — и? Можно, конечно, перепрограммировать кое-что в автономной системе управления шлюпом… Но Каминский прежде всего не купится. А значит, не сядет и швартовы не отдаст. Где это видано: на Терре — и вдруг мятеж! Сапоги всмятку. Романная романтика. За всю историю Терры мятеж случился всего один раз, да и тот чаще называют войной за независимость…
Эпидемия? Отлично. Чего? Коклюша? Трясучей лихорадки? Серебряного столбняка? Последняя эпидемия посетила терранцев лет сорок назад.
Может, массовое буйное помешательство? Очень смешно.
Хотя…
Очаг панфирного заражения! Вот оно, вот оно…
Мило!
Распространяется с чудовищной быстротой, вводит целые толпы в состояние неконтролируемого ужаса, агрессивности и, затем, суицидального пароксизма. Лечится в основном пулей в лоб. Великолепно! Что может быть лучше хорошей панфирной атаки?!
После нескольких печальных инцидентов это оружие было запрещено на веки вечные, но тайно им располагает, наверное, добрый десяток держав. Наверное. Может быть, два десятка…
Саша осторожно проверил, какая именно реакция на появление панфирного очага вбита в основную административную сеть.
…!
Зараженный сектор станции герметизируется и отстреливается напрочь. Он просто-напросто превращается в маленький рукотворный астероид. В принудительном порядке и без малейшего предупреждения всем тем, кто его населяет. Жестокое правило, но, наверное, справедливое — хотя бы часть обслуживающего персонала получает шанс выжить.
Кажется, когда-то, в старину, нечто подобное называли «русской рулеткой»…
Правда, ему понадобится обмануть шестьдесят восемь биодатчиков. Сложная задача. У Саши долго не получалось составить необходимую программу. Целых восемьдесят минут. На восемьдесят первой получилось.
Так, допустим ему удастся отстыковать кусок станции с заветным кубриком. Дальше что? Куда девать четырех оабовцев? Куда девать еще несколько сот человек, живущих и работающих тут постоянно? Утилизировать? Богатая дебютная идея.
Ну, допустим, оабовцев он сможет запереть в тех помещениях, где они будут находиться на момент «панфирной атаки». Совсем несложное действие. Даже очень искусный боец немного навоюет, находясь перед запертой дверью… А вот остальная публика… Да, это проблема. Запереть всех? И как тогда самому перебираться с марша на марш? Как вытаскивать маму с этой ядовитой сколопендрой? Как выводить шлюп?
А если оставить разблокированным только путь отсюда до «тюремного» кубрика и от него до шлюпочного ангара? Да. Великолепно. И как раз там совершенно случайно встретится группа со всех сторон запертых и потому необыкновенно миролюбивых господ. «Куда путь держите, друзья?» — непременно спросят они с приличествующей случаю вежливостью, — «И, раз уж на то пошло, назовитесь, люди добрые…» Сомовы впопад ответят: «Эээ… к Матери Божьей Ченстоховской…» — «Пилигримы, значит?» — «Верно понято». — «А сюда какими судьбами?» — «Да вот, заблудились по дороге и совершенно случайно забрели». — «Может, помочь, чем-нибудь?» — «Да мы уж сами как-то. У вас тут и так незадача…» — «Ну, бредитя-бредитя, бог в помощь».
Значит, обслуживающего персонала к началу операции в секторе просто не должно быть. Есть же какой-нибудь, соль ему в сахар, мегасупераварийный режим, при котором сектор очищается от человеческого присутствия!
И, точно, режим отыскался. «Полная разгерметизация указанных помещений».
Этим не воодушевишь даже патологического оптимиста…
Но Саша очень старался. И он все-таки нашел искомую ситуацию. В середине марта на станции будет проводиться плановая САНИТАРНО-ЭКОЛОГИЧЕСКАЯ ПРОВЕРКА.
«Господи, благослови санитаров, экологов и иже с ними…»

Предыдущая страница 10 Следующая страница


11 Дмитрий Володихин

Они будут переворачивать всю станцию вверх дном, отыскивая малейшие следы чего-нибудь болезнетворного. И на момент проверки личный состав будут переводить из инспектируемого сектора в соседний, а потом возвращать. Оабовцы, конечно же, останутся. Да и сами инспектора — тоже. Но полтора десятка безнадежно присутствующих — это не тысяча и даже не сотня, они нейтрализуются без вредных последствий… как бы это получше выразиться? Вполруки. Серией точечных ударов.
Оставалась ерунда — подождать три месяца. Не феерично, зато надежно.
Вот Сомов-младший и ждал…
Надо признаться, режим последних месяцев оказался исключительно благотворным для интеллектуальной работы. Сашу ничто не отвлекало от логических разысканий; ни суетливый быт, ни щебет чудесной девушки Дануты, ни учеба не нарушали хода логических разысканий. В данный момент его интересовало сопряжение некоторых прикладных областей астрофизики и того любопытного факта, что теория статистических процессов жестоко сбоит в мистической сфере… Впервые ему, кажется, удалось нащупать нечто действительно крупное. Во всяком случае, небезынтересное. Определенно. Только надо дожать, довести до конца. Поставить все точки над «и»…
А между делом он решил одну проблему романтического свойства. Разумеется, ОАБ сейчас внимательно изучает все то, что приходит на личный канал милой Дануты. И еще внимательнее — то, что уходит с борта станции «Бялы Палац». Любопытно, сколько народу занято сейчас этой чушью?
А ведь Данута, наверное, с ума сходит: куда разом пропало все сомовское семейство! И ее коханый с семейством вместе.
Вот обрадуется, наверное, когда на пороге у нее окажется человек из специального агентства с букетом роз и запиской: мол, не беспокойся, любимая, срочная командировка у отца, нам всем пришлось с ним… эээ… убыть… дела идут отлично, только проблемы со связью, целую, увидимся в мае! А счет за цветы оплатит Центральный Спортивный Клуб Флота по личной просьбе одного из великих мастеров трехмерного футбола. Он тут тренируется в условиях невесомости вот уже полгода и рассылает цветы всем двадцати возлюбленным по очереди… А там, где нашлось место двадцати, найдется и двадцать первой. Могут быть у великого мастера маленькие причуды?
ЦСКФ платит исправно. Лишних вопросов не задает.

Глава 5. Проблемы тактики

Первая половина января 2141 года.
Борт линейного крейсера «Изабелла».
Виктор Сомов, 45 лет, и Боже мой, как он устал за эти годы!
Терранский главком и линейный крейсер «Изабелла» были старыми знакомыми. В тридцать четвертом Сомова назначили капитаном «Изабеллы», в тридцать шестом он спустился с борта крейсера на Зеркальное плато и потом едва-едва поднялся обратно… Виктор знал корабль как свои пять пальцев и любил его. Хорошая посудина. Мощная, отлично бронированная, с огромным запасом хода… Когда-то они на пару изрядно пошалили. Веселые были времена!
…Шел тридцать пятый год. Сомова вызвали в штаб ударных сил флота, и адмирал Мендоса, прямой его начальник, повел себя странно. Угостил Виктора сигарой стоимостью в месячное жалованье каперанга, улыбнулся… впрочем, нет. Скорее, попытался улыбнуться. Никогда он не либеральничал с подчиненными. Не его стиль. Мендоса был педантом. Высокомерным, умным, самолюбивым и в высшей степени справедливым в делах службы. А не либеральничал по той простой причине, что у человека дела нет на это времени. Как ни странно, его любили…
Адмирал посидел молча с полминуты, видимо, прикидывая, как бы получше начать неприятный разговор.
— О вас отзываются, как о дельном офицере… Впрочем… что за ерунда! Прошу простить, это не относится к вам… Хм. Итак… если вы не выполните задание, которое я имею честь вам предложить, меня, вернее всего, вышвырнут с флота. Отставка и гражданское состояние жизни плачут по мне.
Сомов, разумеется, ничего ему не ответил.
— …И поделом!
Мендоса попытался обрезать кончик сигары, но промахнулся и отчикал добрую треть. С удивлением посмотрел на дело рук своих, поднял бровь, поморщился. Обрубок месячноокладной сигары полетел в утилизатор.
— Вам предстоит участие в полицейской операции.
Военные скучают по войне. При этом они отлично помнят, что Бог сказал: «Не убий». И что война — это плохо. Просто ужасно тоскливо быть высокооплачиваемым профессионалом, не находящим себе никакого применения. Военные скучают по войне, как батальонный излучатель скучает по залповому огню.
Сомов не находил применения своим знаниям и навыкам вот уже девять с хвостиком лет. Он ответил:
— Я готов участвовать в любой операции.
— Как офицер офицера я прошу вас приложить максимум усилий. Забудьте о том, чем все это может закончиться для меня. В сущности, моя грядущая отставка — мое личное дело. Помните о том, до какой степени будет опозорен флот, если вы потерпите поражение…
И Мендоса отправил его заниматься джентльменами удачи.
Многие зарабатывали на жизнь пиратством. Баловались этим «дикие», никому не подчинявшиеся общины на Терре-6, — по большей части, из первопоселенцев-индонезийцев. В Солнечной системе безобразничали «космические синдикалисты» с Русской Венеры. Тамошние «черные капитаны» свято блюли жизненно важный принцип: «Русский мир — не трогаем!» По слухам, официально никем не подтвержденным, иногда правительство планеты Вальс отправляло своих военных пополнить вечно пустующую казну… Странные там люди: планета закрыта для всех чужаков, жители ее страшно довольны собой, но вечно нуждаются в деньгах.
Но все это, можно считать, цветочки. А ягодки — настоящий пиратский флот в системе Совершенства. Там, между третьей и четвертой планетами системы, — пояс астероидов. С него-то и начинается пиратское царство. На Джефферсоне и Дарвине (четвертой и пятой планетах системы) в каждой дыре по пиратской базе… Плюс базы на самом Совершенстве. Пиратство финансировали серьезные люди; в полулегальном режиме существовали акционерные компании по профилю… «экстремального грузооборота»; в правительство входили люди, купленные со всеми потрохами и до третьего поколения потомков; сюда можно добавить также основной государственный принцип Совершенства: «своих не выдаем!». Так что военный флот планеты, скорее, выступил бы в защиту местных пиратов, чем против них.
За последний год специалисты по «экстремальному грузообороту» дважды захватывали терранские корабли. В рабстве на Совершенстве оказалось 28 терранцев. Дипломатия, разумеется, ничем не помогла: местные начинают всерьез относиться к чужим переговорщикам, только если те доказали, что дубинка в их руках — тяжелее…
Терранская эскадра атаковала базы на Джефферсоне, пытаясь преподать наглядный урок тамошним скептикам. Скептики разлетелись, как стая ос, не приняв открытого боя. Все Внеземелье надрывало животики над незадачливыми терранцами.
Вскоре после этого в систему Совершенства отправился колоссальный грузовик «Коч», набитый всяческим товаром для терранских поселенцев на Терре-6, где император и самодержец всероссийский Даниил IV выделил им треть континента в аграрную концессию. Разумеется, никто не рискнул отпускать «Коч» без охраны. Терранский флот отправил для сопровождения целый… корвет. Почти новый. Внеземелье опять принялось хихикать над простаками-терранцами.
Попав в систему Совершенства, «Коч» должен был преодолеть коротенький путь от «входного» ОП’а из системы Терры-3 к «выходному» — в систему Терры-5. Ровно на середине маршрута его и встретили…
Против одного корвета-защитника собралось четырнадцать кораблей. Их флагман мало не дотягивал по вооружению до легкого крейсера. Пиратский вожак предложил сдаться без боя, не обещая взамен ничего, кроме жизни для обеих команд.
Капитан «Коча» в ответ… тоже предложил сдаться. На тех же условиях.
Три пиратских корабля, набитых абордажных дел мастерами, направились к грузовику. Их собратья расстреливали несчастный корвет. Тот браво отбрехивался изо всех арткомплексов, но по общему раскладу сил было ясно: корвет — не жилец.
…И тогда Сомов приказал открыть огонь. «Изабелла» рявкнула главным калибром, моментально преображаясь из милого и безобидного транспорта в чудовищный линейный крейсер. На первой минуте перестали существовать корабли с абордажными партиями. На протяжении второй минуты пиратский флагман потерял ход и капитулировал. На второй минуте вся прочая мелкота порскнула в разные стороны, но дальнобойные арткомплексы «Изабеллы» достали и разнесли еще три разбойничьих лохани.
С флагмана сняли полторы сотни джентльменов удачи, в том числе наиглавнейшего авторитета по «экстремальному грузообороту» — Тарса Зеленого Балахона. Захваченный корабль Сомов вознамерился отремонтировать и доставить на Терру-2 в качестве «приза».
Он не торопился, поскольку решил еще не все поставленные задачи…
Флотские аналитики не ошиблись. Не прошло и суток, а все порядочные люди Совершенства уже стояли на ушах. Совесть народная решила проявить добрую волю и… отправила на охоту за сомовским крейсером целую флотилию.
…спалили три легких крейсера с дистанции, не позволявшей нанести повреждения ответным огнем…
Сомов тогда подумал: а ведь когда-то две планеты были очень похожи — ковбойская Терра и гангстерское Совершенство. И сейчас в тот непередаваемый хаос, который царит на Совершенстве, можно смотреться, как в зеркало, и видеть собственную старину. Терранского настоящего там не увидишь. Давненько две биографии начали расходиться, и разошлись уже очень далеко…
Правительство Совершенства отправило на Терру-2 ноту протеста. Потом вторую. И третью вдогонку. Правительство Терры-2 не соизволило ответить. Транссистемная организация «Форум инакомыслящих» вякнула на все Внеземелье: «Акт государственного терроризма!» Но Маслов, тайно благословивший сомовскую вылазку, твердо знал: из-за полутора сотен шавок и четырех сотен шавочьих тушек, щедро высеянных порушенными пиратскими лоханями в плоть космоса, люди серьезные воевать не станут… Когда мельтешение поулеглось, он предложил обмен пленниками. Правительство Совершенство ответило:
— во-первых, на территории планеты нет и не может быть рабов, заложников, людей, захваченных с целью выкупа мифическими пиратами;
— во-вторых, если бы они и были, то административные структуры моментально обнаружили их, отправили на родину, и уж конечно не стали бы покрывать чью-то преступную деятельность: на Совершенстве закон суров;
— в-третьих, если менять, то всех на всех.
Маслов отдал 28 голов за 28 голов. Он был прижимист. Оплатил из государственной казны весь ущерб терранцам, пострадавшим от разбоя. Отправил главаря — Тарса Зеленого Балахона — на каторгу, и актиниевый рудник убил того за два года. Твердо обещал грузооборотчикам-экстремалам: еще раз нападут на его людей — и будет хуже. Намного. 117 оставшихся в его распоряжении бандитских душ объявил должниками Независимого государства Терра, разделил между ними поровну всю сумму, выплаченную пострадавшим, и отправил на строительные работы. За образцовое поведение некоторые получили возможность перейти со строительных работ на что-нибудь полегче… еще легче… еще легче… За пять лет выплатил весь долг казне и отправился домой только один пират. Еще одиннадцать выплатили и остались на Терре, поменяв гражданство. Двоих прикончили: попытка к бегству. Четверо загнулись от непривычной работы. Один — от старости. Один — от венерической болезни. Два — от самодельной наркоты. Еще пять — от запоя. Остальные девяносто пребывали в статусе должников, выбравших от пяти до восьмидесяти процентов большого трудового забега…
Мендоса не ушел в отставку. Он повесил Сомову на грудь Звезду Реконкисты с мечами и бантом. Это от Терры. А от себя лично — коробку сигар и бутылку Экваториального коньяка, разлитого в том далеком году, когда на свете еще не было ни Виктора, ни самого Мендосы…
С тех пор Сомов любил Экваториальный коньяк и линейный крейсер «Изабелла».
Потому и перешел с «Аргентины» на «Изабеллу». А мог бы перейти и на новейший «Гангут», и на сверхбронированную «Эсперансу»… Линейный крейсер «Изабелла» когда-то, в тридцать пятом, был очень хорош, а к сорок первому превратился в крепкого середнячка. Но здесь Сомов чувствовал себя увереннее и комфортнее, а это — совсем не лишнее для дела.
Тем более сейчас, когда ему предстояло окунуться в огонь с головой.
2 января 2141 года основные силы терранского поискового контингента вошли на территорию сектора, контролируемого новыми шотландцами. Через несколько часов после этого в секторе появилась аравийская эскадра. Спустя еще полчаса флот Нью-Скотленда начал стремительно исчезать. Это было равносильно официальному объявлению: «Всем, всем, всем! Мы нашли ОП!»
Тараканьи бега начались…
Новые шотландцы не стали перегораживать Объект перехода. Они просто уходили. Вяликов со своей летучей эскадрой сидел у них на хвосте. Вторая летучая эскадра отставала и должна была присоединиться к поисковому контингенту в лучшем случае спустя двенадцать часов после прохождения им ОП’а. А в худшем — спустя двадцать. Вице-адмирал Пряников бодро докладывал: женевские поисковики спешно покидают сектор Поднебесной; аравийский главком также понял, хотя и с большим опозданием — его контингент устремился вслед авангардной эскадре; флот Латинского союза… впрочем, о латино Сомов и сам все знал. Эти опаздывали фатально: их подводила дисциплина, а вернее ее отсутствие. Им, как и новым арабам, оставалось надеяться на свою авангардную эскадру. Но больше всех поразили Виктора китайцы. Их громадный флот не двигался с места, как будто всеобщая гонка до сих пор не была открыта. Пряников не мог объяснить причину их промедления и терялся в догадках.
Линейный крейсер «Изабелла» вел группу флотов «А» к славе или гибели.

***

…И все-таки сотрясение мозга. Сомова мутило от обезболивающих. Если медики меняли ему одни обезболивающие на другие, то мутило уже иначе, но не слабее, да еще боль в руке пробивала блокаду. Если ему кололи нечто патентованное против тошноты, болеть начинало сразу все, и еще его мутило, все равно мутило, опять мутило…
Впрочем, нет худа без добра. Спать он не мог. Просто не получилось бы. Только под соусом из какого-нибудь зубодробильного снотворного или под гипнозом. Как удачно! Сейчас ему как раз не надо было спать. Желательно — ни минуты.
«Ничего, — уговаривал себя Сомов. — Если останусь жив, отоспаться успею, а если убьют, то и проблема снимется сама собой…» Ему вспомнилась старая флотская поговорка: «Хороший «летун» после отставки спит до самой смерти». Грубо, но точно. Самая суть.
Истекали шестые сутки после того, как группа флотов «А» прошла ОП на Терру Эсхату. Пряников догнал контингент. Зато контингент никак не мог догнать эскадру Вяликова. Если бы раньше — месяц назад, или, скажем, год назад — кто-нибудь в здравом уме и твердой памяти стал утверждать, будто нынешнее расположение флотов возможно хотя бы чисто теоретически, Сомов рассмеялся бы шутнику в лицо…
По расчетам штурманов, от ОП’а до Терры-10 было одиннадцать суток крейсерского хода при максимально возможной скорости. Так уж получилось: Объект перехода оказался на приличном расстоянии от вожделенной планеты. Определить единственную «сестру Земли» в системе нетрудно. Особенно когда выбирать практически не из чего: во всей системе всего четыре планеты. Яичко вкрутую — наподобие Меркурия при старом добром Солнышке. Газовый гигант — на самой отдаленной от звезды орбите. Из оставшихся двух планет одна слишком мала, ненамного больше Луны; да и далековата ее третья по удаленности орбита, слишком там холодно. Значит, великое искомое бродит по второй орбите…
Эти вычисления сделали навигаторы всех контингентов. Первыми — новые шотландцы. Затем — эскадра Вяликова и примерно равная по силе авангардная эскадра Латинского союза. ОП Вяликов и контр-адмирал Рекехо прошли корабль-в-корабль, не пытаясь оттеснить один другого или затеять огневой контакт.
Прочие вытянулись длинными колоннами за этими тремя группами. С интервалом друг от друга в час, два, пять, десять часов крейсерского хода… В результате получилось нечто вроде веревки, которую положили на землю, вырезали несколько кусочков, а невырезанные фрагменты оставили лежать так, будто веревка все еще представляет собой единое целое.
Ближе всех к Рекехо и Вяликову был Сомов со всем терранским поисковым контингентом. Ему в затылок дышала аравийская авангардная эскадра. Дальше — длинный интервал и большая эскадра женевцев, прибывшая из сектора Поднебесной. Как она опередила прочих — это целая история, впрочем, история печальная. Миновав Объект перехода, Сомов оставил у выхода из него рейдер. Для наблюдения. Капитан рейдера через некоторое время доложил ему: в районе ОП’а идет настоящее большое сражение. Вся «новогодняя сказка» по сравнению с ним — как игра дворовой труппы у дверей оперного театра. ОП одновременно попытались пройти российский контингент адмирала Львова, женевцы и флот Нового Израиля. А это задача заведомо невыполнимая… Флот Его Величества Даниила IV выбил у женевцев восемь линкоров и большое количество сопровождавшей их мелочи разного рода. Комендоры Валанса уничтожили восемь больших артиллерийских кораблей Львова, примерно соответствующих по классу женевским линкорам. Ну и тоже, разумеется, пострадали легкие эскортные корабли, — их в пылу сражения никто не считал… Бой был равным. Его ожесточение несколько разрядила дерзкая атака новых евреев. Ради такой цели они рискнули ударным ядром своего флота… и потеряли его полностью. Для них участие в борьбе за Терру-10 потеряло смысл. Между тем, Валанс и Львов вошли в настоящий клинч, не давая друг другу прорваться к ОП’у. Исход дела решила та самая женевская эскадра из сектора Поднебесной под командованием адмирала Готлиба Констана. После ее подхода Валанс получил несомненный перевес в силах. Но российский главком все равно не пожелал уступить дорогу. Тогда Валанс предложил ему компромисс: первой должна пройти ОП эскадра Констана; потом — пожалуйста — весь поисковый контингент Российской империи; после него — сам Валанс с основными силами Женевской операции. Львов скрепя сердце согласился, надеясь догнать Констана. Это была худшая ошибка, которую он только мог сделать…
Готлиб Констан командовал тридцатью тремя линкорами, двумя быстроходными транспортами и двумя не менее быстроходными десантными кораблями. Его отряд формировали специально как высокоманевренный. А Львова отягощал рой транспортов, вспомогательных и тяжелых десантных кораблей. Оказалось, что он по определению не может догнать эскадру Констана. Сомов, ставя себя на его место, ужасался простоте и эффективности ловушки: допустим, российский главком соберет мобильную группу и отправит ее вперед — для удара по Констану. Это ослабит основные силы, даст шанс Валансу напасть на них по второму разу и разгромить. Теоретически, Львов мог договориться с латино, которые наступали на пятки Валансу, и тогда женевский флот оказался бы зажат между двумя атакующими противниками. Но на месте главкома латино Сомов мог бы и отказать в помощи Львову. Тактически невыгодно лезть в чудовищную мясорубку, имея такой козырь, как авангардная эскадра, сидящая у лидера гонки на хвосте. Львов сберег корабли и проиграл дистанцию. Это стечение обстоятельств могло оказаться для него роковым.
Предпоследними, притом явно не торопясь, в систему Терры-10 вошли китайцы. Капитан наблюдательного рейдера сообщил Сомову состав их флота… Доброй четверти не хватало. Взбунтовались и ушли? Терранскому главкому незачем, да и, по большому счету, некогда было разгадывать китайскую загадку. Важнее было другое: пройдя ОП, флот Поднебесной не стал пристраиваться в хвост гонке. Китайский главком, как видно, посчитал шансы и убедился в полной бесперспективности борьбы. На «второй тур» он явно не успевал. В результате весь поисковый контингент Поднебесной отправился к более легкой добыче — третьей планете. Китайцам придется вложить огромные средства для ее освоения. Все-таки, она, скорее, сестра Марса, чем Земли… Зато ни с кем не придется ее делить. В создавшемся положении это был, наверное, оптимальный ход, и Сомов, будь он в положении аутсайдера, скорее всего, поступил бы так же.
Наконец, самыми последними миновали ОП новые шведы. Четыре корвета и легкий крейсер. Пять жалких корабликов, явившихся неизвестно зачем и ни для кого не представлявших ни малейшей угрозы…
Общая позиция удовлетворяла Сомова. Если бы можно было сохранить ее в таком виде до самой Терры-10, то ничего лучше и пожелать нельзя. Ведь в сущности, какова сейчас его задача? Попасть в пятерку лидеров. А он в ней и так пребывает, безо всяких дополнительных усилий. Бесспорный лидер — новые шотландцы. Второе и третье места делят Вяликов с Рекехо, причем за спиной у Вяликова стоит вся группа флотов «А». На четвертом месте — эскадра аравийцев, а на пятом — Констан. В результате ошибки Львова российский императорский флот оказался в роли выбывающего. Очень печально, однако… однако… в общем, глубже следовало Львову погружаться в проблемы тактики.
И все-таки Сомов не позволял себя надолго оставлять центральный пост. Его не покидало ощущение подвоха. Львов должен был трепыхнуться. Просто обязан был. Он, Сомов, точно отыскал бы способ трепыхнуться…
Кроме того, российский главком все еще не желал сойти с дистанции, признать очевидное поражение. Вот новые евреи ушли. Собственно, после таких потерь иное решение прославило бы их главкома как отчаянного сорвиголову… А Львов сдаваться не торопился. И вся гонка — то есть, прежде всего пять остальных главкомов — нетерпеливо ожидала, какой он выкинет фокус, какой козырь вынет из рукава.
Отпраздновали Рождество. Сомов связался с российским главкомом и поздравил его. Тот застенчиво улыбнулся и пообещал на следующий день рождественский подарок. Затем с самим Сомовым вышел на связь главком поисковиков Латинского Союза, Анна-Мария Гонсалес. Будучи доброй католичкой, она все-таки поздравила все терранское воинство с православным Рождеством — совершенно так же, как адмирал Бахнов поздравил все латинское воинство с Рождеством католическим за две недели до того… К величайшему удивлению Сомова, его собеседница также пообещала подарок на праздник.
Разумеется, Виктор, не смыкая глаз, просидел на центральном посту без малого сутки. Как оказалось — не зря…
8 января 2141 года по условному корабельному времени «группы флотов А» легкий крейсер «Сантиссима Тринидад» и малый десантный корабль «Богота» перестали быть частью эскадры Рекехо. Их экипажи плюс батальон десантников неожиданно решили сменить гражданство. Они послали запрос на этот счет ближайшему полномочному представителю Российской империи.
Львову.
Российский главком, не задавая лишних вопросов, заочно принял у семи сотен латино присягу и сделал их подданными Его Величества Даниила IV. Адмирал Рекехо… о, нет, он не навел все арткомплексы на мятежные корабли; он не стал затевать абордаж; он даже не пригрозил трибуналом и расстрелом; он просто снял всех бунтарей с довольствия и послал Львову открытым текстом запрос: какую компенсацию Его Величество император и самодержец всероссийский пожелает заплатить за два новеньких боевых корабля Латинского Союза во избежание серьезных дипломатических осложнений. Львов назвал сумму, даже для проформы не запросив Москву по мгновенной связи… Главком латино ответил согласием, даже для проформы не связавшись с Каракасом…
«А есть в них что-то от семейной пары… Наша Российская империя — она вроде очень богатой, очень умной и очень набожной женщины строгих правил. А Латинский Союз — горячий вояка, поэт, остроумец, все способен добыть и все спустить, совершенно как мой Хосе… Крайности притягиваются…»
На этот раз гипотетические супруги наладили «семейный бизнес» как нельзя лучше. В сущности, третьей договаривающейся стороной должен был стать Бахнов, но он, как видно, сплоховал. Машенька… ох, Машенька! когда она начинает кушать мужика, то первым делом поглощает его мозги. Сомов держал в голове эту задачу: накрепко договориться с союзниками о том и о сем… но не успел. Только-только начал. События последних дней разворачивались слишком быстро. А может быть…
Может быть, он тоже сплоховал. Упустил. Проморгал. Прощелкал. Твою мать.
«Сейчас кто-нибудь из них со мной свяжется. Не может не связаться. Или я чего-то крепко не понимаю в устройстве этого мира… И скорее всего, это будет Львов. А? Определенно, Львов…».
Виктор не успел додумать. Дежурный офицер сообщил о настойчивом желании вступить в переговоры с ним, терранским главкомом, которое в последние несколько минут проявляет…
«…Львов?…»
…командующий аравийской эскадрой Саид Халеби.
«…О!…»
— Соединить.
Почти женевской наружности человек. Почти женевского покроя мундир. Почти без акцента — речь на женевском эсперанто. Лишь золотой с бриллиантами знак отличия на груди сообщал каждому: добрый день, это Восток. Восток планеты Земля. О восточной сущности знака сообщал в первую очередь его размер: сантиметров семь… на десять. Никак не меньше.
Халеби просил, едва скрывая волнение, пропустить его корабли в походные порядки терранского флота. Не открывать огонь! По аравийским обычаям Халеби считался в системе Терры-10 Рукой Халифа и Голосом Халифа. Так вот, Голос Халифа с необыкновенным смирением предлагал встретить его корабли дружески и не вступать в огневой контакт.
Это было как гром среди ясного неба.
Сомов молчал одну минуту, другую, третью… Новоарабский адмирал не смел прервать его размышления. Сейчас в руках неверного была его собственная жизнь, судьба эскадры и, что важнее, воля Халифа, солнца всех мусульман во веки веков…
Виктор анализировал ситуацию, стараясь не торопиться и не упускать ничего по-настоящему важного. Поэтому, когда офицер-связист доложил ему о запросе от российского главкома Львова, Виктор велел ответить, что он сможет выйти на связь через четверть часа.
Так. Эскадра Халеби — не более чем горсть второсортных бронированных зверюшек, притом у каждой такой зверюшки пасть далеко не самая зубастая. Потому что подбирали их точно так же, как Вяликов и Пряников отбирали корабли для своих летучих эскадр: все наиболее быстроходное, наиболее маневренное, да еще с наибольшим запасом автономного хода. Артиллерийская мощь во внимание не принимается. Один линкор-середнячок. Четыре легких крейсера. Вполне порядочные. Но для большого сражения эти аравийские крейсеры — не более чем топливо. Сгорят, и никто не заметит… Четыре штурмовых крейсера. Нелепый тип десантного корабля, выдуманный конструкторами Аравийской Лиги: отличная скорость, отличное вооружение, отличная маневренность… одна беда — собственно для десантников на штурмовых крейсерах оставалось слишком мало места. Итак, девять скорлупок, зажатых между терранским поисковым контингентом и мощной эскадрой Готлиба Констана. А у Констана сил достаточно, чтобы спалить весь аравийский флот, буде потребуется… Весь, до единого кораблика, а не то что маленький отряд Халеби. И новоарабский адмирал очень опасается такого исхода — иначе с какой целью соваться ему в самую пасть к исконному своему врагу? Никогда не была Терра в альянсе с Аравийской лигой. Скорее, наоборот. Да и весь Русский мир неоднократно сталкивался с новыми арабами… А тут вдруг р-раз и — «дружески». Может он и креститься пожелает заодно со всей своей эскадрой? А? Хорошее было бы дело.
Почему Халеби так боится собственного союзника?
А ведь не зря боится. Умен. Моментально посчитал ситуацию.
Первыми идут новые шотландцы. У них все в порядке. Вторыми-третьими-четвертыми Латинский союз (эскадра Рекехо), Терра (эскадра Вяликова), Российская империя («Богота и «Сантиссима Тринидад»). Пятыми остались новые арабы (эскадра Саида Халеби). И только поисковый контингент женевцев остался за бортом. Шестые! Не-ет, шестой — лишний. И Констан, не задумываясь, спалит девять лоханей Халеби ради места под чужим солнцем. Союзник он там, или не союзник… Виктор даже не стал интересоваться у навигаторов тем, каков шанс большому мобильному отряду из эскадры Констана, увеличив ход до максимума, догнать новых арабов и навязать им бой. Зачем спрашивать? Что тут спрашивать? У Халеби ответ написан на лице большими багровыми буквами.
По большому счету, аравийский адмирал повел себя как немолодая, но умная содержанка: один дядечка сердится, зато другой, может быть, погладит. Сомов взглянул на экран и поразился: в облике Халеби было действительно что-то бабье.
«Вот же блядища…»
— Хорошо, — ответил ему Сомов, — это возможно.
Разумеется, это было возможно. Да это, екарный бабай, было просто необходимо. Если Констан вовремя устранит Халеби, то на подлете к Терре-10 боя за первенство не будет. Пять участников «второго тура» — вот они, во весь рост! Но лучше бы он все-таки состоялся, треклятый бой, лишь бы женевцы вышли из игры, а на их месте оказались новые арабы — противник на два порядка слабее…
С другой стороны, оставлять корабли Халеби внутри собственных походных порядков — все равно что ковыряться в ухе шилом.
— …Хорошо. — Продолжил терранский главком. — Я укажу вам координаты безопасных маршрутов между терранскими кораблями. Вы пройдете наш флот насквозь и отправитесь дальше: догонять прочих… ээ… представителей. Вы не имеете права отклоняться от предписанных маршрутов, иначе ваши корабли будут уничтожены. Вам понятно?
Зажурчал электронный переводчик.
— Да! — откликнулся Халеби.
По глазам его, по выражению лица было видно: сейчас аравийцу очень хочется призвать из памяти какое-нибудь вежливое словосочетание с упоминанием Аллаха милостивого и милосердного. Но, во-первых, не стоит тратить такое на неверных. И, во-вторых, как это еще понравится самому неверному… Халеби пропросту сказал:
— Спасибо.
— Не за что. Отбой.
…Улыбающийся главком Львов.
— Добрый день, Виктор Максимович.
— Рад вас видеть, Владимир Петрович. С чем пожаловали?
У Львова был вид уставшего до последней крайности человека. Черные круги под глазами, бледное лицо… Ладонью он потирал лоб, словно пытаясь передать сонную тяжесть пальцам, а там и вовсе стряхнуть ее.
— По правде говоря, наш разговор запоздал более чем на неделю. Кажется, Ваш предшественник был исключительно занят…
— Да, — мягко прервал его Сомов. Его предшественник, боевой адмирал и хороший человек, наделал немало глупостей; но в разговоре с российским главкомом Виктор не хотел ни упоминаний, ни даже малейших намеков на его слабость.
— …а вы сразу проявили необыкновенную активность. Таким образом, я был лишен возможности обсудить с вами некоторые весьма серьезные вещи.
— Согласен. Я должен был провести с вами переговоры, но упустил этот момент.
— Признаться, я рад, что мы столь просто и легко находим общий язык. С Вашего позволения, мне хотелось бы приступить к делу.
— Отлично. — Сомову хотелось поддаться стилю собеседника и сказать «извольте», но потом он решил плюнуть на всю державную витиеватость Львова. Неоампир, блин…
— По правде говоря, Виктор Максимович, я, хоть и являюсь потомственным офицером флота Его Величества, никогда не был сторонником напрасного пролития крови. На мой взгляд, мы могли бы договориться о совместных действиях, и наш альянс предопределил бы судьбу Терры-10. Я имею в виду трехсторонний союз: вы, я и главком латино госпожа Анна-Мария Гонсалес, которая издалека руководит адмиралом Рекехо. Не знаю, как назвать покороче столь громоздкое и столь сильное сочетание как российско-латинско-терранская коалиция…
— РЛТК?
— Если угодно. РЛТК — это прежде всего бескорыстная помощь друг другу в условиях конкурентной борьбы за раздел планеты. Полагаю, союзническая верность и твердость помогут нам решить наши задачи с наименьшими потерями. Да и уберечь самое планету от долгой, ужасной и разрушительной войны.
— Я понимаю, о чем вы говорите. Всем сердцем за. Но до какой степени Гонсалес готова присоединиться к вашим словам?
— С вашего позволения, я располагаю предварительной договоренностью с ней. Чуть погодя вы сможете побеседовать с ней самостоятельно. Итак?
— Я уже сказал: да. Нет ничего более естественного, чем объединить усилия.
— Сердечно рад, что мы пришли с вами к полному согласию. Теперь, если позволите, обговорим детали…

***

…Констан реагировал на действия Сомова и Халеби мгновенно. Он выделил из состава эскадры шесть линкоров, превосходивших все прочие по скорости, а также малый десантный корабль. Передал кому-то из заместителей командование всей эскадрой, сам же во главе мобильного отряда рванулся обгонять терранский флот. Сомов мог выделить не менее сильный мобильный отряд и пойти женевцам наперерез. Но эту тактику он отбросил сразу: женевская эскадра выделит еще один отряд, потом еще один, еще один, еще один… И если каждый раз реагировать на это, выбрасывая собственную контргруппу навстречу, то придется раздергать ударные силы флота. Зачем? Терранский главком поступил иначе. Он решил сформировать заведомо более сильную, чем у Констана, эскадру из быстроходных кораблей, и направить ее на опережение. На подлете к Терре-10 такая эскадра сможет решать разные задачи: поддержать Вяликова, закрыть аравийцев от Констана, укрепить общие силы РЛТК, буде начнется драка с флотом Нью-Скотленда…
В конечном счете он отыскал множество оправданий для этого своего решения. Оправдания смотрелись серьезно, можно сказать, солидно, и абсолютно логично. Однако Сомов руководствовался отнюдь не логикой. Каким-то таинственным и недоступным для нормальных людей чувством он улавливал на колоссальном расстоянии, сквозь бронированные борта и космическую пустоту, темную мощь иррациональной ненависти Готлиба Констана к себе лично, к эскадре Вяликова и ко всей проклятой Терре. Когда-то, давным-давно, Констана разгромили в сражении над Террой-2, и его поражение стало триумфальным салютом нарождающей независимости планеты. Женевского адмирала ждали позор и унижение. Но он сумел подняться. И теперь, не заглядывая в досье Констана, Виктор спинным мозгом чуял: этот в лепешку разобьется, но терранцев к Великому Искомому не допустит. Именно терранцев — прежде всех прочих… А потому следовало опередить Констана, дотянутся до Вяликова, поддержать его эскадру. Терранскому главкому как будто на ушко шептал некто невидимый: «Давай! Так надо».
Сомов выбрал новейший линейный крейсер «Гангут», броненосные крейсера «Запорожская сечь», «Магельяеш», «Дарданеллы», «Святая Троица» и «Перон». Поколебавшись, включил сюда же «Изабеллу»: немолода красавица, но скорость у нее достаточная, чтобы угнаться за остальными… Добавил один рейдер и несколько десантных кораблей — из тех, которые заведомо не отстанут от основных сил.
Затем Сомов вызвал оабовца Миколайчика и имел с ним очередной сложный разговор. Сложный, неприятный, продолжительный.
Назначил военный совет.
Связался с Марго. Штурмовица, душа простая, вышла на связь моментально, и Сомов увидел за ее спиной несколько растерянного Лопеса. «Эге», — отметил про себя Виктор, но развивать эту богатую мысль не стал.
— Марго… я ставлю перед тобой в принципе невыполнимую задачу и даю на ее выполнение ровно сутки.
— Да, Витя.
А в глазах у нее стоят две предательские блестинки…
— Мне нужна сводная штурмовая бригада полного профиля, сформированная из людей, отвечающих строго определенным критериям.
— Каким?
— Только добровольцы. Только те, у кого нет детей. Желательно, латентные самоубийцы.
— Это приказ?
— К сожалению да, Марго.
— Ты конечно знаешь, что для создания настоящей боеспособной бригады нужно как минимум шесть недель?
— Не знаю, но полагаюсь на твое слово, как на экспертную оценку высшего качества.
Марго побелела от гнева. Блестинки моментально исчезли. Она никогда не срывалась, она вообще всегда была чуточку не от мира сего. Но с цветом кожи ничего не поделаешь — выдает…
— Я не могу сказать своему прямому и непосредственному начальнику, что он рехнулся и ставит невыполнимые задачи.
— Для этого мне и нужна была именно ты. Дальше будет только хуже.
Марго молчала, и Сомов не торопил ее. Женщине понадобилось время, чтобы справиться с обуревавшими ее эмоциями. Уж очень не хотелось ей разом выплеснуть все. Лопес вытаращил глаза, да так и сидел, являя собой блистательную персонификацию команды «подбери челюсть!»
Штурмовица все-таки пожелала сделать еще одну попытку. Очень правильный человек: всегда старается вытащить лишнюю дюжину душ с того света…
— Витя… извини… допустим, я даже успею составить новые отделения и батальоны, назначить командиров, выделить им тяжелую технику из состава номерных бригад и так далее… Но это будет несыгранная команда. С бору по сосенке. Ты хоть понимаешь, сколько они жизней положат впустую, из-за одной тактической неразберихи?
— Погибнут все, Марго.
— Что?
— Погибнут они все. Поэтому гробить номерную бригаду даже не предлагай. Займись делом. Завтра в это же время командный состав новой бригады должен быть здесь, у меня. Это все, Марго. Отбой.
Теперь Медынцев. Но это, слава богу, совсем просто. Можно сказать, работа, для которой сама судьба предназначила командора.
Они были знакомы очень давно. Когда-то, полтора десятилетия назад, оба стали называть друг друга на вы, но не по имени отчеству, а только по имени, — как принято у спортсменов… А потом привыкли.
— …Вам, Петр, надлежит выполнить задачу, сопряженную со смертельным риском. Ни я — на глазок, ни аналитики штабного оперативного отдела — с помощью самой изощренной техники, не смогли найти внятный ответ на вопрос: каков алгоритм выживания в данных условиях. Алгоритма нет. Вы погибнете, погибнут ваши люди и ваши корабли. Если этого не произойдет, то, скорее всего, вам невероятно повезло, или Бог смилостивился и продлил ваши жизни сверх положенного срока.
— Виктор… я готов. И вы прекрасно знаете это.
Медынцев готов был всегда. Он не дорожил своей жизнью, а потому всегда был как-то наособицу. На Терре-2 жизнь каждого ценили весьма высоко. А на тех, кто дар Божий поставил ни во что, смотрели с холодком. Самоубийство считали родом фиглярства и с презрением относились к людям, склонным прервать собственную биографию до наступления естественного срока.
Но командор Медынцев проходил по особому счету. Он из тех людей, кого отравила безумием война. Война произвела в его душе глубокую рваную рану и не забыла капнуть долгоиграющего яда. А тех, кто послужил отечеству и пострадал за него (Медынцев получил еще и физическое ранение), терранцы склонны были ценить высоко. Вот и выходило: заслуженный уважаемый псих. Досье позволяло вчистую списать командора из ударных сил флота. Досье — да. А вот совесть не позволяла…
Петр Медынцев был безупречен по службе. Всегда спокоен, корректен, подтянут. Он числился в наиболее надежных исполнителях тактических операций, да еще в наиболее самоотверженных притом… Сначала его тайну знал только Сомов, однажды заглянувший ему в глаза и неожиданно понявший больше необходимого. Потом штатные флотские психологи докопались до сути. Поняли — и принялись строчить рапорты. Мол, а нельзя ли его… того. Нет? Тогда мы ни за что не отвечаем. В последние два года о недуге Медынцева прознало большое флотское руководство. Флот — слишком прозрачная среда. Да и шила в мешке не утаишь… Когда командор, возглавляя самостоятельные отряды на крупных командных учениях, выбрал несколько раз подряд оптимальные пути решения задач… да, оптимальные, но еще и самоубийственные, — все вышло наружу.
Медынцев жил одним страшным боем 25-го года и мечтой отомстить за него. Все остальное — женщины, карьера, благополучный быт, любые новые достижения и даже спасение души — его не интересовало. Фактически он был идеально замаскировавшимся мертвецом среди живых.
— Я отправляю большую эскадру на помощь Вяликову, и вы возглавите десантный отряд, который в самом скором времени погрузят на корабли. Сразу предупреждаю: вам предстоит совершить отвлекающий маневр. Повторяю: отвлекающий. Основная десантная операция будет на всех этапах сражения за Терру-10 проводиться в другом месте.
Медынцев молчал. У Сомова закралось неприятное подозрение. А не сбрендил ли командор окончательно? Нет, он, конечно, отменно действовал несколько суток назад, но…
— Вы понимаете меня, Петр?
Собеседник терранского главкома улыбнулся. Это надо было видеть! Медынцев не улыбался с 25-го года. У него с тех пор — застывшее, как изо льда высеченное лицо, да еще жути добавляет старый глубокий шрам — след ожога. А тут вдруг на тебе — заулыбался… Виктору на мгновение показалось, будто он слышит то ли скрип, то ли хруст, иными словами, зловещий нечеловеческий звук, с которым расправляются давно атрофированные мышцы, отвечающие за улыбчивость…
— Витя… Позволь мне называть тебя Витей… Ты задумал нечто вроде гамбита, я правильно понимаю?
— Честно говоря, да.
— Я не в обиде. Пусть будет гамбит. Остальные ребята тоже должны… соответствовать.
— Уже.
— Я не подведу тебя. Каковы шансы… избежать?
— Пять-десять. Это с большой долей оптимизма, Петя.
— Ладно. Если я вернусь, то попробую жить, как все нормальные люди. Я просто сделаю дело, ты понимаешь?
— Наверное, понимаю…
На военный совет по приказу главкома собрались Пряников, Оганесян, Медынцев, Галай и множество других достойных командиров. Марго, загруженную по самую макушку, Виктор решил не тревожить. Когда прибыл последний участник, Сомов встал и сказал:
— Господа офицеры! Через двадцать часов по условному времени группы флотов «А» особая авангардная эскадра отделится от контингента, разовьет максимально возможную скорость и пойдет на поддержку Вяликова. Некоторые из вас уже знают об этом. Так вот, в связи с отправкой эскадры, имею честь сообщить вам две новости. Во-первых, командование ею я решил возложить на себя. Во-вторых, на все время моего отсутствия основные силы терранского флота в системе Терры-10 возглавит вице-адмирал Пряников.
Сомов сделал паузу. Посмотрел на лица. Ни тени сомнений или недовольства. Привыкли видеть его главкомом, привыкли подчиняться. Очень хорошо.
— В ближайшие несколько суток наши действия будут заключаться в следующем…

Предыдущая страница 11 Следующая страница


Конкистадор 12

***

11 января один из младших офицеров штаба поздравил Сомова с прошедшим днем рождения.
— С каким днем рождения? Не понял?
— С вашим, господин вице-адмирал. Извините, мне никак не удавалось подойти к вам и поздравить.
— С моим? А? Ах, да. Девятого же должно было быть…

***

13 января 2141 года в 12.00 по условному корабельному времени терранского поискового контингента новые шотландцы были уже на подлете к Терре-10. До начала десантной операции им оставалось от силы полчаса. Объединенная эскадра Вяликова-Рекехо была от них примерно в четверти часа крейсерского хода — или даже меньше. «Сантиссима Тринидад» и «Богота» шли в походных порядках эскадры. Еще на четверть часа отставал от них Саид Халеби. Между его кораблями и мобильным отрядом Сомова не было ни малейшего интервала. Констан со своими линкорами сократил дистанцию между собой и терранским главкомом до десяти минут. Тем не менее, женевцы все еще оставались на шестом, явно проигрышном месте. Армаду основных сил терранского поискового контингента от Констана отделяло часа два крейсерского хода. Сразу за нею, фактически без перерыва, двигалась большая женевская эскадра. Остальные отставали безнадежно…
Так было до 12.01.
За одну минуту положение переменилось радикально.
Линкор «Карл V» из эскадры Рекехо безо всякого предупреждения открыл огонь по «Боготе». Первый же залп «Карла V» превратил ее в облачко из мелких обломков. Затем огонь был перенесен на крейсер «Сантиссима Тринидад». Для того, чтобы добиться аналогичного результата понадобилось всего 40 секунд. На запросы изумленного и разгневанного Рекехо «Карл V» не отвечал. Затем с главкомом латино связался старший офицер линкора и сообщил: «Капитан Нуньес сошел с ума и застрелился…»
Какой-то большой человек из флотских спецслужб Женевской Федерации уже дырявил мундир, чая орденок.

Глава 6. «Кто без греха…»

4 января 2141 года.
Патриаршая резиденция в монастыре Святого Филиппа-митрополита, Ольгиополь.
Димитрий II, 104 года.
«Вице-адмиралу Сомову Виктору Максимовичу.
Ко мне пришло тайное послание от Вашей супруги с просьбой о помощи. Госпожа Сомова уповала на мою доброту и взывала к христианским чувствам, полагая, что никто другой не осмелится выполнить ее просьбу вопреки воле светской власти в лице высшего ее представителя. Итак, ей оставалось просить милости у Святой Церкви. Дабы не вводить в соблазн иереев и епископов, она решилась обратиться прямо ко мне. Между тем, я долго пребывал в сомнении, надлежит ли мне даровать эту милость. Но, в конце концов, решился. Суровость государственных законов и уставов должна смягчаться любовью к ближним, благой волей и милосердием частных лиц.
Ваша супруга и дети находятся на орбитальной станции «Белый дворец», принадлежащей Польскому сектору. Сектор «Г», 2-й ярус, помещение № 100. С ними обращаются хорошо. Госпожа Сомова уверена в конечном успехе Вашего дела. Но пути Господни неисповедимы, и если на то не будет Его воли, госпожа Сомова просит вызволить ее и детей из плена. Она не желает, чтобы Вы беспокоились о ее судьбе преждевременно, то есть, покуда миссия Ваша не исчерпана. Она молится о Вашей победе. И лишь в самом худшем случае будет возлагать надежды на верность и бесстрашие своего мужа.
Я же призываю Вас простить обидчика, сколь чудовищными ни представлялись бы его действия. Кто из нас не проявляет иной раз духовной лености, не гневается, не ожесточается сердцем? Ужели Вы сами чисты и безгрешны? Прошу Вас о милосердном отношении к человеку, столь жестоко обошедшемуся с Вашей семьей. Не поминаю слов Господа, призывавшего: «Отдавайте кесарево кесарю» (Мар. 12:17), и апостола Павла, говорившего: «Всякая душа да будет покорна высшим властям» (Рим. 13:1). Но обращаюсь к милостивому суду, свершенному Сыном Божьим над блудницей: «Кто из вас без греха, первый брось на нее камень» (Иоан. 8:7). Если Он был милосерден, как же нам не быть такими?
Никогда стремление к бунту и отмщению не относилось к числу добродетелей. Молитесь Господу, верно исполняйте Вашу службу, и Он позаботится о Вашей семье. Если Вы гневаетесь, умягчите Ваш гнев. Положитесь на Его суд.
В утешение хочу сказать Вам следующее: Святой Церкви дано право печаловаться о невинно страдающих от неразумия или жестокосердия светских властей; я намерен воспользоваться этим правом. Если, паче чаяния, Вы не хотите этого, дайте мне знать незамедлительно. Допустим, слова Вашей супруги подтвердятся. Тогда Слово Церкви будет на Вашей стороне, а это грозное оружие. Подумайте, желаете ли Вы привести в действие тяжелейшие жернова на мельнице Господа? Желаете ли Вы, чтобы Церковь отложила кротость и взялась за меч духовный? «Ибо суд без милости не оказавшему милости…» (Иак. 2:13). Мне нужен ответ скорый, но внушенный не яростью и обидой, а добрым христианским чувством.
Благословляю Вас продолжать начатое дело. Вам вручена власть над христианским воинством, так будьте неутомимы и ревностны.
Да поможет Вам Бог!
Раб Божий
Димитрий,
Патриарх Ольгиопольский».

Глава 7. Ответ патриарху

5 января 2141 года.
Борт линейного крейсера «Изабелла».
Виктор Сомов, 44 года.
«Великому Господину
Святейшему Патриарху Ольгиопольскому и прочая
Димитрию II.
Ваше Святейшество!
Я нимало не помышляю о бунте и мести, хотя не смог для прощения отыскать место в своем сердце. Надеюсь, Господь наставит меня в смирении. Я не знаю, как мне благодарить Вас за Ваше утешительное послание, за Вашу доброту и снисхождение. Полагаю исполнить свое дело как должно, и к тому приложу все необходимые старания.
Правда ли то, что моя жена оказалась в положении пленницы? Да. Правда ли то, что меня пытаются подстегнуть страхом? Да. Правда ли то, что мы ни словом, ни делом, ни помышлением не заслужили такого предательства? Да.
Не в ярости, а в отчаянии прошу: помогите! Мое сердце полно горечи.

Раб Божий
Виктор».

Глава 8. Адмиральский гамбит

13 января 2141 года.
Орбита Терры-10.
Виктор Сомов, 45 лет.
…Сомов посмотрел на эти чистые лица. На миг ему показалось, будто прямо перед ним в воздухе материализовалась икона. Избранные святые… Раньше он не очень-то присматривался к офицерам десантников и штурмовиков. Специальность у них такая, что при знакомстве первым делом обращаешь внимание на их плечи, потом на кулаки… в смысле, кисти рук… и только после этого — на все остальное. Например, на лица…
Марго не было. Она сказала: «Сам с ними разговаривай», — и была права. Отвечать — ему.
Чистые, чистые лица. Спокойные. Застывшие, как будто смерть уже опалила их своим холодным пламенем. Внимательные взгляды. Сжатые губы. И ни у кого — ни тени осуждения в глазах. Виктор Сомов, человек не сентиментальный, глядя на них, почувствовал, как слезы подступают к глазам.
Несколько часов назад все офицеры и нижние чины сводной десантно-штурмовой бригады исповедались и причастились. Кто у православного священника, кто у католического патера… Сейчас они сидели в лучшей своей форме — что у кого было. А тем, кто поизносился, главком, в нарушение всяческих правил и инструкций о вещевом довольствии, распорядился выдать все новое.
Сомов встал и сказал старшим офицерам бригады, собравшимся в адмиральской каюте:
— В курс дела вас должен был ввести командор Медынцев…
— Так точно, господин вице-адмирал. Вводные получены. — откликнулся командир бригады.
— И вот что… Вот еще что… Вот какое дело… — Виктор никак не мог подобрать нужных слов. Ему следовало поторапливаться: в ближайшее время намечалась очень серьезная драка. Он волновался. Он жалел этих людей. Красивые, сильные мужчины и женщины… Всех их через несколько часов перемелет страшная мясорубка войны.
— Вот что, ребята… извините меня. За себя и за всю нашу Терру прошу у вас прощения. Простите ребята, иначе никак нельзя. Иначе… все может пропасть. Если можете, простите меня, ребята.
Младший из штурмовых офицеров ответил ему за всех:
— Да что вы, господин вице-адмирал! Мы же понимаем. Надо — значит надо. Ничего тут не поделаешь.
И столько в этих простых словах было воли, столько готовности встретить свою судьбу, какой бы она ни была, столько решимости сделать дело, хотя бы и жизнь за него положив, что Сомов молча поклонился им в пояс.
— Спасибо, ребята. Храни вас Господь.

***

Миколайчик сидел в позе человека, приготовившегося к изощренным пыткам. На лице его было написано: «За правое дело иду я на муки».
Впрочем, Сомову сейчас было наплевать на то, что думает оабовец.
— Анджей Игоревич, я уже слышал, насколько уникальна ваша группа. Я уже слышал также, до какой степени она не то, что мне требуется для решения чисто десантных задач. Более того, я слышал и помню, сколь прискорбно будет растратить бесценные кадры по одиночке. Отлично. Сколько пусковых аппаратов в настоящий момент готово для залпа на «Изабелле»?
— Позвольте…
— Нет, не позволю! Сколько, Анджей Игоревич?
— Полностью функционирует два аппарата. Но я вынужден…
— Отставить. Вы обещали четыре.
— Не за такой срок. «Изабелла» совершенно не приспособлена к подобного рода кустарному варварству. Виктор Максимович, третий аппарат будет в общих чертах доведен до ума через полчаса-час.
— Закрыть работы на третьем и четвертом. Что есть, тем и будем пользоваться. Никакие аргументы не принимаются. Послушайте, послушайте! Мне не меньше вашего хотелось бы простой и легкой удачи: Вяликов делает залп двумя десантными капсулами, не зря же мы пусковые аппараты его флагману вмонтировали… так? парочка ваших людей добирается до поверхности Терры-10, устанавливает прибор связи и посылает сигнал… Отлично! Дело сделано! Но я обязан предусмотреть все возможные варианты. Черт побери, мы не дети в песочнице, сделайте нормальное лицо! Я устал видеть эту кислую гримасу недовольства на вашей роже!
Пауза. Ой.
— Извините, Виктор Максимович.
— Извините и вы меня. Погорячился… Итак… через четверть часа контингент Нью-Скотленда начнет десантную операцию. А через полчаса или несколько раньше — Вяликов. Вы должны быть к тому времени готовы. Кого отправляете?
— Капитан Данько, капитан Семенченко.
— Семенченко…
— Да, Виктор Максимович, это именно тот человек, с которым вы когда-то были знакомы.
Сомов промолчал. Что тут скажешь? Оабовцы — они и есть оабовцы. Катенька обязательно съязвила бы: «Профессиональные черты характера»…
— Трижды разжалован. Два раза из-за ба… из-за женщин. Послений раз — за драку. Из полковников в лейтенанты. Полтора года назад. Опыт боевых действий — неограниченный.
— Теперь все это не имеет никакого значения… Через десять минут капитан Данько должен принять российское подданство. Он знает об этом?
У Миколайчика вытянулось лицо. Впервые Сомов видел его изумленным. Зрелище неуместное, прямо скажем: изумленный оабовец.
— Но… я…
— Через семь минут доложите. Спасибо, Анджей Игоревич, я вас больше не задерживаю.

***

Терра строила флот с остервенением, Терра холила и лелеяла его. Терра многого лишила себя ради дорогостоящих судостроительных программ. На Терре частенько говорили: «Нет флота — нет будущего!» После изгнания женевцев никто не хотел отдавать свое будущее и будущее своих детей в чужие руки…
Теперь флот выплачивал долг.
Главком новых шотландцев начал десантирование, опережая всех, не сделав ни единого выстрела, заранее обеспечив себе абсолютно выигрышную ситуацию. Восемь больших десантных кораблей Нью-Скотленда безо всякого стеснения понесли к поверхности Терры-10 первых десантников и — будьте уверены — приборы связи для подачи того заветного сигнала, который обозначил бы участие во «втором туре».
Минуло всего десять минут. Вяликов и Рекехо отправили к Терре-10 несколько десятков десантных шлюпов — все чем располагали.
В этот момент линкоры Готлиба Констана вышли на дистанцию эффективного огневого удара. Дальше все развивалось именно так, как и предполагал Сомов. Женевский адмирал не обратил внимания на легкую добычу — аравийцев. Столь же равнодушен он остался и к десантирующим латино. Совокупная мощь женевского главного калибра досталась людям Вяликова. Им и только им. Терранские шлюпы сгорали один за другим. Вот их осталось всего пять. Три…
Расстреливать чужих десантников издалека — всегда запросто. Зато самому десантировать неизменно приходится… в упор. Азы десантно-штурмовой тактики: «выбить» чужих на порядок легче, нежели продвинуть своих.
Сомов — Медынцеву:
— Действуйте!
Все семь его крейсеров и вяликовский «Афон» били по линкорам Констана, и женевцы им почти не отвечали. Их комендоры были слишком заняты выцеливанием терранского десанта.
Интересно, запасся ли главком Львов еще одним «резервным вариантом» у латино? Если да, тогда весь сумасшедший гнев Констана — на руку флоту Его Величества Даниила IV… Впрочем, вряд ли. Рекехо — не Санта Клаус, его мешок с подарками явно иссяк…
Старший инженер эскадры бесстрастно докладывал Сомову о немногочисленных повреждениях.
И тут экраны слежения полыхнули огнем, как будто невидимая космическая красавица взмахнула пламенным веером. Кормовая часть женевского флагмана, — примерна половина корабля, — перестала существовать…
— Иисуси! — воскликнул кто-то.
«Чем же это мы его?» — машинально подумал Виктор. И только потом осознал: Готлиб Констан, величайший недоброжелатель терранской цивилизации, только что ушел из этого мира… Сомову вспомнилась фраза, произнесенная другом Хосе очень давно, сто лет назад: «Я хотел бы считать себя добрым католиком, но когда мой враг грызет сырую землю, а я попиваю кофеек, меня посещает недостойное христианина чувство радостного удовлетворения».
Господи, прости нам наше дерьмо!
Впрочем, у Сомова не было времени размышлять на эту тему. Тактические операции XXII века разительно отличались от древних сражений, когда линейные корабли, словно стаи больших птиц, совершали медлительный смертноносный танец. Тогда счет шел на часы, теперь — на десятки секунд, а иногда и на секунды. Так вот, в течение ста секунд после гибели женевского флагмана с Готлибом Констаном на борту произошло пять событий, коренным образом изменившие рисунок боя.
Во-первых, контр-адмирал Вяликов связался с терранским главкомом и сообщил ему: план «Тандем» был только что задействован. Обе десантные капсулы сбиты огнем женевской эскадры.
Во-вторых, в атмосфере над Террой-10 не осталось ни одного десантного шлюпа из состава вяликовского отряда.
В сущности, авангардная эскадра обеззубела. Контр-адмирал собирался организовать малый десант на спасательных шлюпах крейсера «Афон». Сомов ответил ему в том духе, что, мол, это, конечно, небесполезно, действуйте… Но оба понимали: можно, разумеется, десантировать и на дуршлаге, вот только выжить при этом трудновато. Слишком неповоротливая штука — дуршлаг.
В-третьих, не успел терранский главком отключиться от канала связи с Вяликовым, как ему доложили: отряд Медынцева вышел из боевых порядков эскадры для выполнения боевого задания. Теперь огонь женевцев сосредоточился на нем.
Две больших эскадры — сомовская и женевская, обезглавленная, оказались на ничтожной дистанции друг от друга. Фактически вошли в клинч. Кораблям Констана в самом скором времени должен был прийти конец. По всем правилам тактического искусства выходило именно так. И Сомов понимал: дело тут не в одной только патологической злобе женевского адмирала… У противника задуман был собственный гамбит. Только жертвовали женевцы не маленьким отрядиком, а целой флотилией. Но как, черт побери, они собирались реализовать эту жертву?
И тут Виктору «объяснили».
Объяснили крепко.
Потому что произошло «в-четвертых», и такого «в-четвертых», не ожидал никто.
Единственный десантный корабль женевцев до последнего момента прятался за бронированными тушами линкоров. Теперь же он вышел из «укрытия» и моментально… моментально… даже названия точного не подберешь для трансформации, постигшей корабль. Он… раскрылся, словно бутон розы, или вывернулся наизнанку, будто носок, снятый с ноги, или… откинул крышку — наподобие маленькой шкатулки, в которой прячется чертик на пружинке… Все произошло очень быстро, необыкновенно быстро. Огонь главного терранского колибра за минуту скомкал «лепестки», выжег сердцевинку… Однако дело уже было сделано.
Злой рой маленьких десантных челноков вышел из «шкатулки» и ринулся к Терре-10.
В-пятых, целое штурмовое подразделение Женевской федерации — десяток скоростных гробов — подало в открытом эфире позывные Нового Израиля. А другое штурмовое подразделение тут же ответило позывными Аравийской лиги. И женевцы отстрелом «мятежников» заниматься не стали.
«Значит, все-таки договорились…»
Впрочем, это входило в диапазон возможных сценариев. Ведь умные люди заранее думают о подходящих соседях. А очень умные люди способны вычислить, куда потекут мысли просто умных людей.
Сомов моментально распорядился перенести огонь… весь огонь… на женевских десантников. Возможно, его голос прозвучал на центральном посту «Изабеллы» чуть выше тоном, нежели это приличествует голосу главкома. Ничего. Через несколько секунд нервную седловинку одной-единственной фразы Сомова полностью перекроет истеричное звучание флагманского артиллериста Оганесяна, переадресовывавшего команду…
— Все нормально, Максим Хоренович. Все отлично, Максим Хоренович…
На самом же деле, все было совсем не отлично и очень далеко от нормально. Челноки шли на скорости просто немыслимой, невозможной. Всей сложности в наводящих механизмах корабельных арткомплексов не хватало, чтобы уследить за ними. Боезапас в основном уходил впустую. Вот полыхнул один челнок… вот исчез другой… третий… Но их тут не меньше четырех сотен, и спалить все крейсерская артиллерия Сомова просто не успевала.
Между тем, женевская эскадра, умирая, исправно разносила шлюпы Медынцева. В конце концов, командор принялся телами десантных кораблей прикрывать последние горсти шлюпов. Надолго этой меры не хватило. Женевцы лишились еще одного линкора: он превратился в почерневший остов… И еще два были страшно изуродованы. Но по Медынцеву женевские корабли по-прежнему били, не переставая. Всеми исправными арткомплексами, которые у них еще имелись в наличии.
Если бы «рой» состоял из стандартных шлюпов, пребывавших на вооружении Женевской федерации, Сомов сжег бы их все до единого еще на подходе к атмосфере Терры-10. Но эти новые, совершенно ему не известные малютки, двигались со скоростью, которая должна была убить экипажи и штурмовые подразделения. Убить наверняка. С тройным запасом гарантии. И в атмосферу они входили так, будто не боялись быть изжаренными со всей тонкой электронной начинкой вместе.
«Не люди, значит. И не роботы. А я вот не верил… Пока беса своими глазами не увидишь, все думаешь — вранье». И Виктор представил себе ту зверушку из чана, которой гибельные перегрузки нипочем, и летальные температуры — тоже нипочем, поскольку зверушка одноразовая, потом весь ее помятый/пригорелый остаток моментом утилизируется… Представил и едва подавил омерзение. Что там, в сущности, необходимо: очень маленькая соображалка для пилотирования и, если понадобится, пальбы… А также одна исключительно крепкая мышца, способная при любых обстоятельствах замкнуть цепь и послать с поверхности планеты сигнал о факте посадки. Сигнал получен — дело сделано. Огрызок зверушки больше никому не нужен.
— Полковник Миколайчик, приступить к подготовке пусковых аппаратов!
— Есть приступить к подготовке пусковых аппаратов!
Ополовиненный рой вошел в атмосферу. При этом с полдюжины челноков сгорело — пилоты у них были еще те…
Сомов прикинул: с такой сноровкой они еще и новых шотландцев обгонят. Те слишком в себе уверены, разворачивают большую десантную операцию с основательной неторопливостью.
— Аппараты готовы, господин вице-адмирал.
— Пуск!
Миколайчик завозился с пультом, кустарно прилепленным к стандартной приборной панели линейного крейсера.
— Первая… пошла! Вторая… пошла!
Тогда терранский главком обратился ко всем, кто находился на центральном посту:
— С Богом. Теперь молитесь, господа офицеры.
В направлении женевского роя полетели две десантных капсулы, которым умельцы-ремонтники придали обличие противокорабельных ракет. В одной — Данько, в другой — Семенченко. Такие же стартовали с «Афона» Вяликова, только без маскировки. Стартовали и погибли. Капсулы, закованные в ракетные тела, ничем не выделялись в общем потоке ракет, ежеминутно выпускаемых по женевским десантным челнокам. Ну, почти ничем. Скорость у них была, разумеется, ниже… Оба десантника лежали в чанах с амортизирующей жидкостью и все равно мучились неимоверно. Подразделение вообще набирали из исключительно крепких людей… Тем не менее, капсулы не могли набрать скорость настоящих противокорабельных ракет и даже скорость женевских челноков. Утешаться приходилось одним: все остальные десантные средства, состоявшие на вооружении великих держав, могли считаться по сравнению с ними жалкими черепахами.
Ради того, чтобы на них не обратили внимание, гибла маленькая флотилия Медынцева. Целая бригада пошла на заклание, чтобы до цели добрались двое…
— Обе вошли в атмосферу, господин вице-адмирал…
На центральном посту воцарилось молчание. Все напряженно ждали новых реплик оабовца.
К поверхности Терры-10 направлялись гражданин Независимого государства Терра и подданный императора всероссийского. Иоахим Валанс верно рассчитал, жертвую линкорами Констана: остановить Терру означало — остановить Россию. Стоило, определенно стоило отдать несколько очень дорогостоящих лоханей за то, чтобы потом, на поверхности, не иметь столь сильных конкурентов… Сомов понимал это отчетливо. Он и сам выложил все козыри. Теперь успех его игры зависел от того, заметят ли женевские комендоры странное поведение двух терранских ракет, успеют ли перенести на них огонь с медынцевских несчастных ребят. Пока еще — не сообразили, не увидели, слишком увлеклись добиванием терранского десанта.
Миколайчик срывающимся голосом сообщил:
— Связь с капитаном Данько потеряна. Капсула сбита огнем с женевского десантного челнока.
Теперь вся государственная удача Терры и все к ней Божье благоволение клином сошлись на буйном штурмовике Семенченко…

Глава 9. Кланы делают ход

13 января 2141 года.
Планетоид Пушкин, Порт Белая Горячка.
Множество разных людей.
«Срочно.
Сов. секретно.
Для расшифровки использовать код 8.
Секретарю
Объединенной Координирующей Группы Терры-2,
Главнокомандующему
Сил безопасности Терры-2
полному адмиралу
А.С. Маслову.
Сегодня в 10.30 по времени 3-го часового пояса планетоида Пушкин при попытке выйти на орбиту планетоида Пушкин на двух шлюпах, зафрахтованных у акционерной судовладельческой компании «Тимонов и Ко», была арестована группа людей из кланов Михайловых и Рыжовых-Сомовых. Принадлежность кланов: Русский сектор. Состав группы — 68 человек. Все вооружены. Список вооружения, боеприпасов и прочего снаряжения см. в Приложении № 1. При задержании группа не оказала сопротивления. Допрос обычными средствами не позволил определить цели акции. Централизованный банк данных не позволил идентифицировать кого-либо из задержанных в качестве террориста или участника/пособника организованной преступности. Возможна причастность группы к ориентировке, полученной 17.12.2140 г. в сов. секретной директиве 14/100000067 в связи с установлением особого режима на объекте «Бялы Палац». В соответствии с указанием докладывать о любых происшествиях, внесенных в список 1 директивы 14/100000067, прямо на имя Секретаря ОКГ А.С. Маслова, направляю данный отчет по указанному адресу.
Просим указаний о дальнейших действиях.
Копия направлена начальнику 4-го отраслевого управления ОАБ генерал-лейтенанту К.Бенедиктову.
Начальник 88-го территориального управления ОАБ
полковник Е.Оверчук.»
В те же сутки:
«Срочно.
Сов секретно.
Для расшифровки использовать код 8.
Начальнику 88-го территориального управления ОАБ
полковнику Е.Оверчук.
Благодарим за служебное рвение. Вы представлены к Звезде Реконкисты с бантом. Все обстоятельства проведенной Вами операции засекретить под грифом 44. Группу задержанных по директиве 14/100000067 содержать отдельно от любых изолированных персон на объекте «Общежитие странников». Режим — общий. Дополнительных следственных мероприятий не предпринимать.

Предыдущая страница 12 Следующая страница


13 Дмитрий Володихин

Секретариат ОКГ. Пометка 01».

Глава 10. Два слова о бабушке

13 января 2141 года.
Орбита Терры-10.
Виктор Сомов, 45 лет.
…какая-то редкая сволочь тявкнула из угла:
— Не догребет.
Сомов не обернулся на голос. Но сволочь больше не тявкала — так, наверное, на нее посмотрели там, в углу.
Оабовец пялится в свой экранчик, сам иссиня-белый, руки дрожат, глаза красные, лицо перекошено. Это очень хороший офицер и ему насрать сейчас на карьеру, ему насрать на трибунал, неизбежный в том случае, если техника подведет, ему на все сейчас насрать, ему нужен сигнал, нужен, как манна небесная, потому что вся группа флотов ждет сигнала, а за поисковым контингентом — вся Терра…
Старший перехватчик, дрожащим голосом:
— Пошел доклад женевского майора О’Рука. Есть посадка.
Раз.
Зверушка, значит, с майорскими погонами. У женевцев всегда было очень своеобразное чувство юмора…
И Сомов ловит самого себя на шепоте, едва слышно выцеживающимся сквозь зубы: «Ну давай же ты, милый, давай, капитан, давай, родной, давай, какого ляда ты молчишь, капитан, давай, давай, Семенченко, жми, не молчи, друг, давай…»
Старший перехватчик, хриплым дискантом:
— Доклад специалиста 4-го класса вооруженных сил Нью-Скотленда Филиппа Донна… есть посадка.
Два.
«Капитан, паскуда, гад, давай, давай, угробок, давай милый, давай родной, на тебя вся надежда…»
Старший перехватчик, тише воды в мелкой лужице:
— Доклад дивизионного генерала десантных войск Латинского Союза…
И тут оабовец взвился и заорал:
— Есть сигнал! Есть, есть сигнал!
Сомов встал и сказал три вещи. Во-первых, самое естественное:
— Т-твою ма-ать!
Во-вторых, обращаясь к невидимому капитану Семенченко:
— Я ждал этого всю жизнь. Если выкарабкаешься, будешь полковником.
В-третьих, обращаясь к Терре-10:
— Нарекаю тебя… Екатериной.
В то же самое время еще четыре адмирала дали планете названия, каждый по-своему.
Новая Филадельфия.
Лагранжиан.
Сан-Мигель.
Сунна…
Все, кто был на центральном посту, зашумели, принялись жать друг другу руки, обниматься. Старший перехватчик еще успел неуверенно пробормотать: «Пятый — мюрид Абу Рахим…» — остальное утонуло в гаме. Флагарт сказал Сомову с улыбкой:
— Ну что же, теперь вас можно поздравить, Виктор Максимович…
И он хотел было ответить Оганесяну что-нибудь ободряющее адекватно ситуации. Может быть: «Нас всех можно поздравить, Максим Хоренович». А может быть: «Отлично. Однако расслабляться не стоит, мы сделали полдела, не более того». Или: «Старый ты армянский перец!» Фразы закрутились у него в голове, цепляясь друг за друга, и превратились в неудобьпроизносимую дичь. Сомов открыл рот… но вместо здравого ободрения издал сиплый клекот. У флагарта округлились глаза, очень округлились, читай «не сбрендил ли славный боевой командир на почве перенапряжения? лучшие сходят с ума первыми…»
Нимало не обращая внимания на Оганесяновы очи, адмирал покинул центральный пост и спустился двумя ярусами ниже — в рубку мгновенной связи. Выгнал дежурного связиста. Сомову следовало сейчас по самые уши влезть в драку, поддержать огнем пропащую группу Медынцева, поторопить ударные силы Пряникова, дать последние наставления Бешеной Марго… да еще много чего следовало бы. Но все это — через пять минут. А сейчас…
«Срочно.
Сов. секретно.
Для расшифровки использовать код 312.
Секретарю
Объединенной Координирующей Группы Терры-2,
Главнокомандующему
Сил безопасности Терры-2
полному адмиралу
А.С. Маслову.
От командующего
Чрезвычайным поисковым контингентом
«Группа флотов А»
вице-адмирала
В.М. Сомова.

Бабушка здорова!»

Часть 4. МЕСТО ПОД ЧУЖИМ СОЛНЦЕМ

Глава 1. Ретро опять в моде

14 января 2141 года.
Ольгиополь, место экранировано от любых спецсредств слежения и не воспринимается визуально.
Две важных персоны, ровесники.
— …Крюк, отцепись от них. Ты переборщил. На хрена они сдались тебе, Крюк?
— Для надежности.
— Выйдет наоборот. Пережмешь парня, и он засбоит.
— Не засбоит, выдюжит…
Обоим не нравилась эта беседа. Один не желал ее совсем, другой тоже не испытывал восторга, затевая ее…
Два старика сидят друг напротив друга. Оба седые. Оба сухенькие, оба поджарые, как охотничьи псы. Оба крепкие. Цвет глаз — и тот одинаковый. И оба избегают смотреть в глаза визави.
Один — пониже, а другой — повыше, вот и вся разница, если особенно не приглядываться к собеседникам.
Сидят, попивают молоко с малиной. Ее завезли на Терру-2 сорок лет назад, она здесь, по счастью, прижилась, да и местным понравилась… Беседка в саду. Летучая мелочь вьется над блюдцем с ягодами. Солнышко припекает, земля парит после недавнего дождя. Пышные кусты гибридных роз. Из настоящих, земных, не привился ни один сорт… Под тяжкой роскошью цветов ветки согнулись и перечеркнули мраморные перильца зелеными арками.
— Хорошо, Крюк. Что мне с тобой спорить? Я не переспорю тебя. Зачем нам спорить? Отпусти их просто потому, что я тебя очень прошу.
Это был сильный аргумент. Особенно для двух старейших мужчин одного клана. Особенно для людей, когда-то болевших одними странными хворями, от которых земная медицина не ведала, как спасти; людей выскребывавших алюминиевыми ложками пригоревшую кашу из одной миски; людей спасавших друг друга от смерти во всех ее обличиях, не ведя счета, кто кому должен и сколько. Особенно для тех, кто сполна хлебнул горюшка первых пяти десятилетий освоения Терры-2, для тех, кто жил фронтиром, спал с оружием и считал себя покойником круглый год, чтобы каждое новое утро было приятной неожиданностью, если ты еще жив, но ничуть не огорчало твою душу, если ты уже мертв. Они стрелять учились ненамного позже, чем говорить. Для них чужаком был любой, кто принадлежал к другому клану и уж заведомо любой, кто говорил на другом языке. Слово «Женева» тогда равнялось фразе «далекая столица ада». А если приходил настоящий большой голод, кормили только тех, кто еще мог выжить… Это потом стали говорить «герои-первопроходцы», «лихорадка таун-мэйкинга», «на переднем краю…» чего, кстати, на переднем краю? чего край-то? Наверное, какого-то дерьма край…
Одним словом, оба понимали цену прозвучавшего аргумента.
— Нет, Дылда.
— Почему же?
— Нет. И не проси.
— Парень сделал половину дела, ты же сам сказал. Он выкладывается. Чего тебе еще надо?
— Я сказал: нет.
— Твою мать, старшой, ты можешь объяснить? Я тебе не салага, не шестерка и не чужак! За кого ты держишь меня? — Тот-что-повыше злился и ничуть не желал скрывать это.
Тот-что-пониже почесал подбородок, собираясь с мыслями.
— Дылда, он из третьего поколения.
— Не понял?
— Первыми тут были те, кого женевцы привезли на Терру в своих говенных космических баржах. Так? Они, стало быть, не в счет. Они здесь были чужими, нулевыми, по большому счету, а не первыми. Но они родили нас, настоящее первое поколение. Тех, кто повыскакивал из мам года примерно до пятьдесят пятого… Прочные люди… кто не прочный, тот и не выживал. Ничего не боялись. На черта б с ножом любой вышел, появись тут черт.
— Не поминай, дурень…
— Заткнись и слушай. Мы были вроде ковбоев… тех… на Земле еще. Или вроде казаков. Так?
— Допустим, так.
— Потом пришли люди помягче, второе поколение. До восьмидесятого — восемьдесят пятого так примерно года рождения. Тоже рубились-резались вовсю, но уже не ждали драки каждый день и каждую ночь. Так? И они наплодили третье поколение. Эти мягкие, как навоз. А сейчас — четвертое, оно уж совсем… — Тот-что-пониже махнул рукой — Ладно, не о нем разговор. Короче, у меня был один человек из наших, из дубленых. Я послал его, знал: этот — сделает. А его сожрала старость. Всего за несколько месяцев. Бывает… жив-здоров мужик… и вдруг р-раз… и развалина. Так? Другого из наших у меня не было. Отправил из сыновей, — из второго поколения, значит. Толковый, вроде, парень… Это я так думал. А он обосрался. Начал резво, хорошо начал, потом, гляжу, затих. И мне докладывают: из-под бабы эскадрой командует, обленился, ослаб. Кого еще послать? Вот, посчитали-посчитали, вышло — Сомова. Так? Но он-то из третьих, из внучков, из…
— Крюк! Бог тебе детей не дал. Не оттого ль ты чужому потомству не доверяешь? А? Скажи правду?
— Кому бы другому башку открутил за такие слова…
— Не пужай.
— В общем, правду ты сказал. Я им не верю. Нет в них должной твердости. Ни в ком. Оттого и страхуюсь.
…Тот-что-пониже боялся умереть не вовремя. Придет легкий человек на его место, порушит, не подумав, многое. Он ничего не желал для себя, он отдал бы власть, если бы видел истинного преемника… Вот Древний Хуан был — да, несгибаемый. Но сейчас нет такого, нет человека со стальным стержнем внутри. Нет пока… Дылда подошел бы лучше всех, очень многое понимает. Но ему нельзя. Жаль…
— Послушай, Крюк, то, что с нами было, это несчастье. Одно, брат, сплошное несчастье. И сейчас мы с тобой, да и все старичье, вроде камней ходячих. На добро ли это? Жизнь нам выпала говенная, хотя мир достался красивый… Жизнь нам косточки перебила, души узлами позавязывала. Мы — калеки, молодые нормальнее нас. И ни к чему выдавать наше увечье за достоинство.
— Да от кого я это слышу? Не ты ли своими руками повесил парня, который бросил транспорт с медикаментами и смылся из Песчаных Горок, когда там половину населения повыкосило? Что ж там за дрянь-то была, Дылда, я уже забыл, вот твою мать… а! Трясучая лихорадка. Да… Страшное дело… За двое суток человек сгорал к едреням… А ты, ты не помнишь разве, как тот дурень визжал и в ноги тебе падал, не надо мол, не надо, жить, мол, хочу… Или склерозом вычистило у тебя висельника того, а?
— Надеюсь, Бог меня простит… Крюк, я оттого в монахи и подался… К чему ты мне это припомнил? Уязвимое место ищешь? Напрасно. Тут у меня уязвимого места давно нет… Крюк, сейчас я бы его не вздернул, я бы дал ему жить. Вот и весь разговор.
— Скажешь, время переменилось? — Тот-что-пониже поморщился. Понимает-то он понимает, Дылда этот, а все-таки дает слабину. Вздернул, кстати, правильно тогда. За дело вздернул. Редкой сволочью был тот парень, раз в десять лет такую сволочь встретить — уже перебор. На Терре смертной казни нет… и только если объявят чрезвычайное положение, судам дается право исключительной меры… А его как раз тогда объявили, выходит, все было по закону… — Да хоть бы и переменилось. Спорить не стану. В спорах разная дрянь рождается, только истина — никогда… Все равно мне, кто из нас нормальнее, а кто увечнее. Дылда, знаешь, хрен редьки не слаще, если сахарку не подбавить… А ты как раз подбавляешь сахарку… Я тебе русским языком говорю: нужна сверхнадежность, и больше нечем ее обеспечить. А ты опять и опять свою волынку заводишь…
— Страха в тебе много, Крюк. А нет ни любви, ни веры.
— Болтай…
— А теперь скажи, Андрей Семеныч, скажи, честно скажи, какой бог тебе велел невинных мучить? А?
— Не кипятись, Дылда.
— Есть из-за чего, Андрей Семеныч. Ответь.
И тогда Тот-что-пониже почувствовал: дело неладно. Дылда называл его по имени-отчеству только два раза, очень давно. И оба раза хотел убить. Бывают у добрых друзей такие минуты, когда один жаждет ухлопать другого. Времена — точно — другие стояли на дворе. Не уступи тогда Крюк, как старшой, младшому Дылде, тот и впрямь сделался бы смертным врагом. Но теперь уступать не следовало. Когда у тебя за спиной три миллиарда жизней, даже три миллиарда с хвостиком, и самая настоящая война на носу, уступать нельзя. Никому. Ни при каких обстоятельствах. В Новом Владимире уже был бунт против беженцев с Совершенства. Весь тамошний бидонвиль в щепы разнесли, двадцать восемь трупов. В Рио-де-Сан-Мартине перебои с питьевой водой, и ничего, абсолютно ничего сделать нельзя. Латино и Польский сектор так схватились за клочок побережья на Зеленом море, что как бы стрельбой дело не закончилось… А этот в бабу паршивую вцепился и двух щенят! Тот-что-пониже почувствовал ожесточение. Никто не смеет давить на него. Ни одна живая душа. Иначе… иначе… грош цена всей его власти, грош цена всему порядку на планете.
— Если я тебе их не отдам, Твое Святейшество, чем прижмешь?
— Я не хочу такого разговора. Если я зол был, прости меня. Наговорил глупостей… Но от своего не отступлюсь.
— А все же? Епитимью наложишь? От Церкви отлучишь?
Тот-что-повыше молчал, сжав зубы. На протяжении двадцати лет он числился в столичной Даниловской обители простым монахом. У него было время, чтобы научиться держать гнев и гордыню в узде.
Тогда его собеседник заговорил сам. Заговорил тяжким, мутным голосом, будто вернулся в свою молодость и принес оттуда страшный подарочек:
— Ты! С Богом я разберусь сам. Лучше мне согрешить, лучше мне гореть, чем не дать моим людям хлеба!
И темным пламенем полыхнули его слова. Но второй старец не убоялся, ответил с твердостью:
— Никому из нас это не дозволено. Послушай, мы ведь в дружбе с тобой быть должны. Ты и я. Твоя власть и моя власть. Что ты рушишь! На свете нет правды, ради которой стоит пойти против Бога. Если сомневаешься, спроси хоть всю Терру, пожелает ли она благополучия, если за него надо изваляться в грязи…
— Один я изваляюсь за всех. Приму на свою душу.
Тот-что-повыше вышел из-за стола и опустился на колени.
— Ты знаешь, кто я и кто ты. Молю тебя, отступись. Не с тобой Господь.
— Ты! Ты! — закричал Тот-что-пониже.
— Прошу о милосердии. Дай им милосердия, это важнее всего!
Маслов отвернулся.

Глава 2.

Вторая половина января 2141 года, точная дата не имеет ни малейшего значения.
Ольгиополь, место экранировано от любых спецсредств слежения и не воспринимается визуально.
Андрей Маслов, 104 года. Глава ОКГ содержал целый сонм врачей на свои деньги. Маслов не считал возможным оплачивать бюджетными средствами Независимого государства Терра здоровье одного человека, кем бы он ни был. За всю свою жизнь Андрей Семенович не украл ни единого сентаво. Он патологически не был на это способен. Чиновник любого ранга, попавшийся на мшелоимстве (Андрей Семенович любил это вкусное церковное слово, обозначающее оптом все формы воровства-на-службе), с его подачи превращался в раздавленное насекомое. Исключительно быстро.
Конечно, Маслову, по державной его должности, положены были услуги государственных медикусов. Однако этого ему не хватало. И великое множество врачей, нанятых им приватно, не столько лечили Андрея Семеновича, сколько предупреждали появление хворей. Он не мог себе позволить такую роскошь — болеть. Он не мог себе позволить и другое излишество — уставать. Никакая психологическая нагрузка не способна была выбить его из седла. «Власть не гнется, иначе это не власть», — любил он повторять приближенным. Мириад микроскопических датчиков, вживленных в тело старейшины, выдавали сведения по нескольким тысячам показателей. За всей этой телесной бухгалтерий круглосуточно наблюдала целая служба, сплошь состоящая из специалистов высшего класса. Каждые три часа наблюдатели сменялись, — чтобы кто-нибудь из них не упустил важных изменений, поддавшись усталости.
Дюжина постоянно работающих биостимуляторов, способных регенерировать при любых физических и химических повреждениях, были сращены с важнейшими внутренними органами масловского тела. Андрей Семенович мог при желании изменять тембр и другие характеристики голоса — при помощи сетевого микромодулятора, намертво вшитого в голосовые связки. Чипизировать себя старейшина не позволил даже при женевцах, а тогда с этим делом было ой как строго… Но к любой терранской сети он мог подключиться путем простого наложения левой ладони и свою собственную, внутреннюю электронику диагностировал еженедельно. Глаза его превратились в сложные видеокамеры, способные, в случае необходимости, воспринимать инфракрасное и ультрафиолетовое излучения, а также записывать полный объем «снятого».
Большую часть плоти Андрея Семеновича заменили клонированными тканями — в разное время и маленькими порциями. Десять лет назад, разбираясь в тонкостях законодательства о клонировании, Маслов подтвердил полный и безоговорочный запрет на клонирование человека в любых целях. И народу терранскому прокомментировал это свою решение в краткое энергичной речи следующим образом: «…а теперь представьте себе: вы пришли на работу, а там клон уже занял ваше место, вы вернулись домой, а там другой клон поимел вашу жену и выпил вашу водку. Тем женам, которые раскатали губу, объясняю наглядно: ваш муж только что развлекся с вашей клоншей, она моложе и красивее вас. Понятно? Клоны — это меньше рабочих мест, жилой площади, пищи и даже чистой воды». Но телесную рванину никто клонировать не запрещал, и сам Андрей Семенович пользовался ею на протяжении многих лет. Теоретически он мог бы править вечно… или хотя бы невероятно долго. Еще тридцать лет жизни врачи обещали ему без тени сомнения.
И все-таки в то утро терранец номер один проснулся больным и вдрызг разбитым усталостью. На старости лет Маслов долго боролся с бессонницей. В конце концов он научился усыплять себя на восемь часов с помощью аутотренинга, чудовищным напряжением воли. Поэтому Старейшина всегда спал столько, сколько положено, а если этого не хватало, бодрость ему «подкачивали» искусственно. А тут он открыл глаза и попытался подняться, но ощутил страшную немощь — как будто нет никаких биостимуляторов, как будто он регулярно не высыпается в течение доброго десятилетия, как будто вся поддерживающая машинерия разом приказала долго жить. Боль раскаленным супчиком наполняла череп. Болели колени. Болели ступни. Болел весь позвоночник. Ломило в плечах, локтях и щиколотках.
Он с трудом сел на постели. Голова кружилась.
Старейшина привык волей своей перебарывать все. И сейчас переборол немощь. Разогнул колени. Разогнул спину. Принял душ. Оделся. Каждый шаг давался с трудом. Проклятые ноги… две гнусных заговорщицы…
Добрался до персонального инфоскона и застыл в неподвижности. Разумеется, старший смены у врачей-наблюдателей давно должен был заметить неладное. Но боится побеспокоить, ждет вызова. Трус. И дурак. Надо менять… Впрочем, не это сейчас главное. Случилась какая-то авария… Или катастрофа? Говорят, смерть — не болезнь, она вообще не столько медицинское явление, сколько мистическое. Костлявой Маслов не боялся. Он вообще ничего не боялся, кроме, пожалуй, ошибок: за его ошибки расплатятся другие. «А когда другие расплачиваются за твои ошибки, ты теряешь последний смысл, удерживающий тебя на этом свете…» — машинально отметил Маслов. Нет, смерть положительно не пугала его. В загробное воздаяние старейшина верил, разумеется. Положено верить, как и всякому православному, вот и верил. Но так оно было далеко до сих пор, где-то в стороне, на обочине… Другое ставило его сейчас в тупик. Смерть ли, хворобное ли какое-нибудь безобразие, а придется приостановить ход дел. Столько всего недоделанного, недорешенного… И все встанет! Какого ляда?! Не вовремя, не вовремя, ох, как не вовремя! Он всячески отдалял тот момент, когда придется подключиться к инфоскону, выйти во внешний мир и узнать правду. Андрею Семеновичу всегда трудно было тормозить, и столько лет он провел в состоянии разгона, что просто-напросто забыл, как сбавляют скорость.
Каждый день первые полчаса Маслов проводил в полном одиночестве. Это помогало ему собраться и сосредоточиться. Но маленькая утренняя отсрочка подходила к концу. Если он не побеспокоит других, другие побеспокоят его.
Старейшина подключился. Общая сводка… подождет. Вызов премьер-секретаря Горовца с пометкой «весьма срочно». Андрей Семенович дрессировал премьер-секретаря лично, а потому как никто другой знал: горовцовское «весьма срочно» равняется сигналу боевой тревоги или реву ангельской трубы, возвещающей о начале Страшного суда. И все-таки прежде всех прочих дел Маслов послал запрос службе медицинской поддержки.
Старший смены. Щекастенький толстячок с гипертонически-красным лицом, аккуратно выбритый и, наверное, ужасно потливый, а потому благоухающий парфюмерией, как школьница на первом свидании. По эту сторону, понятно, не унюхаешь… Руки, чтобы не тряслись, занял платочком. Глаза наполнены ужасом, готовым излиться наружу, словно лишняя влага из дождевой тучи. Обыкновенно этот лекаришко бывает этаким живчиком, этаким бодрячком.
…Цедит, цедит какую-то невразумятицу.
— Членораздельно! — потребовал Маслов.
— …не понимаем… не понимаем… все датчики вышли из строя в одну секунду… сами собой… совершенно невозможная ситуация… осмотреть лично… да-да, надо осмотреть лично… как можно скорее… потому что… непонятно совсем и даже как-то страшно… извините… характер заболевания… не можем определить… а какие симптомы?
— Ракова сюда ко мне
— …конечно… немедленно… я и сам готов…
— Ракова, я сказал.
— …да-да-да-да-да-да-да…
Андрей Семенович доверял старику Ракову, не поднявшемуся выше должности главврача в одной из столичных больниц, больше, чем всей Терранской Академии Здоровья и Медицинских Знаний. Его всегда настораживало обилие прописных букв. А маленький плешивый Раков диагностирует, как видно, с помощью особенного шестого чувства и не ошибается никогда. К тому же поймет ветхий летами дед другого деда, ветхого летами, и честно, без уверток скажет, отчего блажит подлое тело.
Теперь Горовец.
Премьер-секретарь без предисловий сообщил Маслову:
— Прямой эфир, Андрей Семенович. Преображенский собор в Ольгиополе. За последние три часа он побывал в одиннадцати храмах.
— Какой канал, Миша?
— Это передают по всем каналам, Андрей Семенович…
«Он» — это Дылда. В митре, при всем архиерейском параде, да еще в орденских лентах, Дылда поднимался по ступенькам к центральному входу в собор. За ним шел один келейник в простенькой монашеской рясе. Чуть поодаль висел над мостовой антиграв, весь в крестах и ликах. Ни охраны, ни свиты, вообще никого из Ольгиопольского патриаршего дома рядом с Дылдой не было. И только настоятель храма, отец Никон, ждал его наверху, утирая слезы. А вокруг, на должном расстоянии, не дерзая подойти поближе, толпились прихожане, но больше, наверное, праздные наблюдатели. Людское море колыхалось и гудело.
Вот Дылда взобрался наверх, мимоходом благословил отца Никона и встал у самого входного портала. Заговорил. Молится? Крестится. Опять молится? Э, да что он делает, Господи! Никак затворяет посохом двери в собор? Точно. Именно это он и делает. Но зачем?
Океан глоток откликнулся на действия Дылды громовым ревом.
Тот степенно спустился, не глядя по сторонам, и сел в антиграв. Келейник последовал за ним.
— Что это такое, Миша?
— Интердикт.
— Что?
— Интердикт, Андрей Семенович.
— Р-рехнулся, старый сыч!
— Это наш патриарх, Андрей Семенович.
И оттого, с какой интонацией выговорил последнюю реплику персональный премьер-секретарь, старейшине стало нехорошо. Видимо, он чего-то недопонял… Глупо. Из-за чего? Из-за девки с детишками? Так живы же они, никто им ничего не сделает! Зачем? Зачем он так?
— Интердикт на что… в смысле, на какую территорию?
— На всю столичную епархию, Андрей Семенович.
И тут Маслов растерялся, чего с ним не бывало вот уже лет тридцать:
— Не понимаю…
Боль выплеснулась из головы и пошла куда-то вниз. Добралась до сердца, выбросила протуберанец, и стальное масловское сердце зашлось в истошном крике.
«Господи, неужели Ты?»

Глава 3. Козырь в рукаве

30 января 2141 года.
Планета Екатерина.
Виктор Сомов, 45 лет.
Должно быть, к началу большой десантной операции Сомов смертельно устал. Впоследствии он даже не мог описать это свое состояние. В его теле скопилось такое количество химии, что в глазах подчиненных он выглядел, по всей видимости, странновато. Кажется, некоторые просто пугались. Человек под соусом из стимуляторов слишком быстро говорит и ходит, слишком резко подносит ложку ко рту… А зрачки у него какие! Просто экспонаты для музея биологических курьезов, а не зрачки.
В течение двух недель с хвостиком терранский главком работал как военная машина, живой центр тактической аналитики. Он крайне мало ел, почти не спал, он даже не очень часто вспоминал о Катеньке. Он провел все это время в страшном напряжении. Один раз он напялил на себя адмиральский мундир шиворот-навыворот и проходил подобным образом примерно с четверть часа. Потом обнаружил оплошку, конечно… За четверть часа никто ему ни слова не сказал. Ну, шиворот, ну навыворот… Как такое понимать: любить его начали и прощают мелкие глупости или, что скорее, сами дошли до состояния, когда хоть туалетной бумагой вместо мундира обматывайся, все равно не заметят?
Впоследствии Сомов мог вспомнить побоище, происходившее тогда, на Екатерине, только отдельными эпизодами. Очень многое напрочь изчезло из головы. Стимуляторы, напряжение и смертельная усталость прошлись по его памяти, как волны прибоя проходятся по пляжу, безжалостно стирая следы на песке.
Остались какие-то яркие осколки…

Предыдущая страница 13 Следующая страница


Конкистадор 14

***

…Пряников в первый момент просто не поверил ушам своим. Взглянул остро. Проверял самого себя: шутка? глупость? чего-то не расслышал? Нет, вроде, все верно. Тем не менее, он переспросил:
— Простите, Виктор Максимович, я правильно вас понял?
— Да, Иван Филиппович. Остаетесь на орбите за старшего. Приказ уже готов.
— Но… но… Простите старика, никогда не оспаривал… никогда не уходил от ответственности… но… зачем? Я не понимаю.
— Ваш возраст, ваши заслуги перед Террой и ваша человеческая надежность позволяют мне открыть маленький кусочек правды. Дело не в том, что там нужен человек, способный координировать усилия флота и штурмовиков. Важная, конечно, вещь. Но дело все-таки в другом. Просто я спрятал в рукаве козырь. Боюсь, никто, кроме меня, не поймет, когда именно следует пускать его в ход.

***

…Вся артиллерийская мощь женевского флота обрушилась на один-единственный корабль. Собственно, как и предполагалось.
«Отче наш, иже еси на небесех…»
«Бастион» погружался в атмосферу Екатерины с максимальной скоростью, возможной для колоссальной броненосной туши. За его корпусом спрятался от убийственного огня целый косяк десантных кораблей — как рыбы прилипалы у тела огромной акулы.
«…Да святится имя Твое, да приидет Царствие Твое…»
Хосе Лопес выстреливал команды со спринтерской скоростью — как его только понимали комендоры! Он управлял заградительным артогнем всего штурмового отряда и отмачивал какие-то хитрые комбинации, в которых Сомов совершенно неспособен был разобраться. Как Хосе удавалось концентрировать залпы пестрой кучки разнотипных легковооруженных кораблей, знал, наверное, один Господь. Любой старший офицер флота, артиллерист по специальности, сказал бы: «Да это в принципе невозможно!» У Хосе получалось. Перед началом бастионовского прорыва он отвел Сомова в сторонку, подальше от штабных офицеров, и тихо-тихо сказал:
— Витя… я знаю, что ты наш главком.
— Нашел о чем…
— Погоди. Более того, я знаю, что ты вице-адмирал по званию.
— Да ты…
— Погоди. Я лучше, чем кто бы то ни было знаю, насколько ты талантлив в качестве инженера и навигатора. Так. Ты осознал, всю величину… ээ… широту… ээ… обширность… ээ…
— Твоих знаний?
— Верно.
— Допустим, осознал. Не тяни, Хосе. Времени в обрез.
— Нет, ты все-таки погоди. Я тебя здесь и сейчас называю на «ты» и по имени. А через две минуты, при всех, стану звать на «вы» и по чину. В общем… именем Матери Божией заклинаю тебя, русский шкаф: не суйся ко мне, когда я стану работать. Чего бы я ни делал, ты… пожалуйста… не лезь… под руки. А? Обещаешь? Я тут задумал кое-что… А? Извини, конечно. Я виноват. Я заранее виноват. Заранее признаю. Да. Но все же ты не лезь… А?
— Дурень, что ты пристал ко мне, как банный лист…
— Банный ли-ист?
— Выражение такое, плешивый ты пень испанского производства… Скажи, я когда-нибудь совался в твои дела?
— Нет. Но… На всякий случай.
— Договорились. А теперь — живо на рабочее место!
«…Да будет воля Твоя, яко на небеси и на земли…»
Теперь Хосе делал не так, как делают опытные люди в таких случаях, буквально все. И очень хотелось дать ему по рукам. Не зря, шельмец, предупреждал.
«…Хлеб наш насущный даждь нам днесь…»
Женевцы выбрали для огневого подавления того противника, который в наименьшей степени устраивал их как сосед по Екатерине. Они мыслили на долгую перспективу. Загородились от Пряникова большой эскадрой. Принялись давить десантную операцию Терры. Рубить под корень. Палить. И встретили две неожиданности: во-первых дряхленький «Бастион», коему досталось в недавнее время несколько слоев новейшей брони. Возможно, теперь во всем Внеземлье не сыскать более защищенного корабля. И его бронированная громада пока без особых хлопот выдерживала ударную мощь главного колибра чужих линкоров. Лохань тряслась, прыгала, время от времени теряла состриженные неприятельским огнем фрагменты, но… пока что была жива. Вторая неожиданность — скромный артиллерийский гений Хосе Лопес. Маленький идальго, весь в мыле после первых же минут спуска, сумел из сущей ерунды создать огневой кулак и отходить им Иоахима Валанса по мордасам.
«…И остави нам долги наша, якоже и мы оставляем должником нашим…»
Сколько еще выдержит эта броня? Десять минут? Пятнадцать? капитан «Бастиона» докладывает: «В носовых отсеках пожар. Старший инженер направил туда аварийную команду…» Тут женевцы все-таки достают большой десантный корабль, и в мгновение ока он превращается в сработавшую хлопушку великанских размеров.
«…И не введи нас во искушение, но избави нас от лукавого».
Потом в учебные программы по тактике десантно-штурмовых соединений войдет словосочетание «маневр Сомова». Иными словами, высадка десанта под прикрытием большого артиллерийского корабля, который идет вместе с волнами штурмовиков до самой поверхности, приземляется/падает, а затем играет роль их базы. Но это будет потом. Через долго.
А сейчас терранский главком вице-адмирал Виктор Сомов, спускаясь на «Бастионе» к поверхности Екатерины, стучал зубами от непереносимого ужаса, ждал смерти и по очереди читал все знакомые ему молитвы. «Верую». «Богородице, Дево, радуйся…». Своему святому. «Отче наш». Потом в голову полез акафист, но Сомов понял, что в таком состоянии он просто не сумеет дочитать акафист до конца. Потом 1-й псалом. С этим вышла полна конфузия. На языке вертелось: «Блажен муж, иже…» — а что «иже», Виктор намертво забыл. Кажется, куда-то не следовало ходить «мужу», дабы оставаться в ранге «блаженных». Сомов поймал себя на полной околесице, машинально повторенной им уже раз десять: «Тактика блаженного мужа — оставаться на месте и никуда не ходить…»
Ближе к поверхности планеты проклятые женевцы покалечили ходовой отсек. Чудом не произошло взрыва, и команда навигаторов общими усилиями пыталась заставить «Бастион» не столько рухнуть, сколько совершить посадку. Их доклады не обнадеживали.
Сомов бормотал короткое и простое: «Боже, милостив буди мне грешному…»
В последнюю минуту короткое и простое показалось ему длинным и сложным. Главком без особых изысков орал: «Господи, пронеси и помилуй!» Никто не обратил на это внимания, поскольку вместе с Сомовым вопил, молился, матерился и звал маму весь центральный пост.

***

Сразу после посадки Лопес заклеил витапластырем длинную царапину на скуле и горделиво сообщил Виктору:
— А знаете ли, господин вице-адмирал, я только что вывел из строя их флагман. Вот так. Придется канальям подремонтировать главную свою калошу.
— Пылкий у вас нрав, капитан первого ранга Лопес.
— Люблю читать про Сида, господин вице-адмирал… И… ээ… второго ранга. Капитан. Я.
— Вот уже целая минута как первого.

***

Первый час после начала высадки Иоахим Валанс не давал терранским десантникам поднять головы. С орбиты на несчастную позицию Сомова буквально лился железный дождь. Если так пойдет и дальше, докладывали штабные аналитики, штурмовое соединение перестанет существовать, толком не начав действовать. Сомов кратко ответил:
— Жду перемен в обстановке, господа офицеры.
Он крепко надеялся на перемены.
Там, наверху, с Валансом перемогались более слабый Пряников и слабейший Вяликов. Силенок им явно не хватало.
Впоследствии Сомов узнал, что вяликовский отряд совершил отчаянный рейд в скопление женевских десантных транспортов, наделал там шороху, отвлек на себя огонь. Если бы не это, как знать, выдержал бы старина «Бастион»… Сам Вяликов получил страшную контузию, пришел в сознание через три недели и первым делом велел сообщить терранскому главкому: «Спасибо. Ухожу в отставку счастливым человеком. Получил от жизни все, чего хотел. Сажусь за чертовы мемуары».
Наконец, через час ливень из стали внезапно прекратился.
— Что бы это могло быть? — удивленно спросил Бляхин.
— Не что, а кто. — Ответил ему Сомов. — Кажется в дело вступил адмирал Львов. А флот Его Величества всегда был серьезным аргументом.
— Но они же не участвуют…
— Слышали когда-нибудь такое словосочетание: «бескорыстная помощь»?
Половина штаба воззрилась на Сомова удивленно, а другая половина — одобрительно. Мол, понимаем.
Вскоре на орбите достигли договоренности, удовлетворявшей всех: ничей флот не будет поддерживать огнем своих десантников. Если бы этого не случилось, то дело могло закончиться тотальной бойней, в которой сгинули бы ударные космические силы нескольких великих держав.

***

Сомову было чем гордиться: он просчитал эту ситуацию еще до начала высадки. Все вышло по его сценарию.

***

…На вторые сутки Виктор чувствовал себя так, будто случайно забрел в сумасшедший дом, его окружили резвые психи, и оказалось, что каждому из них что-то надо от терранского главкома… Надо прямо сейчас, быстро, очень быстро, еще быстрее! И у каждого кризисная ситуация. Как только Сомов выкраивал десяток минут, собираясь как следует проанализировать общую картину операции, являлся очередной псих, сдержанно-мрачным голосом сообщал об очередной кризисной ситуации, требовал людей, огневой поддержки, точечной бомбардировки с орбиты, горючего, техники, карт-бланша на автономные действия, немедленно принять какое-нибудь решение или же немедленно отменить другое решение, выслушивал приказ, прикидывал, стоит ли спорить, смотрел на главкома, брал под козырек, поворачивался и уходил, мысленно чертыхаясь: «Ну почему этот кретин не понимает…»
Тем не менее, Сомов отыскал время для встречи с корабельным священником отцом Иоанном. И тот отслужил благодарственный молебен за успех Семенченко.
И за здравие капитана, который без вести пропал в мясорубке десантной операции.

***

…21 января был черный день для всего терранского контингента. 3-й десантно-штурмовой корпус пытался остановить внезапную атаку женевцев, организованную чрезвычайно грамотно. Сутки без малого корпус дрался, обороняя ущелье — проход на высокогорное плато, где Сомов оборудовал основную позицию. Сутки его уничтожали. Виктор двинул ему на помощь резервный 5-й корпус. Вскоре ему доложили, что генерал-майор Маргарита Бондарь отменила его приказ.
Один Господь знает, чего стоило терранскому главкому смирить свой гнев. Ситуация не та. Не та, блин, чтобы… Полагает, их давнее знакомство особым случаем? Льгот себе навыдумывала? Как муху, как ядовитую муху, как комара…
И тем не менее, когда лицо Бешеной Марго появилось на экране, Виктор произнес только одно слово:
— Докладывай.
— Потом можешь расстрелять меня, Витя. Только потом, Витя. Женевцы выдохлись. Я знаю, что в ночное время они встанут. В смысле, они будут отдыхать, подтягивать резервы. Их так учили, Витя. Поверь мне, Витя. Как… как… друга тебя прошу, как начальника… как кого хочешь, Витя! Не порть дело. Угробим оба корпуса.
Сомов прикинул: все-таки по операциям на поверхности она была здесь специалистом номер один. Ему казалось: совершается ошибка. Ему казалось: надо спешить. Ему казалось: пока не поздно, нужен контрудар. Но она разбиралась во всем этом лучше. В конце концов, ее именно на это натаскивали… Кроме того, Виктор не зря вытащил наверх Бешеную Марго, а не кого-то другого. Ему нужен был лучший человек. Если уж она ошибается, то поправить ее просто некому. Довериться ей?
— А завтра, Марго? Что будем делать завтра?
— Я не могу тебе точно сказать, Витя, когда надо контратаковать. Может, завтра. Может, через несколько часов. Только не сейчас.
Так.
— Генерал-майор Бондарь! Объявляю вам выговор за нарушение статей 18 и 80 Общевоинского устава. Выговор будет объявлен в приказе по всему контингенту.
Он сделал паузу. По заслугам, барышня. Нельзя безнаказанно ломать вещи, на которых держится армия. Даже из лучших побуждений.
— А теперь действуй, девочка. Последствия под мою ответственность.
3-й корпус полег почти весь. Фактически перестал существовать.
В первые утренние часы 22 января 5-й корпус нанес ответный удар. За шесть часов он очистил все ущелье, похоронил в нем элитные соединения Федерации и полностью восстановил прежнюю линию обороны.

***

…Это случилось в день, когда терранцы и латино совместными усилиями дожимали новоарабских десантников. Собственно, те уже едва шевелились. Точной даты Сомов не запомнил. Все произошло примерно за три-четыре часа до того, как аравийский главком вышел на специально оговоренный для таких случаев канал связи и с дрожащим подбородком заговорил о пощаде. Мол, все, выходят его люди из игры. Финита.
Точно. Примерно за четыре часа. Анна-Мария Гонсалес вызвала его срочным кодом и ядовито спросила на чистом русском языке, какого лешего в полосе наступления ее войск застрял никем не запланированный терранский батальон.
— Батальон? — изумленно переспросил Сомов. Чтобы у Марго заблудился целый батальон?!
— Именно батальон или что-то вроде того.
— Разберемся. Планы не изменились.
Марго изумилась не меньше.
— Батальон? — переспросила она.
— Верно. Батальон или что-то вроде того.
— Разберемся. — С такой же уверенностью, с какой и сам главком ответил Гонсалес. — В моем хозяйстве, вроде, все на месте…
Это был Медынцев. И с ним еще сто сорок «летунов» и штурмовиков, чудом посадивших подбитый десантный корабль, начисто лишенных связи, едва уцелевших по соседству с основной позицией аравийцев, да еще постаравшихся хоть немного «подмогнуть» своим в решающий момент…
Медынцев ему сказал — потом, уже на борту «Бастиона»:
— Знаешь, Витя, чего я сейчас хочу больше всего?
— Судя по выражению твоего лица, к незамысловатым мужским надобностям это не относится. Не так просто, как отоспаться впрок или отмыться до красноты на коже. Шампанского?
— Нет.
— Звание контр-адмирала?
— Нет.
— Перенестись домой?
— Теплее.
— Порыбачить с отцом на пару?
— Еще теплее.
— Да иди ты… Времени нет болтовней заниматься, хотя бы и с тобой. Прости, но…
— Детей, Витя.
— Что?
— Я хочу детей. Мальчика и девочку. Красивых и ухоженных.
— Ты спятил?
Тут Виктор мысленно поправил себя: «Хотя ты, вроде, и без того был не в себе… Развитие, что ли, какое-то у хвори…»
А Медынцев, бледный, как привидение, щедро улыбался ему бескорыстной младенческой улыбкой. В тридцать два зуба. Ишь ты! Улыбается он. Едва с того света выскочил…
— Нет, Витя. Как раз наоборот. Я, можно сказать, на пути к выздоровлению.
И был этот шельмец, этот мертвец ходячий, этот псих, только что чуть жизнь свою за Терру не отдавший, абсолютно прав.

***

…Командующий десантной операцией Нью-Скотленда применил секретное оружие. Ни Сомов, ни его штабные аналитики не смогли определить, что это было. Излучение? ЭМИ с какими-то невообразимыми характеристиками? Нечто распылено в атмосфере? Поганая нанотехнология в действии?
Добрая половина электроники сдохла. Самое тонкое. Самое важное. Тупые приборы наводки — в целости и сохранности, например. А все то, с помощью чего десантная операция управлялась, приказало долго жить.
Терранскому главкому повезло дважды. Во-первых, у него был на планете союзник, твердый и последовательный в своей верности. Госпожа Гонсалес по его просьбе нанесла женевцам отвлекающий удар, и им было чем заняться. Во-вторых, он догадался за двое суток до… до… в общем, до крупных неприятностей, подготовить подводный рейд на полуостров, где окопались новые шотландцы.
Пока Марго по дну морскому выводила 1-й корпус на цель, новые шотландцы атаковали терранских десантников, и людям Сомова приходилось очень худо. Целый штат ремонтников-электронщиков возился с аппаратурой управления, медленно-медленно ставя ее на ноги, и явно не успевал.
Дерзкая атака почти достигла цели. До «Бастиона» оставалось совсем немного. Но Марго добралась до своей цели раньше. Штурм полуострова с теми силами, которыми она располагала, был делом смертельно опасным. Но им занялась Бешеная Марго лично… Новые шотландцы принялись перебрасывать наступающие части в тыл. Их атаки утратили прежний напор. Ремонтники худо-бедно наладили важнейшие агрегаты. Терранцы нанесли контрудар. Марго заставила новых шотландцев большой кровью заплатить за половину их собственной операционной базы, захваченную терранскими штурмовиками. А пока они… платили, основные силы штурмового корпуса были благополучно выведены из-под удара.

***

Марго вернулась из рейда до смерти усталая и счастливая. Виктор сказал ей при всех:
— Я рад, что ты согласилась тогда взять в свои руки… все это.
Королева штурмовиков улыбнулась ему, как барышня на первом свидании. Она излучала застенчивое счастье.
А потом терранский главком рассказал ей о большом сражении, которое начнется завтра. Непременно начнется. Штабные аналитики, бывало, расходились в прогнозах даже по очень серьезным вопросам. Бывало, да. Только не сейчас.
— Завтра будет бойня.
— Я готова… — спокойно ответила Марго.
И тут щуплый Хосе встрепенулся, схватил за локоть огромную штурмовицу, возвышавшуюся над ним, как тяжелый шагающий танк возвышается над пехотинцем, и подтащил ее к Сомову без видимого усилия.
— Витя! Ты ведь главком, н-да?
— Н-да, Хосе.
— Ты ведь имеешь право зарегистрировать любой брак… в смысле, если это твои люди…
— Э-э-э… Хосе…
— Значит, я прав. Так. Тащи сюда священника, сейчас же, мой друг! Немедленно! Я перехожу в православие…
— Это, конечно, очень приятно, Хосе…
— Не перебивай меня сейчас, Витя, очень прошу тебя, не перебивай меня сейчас! Так вот, я перехожу в православие прямо здесь, не сходя с этого места. Потом ты регистрируешь наш с Марго брак. С моей Марго, единственной госпожой моей жизни и смерти, моей любимой! А потом священник венчает нас по православному обряду. Здесь, Витя, все только здесь, не сходя с этого места! Не медля ни минуты!
Его голос сорвался и дал петуха. Маргарита Бондарь молча хлопала глазами, по лицу ее растекалась великая лужа растерянности.
— Но… Хосе…
— Нет, Витя. Нет, нет и нет. Ни малейших проволочек. Даже от тебя я не приму отговорок…
— Хосе…
— Что — Хосе?
— Ма-алчать! — заорал Сомов.
Лопес изумился и заткнулся.
— А теперь я хотел бы поинтересоваться мнением… другой… стороны.
— Она венчается со мной, Витя, чего тебе еще надо?
— Так положено, Хосе. По уставу у невесты положено спрашивать, хочет ли она выйти за тебя замуж. За тебя, облезлого испанского петуха.
— Да ты не смеешь…
Марго негромко откашлялась. Хосе замолчал, Виктор с интересом посмотрел на нее. Ну-с, милостивая государыня штурмовица… Нет, не так. Ну-с, Ваше Величество, королева воинов, видите ли вы в бедном идальго короля?
— Он верно говорит. Бог судил нам быть вместе. В любви мы были вместе совсем недолго, а теперь с нами будет непонятно что… Может, нас убьют. Но нам все равно надо быть вместе. Хотя бы и в смерти. Все остальное неправильно… И не надо называть его облезлым петухом, это звучит оскорбительно.
— Ты! Я так люблю тебя! — воскликнул Хосе.
Не обращая на него внимания, Сомов спросил Марго:
— Это можно трактовать как «да»?
— Можно. — и Марго, видно сочтя, что подобный ответ несколько вяловат и невнятен, уточнила, — Да. Ну конечно же, да. Конечно, да.
— Вы не вовремя, ребята. И тебе, Марго, завтра еще в огонь идти придется. Но вы правы. Когда двоим надо быть вместе, все остальное теряет значение. Вашу мать, разгильдяи хреновы, властью, данной мне… забыл, как правильно сказать… наверное, правительством Независимого государства Терра… я объявляю вас мужем и женой. Вот так. Я объявляю вас мужем и женой, слышали вы, разгильдяи?
Они целовались. Как водопад. Как стихийное бедствие. Как боевая тревога на крейсере… Маленькая сладкоголосая птичка-латино и триумфальная валькирия на минуту как будто сравнялись форматами. Он — бледный от страсти, она — багровая от смущения, и так это выглядело совратительно, что Виктор даже подумал: «Ангелы-хранители у них тоже, поди, не утерпели. Где-нибудь над самыми головами целуются и крылами плещут»…
Никто не торопился объявлять антракт.
Сомов обратился к адъютанту:

Предыдущая страница 14 Следующая страница


15 Дмитрий Володихин

— Подготовить необходимые бумаги. Немедленно. Пригласить сюда отца Иоанна. Живее, живее, капитан, не будьте сонной мухой, вставьте челюсть на положенное место, что вас так удивляет, капитан… а ну кру-у-гом! Шагом арш!

***

…27-го января на пустынной, усыпанной солончаками равнине, недалеко от устья великой реки, ширина которой не позволяла увидеть противоположный берег, сошлись ударные силы четырех поисковых контингентов. Вернее, все, что от них осталось. Двое суток они бились насмерть, никто не хотел уступать. Именно туда, в тот огонь отправилась Бешеная Марго с последними резервами Сомова.
Тогда равнина была еще безымянной.
Потом у нее сменилось множество разных названий. Но поверх многослойной мишуры все время вылезало имя, неведомо кем данное и воспроизведенное потом на всех языках владельцев планеты.
Равнина Четырех Хищников.
Застывшие брызги брони откапывали там и через десять лет, и через двадцать, и через тридцать…

***

…28-го утром 19-я десантно-штуромвая бригада вышла из боя с пятью процентами личного состава. Это Сомов запомнил на всю жизнь. Железным ломом не выбьешь.

***

Спустя несколько часов на равнину Четырех Хищников отправились девяносто пять добровольцев из числа людей Медынцева. Большая часть их отряда осталась там навсегда.

***

Еще спустя час оттуда привезли Маргариту Бондарь. Без сознания. Ее огромное тело, израненное и обессилевшее, жалко выглядело на операционном столе. Медики не сумели вытурить Лопеса: не помогли ни уговоры, ни приказы вышестоящих офицеров, ни попытки вышвырнуть его силой… Операция шла несколько часов. Все это время он сидел на стуле в четырех метрах от новобрачной и беззвучно молился. Только губы меленько перебирали слова.
И вымолил-таки ей жизнь. Есть Бог на свете.

***

А Миколайчик погиб. И Бляхин погиб. На решающей стадии сражения пришлось мобилизовать часть флотских экипажей и даже кое-кого из штабных офицеров. Эти маленькие сводные команды стремительно сгорали на поле боя.

***

…кажется, пришло время выкладывать последний козырь терранского главкома. Тот самый, спрятанный в рукаве. Но Сомов колебался. Еще чуть-чуть. Еще самую малость. Потом уже нечем будет сыграть…

***

Поздно вечером 28-го к Сомову привели настоящего трехзвездочного генерала женевцев. Ужасно растрепанного.
Генерал пережил такой ужас, что левая щека его непрестанно подергивалась от нервного тика. Связно разговаривать он не мог. Виктор велел увести его, оказать медицинскую помощь, а потом допросить по всей форме.
— Незачем было вести его ко мне. Я не разведчик и в допросах ничего не понимаю. У меня специальность другая.
— Мы хотели вас порадовать, господин вице-адмирал… — уныло пояснил ему дежурный офицер.
— Считайте, порадовали.

***

…доложили ему, что женевцы отошли на исходные позиции, а новые шотландцы…

***

…Новых шотландцев вели под конвоем по маршам «Бастиона». Трюмы корабля, наполовину освободившиеся от боезапаса и продовольствия, были срочно переоборудованы для содержания пленных.
Полторы тысячи. Гордых. Злых. Несчастных. Голодных. Их высаживали по оптимальному с точки зрения голой логики артикулу: отдельно людей, отдельно припасы… Так выгоднее — в корабли, специально приспособленные для определенной загрузки, больше влезет. Больше людей. Больше пищи. Больше всего прочего…
Но жизнь и война не любят логики. Когда 1-й десантно-штурмовой корпус во главе с Бешеной Марго делал вылазку на их полуостров, госпожа Бондарь организовала один грандиозный фейерверк из шести продуктовых транспортов Нью-Скотленда. Они как раз поставлены были рядышком, а женщины так любят все яркое, блестящее, многоцветное…
Иными словами, те, кто, отчаявшись, сдался на волю победителя, боролись с голодом седьмые сутки.
Некоторые из них едва слышно бормотали ругательства. Кто-то молча глядел себе под ноги, не смея поднять взгляд. Кто-то плакал. Кто-то отрешенно смотрел в затылок идущему впереди. Поражение и плен всегда некрасивы. Полторы тысячи мужчин и женщин, раздавленных унижением, выглядели безобразно. Как сплошная блеклая масса едва способной передвигаться плоти. Как сама стихия позора, внезапно материализовавшаяся на борту немолодого космического корабля.
Три тысячи тусклых стеклянных шариков. Глаз.
Сомов специально на пару минут покинул центральный пост, чтобы поднять себе настроние видом побежденного врага. Но вышло иначе: теперь он испытывал к пленникам одну только жалость.
Вдруг кто-то громко всхлипнул а самой гуще тел. Раздался рыдающий крик:
— Дайте же мне хлеба! Я вам сдался, накормите меня! Накормите меня!
Кто-то из экипажа броненосца сказал в ответ:
— Двигай сюда, друг, я тебе и водочки налью!
Марш наполнился рыкающим хохотом победителей.
Но голодный не унимался. С ним, по всей видимости, приключилась настоящая истерика:
— Дайте поесть! Дайте мне еды! Дайте же… Дайте мне… окхх…
Другой пленник отвесил ему затрещину. Однако этого оказалось далеко не достаточно. Крикун завелся еще пуще, он мешал испанские и русские слова.
— Я хочу есть! Накормите!
Рослая конвоирша со знаками различия сержанта штурмовиков пробасила:
— Команда! Сто-о-ой!
Серая масса затормозилась не сразу. Недоуменные голоса, мол, что за хреновина? капитан велел поторапливаться… какого, блин…
Конвоирша разломила пополам пищевой концентрат и протянула половинку голодному:
— Поешь, бедняга.

***

…29 января.
Виктор по секретным досье представлял себе, как выглядит главком новых шотландцев, и что делает его гениальным тактиком. Но одно дело знать в теории, а другое — увидеть собственными глазами.
Этот… организм… то есть… это существо… в смысле, этот человек был слишком откровенно сращен с несколькими электронными агрегатами сразу. Но Виктора сбили с толку не кабели, выходящие прямо из плоти, ни камеры на месте глаз, ни искаженные пропорции, ни… в общем… его по-настоящему испугал рот. Вернее, полное его отсутствие. Собственно, зачем? Питание вводят, скорее всего, внутривенно, для общения имплантирован микрофон… да, да! все это так. Но в целом — жутко.
— Господин Сомов? Вы несколько поторопились. Я даже не понимаю, зачем было связываться с моим командным пунктом, ведь штабные аналитики уже сообщили вам, по всей видимости, что сдача нашего контингента — дело нескольких часов или даже нескольких десятков минут. Не так ли?
— Отдаю должное вашему мужеству и вашему тактическому искусству. Однако в сложившейся обстановке… мне остается лишь подтвердить сказанное вами.
Человек… нет, все-таки существо… ответило:
— Благодарю вас за учтивость. Впрочем, совершенно бесполезную. Я начал отключение основных каскадов моего информационного контура. Люди это называют «совершить самоубийство». Избыточно эмоциональный термин. Не следует беспокоиться. Мой начальник штаба через полчаса выведет остатки контингента из игры. Иначе говоря, сдастся… кому там из вас? Кто будет ближе. В полутора километрах от моего КП — авангард вашего 5-го корпуса, в тысяче двухстах тридцати метрах — два танка на воздушной подушке из 100-й десантной бригады Латинского Союза. Пожалуй, мой преемник сдастся госпоже Гонсалес. Если вы, конечно, не сделаете сейчас сообщения, которое способно кардинально изменить ситуацию.
— Не торопитесь… отключаться, если это вас не затруднит.
Сомов, наконец, понял, как ему называть это мысленно, про себя. Огастес О’Брайен, главком новых шотландцев, пребывал в звании «специалист 2-го класса». Вот пусть и побудет… Специалистом.
— Процесс заторможен до окончания нашего разговора. Его результат не является принципиально важным для меня; решение принято. Однако я все еще могу повлиять на действия моих подчиненных.
— Отлично. Во-первых, сдаваться вы будуте мне. Такова договоренность с Гонсалес. — Виктор подумал, что было бы невежливо по отношению к союзникам никак не прокомментировать соглашение. — Ей достались новые арабы, мне — вы…
Специалист резюмировал:
— Это никак не меняет ситуацию.
— Совершенно верно. Это просто ее уточняет. Теперь — во-вторых. Вы сдадитесь не сегодня, а завтра. Тютелька в тютельку тогда, когда я скажу. Вплоть до минут и секунд.
Специалист просчитал позицию мгновенно:
— Что мы получаем взамен?
— Огонь будет прекращен прямо сейчас. Правда, вам придется отдать нам под контроль ключевые пункты оборонительной линии… Главное: мы дадим вам право вернуться домой со всем оставшимся вооружением, снаряжением и знаменами.
Бесстрастный ответ:
— Хорошо. Это приемлемый обмен.
— Вы не задаете мне вопрос «почему»?
— Вы ведь все равно не ответите.
— Боюсь, действительно не отвечу. Полагаю, вы не сочтете себя оскорбленным?
— Нет. Итак, мы договорились. Я отдам соответствующие распоряжения. Но дальше вам придется общаться уже не со мной. Процесс будет расторможен в ближайшие двадцать минут.
Специалист сделал паузу. Голос его зазвучал неуверенно:
— Господин Сомов, вы… верите в Бога? В обычного ветхозаветного Бога, он же странное существо из евангелий?
— Да. Разумеется.
— А я — нет.
Оба долго молчали. Затем Специалист сказал:
— Мне страшно. Извините. Мне страшно.
— Так не делайте этого.
— Я ни в чем не вижу смысла.
С этими словами Специалист отключил связь.
«Нет, все-таки человек. Определенно, человек…»

***

Десантной операцией женевцев командовал старый знакомый Сомова — адмирал-менеджер Август Гольц.
…И в глазах у него стояло бесконечное удивление.
— Собираешься сдаться, Сомов? Не ожидал. Мы полагали, что у тебя несколько больший запас… остойчивости. Твоя, значит, лошадка сдохла раньше О’Брайеновой… Очень хорошо.
«Господи, до чего ж по-дикарски он говорит! И ведь думает, наверное, что овладел русским в совершенстве». Английские «т», «д» и «р», немецкие «ч»… Кошмар какой. Терранский главком ответил Гольцу так же, по-русски, притом без особой вежливости в голосе:
— Нет. Предлагаю сдаться тебе… исполнительный директор десанта. Ты сдашься завтра, строго определенному лицу, в строго определенное время. Я назову часы и минуты. Согласен? Диктую, пометь в ежедневнике.
Гольц сморщился, и Сомов услышал странные звуки, как будто кто-то заработал столярным инструментом с изрядной резвостью. «Что это? да это… это… это же он смеется!»
— Сомов, ты рехнулся. Тебе известен реальный расклад сил. Шутки шутишь?
— Расклад такой: у тебя осталась капля от целого пруда, у меня примерно такая же капля… у Гонсалес — чуть поменьше, у Специалиста… то есть, у О’Брайена, почти ничего. Послушай меня, Гольц…
— Я понял: это разработка ваших психо… — тут он добавил трижды непечатное словечко на родном немецком. — Просто, но мило. Оказать давление на человека номер один в лагере противника. Посеять сомнения. Сделать это перед самым…
— Послушай же…
— Kiss my asshole.
Пустой экран.
«Я давал тебе шанс, тупой евроязычный гусь!» И Сомов разыграл, наконец, свой последний козырь. Тот, который в рукаве…

***

Положительно, ему не хотелось разговаривать с командором новых шведов Густавом Юханссоном — единственным человеком, который не вошел в соглашение с прочими командующими флотов. То самое соглашение: не поддерживать огнем своих десантников на поверхности планеты. Собственно, у Юханссона не было никаких десантников, соответственно, и соглашение не имело для него никакого смысла. Зато быть рядом со сражающимися сторонами, не отставать, присутствовать и наблюдать — о! в этом для него был серьезный резон. Его терпели, его никто не боялся: чего тут бояться — у новых шведов было всего пять кораблей. Один легкий крейсер и четыре корвета ПКО, горсть мусора с точки зрения любой великой державы…
Юханссон, словно какой-нибудь вожак каперской флотилии, словно главарь банды средневековых ландскнехтов, предлагал свои корабли в аренду всем главкомам. Совершенно официально. От имени правительства планеты Вальс, на банковских счетах которого числились невообразимые долги… И его посылали подальше все, не исключая Мендосу и Бахнова. А вот Сомов не побрезговал. Он нанял командора Юханссона за сумму, превосходящую самые смелые мечты новых шведов. Зато и условия секретного контракта, заключенного с ним, были совершенно особенными. Фактически, Сомов имел право вертеть маленьким отрядом, как ему вздумается. Оганесян мрачно пошутил: «Их трупы еще не одно десятилетие будут служить нам в качестве грузиков на стопках документов». На что главком ответил: «Не знаю, не знаю… Бумажных документов скоро совсем не станет, так что, может быть, без затей — на удобрения?»
И сегодня настало время — отрабатывать контракт. Дежурный офицер отправил Юханссону сообщение: «Атаковать основную операционную базу и КП Женевской Федерации». Дальше шло время атаки и основные цели, которые новым шведам требовалось поразить.
Разумеется, командор захотел поговорить с Сомовым лично. Отказ. Виктор наперед знал содержание разговора и не видел оснований менять свое решение. Командор сообщил, что он разрывает контракт, ведь бомбардировка женевской базы может стоить его планете операции возмездия. Юханссону от имени терранского главкома сообщили: или он отрабатывает денежки, или вице-адмирал Пряников спалит его кораблики в один момент. Кстати, попытку вести переговоры с любой третьей стороной о каких-либо обстоятельствах, касающихся контракта, наниматель рассматривает как нарушение контракта. И оставляет за собой право на жесткие меры. В сущности, те же самые. Ответный вопль: «Это бесчеловечно!» Справка: «Внимательно ли вы прочитиали статьи 7.8.4 и 8.9.4, когла подписывали контракт? Наши действия не противоречат действующему международному законодательству». И напоминание — сколько времени осталось Юханссону на выполнение поставленной задачи.
Что такое отряд Юханссона? Для Независимого государства Терра — ничто, плевок. Для Женевской Федерации — меньше плевка. Четыре корвета вместе со своим крейсером-флагманом сгорели бы в огне большого сражения за несколько десятков секунд. Если бы, конечно, у их командира достало сумасшествия сунуться в такое сражение… Но для остатков десантной армии Гольца это было поистине страшное оружие. Все пять кораблей, не очень новых и не лучшим образом вооруженных, могли вести сражение в атмосфере, то есть громить объекты на поверхности с ничтожной дистанции. Между тем, сбить их было просто нечем.
…После первого же захода новых шведов Гольц связался с Сомовым и запросил условия сдачи. Когда тот сообщил, что сдавать базу придется российскому императорскому флоту, Гольц прервал связь. А напоследок крикнул: «Да это против правил, щенок!» После второго захода он согласился на все.
Если бы Гольц и начштаба Специалиста вышли в эфир с сообщением о сдаче в разное время, впоследствии к этому можно было бы придраться. Вот, мол, у планеты уже есть три хозяина, как и договаривались высокие стороны; смысл военных действий с одним из них и его последующая сдача непонятны и т.п. Словом, появился бы шанс впоследствии что-то переиграть. Но они заговорили в один и тот же час, в одну и ту же минуту, в одну и ту же секунду.
Сомов очень постарался — никому не дать даже тени шанса.
У него получилось.
Женевцы долго управляли Террой; они научили терранцев, как делать серьезные дела, чтобы все было по закону. Поклон вам, дорогие учителя!

***

…А Семенченко остался жив. Наверное, Господь его хранил. Глава 4. Кланы идут на прорыв
30 января 2141 года.
Орбита планетоида Пушкин в системе звезды Солетта.
Екатерина Сомова, ее дети, капитан Каминский и куча угрюмых мужиков. Возраст у всех разный.
— …На два пальца левее, Рыжий.
— Так?
— Не вижу. Техник, добавь света.
— Добавил, Толстый.
— Отлично. Рыжий, отойди, я опять не вижу.
— Отошел. Нормально?
— Ну… Еще левее. На палец.
— Нет, Толстый, я чувствую, вакуумная машинка встала — что надо. Накладка к накладке. Что надо, Толстый.
— Хорошо. Ослабь давление.
— Ослабил.
— Сколько там у тебя? Еще ослабь. Мягче. Потом не отлепишь.
— Так — нормально?
— Норма, Рыжий.
— Техник, как твой приборчик?
— В рабочем режиме, Толстый.
— Кого ты видишь?
— За три переборки от нас — два человека. Судя по металлическим деталям мундиров — инженеры. Они нас не видят, не слышат, не увидят и не услышат, после того как…
— Я понял, Техник. Системы сигнализации?
— Железо не воспримет нас ни при каких обстоятельствах. Надо быть гением, чтобы обнаружить наше присутствие. Или ждать нашего прихода… Для всей станции — мы как под шапкой невидимкой.
— Господин Заказчик, работаем?
— Работаем, Толстый.
— Стрелок-2, Стрелок-4, Стрелок-5, Стрелок-6, ко мне. Рыжий, отойди. И резак свой оттащи. Отлично. Мальчики, взялись за рычаги на накладках… Готовы?
— Да, Толстый. Готовы, Толстый.
— Отлично. Стрелок-1, Стрелок-3 — слева и справа. Так. На се-бя-а-а, мальчики!
Фрагмент борта с металлическим скрежетом вышел наружу.
— Аккуратнее, мальчики!

Предыдущая страница 15 Следующая страница


Конкистадор 16

— Готово, Толстый.
— Техник, закрепить! Стрелки, наготове!
— Закрепил, Толстый. Проем не затянется в течение восьмидесяти минут.
— Пилот, Стрелок-7, Стрелок-8 — на месте! Действовать по плану. Рыжий, Техник, Носатый, остальные Стрелки — за мной. Господин Заказчик?
— С вами, Толстый.
— Как угодно. Стрелки 1 и 2 замыкают. Пошли, мальчики, время тикает! Техник?
— Двое судовых инженеров на этом ярусе, помещение 302. Еще инженер прямо на нашем марше, двести метров, прямо и налево, движется в нашу сторону. Еще четыре гражданских, наш ярус, помещение 311.
— Рыжий, возьми Стрелка-4, твои в 302 и 311. Пошел. Носатый — вперед, объект прямо и налево, сто тридцать метров. Пошел.
Едва слышный стук магнитных ботинок. Через три минуты:
— Носатый?
— Объект отключен. Очнется через час с амнезией. Тело?
— На месте. Времени нет. Рыжий?
— В 302 — чисто. В 311 — чисто.
— Носатый, ко мне! Всем: переходим на 2-й ярус. Как поняли?
— Это Рыжий. Перехожу на 2-й ярус.
— Двигаемся по плану.
Учащенное дыхание.
— Не хотите вернуться на исходную, господин Заказчик? Возможно, мы будем двигаться еще быстрее.
— Нет, я с вами.
— Техник?
— 2-й ярус, сектор «Г». Всего семнадцать человек…
— Почему молчишь, Техник? Сколько и где?
— Мне потребуется еще полминуты…
— Ждем.
— Ага. Вот, Толстый. Весь список. Два… явно… гражданских лица, помещение 100. Кажется, то, что нам нужно. Сотрудники ОАБ… по наличию характерных узлов имплатнтированной электроники… Один — в Рубке наблюдения за изоляторами. Это вахтенный, он вооружен. Два — в соседнем кубрике. Вооружены. Еще один — в противположном конце сектора… что он там делает, я не пойму… вооружен…
— Остальные, Техник!
— Восемь гражданских лиц. Кубрики 122 и 123, марш в секторе «Д». Этот, в марше «Д», идет прямо на нас, дистанция двести метров… он там один… Еще три члена команды. Так-так-так… Вахтенный офицер-связист… вооружен… два нижних чина… без оружия… Помещение 180.
— Стрелок-1 и Стрелок-2 — кубрики. Стрелок-3 — марш в секторе «Д». Рыжий, Стрелок-6 — помещение 180. Вперед! Остальные со мной.
— Ээ… Толстый…
— Нет, Носатый, со мной. Стрелок-3 как-нибудь сам справится с движущейся мишенью.
Щелчок предохранителя.
— Дайте сюда, господин Заказчик. Только волновое оружие.
— Я…
— Живее. Спасибо. Никакой стрельбы. Мы не за этим сюда пришли. Помните договоренность: полное воздержание от мертвецов… У меня, знаете ли, репутация.
— Извините, волнуюсь…
Прошло около двух минут.
— Это Стрелок-3. Чисто. Возвращаюсь.
— Это Рыжий. Чисто. Возвращаюсь.
— Стрелок-1. Кубрики — чисто. Возвращаюсь.
— Носатый, напоминаю: после того, как Техник дезактивирует экран, у тебя три секунды. В лучшем случае, четыре. И желательно, чтобы субчик, падая, не треснулся о какой-нибудь угол головой.
— А это уж как выйдет.
— Техник, готов?
— Готов.
— Стрелок-5, ты — слева, я — справа. Носатый?
— Готов.
— Мальчики… На счет три. Раз. Два. Три!
Шепот пневматического дверного привода. Едва слышное бормотание. Характерный свист армейского волновика.
— Плохо.
— Что?
— Господин Заказчик, он узнал о нашем появлении на несколько секунд раньше, чем нужно.
— И что?
— Не мешайте. Рыжий, Стрелок-1 — соседний кубрик. Техник — к пульту.
Шепот пневматического дверного привода. Свист волновика. Еще раз.
— Толстый, в кубрике оба готовы.
— Толстый, спецзащита с двери изолятора номер 100 снята. Теперь там простой замок.
— Рыжий, к объектам! Техник, должен был остаться еще один оабовец. Где он?

***

Сомов-младший в своем убежище насторожился. Ему пришлось отвлечься от серьезной астротеологической проблемы, которой он занимался вот уже несколько недель.
«Это еще что такое? Вернее, кто такие?»
И он принялся лихорадочно перенастраивать секретную систему внутристанционного наблюдения — так, чтобы никто из команды этого не заметил.

***

Каминский получил сигнал тревоги, сидя на толчке. Ему, можно сказать, повезло. Когда Эранандо вызвал его по чипу и первым делом доложил: «Ноль-минус», — то есть внешний прорыв к охраняемым объектам, — капитан было подумал: «А вот и наш юноша объявился. Опять голову морочит»… Но Эрнандо разочаровал его: «Вижу группу захвата. Трое… Четверо. Возможно, паранорм…» И вырубился. Жив ли?
Кароль и Борис на вызов не откликнулись.
Никогда еще офицер ОАБ не застегивал ширинку с такой скоростью.

***

— …Стрелок-5, оттащи тело от пульта… Техник, где четвертый оабовец? Где?

***

«Срочно.
Сов секретно.
Для расшифровки использовать код 8.
Начальнику 88-го территориального управления ОАБ
полковнику Е.Оверчук.
На участке 88-го территориального управления ОАБ с 00.01 по 24.00 30 января 2141 года проводится секретная учебная операция «Молот». Тренировочные действия могут проводиться по соседству с режимными секторами объекта «Бялы Палац». Работу учебных групп игнорировать, никаких дополнительных действий по усилению режима безопасности объекта не предпринимать. Поставить в известность о проводимой операции командира группы, обеспечивающей безопасность лиц, перечисленных в списке 2 директивы 14/100000067, капитана ОАБ Я.Каминского.
Начальник 4-го отраслевого управления ОАБ
генерал-лейтенант К.Бенедиктов.»
«Срочно.
Сов секретно.
Для расшифровки использовать код 8.
Начальнику 4-го отраслевого управления ОАБ
генерал-лейтенанту К.Бенедиктову.
Принято. Капитан ОАБ Я.Каминский поставлен в известность о проведении секретной учебной операции «Молот».
Начальник 88-го территориального управления ОАБ полковник Е.Оверчук.»

***

Капитан Каминский потратил около минуты на доклад дежурному офицеру об инциденте на борту станции. Просто обязан был потратить. С Оверчук он связаться не мог — госпожа полковница оказалась занята. Четких инструкций не получил — не от кого было их получить…
Только после этого капитан отправился разбираться.

***

Именно минута понадобилась Сомову-младшему, чтобы получить всю необходимую информацию о происходящем. Та самая минута. Его как будто сняли с предохранителя.
Он не любил скоропалительных и необдуманных действий. Он не любил менять свои планы.
Поэтому Саша потратил целых пятнадцать секунд на всестороннее обдумывание ситуации и принятие аварийного плана, который отличался от базового, как небо и земля. В тот момент, когда Сомов-младший закончил последние приготовления и был готов действовать, Каминский уже понял: без драки дело не обойдется…

***

Павел Березин, которого Толстый называл «господином Заказчиком», почуял первый сбой в работе команды. Очень нехорошее чувство холода, разливающегося по внутренностям, посетило его. В тот момент Березин проклял все ошибки, совершенные на протяжении последнего месяца.
Разумеется, он любил Лизу Рыжову. И она тоже его любила. Конечно, это не казалось ошибкой — предложить свою помощь невестиной семье, ведь с их родней обошлись несправедливо. Лиза сказала ему: «Я и без того стану твоей женой». Ее отец прокомментировал: «Похвально, молодой человек! Вы воспринимаете проблемы семьи, в которую скоро войдете полноправным членом, как свои собственные… Но, по правде говоря, ваши услуги вряд ли понадобятся».
Однако потом что-то не заладилось у Рыжовых-Сомовых, да и у Михайловых, занятых той же проблемой, не заладилось. Рыжовы-Сомовы способны были выставить, если понадобится, маленькую армию в полной боевой выкладке, а заодно и флот средних размеров. То есть не всякое независимое государство выставило бы такой флот и такую армию. Михайловы тоже готовы были снарядить… бойцов десять. Но за всеми членами двух кланов, теоретически способными возглавить операцию, ОАБ смотрело во все глаза. Вот если бы умный, верный человек со стороны…
— …Молодой человек, покорно прошу простить меня за напоминание, однако, если память мне не изменяет, когда-то вы пожелали помочь нам уладить одно дело.
— …Павлик, ты можешь отказаться. И я пойму, и вся наша семья тоже поймет. Ты не обязан
— …С этого момента вы называете меня Толстым, а я вас — господином Заказчиком или просто Заказчиком. Договорились? Прежде всего, я хотел бы предупредить: сроки — неуместные. Группа, которую я смогу собрать, будет слишком медленно двигаться и слишком много болтать. Ее тактическая сработанность… да тут не о чем даже говорить. А стандартной моей группы для такой работы маловато. Вы понимаете всю сложность? Если бы не ваши… м-м… тарифы… я не взялся бы за это дело. А? Несомненно, рискованное. Даже избыточно рискованное. Сама ситуация мне не нравится. Добропорядочные обыватели нанимают меня — отщепенца, если смотреть правде в глаза, — собираясь воткнуть государству шпильку в задницу… Где тут логика?
Каждый из тех трех разговоров был серьезным поводом для слова «стоп». Или для слова «нет». Как угодно. Однако Павел Березин не сказал ни слова «стоп», ни слова «нет». И сейчас у него трясутся поджилки, поскольку за все время службы во флоте ПКО ему не довелось участвовать в боевых операциях. Тем более, в операциях против собственного правительства…
Так кто теперь старший лейтенент Березин — храбрец или дурак?
У него, правда, оставалась надежда, что не дурак (хотя и не храбрец), а просто порядочный человек. И он мертвой хваткой вцепился в эту надежду.

***

— Открыл, Рыжий?
— Сейчас. Во-от… Во-от… Есть.
— Они?
— Да.
Изумленный возглас.
— Здравствуйте, госпожа Сомова. Одевайтесь. Мы за вами.
— Но кто вы?
— Пожалуйста, поторопитесь. Мы действуем по просьбе родственников вашего супруга.

***

…Все произошло в течение нескольких секунд.
Каминский увидел двух вооруженных профи, сопровождавших Екатерину Сомову и ее дочь. У одного под правым ухом татуировка. Капитан не то чтобы увидел, скорее, почувствовал, какая именно.
«И впрямь паранорм… Прав был Эрнандо»
Думая это, он уже поднимал оружие. Не та ситуация, чтобы кричать «стой!» или «стой, стрелять буду», или даже палить по ногам. У Каминского было два выхода. Первый: бросить оружие и поднять руки. Возможно, он сохранил бы себе жизнь. Второй: стрелять на поражение. С тем же результатом — возможно, он сохранил бы себе жизнь…
У него не было даже полсекунды на промедление. Он знал, какую опасность представляет собой паранорм, натасканный на тактические операции. Дуэль со вторым бойцом тоже но легких вариантов не обещала. Собственно, Каминский не располагал временем на обдумывание ситуации. Решение приняли его навыки, развитые девятью годами экстремальной службы.
Из штатного «Марьина-138» Каминский мог на выбор поразить пулей или пучком жесткого излучения. В зависимости от интенсивоности излучения «мишень» получает болевой удар, теряет сознание, оказывается парализованной или расстается с жизнью. Еще это зависит от качества защитного снаряжения противника. Каминский не стал рисковать и положился на старую добрую пулю.
«Марьин» глухо тукнул. Раз… другой.
Паранорм успел лишь повернуть голову. Пуля ударила его в ухо, швырнула на стену, развернула лицом кверху и навеки успокоила.
Второй боец не стал тратить время на разворот. Дернулся лишь армейский волновик в его руках — на звук первого выстрела.
Как будто канарейка пропела короткую трель…
Варя Сомова закричала «не-е-е-е-ет!»
Ее мать застыла на месте.
Второй боевик изогнулся и нелепо клюнул пол носом. Уронил оружие, оперся ладонью о стену, но все-таки не удержал равновесия и рухнул лицом вниз. Под левой лопаткой у него медленно расползалось темное пятно.
Оабовца скрутила судорога, он покатился по маршу, разбрасывая капельки крови из разбитой губы. У него было ощущение, как будто сквозь мышцы прошла молния. Голосовые связки не повиновались ему, иначе он, наверное, орал бы во всю мощь легких. Легкие, кстати, тоже отказались работать: Каминский не мог ни вдохнуть, ни выдохнуть. Удушье грозило убить его в ближайшие несколько десятков секунд.

***

— Рыжий! Рыжий! Да что там у тебя? Рыжий! Техник?
— Это появился четвертый.
— Стрелок-3, Стрелок-5, вперед! Посмотрите, что там у них…
— Толстый! На экране…
— Оп-па…

Глава 5. Счет

30 января 2141 года.
Екатерина, 250 км от форпоста Бастион.
Виктор Сомов, 45 лет.
Виктор возвращался с бывшей базы Гольца. Гонял там чаи с адмиралом Львовым и госпожой Гонсалес. Очень мило. Оплавленная башенка из биопластовой брони, а над нею с нагловатой ленцой колышутся флаги Российской империи. Общегосударственный Андреевский стяг, а по соседству — императорский штандарт с вензелем государя Даниила IV.
По дороге к броненосцу «Бастион», совсем недавно превратившемуся в форпост Бастион, Сомов велел посадить штабной антиграв на лесистой равнине. Красивое место, по счастью, оно избежало огненных ласк войны.
Он вышел наружу.
Ветер принес ему ароматы незнакомых цветов и трав.
Ветер принес ему шелест воды на речных перекатах.
Ветер принес ему шум листвы, и ни одна живая душа не знала, как называются эти деревья…
С обрыва Сомову открылась равнина до самого горизонта. Темные перелески, ртутные нити рек, луга с пышными травами, охваченные пожаром весеннего цветения.
Воздух чистый, как кожа младенца.
Планета пахла ванилью и горьким отваром из дубовой коры.
Новая неизвестная земля была прекрасна. Сомов любовался ею. Для кого он завоевал ее? Для кого — в наибольшей степени? Для Терры? Для себя самого? Для Катеньки с обормотами? За всю свою жизнь он не видел ничего прекраснее.
«Ей понравится…»
«Срочно.
Сов. секретно.
Для расшифровки использовать код 312.

Предыдущая страница 16 Следующая страница


17 Дмитрий Володихин

Секретарю
Объединенной Координирующей Группы Терры-2,
Главнокомандующему
Сил безопасности Терры-2
полному адмиралу
А.С. Маслову.
От командующего
Чрезвычайным поисковым контингентом
«Группа флотов А»
вице-адмирала
В.М. Сомова.
Поставленная задача выполнена. С 11.45 условного времени по флагманскому бортжурналу вверенного мне поискового контингента треть планеты Екатерина официально принадлежит Независимому государству Терра-2. Остальные две трети принадлежат Российской империи и Латинскому союзу.
Извольте оплатить счет».

Глава 6. Переворот

30 января 2141 года, за несколько часов до того, как пришло сообщение Сомова об окончании операции на Екатерине.
Ольгиополь, место экранировано от любых спецсредств слежения и не воспринимается визуально.
Андрей Маслов, 104 года, и некая важная персона, о возрасте которой — отдельный разговор.
Тот день начался плохо. Хуже некуда.
Маслов лежал в стеклянной трубе, весь облепленный датчиками, голый, злой и недоумевающий. Обычно Евграф Васильевич Раков обходился без этой медицинской фанаберии. Поговорит-поговорит, сделает пару простеньких замеров, да и объявит, в чем дело. А тут стандартной процедуры оказалось недостаточно. Раков задумчиво потер лоб и сказал: «А давайте-ка, голубчик, померяем вас трубой. Поверьте, может оказаться нелишним…» И старейшина полез в лекарский агрегат, но только для очистки совести. Он давно научился читать на лицах людей недосказанное. Сегодня голос Ракова говорил ему одно, а мышцы лица, дрожащие ладони старика и глаза — особенно глаза — совсем другое. Голос: «Не беспокойтесь. Дела ваши совсем неплохи. Сейчас мы кое-что перепроверим, голубчик, но впадать в мрачное состояние духа нет причин». Все прочие осведомители: «Худо. Хуже некуда. Но, может быть, есть еще надежда»…
Медсестра открыла люк, отлепила датчики и помогла выйти наружу. Она не стеснялась его наготы — как профессионал; он не стеснялся, потому что давно не видел в своем теле ничего, помимо инструмента для административного функционирования.
— Ну как?
Маленький лысый человечек, сморщенный, как бульдожья шея, тщедушный и неуклюжий, сидел в кресле, усиленно тер лицо ладонью, молчал. Потом посмотрел на Маслова — все, что осталось в докторе от молодости, это именно глаза: темно-карие, насыщенного цвета, ничуть не поблекшие, — и отвел взгляд в сторону.
— Вы ожидаете от меня откровенности. Я тоже не привык морочить вам голову… хотя сегодня… есть некоторый соблазн…
— К черту соблазн, к черту милосердие. Мне нужна четкая информация.
— Вы хоть и первое лицо планеты, голубчик, но помимо того еще мой пациент. Извольте не торопить меня.
Маслов присел. Он был готов ждать, если ожидание продлится не слишком долго.
— О нет. Я не задержу вас. — угадал его мысли Раков. — Мне просто приходится подбирать правильные, подходящие для этого случая слова.
Маслов молчал. Хорошо. Ладно. Если недолго. Раков сегодня на себя не похож…
— Итак, голубчик, прежде всего… чем я могу вам помочь? Лечебный гипноз вы отрицаете как средство облегчения ваших страданий?
— Абсолютно. Мое сознание должно находиться под моим контролем.
— Признаться, иного я и не ожидал. Что ж, тогда мне остается влить в вас неадекватное количество химии… по моим представлениям, она будет блокировать любые болезненные ощущения в течение трех-четырех дней. Вас это устраивает?
— Ясность рассудка и членораздельность речи вы гарантируете?
— Разумеется.
— Отлично. Вливайте.
— Доза варварская. В любом другом случае я бы отсоветовал вам.
— Вливайте, тут нечего обсуждать. Ситуация требует.
— Вы просили от меня четкой информации, голубчик. Так вот, если хотите получить ее во всей полноте, то потерпите еще немного. Я нахожусь в сомнении вовсе не по поводу вашего здоровья, любезный; тут уже нечего опасаться, поверьте; через минуту вы получите на этот счет все необходимые комментарии… Я сомневаюсь в действенности препаратов. У вас особый случай. Даже самые сильные средства могут в любой момент потерять силу.
— О чем это вы говорите?
Раков нервно глотнул.
— Всего три раза мне попадалось такое… Вы — четвертый. Я практикую, слава богу, шестьдесят лет, совсем старый пень… замшелый старый пень… а… вот видите… четыре случая за полвека. Ответьте, когда вы в последний раз ели?
— Уж и не помню. В последние дни я очень мало ем, — старейшина лукавил. Кажется, он не ел уже дня три. Притом, ему совсем не хотелось есть… Только сейчас, на полчаса выйдя из горячки борьбы, он дал себе в этом отчет и… не то что бы ужаснулся, скорее, удивился: «Вот же моя старая рухлядь! Крепко сделана и заправки почти не требует…»
— Когда в последний раз ходили в туалет?
— Не помню.
И действительно, — не помнил. Совсем не помнил! Три дня назад? Четыре дня назад? Или… два? Нет, все-таки больше. Черт его дери! Как такое может быть?
— Как такое может быть, Евграф Васильевич?
— Теперь вы разделяете мое изумление. Во всяком случае, небольшую его часть. Послушайте, голубчик, у вас работают легкие — вы дышите; сокращается сердечная мышца — есть пульс; функционируют органы зрения, слуха, обоняния… да?
Маслов машинально проверил… да, разумеется, он слышит, видит… о! о-о-о…
— Дышу… но запахов не различаю…
— Очень хорошо, — деловитым докторским тоном резюмировал Раков, — Но на работу головного мозга не жалуетесь?
— Нет.
— И сохранили способность к речи и свободному самостоятельному перемещению. Зрачки — на месте. Давление фактически в норме. Зато… Для начала, температура тела: тридцать два градуса. Не работает целый ряд внутренних органов, притом давно не работает. Вся схема искусственной поддержки вашего здоровья отключена. Механизм отключения мне непонятен, механизм вашего выживания в столь экстремальных условиях мне тоже непонятен. Я готов расписаться в полной профессиональной несостоятельности. По всем показателям, летальный исход должен был наступить не позднее двух суток назад.
— Что?
— Вы два дня как труп… Вы труп, Андрей Семенович. Однако ходите, дышите и разговариваете.
— Труп? Но у меня все болит!
— Помните, я говорил о химиотерапии? Вся сложность состоит вот в чем: ни один медик не скажет, как эти средства подействуют на тело, только чудом не начавшее еще разлагаться.
Маслов помолчал с минуту. Информация выходила за рамки его представлений о мире. Но от этого не переставала быть информацией. Он жив. Дела остались. Надо взять себя в руки.
— Евграф Васильевич, вы упомянули три других случая, подобных моему.
— Да. Если хотите знать, до сих пор о них известно только мне и моему духовнику. Я не давал комментариев даже самим пациентам. Итак, три похожих случая… Один человек умер, будучи абсолютно здоровым. Остановилось сердце, хотя по всем признакам оно могло проработать еще сто лет. Насильственная смерть исключается. Суицид исключается. Ушел из мира живых, да и все тут. Другой человек ожил в паталогоанатомическом отделении, через пять часов после однозначной фиксации летального исхода. Это произошло двенадцать лет назад. Он жив-здоров до сих пор. Наконец, третья моя пациентка родила при полном, фатальном бесплодии. Я не испытываю желания вдаваться в чисто медицинские подробности. Говоря обычным языком, ей просто нечем было родить того замечательно здорового младенчика, который сейчас, говорят, уже целый майор.
— Это можно считать надеждой?
— По всей видимости.
…Четверо суток он не подпускал к себе Ракова. Просто некогда было. Дважды вызывал и отправлял назад, так и не поговорив. Времени не было. Все сыпалось. Все рушилось, ломалось и воняло.
Дылда не отвечал ни на какие попытки связаться с ним и перетереть дело заново. Впрочем, даже сейчас Маслов не уступил бы ему. Информационные каналы подняли шумиху; вся та команда, которая могла стать для государства, а значит для него, Маслова, оружием противодействия в этой борьбе, работала на удивление вяло и мягко. Как будто люди функционировали через силу. Почему? Не понимают важности момента? Вырвалось же лихо на свободу! Офицеров ОАБ, отвечающих за мероприятие, надо выбросить на помойку. Вплоть до уровня непосредственных исполнителей. Мудачье, зажрались! Из журналистов уже пришлось кое к кому принять меры…
27 января марта Иоанн, архиепископ Новокраковский, наложил интердикт на всю тамошнюю епархию. Мол, мы не православные, и дело это нам не совсем родное, но тоже не лыком шиты… 29-го января Мигель, епископ Рио-де-Сан-Мартина сделал то же самое. Как специально сговорились! Или все-таки действительно сговорились? Православные, католики и старокатолики когда-то, бывало, спорили тут, на Терре, до большой крови… Причем с православными две другие стороны еще как-то могли договориться. Но когда сталкивались верные Ватикану католики и их оппоненты, старокатолики, тут уж непримиримость шла против непримиримости… Епископ Утрехтский, глава старокатоликов Земли, поставил первого епископа от своей конфессии в Рио-де-Сан-Мартине в 2054 году, а папа Римский отправил сюда, в Новый Краков, обыкновенного католического архиепископа только в 2059-м. В смысле, один из пап Римских, тогда их было, кажется три… какая-то у них случилась заварушка… С тех пор старо- и просто католики соперничают. Неужто примирились? Впрочем, все это еще не было настоящей аварией. Но 30 января в три минуты первого Маслову легли на стол два очень серьезных доклада. Квестура ОАБ сообщала: ряд полевых участков МВД и первые три бригады специального назначения вызывают существенные сомнения по части лояльности; для экстремальных ситуаций их следует считать «ограниченно боеготовыми». С 20-го года такого не случалось… И — венец всего: служба «Секрет-2», осуществляющая негласный надзор за состоянием дел в самом ОАБ, для всей Терры фактически несуществующая, информирует: над следующими ключевыми подразделениями Бюро (номера такие-то) предположительно установлен внешний контроль; отраслевые управления 4 и 5 контролируются через прямых непосредственных начальников; контролирующий субъект не определен. Маслов насторожился. Через четверть часа Горовец отдал несколько распоряжений, которые кое в чем изменили конфигурацию охраны масловской резиденции на всех уровнях. Хорошие ребята, не должны подвести… Миша, должно быть, перестраховывается… Премьер-секретарь, кстати, доложил: распоряжения выполнялись недопустимо медленно… нет, он сказал иначе: «странно медленно»… «странно» — не из его лексикона слово. Запомнить. Запросить дополнительную информацию. Шпилькин в 2.00 сообщил о перехвате непонятного сообщения: старейшина Сектора порто — невыясненному адресату всего одно слово: «Согласен». В 3.15 с опозданием на сутки Маслов узнал: восемь очень серьезных специалистов по тактическим операциям — все из Латинского сектора — одновременно получили отпуск за свой счет. К 5.00 локализовали шестерых, прочие пока не обнаружены… 5.20 — сообщение по мгновенной связи из порта Белая Горячка: панфирная тревога на орбитальной станции «Бялы Палац». Этого еще не хватало! 5.40 — Банкир не ответил на срочный запрос. 5.45 — Рябинина прислала сообщение о том, что болеет она, ужасно болеет… 6.20 — «Изолятор 100» на станции «Бялы Палац»… О! О! Да как же так?! Спросить с кого следует по всей строгости. Любой ценой исправитиь положение. 6.25 — седьмой специалист арестован в непосредственной близости от резиденции, легенда проверена и к 6.55 признана недостаточно прозрачной. А восьмой? В 7.00 полковник Сергеичев, Харя, Худой Янкель, Мошнин и генерал Андрейченко получили от Маслова приказ: привести соответствующие подразделения и группы в состояние боевой готовности; действовать по сигналу «Альфа». Спустя десять минут Маслову стало нестерпимо плохо. Он нуждался в избавлении… или в четком понимании того, что избавления ему не будет. Что ж, к 8.30 он получил худший из двух вариантов, зато наверняка. Ему оставалось одно: держаться, держаться, насколько хватит сил, насколько позволит ему та потусторонняя сила, которая заставляет его мучиться, но все еще удерживает на плаву.
…Напоследок Раков сказал старейшине: «Буду с вами честен. Подумайте о душе. В нынешних обстоятельствах все медики ойкумены для вас менее полезны, нежели один священник». И Маслов слушал, даже кивал головой — он уважал этого человека — но про себя определил прямо противоположное. В ближайшие дни у него не будет времени на душу…
Отпустив доктора и покинув медсектор резиденции, Маслов погрузился в размышления. Его интересовал, прежде всего, уровень противодействия. Маслов, старый вожак, чуял кишками, как подбирается к нему кто-то сильный и опасный, осторожно и не торопясь, на всю катушку используя поднявшийся по делу Сомовых шум. Собственное здоровье, а вернее, полное его отсутствие, волновало старейшину в меньшей степени. Допустим, произошло вмешательство потусторонней силы… Придется ее включить в общий расклад… и немедленно исключить оттуда. Что толку думать о силе, которой в принципе невозможно сопротивляться, а как бороться с потусторонним старейшина совершенно не представлял себе. По всей видимости, Церковь должна располагать соответствующими специалистами, но в данный момент его отношения с Церковью оставляли желать лучшего. Следовательно, весь мистический элемент до поры до времени лучше оставить за скобками… Если тело выкидывает фокусы, поддаваясь воздействию особого оружия… стоп… отправить на обдумывание военным аналитикам… отправлено… то… опять-таки всплывает вопрос уровня. Кланы, непосредственно связанные с семейством Сомовых? Вряд ли. Их потолок — диверсия, тактическая операция самого простого профиля, без затей, маленький бунт. Попытка уже была. Потом, когда все кончится, не забыть отпустить 68 дебилов, вмазав для острастки приличный штраф… Вторая вполне вероятна, но ребята из ОАБ должны были хорошенько обложить их, и, по идее, эффективность любого рыпания заранее сведена к нулю. Нет. Выше. Гораздо Выше. Церковь? У Дылды имелся кое-кто и в ОАБ, и в МВД, и на флоте и… в общем, везде. Но стиль не тот. Маслову как будто послышался хрипловатый баритон патриарха: «Ты же знаешь, Крюк, я не стал бы марать светлые ризы Церкви такой мерзостью…» Вариантов оставалось три: во-первых, Латинский сектор. И это серьезно. Во-вторых, Русский сектор. Да-да. Не хотелось бы думать, будто из своих кто-то ссучился, но нельзя сбрасывать со счетов такую возможность. В целом, это тоже серьезно. Наконец, Российская империя, а она, амеба безразмерная, присутствует на Терре, тонко, сволочь, присутствует, аккуратно и почти не заметно… однако достаточно крепко. И тамошние генштабисты, большие стратегические умы, решили подкорректировать тут кое-какие мелочи. Связались с сильнейшими кланами… или даже вышли на уровень руководства секторов… могли? Могли. И это уже очень серьезно. Только вот информации не хватает, чертовски не хватает информации… нужно запросить…
— Здравствуй, старейшина.
8.52…
«Нужно запросить… нужно запросить…»
Прежде чем кто-либо получал право войти в это помещение, Маслову отправляли а) предупреждение от охраны или, чаще, запрос: «Пускать ли?»; б) всестороннюю информацию о визитере; в) в некоторых случаях — черновой проекта решения от Горовца; иногда к «а», «б» и «в» прилагались еще «г», «д», «е» и так далее. Сейчас в комнате находилась персона исключительно высокого ранга. Охрана молчала. Горовец молчал. Информсектор молчал. Посетитель был тщательнейшим образом экранирован от любых нежелательных воздействий. Более того, одежду на нем превратили в целый склад армейской электроники лучших сортов — на добрые двадцать метров вокруг него все специальные устройства, не исключая связь, разом посходили с ума или просто отключились. О! Изделия, имплантированные в тело Маслова, вели себя ничуть не лучше.
Старейшина и думать забыл о том, что на планете есть человек старше него годами, притом, по положению своему и авторитету способный взлететь не ниже. Древний Хуан. Учитель. Живая легенда. Собственно, девятнадцать лет назад именно он занимал эту резиденцию, но потом по собственному желанию ушел от высшей власти на пике славы и могущества… Этого поступка Маслов никогда понять не мог, хотя и знал Древнего Хуана, как мало кто мог его знать. После него правили трое: великий Васильев, размазня-Бляхин, и он, Маслов… по донесениям оабовцев в Русском секторе ему дали прозвище «Холодное Сердце»… Крюк — точнее. А впрочем, ничего, и «Холодное Сердце» сойдет. Пускай боятся, понимать научатся потом… Девятнадцать лет Хуан безвылазно сидел в монастыре. Знал все обо всем, но ни во что не вмешивался. В большой политике о нем уже начали забывать. Теперь, видишь ты, сам о себе напомнил.
После его появления у Маслова жалким зайчиком, стремительно удирающим от погони, мелькнула полуоформленная мысль: «Опоздал… непоправимо опоздал…» Но старейшина за пару секунд подавил ничтожную мыслишку. «Поддаюсь иллюзии. Спокойнее. В сущности, меня удивляет только одно: как неожиданно старый пердун появился! Спокойнее. Пустая попытка поразить меня. Спокойнее. Сконцентрироваться. Плевать на весь этот балаган. Сила здесь — я».
Посетитель подошел к нему вплотную. Маслов машинально отметил: «Все мы, старичье, изменяемся мало. А ведь столько лет прошло…»
Так, наверное, мог выглядеть какой-нибудь библейский патриарх. Высокий, широкий в плечах, грузный; хотя и обрюзгший несколько, а все еще сильный человек — это чувствовалось по его движениям. Руки неестественно длинные, едва ли не по колено. Мощные кисти, вспухшие венозной сеткой. Лысый. Лысее пасхального яичка из хрусталя. Борода лопатой — густая, белая, фундаментальная. Смуглая кожа, прямой «латинский» нос, гневно сжатые губы. Весь облик старика дышал грозой. И лишь глаза его, ласковая карибская голубизна, выгоревшая до полной почти прозрачности, распахнуты были, как бывают они распахнуты у маленького ребенка, не ожидающего от мира ничего, кроме ласки, подарков и добрых новостей.
— Сидишь? Паутину плетешь?
Этот бас, когда-то знаменитый на всю Терру, произвел на старейшину странное впечатление. Прежде он верил: ушел человек, — ушел и его голос, от одного звука которого хотелось принести извинения во всем… и никогда больше ничей голос не будет вытворять с ним, Масловым, такого. Кончено. Кончено!
Человек вернулся… О, Господи!
— Древний Хуан? Ты ведь заперся в монастыре… тогда. Как ты сюда прошел?
— Молчать!
Треснула какая-то стекляшка. Ведь стекляшки на такой рык не рассчитаны.
— Я…
— Ты мальчишка! Ты глупец! Ты щенок! Но больше всего ты — бандит. Бандитом был, бандитом и остался. Сколько ты собираешься бесчинствовать?! Как проклятый хорек, забрался в курятник и душишь кур, пока не прикончишь последнюю!
Маслов не знал, кто такой Хорек.
И он слишком долго был первым лицом планеты. Забыл, как это бывает, когда кто-то пытается вразумить тебя. На минуту он утратил дар речи. Разумеется, не от страха, — Маслов давно потерял умение пугаться… Скорее, от неожиданности. Между тем, Древний Хуан грохотал, обрушивая на него потоки праведности:
— Ты! Забыл, кто ты такой? Ты всего-навсего сторожевой пес при овцах. Твое дело — чтобы овцам было хорошо, а не чтобы они боялись тебя! Волк! Волчина! Злой, подлый волчина! Ради чего ты поставил Терру на уши? Молчишь? Я тебе скажу. Это не каприз. Это не политика. Это даже не…
— Не я, а Дылда.
— Молчать! Не смей болтать, когда я говорю! Не смей вашего православного патриарха пачкать паршивой бандитской кличкой! Не смей! Так вот, я скажу тебе, почему ты не хочешь отпускать этого Сомова. Я скажу. Потому что ты стал тем, кто ты сейчас есть, семьдесят лет назад. А семьдесят лет назад не было власти крепче и вернее, чем у вожака клановой шайки. И ты был вожаком — лучше многих. И ты знал все законы шайки, о которых не говорят, но чувствуют их обязательно. Чувствуют, паршивец, или не выживают. Никто, ни одна шавка не смеет вякнуть против вожака. А если вякнула, надо выжать из нее все дерьмо пополам с кровью и бросить подыхать на дороге.
— Да это, Хуан, любая власть…
— Заткнись. Я не разрешаю тебе открывать рот, пока не закончу. Вожак должен быть тверд. Вожак должен быть могуч и несокрушим. Вожак не должен бояться чего-либо: ни смерти, ни боли, ни позора, ни лжи, ни беззакония, ни убийства. Он всегда готов пожертвовать любым из своих людей ради всей стаи, и еще он всегда готов пожертвовать собой ради любого из своих людей. Ты был очень хорошим вожаком, поэтому государь из тебя не вышел. Тебе так хочется видеть в нашей Терре одну огромную стаю, сильную, отважную и жестокую. И ты мертвец!…
Тут Маслов вздрогнул: во второй раз за день его называют мертвецом. Это плохая примета или очень плохая?
— …Люди стаи ушли, а кто еще остался — уходят, уходят, уходят! Кое-кто понял: время не то. Но есть другая правда, и ты знать ее не хочешь, смотришь и не замечаешь, видишь, но делаешь вид, будто не видишь. Ты мертвец, ты остался весь в прошлых временах, ты и других желаешь омертвить… А правда простая: время стаи нужно было только для того, чтобы выжили наши дети и научились жить, как подобает людям, а не волкам. Ты, я, Кароль Шеляг, Бархатный, Матвеев, Сынок, Железяка Иртеньев, Тюря, Лева Бульбаш, Жоао Хряк, Педро Бастинадо… — все мы были инструментом, все мы были рубанками, молотками… О, Дева Мария! Мы были даже не молотками, мы были гвоздями, и время вбило нас в Терру, чтобы Терра стояла прочно и принадлежала терранцам… Мы — ступень, мы — обмылок, мы — использованный билет. Нас прошли, и все, чем мы жили, должно уйти. Здесь должно стать чище и красивее. Никто не смеет восторгаться кровью, нами пролитой, никому не позволено нашу жестокость объявить правдой. А ты — хочешь этого! Так вот, история с Сомовым — твое личное дерьмо. Терре мучения его семьи не нужны. Не нужна Терре грязь, не нужно Терре предательство. Нам никогда не построить Рай, нам никогда не насадить тут сад Божий. Но нам следует постараться сотворить в нашим мире нечто очень похожее… И потому нам надо оставаться чистыми и незамаранными. Сейчас. Прошлое ушло и быльем поросло. Его нет. Фронтирьерский навоз сюда тащить не надо, пусть останется в выгребной яме! Ты! Тебе так хотелось чувствовать себя вожаком — стальным, несокрушимым, спасителем стаи, как в старину! Тебе хотелось, чтобы весь свет видел и чувствовал твою силу: вот она! сколько ее! хоть жопой ешь! А стаи-то давно нет. Нет стаи. Есть семья. Ты понимаешь это?
— Хуан, ты говоришь точь-в-точь как Сомов. Хлюпик, младенец, телок по жизни. Овца мужского пола.
— Овца мужского пола нас будет судить по скончанию веков. И все мы поклонимся трону, на котором сидеть будет маленькая овечка мужского пола.
На исходе лет Маслов больше изображал эмоции, нежели на самом деле переживал их. Гнев, обеспокоенность, радость, приподнятое состояние духа и еще множество разных чувств он умел передать мимикой, интонациями и тщательно подобранными жестами. Он даже проверял у экспертов-психологов, и убедился: его подделку никто не сумел отличить от настоящих эмоций. Он по природе своей отдан был стихии рассудочности, и за то не раз благодарил Бога. Но всего человеческого выкорчевать в себе не смог. И сейчас из самых глубин его внутренней пустоты поднималась, наливаясь силой, огромная, безобразная и безрассудная ярость. Никогда Маслову не удавалось до конца подчинить это чудовище своей воле. Теперь он почти радовался его появлению. Древний Хуан — не ниже, он равный, может быть, в чем-то даже выше его самого. Отчего не схватиться с ним? Непозорно дать бой такому человеку.
— Зачем ты пришел сюда, старик? Тебе нечего здесь делать и нечего сказать мне. Пустословие и слабость — вот и все, что ты принес сегодня с собой. Убирайся.
— Ты разучился думать. Ты зажирел в своем правительском кресле.
— Чем бы ты ни угрожал мне, я не уступлю. Уйди отсюда спокойно, тихо, по своей воле. Так будет лучше для всех, Древний Хуан!
Лицо у его непрошеного собеседника потемнело. Словно волна сумрака прошла от глаз к подбородку. Скула дернулась. Тяжелым шагом Древний Хуан подошел к Маслову. И копилось в нем, по всему видно, желание ударить, уничтожить. Но он удержался. Спокойным голосом гость Маслова произнес:
— Да, я не сам по себе явился сюда. За мной есть кое-что…
«В лучшем случае, сектор испаноязычных латино. Ну, порто, на худой конец. Не фатально», — прикидывал про себя Маслов.
— И еще есть кое-что против тебя. Твой же собственный патриарх. Наши епископы. И добрых две трети планеты. Неужели войны хочешь? Ради чего?
«…Или кто-то из наших? Поляки? Такие же вонючие схизматики, как и латино? Эти могли поддаться… Но не все, не все, конечно», — старейшина был уверен: Русский сектор абсолютно господствует на Терре, его никому не свалить. А он опирался прежде всего на Русский сектор. Ну и на украинцев с белорусами до кучи. «Нет, врешь, дяденька, со всеми твоими попами, со всеми твоими газетчиками, со всеми мятежниками ты все равно слабее. Не возьмешь, дяденька…»
А вслух он ответил:
— Я не боюсь тебя. Пошел вон.
Даже после этого Древний Хуан не сорвался.
— Я предлагаю тебе кончить дело миром. Если не по любви, то хоть по взаимному согласию. Ты останешься тем, кто ты есть. На своем месте…
«Ах вот до чего дело дошло! Может, черную метку мне даст?»
Его собеседник продолжал:
— Но семью Сомова сейчас же освободишь и тайно, так, чтоб знали только вы двое, извинишься перед ним…
«Так. Значит, еще не знает».
— …Ты не желаешь вреда Терре, ты просто зарвался. Возьми тоном ниже, ты же христианин, хотя и жестковыйный. Нам всем приличествует смирение, тебе, кстати, тоже. Давай же, прояви хотя бы каплю смирения. Капля смирения — и все вернется на круги своя. Подумай. Может, зря я тут кричал на тебя. Прости. Видишь, ты! Я старше тебя на двадцать один год, но я прошу у тебя прощения. Ответь же и ты, как подобает. Вся Терра следит за твоей шеей, вся Терра мечтает дождаться от тебя малой толики мягкости. Я прошу тебя! Слышишь, не требую, а прошу.
— Нет.
И в ту же секунду голова Маслова наполнилась страшной болью. «Блокаду… пробило. А говорили — эту химию никакая боль не возьмет… Неужели — этот? А ведь каким чистеньким был раньше! Теперь… мучает меня… гадина».
— Что?
— Нет, Хуан, нет!
— Я молю за тебя Матерь Божью. Неужели тебе так хочется сплошной стали в этом мире? Еще раз, человек, я прошу тебя о смягчении.
Левый глаз как будто… стал хуже видеть. Да. Точно. Боль, боль, какая боль! Ее беспощадные иглы добрались до позвоночника. Все вокруг против него! Откинувшись в кресле, Маслов закричал:
— Нет! Уйди, я видеть тебя не хочу!
— Я давал тебе шанс. Единственный из всех я просил дать тебе последний шанс.
— Что?
На секунду боль отступила.
— Ты низложен, старик.
Теперь хуже видеть стали оба глаза. Маслов прищурился. Реальность была отделена от него полупрозрачной пеленой, как будто зрачки сделались стеклянными, и откуда-то сверху на них падали дождевые потоки. Сквозь пелену… присмотрелся… светлое пятно… какое-то светлое пятно… рука Хуана и светлое пятно.
— Какую дрянь ты протягиваешь мне?
Древний Хуан не шелохнулся, не произнес ни слова.
— Прочитай мне… Сегодня у меня болят глаза.
— Только сам, — беспощадно ответил его собеседник.
Старейшина протянул руку и взял бумажный свиток. Собственно, ему не требовалось читать, чтобы знать наверняка содержание свитка. На Терре вот уже восемьдесят лет два типа документов обязательно писали от руки, скатывали в свиток и прикладывали тяжелую вислую печать из свинца. Один такой документ он получил семь лет назад, когда Объединенная Координирующая Группа, она же Совет кланов, поставила его первым лицом Независимого Государства Терра. И на той бумаге значились имена и подписи старейшин всех секторов. Так вот, сейчас Маслов мог получить только второй документ… а именно, отменяющий силу первого. Вожак планеты понимал: те, кто готовил переворот, должны были все сделать идеально, не пропустить ни одной мелочи. Он повторил про себя слово «переворот». Они-то думают: «Мы поступаем по закону»… А на самом деле — переворот, настоящий переворот, ведь он, Маслов, делал все правильно, просто у нескольких хлюпиков не выдержали нервы… Воля к сопротивлению трепыхнулась в нем. Нет, должен быть маневр, должен быть ход! Не может быть, чтобы хода не было. Возможно, подпись поставили не все. А если не все — документику грош цена… Разумеется, те, предатели, хлюпики, падаль ходячая, не совершили бы подобной ошибки… Тоже — тертые калачи. Но вдруг? Нельзя упустить даже малейший шанс.
Он сорвал печать и, щурясь, изучил подписи.
Все!
И подписи — настоящие!
Свои, с-суки, из Русского сектора, тоже сдали его, как ненужную шавку, как лишний болт, как драную ветошь. С-суки. Все сговорились. Все сектора. С-суки. Из-за такой-то хреновины!
Боль мучила его нещадно. Но все-таки Маслов подобрался, как злой сильный пес подбирается перед хорошей дракой, все-таки он считал варианты. Нет! Им его не достать. Им его не раздавить! Не так просто он просидел тут без малого семь лет, имеются кое-какие рычаги в силовых структурах. Нужно только выпихнуть Древнего Хуана за дверь и заполучить полчаса… нет, хотя бы пятнадцать минут… О, этого достаточно. Он приведет в действие давние свои административные затеи, он клацнет затвором!
Только он умел держать эту бунташную планету в узде! Только он знал, как вытащить ее из дерьма и привести в порядок. Им, подлецам, некем его заменить.
Эти мысли стремительно пронеслись у него в голове и почти моментально обрели форму законченного плана. В сущности, лишь присутствие Древнего Хуана не давало Маслову заняться делом.
Тут его собеседник заговорил:
— Ты ведь знаешь меня. Ты всех нас знаешь. Подумай хорошенько, пришел бы я сюда… вот так… если бы у тебя оставался хотя бы один шанс. Четверть часа тому назад резиденция твоя взята Советом кланов под контроль, отключены все энергопотоки, помимо отвечающих за освещение, отопление и работу бытовых приборов. У тебя нет связи, паучина. Людей твоих прибрали. О мелкоте я не говорю. Горовец, Лукьян Шпилькин, Бык Турчанский, Худой Янкель, Рябинина, Сергеичев из ОАБ, Банкир и Харя — все под арестом. Обширная единовременная операция, двадцать минут назад все закончили. Горовец и Банкир честно попытались оказать сопротивление, но оба живы. Не бойся за своих людей. Они были тебе верны, никто их за это не накажет.
Маслов все-таки рванулся.
Оглушительный, страшный удар отбросил его назад. Древний Хуан поморщился, встряхивая правую ладонь.
— Значит, пропустили мы кого-то… Ладно, бунтарь Сапата, разберемся еще, кого пропустили… Ты не рыпайся. Допустим, преодолел бы ты меня, добраться до связи попытался бы. Тут ведь дряхлого Хуана много хороших ребят страхует. Ты в прицеле, старик. А я — всего-навсего благообразная картинка, иллюзия слабости. Мои внуки учат меня, мол, дедушка, мятежи надо топить в крови… Твой дурацкий мятеж давно разочли и вычислили. Знаешь, внуки-то правы. Двум из них я носы разбил за государственную дурость, третьему, который настаивал, разбил губу и отправил в пилигримаж к Сантьяго-де-Нуэва-Картахена. Пешком. На триста километров. Очень помогает, по себе знаю. Теперь вот тебе зуб сломал, опять же красненькое течет… Вот и вышло: правы они, кровищи море натекло, — из двух-то разбитых носов, из губы и из зуба. Утопил я в ней мятеж. А?
— Затравили… Суки… Ведь все угробите.
— Глупости. Ты сам все чуть не угробил, а ошибки своей понять не хочешь. Хорошо, если не хочешь, значит, просто упрямый баран. А если не можешь понять, значит наша была большая ошибка, общая, — что когда-то поставили тебя старейшиной, а ты оказался дурак-дураком.
Маслов, размазывая кровь, зло посмотрел на него. Все рухнуло. Шансов нет. Решив так, он неожиданно успокоился. Даже не стал вставать. Лег навзничь, затылком чувствуя тепло подогретого пола. Все. Кончено. Он больше никто. И на нем больше ничего не висит. Дела он сдаст без дерьма и свинства, ничего не портя, нигде не гадя. Маслов любил свою планету. Они так не научились любить ее. С-сучья масть.
— Ты бы хоть спросил меня, старейшина, что мы ошибкой твоей считаем. Ты был кое-кем. Имеешь право задавать вопросы.
— Лишние слова, Хуан. Вы свалили меня. Добились, чего хотели. Избавь меня от лишней болтовни. Какая ошибка, о чем ты? Игра интересов. Хотя, конечно, вижу я ошибку. Некем вам планету взять, нет у вас таких людей. Меня вышвыриваете, а… впрочем, незаменимых нет. Дряхлею. Дерьмом плеваться начал.
— Все? Я ждал от тебя большего, Андрей.
Ох, как больно сделалось распростертому на полу Маслову! Все, вроде бы, давно отболело в нем, душа закаменела. Нет, гляди-ка дергается еще какая-то гадкая слабинка внутри…
Древний Хуан был его учителем. Как управлять Маслов знал сам. Самоуком освоил. А вот как править научил его именно Древний Хуан. Давным давно. Еще в юной части старости. А теперь пришел и отчитывает, гадина, сука, мол, я твой учитель, и ты не оправдал моих надежд… Сохранил, значит, старую свою привычку: называл его четверть века назад по имени, только когда хотел показать, какое же он, Маслов, дерьмо, ни на что не годное дерьмо…
— Пош-шел ты!
Хуан молчал, нависая над ним горой.
— Ладно. Кто будет старейшиной после меня?
— Пока — я. Но недолго. Я дряхлый, я просто старая рыба, которая хвостом еще плещет, но мальков уже не плодит… Мне — поздно. Все, я свое тут давно отбыл. Посижу с полгодика, а потом освобожу место для рыбки помоложе.
— Кто?
— Не знаю. А… Вот ты о чем… Из твоего же, Русского сектора. Он преобладает, это очевидно… Твои согласны были на латино, да хоть на поляка или белоруса… в качестве компромиссной фигуры… Но сейчас все стали ужасно вежливыми, сам удивляюсь. Просто сказали им, русским то есть: хорошо будете верховодить вы; мы этого не боимся. Слышишь ты? Не боятся. Еще при Ветрогонове боялись, даже при Васильеве боялись немножко, я-то знаю… А теперь — не боятся. Твоя заслуга. Отчасти.
— Что за человек?
— Да не знаю же. Достойный будет человек. Такой, чтобы никому не зазорно было служить ему.
— Царя… вводить не станете?
— Рано. Не доросли еще. На себя, дурака, посмотри. Какой из тебя царь? Как из столовой ложки гоночный антиграв. Быть ЦАРСТВОМ… — Древний Хуан выделил голосом это слово, — так прежде надо нам всем стать лучше. ЦАРСТВО требует высоты душ…
«В каких облаках витает старик…»
— Теперь признайся, ты, чистенький… Зачем вы мучили мое тело… ты лично… со всей сворой…
Хуан недоуменно поднял брови. Неужели и впрямь не знает? Не знает, точно. Может, без него, мимо него сделали ход? Нет. Этот бы не позволил, его на кривой не объедешь…
— Ты о чем?
— Все. Я ошибся. Тебе это ни к чему.
И Маслов замолчал. Ему больше не о чем было спрашивать бывшего учителя.
— О себе, значит, тоже ничего узнать не хочешь?;
Старейшина усмехнулся:
— Корона стоит больше жизни. Когда первого уже нет, второе теряет смысл.
— Ты моя ошибка, Андрей… Лично моя ошибка… Я… недосмотрел. Корона — да, больше жизни, но меньше души, а ты так и не понял этого. Балбес. Жалкий балбес.
— Ну, давай, пустословь еще.
— Собственно, делай, что хочешь. Конечно, негласного надзора за тобой до самой смерти не снимут и к политике не подпустят. Содержание…
— Подавитесь своим содержанием. — совершенно спокойно перебил он Хуана. — Я тоже рыба не юная. Икру отметал.
Его собеседник сокрушенно покачал головой.
— Твоя судьба, значит, совсем тебя не интересует?
— Какая судьба? Зачем теперь длить судьбу? Помирать надо.
— Я древнее тебя, сам отдал всю свою власть, жену пережил давно, а все-таки ценю жизнь…
— Сделай милость, заткнись.
Между ними плескалась черная водица молчания.
Маслов не мог сосредоточиться на какой-нибудь связной мысли. Два слова, вытеснив все прочее, без конца чеканили шаг в его голове: «Позор… поражение… позор… поражение… позор… поражение…» Потом он все-таки сформулировал главное: «Наверное, лучше было бы мне умереть, чем почувствовать себя битым».

Предыдущая страница 17 Следующая страница


Конкистадор 18

Древний Хуан не уходил и не пытался завязать разговор. Отчего не звал он своих людей, своих тварей продажных? Все, вроде, сказано, надо бы кончать дело. Отпустить они его, может, и отпустят, зубы предварительно повыдергав… Но будут контролировать крайне жестко. Иначе невозможно, он бы и сам так действовал. Почему же Хуан медлит? Ах, вот оно что. Попроповедничать желает. Хлебом не корми, дай попроповедничать. Давай-давай.
— Никак не успокоишься?
Молчит.
— Учить желаешь? Так ведь ни к чему оно сейчас. Поздновато.
Молчит.
— Лучше бы уж ты пристрелил меня…
Молчит.
— К чему волынку тянуть? Зови своих… «хороших ребят».
Молчит.
«Да хрен с тобой. Молчи…» Маслов отвернулся и произнес в сторону, для себя, не особенно заботясь о том, чтобы его услышали:
— Об одном жалею, дело доделать не успел…
И тут Древний Хуан преобразился. Несколько минут назад он разговаривал с Масловым обыкновенным голосом, обыкновенными словами. Теперь в него как будто вошла высота: очень старый человек обратился в патриарха. Жил бы он в эпоху Исхода, душа его обитала бы, наверное, в теле Моисея. Жил бы в годы Русской Смуты, называли бы его Козьмой Мининым…
Седой патриарх встал ровно, как колокольня, поднял подбородок и загремел:
— Зачем, скажи мне, люди живут на Терре? В чем смысл? В чем главная правда их существования?
Маслов открыл было рот, желая ответить: мол, живут и живут. Но Древний Хуан остановил его нетерпеливым жестом.
— Для того ли они живут, чтобы быть сытыми? Ты им хлеба хотел дать, и ради того хлеба собственной душой побрезговал! Вот, накормил ты их, и куда им идти, наевшись? Быть шестернями в машине Терры? Но не ради ли них — государство? И какой в нем смысл, если он не совпадает со смыслом, тревожащим их души?
На миг Маслову показалось, будто от седых косм Древнего Хуана исходит сияние. Нет, показалось.
— У всей нашей земли, у всех городов, поселков и монастырей один-единственный смысл — Вечное Спасение и счастье в Боге. И каких бы загогулин не приторачивало к себе государство, а и в нем тот же самый смысл: сделать так, чтобы каждому здешнему христианину спасать душу было легче. Понял ли ты? Что есть твоя жизнь? Или моя жизнь? Или жизнь этого Сомова? Или покойной моей Инес? Жизнь — один-единственный спектакль, дозволенный нам свыше. Ты можешь грешить против роли, а можешь сыграть ее блистательно… В зале — один Зритель, и Он обязательно будет судить твою игру, хочешь ты этого или не хочешь. Там, за гранью, нас всех ожидает Его суд. И какую правду ты откроешь Ему?
— Я скажу… я скажу… я хотел, чтобы все были сыты и не убивали друг друга.
— А надо было хотеть большего! Следовало хотеть, чтобы люди, отданные тебе под руку, любили друг друга, верили в Его милосердие и были благородны. Неужели ты и впрямь подумал: дашь им чуть меньше, и они вцепятся друг другу в глотки?! Неужели ты совсем не верил в них? Неужели ты весь народ терранский счел крысами, способными грызться за крупу? Вот твоя ошибка. За нее ты платишь сейчас.
— Они слишком привыкли ни в чем себе не отказывать. На Земле начали убивать без пощады за один кусок хлеба при девяти миллиардах. Наших — нет пока и трех с половиной. Но я не смею их ограничить! Ведь они… они тогда…
— Что — тогда?!
— Сметут… и меня, и тебя, и весь наш порядок, и друг друга будут потрошить за здорово живешь… Нельзя давить, все взорвется! У нас все начнется раньше, чем на Земле… Мы живем на бочке с антиматерией! И КАЖДЫЙ ДЕНЬ МОЖЕМ ВЗЛЕТЕТЬ НА ВОЗДУХ! Неужели вы там этого не понимаете?!
Древний Хуан опустился на колени у распростертого тела Маслова. Нежно погладил его по голове, взъерошил волосы. Заговорил тихо-тихо:
— Мальчик мой… — заговорил он тихо, — мальчик мой… Бедный мой мальчик. Ты до смерти устал и до смерти напуган. Вот беда! Послушай меня. Они ведь люди. Они ведь не скотина. Не свиньи. Это свиньям — хлебова дай, и все в порядке… Не волки. Почему же ты ждал от них только зла и безумия? Ведь ты семь лет правил сумасшедшими и злодеями, которых сам себе навыдумывал. Бедный мой мальчик! До чего же ты дошел. Совсем окаменел…
И он прижал к своей груди голову Маслова. Тот смотрел куда-то в сторону, глаза его были сухи и выражали одну только растерянность, а губы еле слышно шептали:
— Не знаю… не знаю…

Глава 7. Точечный удар

30 января 2141 года.
Орбита планетоида Пушкин в системе звезды Солетта.
Сомова-старшая, Сомовы младшие, угрюмые мужики и капитан Каминский, возраст у всех, разумеется, разный.
Катя склонилась над телом капитана Каминского. «А ведь он, бедняга, кажется, при смерти…»
— Мама! Мамочка! Да мамочка же! Нам надо бежать… Нам надо что-то делать! Мама!
— Точно, Варя. Что-то делать — надо. Поэтому помоги-ка мне…
— Что?!
— Помоги перевернуть тело. Живенько. Возьмись вот здесь. Тяни сильнее. Отлично.
— Зачем?
— Варенька, у него тут микроаптечка…
— Мама — зачем?!
Катя посмотрела на дочь сердито. И так велико было доверие Вареньки к матери, что она сейчас же успокоилась. Мама всегда знала, как должно поступать.
— Как это «зачем», дочь? Здесь лежит три тела. Одно мы еще можем спасти. Второе оживить может только Бог. А к третьему ты сейчас сбегаешь и пощупаешь пульс. Ты должна уметь… вас учили. Давай-ка, Варя, сходи.
Катя говорила, а пальцы ее, ловкие пальцы бывшего спортсмена, отлично знакомого с медикаментами, предназначенными для особых ситуаций, извлекали маленький шприц, готовили его к уколу, пристраивали к удобному месту…
— Мама, но я не могу… Я… я… боюсь.
— Конечно, нет, Варенька. Ты ничуть не боишься.
С этими словами Катя сделала укол. Она молилась Богородице, чтобы это оказался тот самый укол, чтобы память ее не подвела. Катя когда-то была отлично знакома со всей этой дребеденью. Очень давно. Пальцы помнят, а голова — нет.
Варенька подошла к телу Рыжего, медленно опустилась на корточки и все-таки взяла его руку.
«Нет, не боюсь. Я ничуть не боюсь. Если он живой — ничего мне не сделает. Если мертвый… тем более ничего не сделает…»
Ее сердце выбивало частую дробь.
Пульс не прощупывался. Она попробовала еще раз. Нет, никакого пульса.
За спиной у нее Каминский издал хрип. Совершенно нечеловеческий. Схватил сам себя за горло, засопел, закашлялся. Варенька не спешила оборачиваться. Воскресение, происходившее позади, пугало ее не меньше, чем смерть, разлегшаяся прямо под носом. На всякий случай девушка вытащила маленькое зеркальце и поднесла его к губам Рыжего. Чистая блестящая гладь осталась незамутненной.
— Он мертв, мама.
— Слава богу, хоть этот жив. Выжил, каналья.
— Что мне делать, мама?
— Иди ко мне и возьми меня за руку, Варенька.
И тут Каминский, наконец, прокашлялся. Инстинктивным движением он первым делом схватился за оружие. Потом попытался приподняться. Не вышло.
— Помогите… мне.
Катя поддела его за плечо, капитан оперся на ее руку и все-таки встал. Варенька с удивлением отметила, что оабовец густо покраснел, прикоснувшись к ее матери. Вот дела-а…
— Госпожа Сомова… — слова давались ему с трудом, как видно, челюстые мышцы тоже задубели от недавней судороги. — Госпожа Сомова… я обязан вам жизнью.
— Верно сказано.
— Я… не могу выполнять свой служебный долг… потому что мой долг… перед Отцом нашим… выше. Я отпускаю вас. Бегите.
— Ты сам пострадаешь от этого, капитан. Ты добрый человек, спасибо тебе, но такого подарка я принять не могу.
Варенька тяжко вздохнула. Маме всегда не хватало практического взгляда на жизнь. Она так беззащитна…
— Не согласен.
Все трое повернулись на этот голос. В нескольких метрах от них, у поворота на соседний марш, бесшумно материализовались два бойца. На них была точно такая же экипировка, что и на двух предыдущих. Один из них, с устрашающей бородой, держал на прицеле Каминского, в то время как другой, низенький и лысоватый, разговаривал с Катей.
— …Вот уж нет, госпожа Сомова. Не срывайте нам операцию. Душка капитан не из плена вас вытащил, он прежде всего жизнь себе спас. Сегодня он, можно сказать, дважды родился заново. Пожалуйста, мужик, оружие на пол, очень медленно. Спасибо. Руки за голову, лицом к стене. Извините, капитан, ваш уровень нам понятен, и вы не успеете ни при каких обстоятельствах. Госпожа Сомова…
— Екатерина Ивановна! — Перебил его Каминский. — Екатерина Ивановна! Катя… Одну секунду. Я вызвал охрану станции. С минуту на минуту они будут здесь. Поторопитесь.
— Благодарю… вас.
— Капитан, — обратился к Каминскому низенький — ты… вот что. Можем избавить от неприятностей. Вкатим парализующий заряд, но не смертельный. Будет больно до чертиков, однако потом оклемаешься, скажешь, мол, выполнил долг до конца, мол, одолели мерзавцы, мол, четверо на одного…
— Нет. Я хочу за это ответить, бандит. Я хочу на полную катушку ответить за все, что делаю. Понял?
— Воля твоя, дурило.
Низенький сделал было шаг в сторону, потом все-таки повернулся и влепил нежеланный заряд. Каминский распластался на полу.
— А это моя воля.
…Группа Толстого передвигалась быстро — на пределе возможностей. Но при ней было два трупа, две гражданских бабы и шумно пыхтящий господин Заказчик. Поэтому люди Толстого в принципе не могли успеть. Совсем немного. Сущую ерунду. Несколько десятков секунд.
Мобильная команда особого назначения, по штату входившая в состав охраны «Бялого Палаца», должна была отрезать их от штурмового челнока на последнем марше. Все передвижения группы Толстого четко отслеживались, и защита, поставленная Техником, уже сгорела.
Так бы и произошло, наверное.
Но бандитоманьяк Александр Сомов имел принципиально иные планы.
По всей станции прокатился вой специального зуммера «Панфирная тревога». На маршевых перекрестках зажглись зеленые лампочки. У самого пола поплыл тонкий дымок дезинфекции, которая, как докладывали специалисты, способна была ослабить панфирную атаку в лучшем случае процентов на двадцать.
— Что это, Толстый? — заорал Техник, замедляя бег.
— Ты,…ля х…ев пердун, шире шаг,…б твою двадцать восемь в трираспрох…я мать! Вперед,…ля! Не останавливаться, иначе сдохнете, у…бки!
Это помогло. Техник снова набрал темп, и больше никто не задавал лишних вопросов.
Толстый мысленно готовился к очередной драке. Все пошло вкривь и вкось. А ему еще нужно было вернуться за третьим объектом, и где искать его, Толстый пока не понимал. Очень плохо…
Между тем, господин Сомов-младший, не торопясь, покрывал расстояние в семьсот шагов, отделявшее его от абордажной бреши на 3-м ярусе. Он прошел уже примерно половину пути и совершенно не волновался насчет мобильной группы осназа. Потому что прямо перед носом группы захлопнулись шлюзовые воротца, отрезав от станции весь сектор, на территории которого сработали датчики панфирной тревоги. Отлично.
Его беспокоили иные проблемы. Саша отыскал общую последовательность действий, граничные условия, определил детерминированные элементы в составе экпедиции, провел демаркационную линию между влиянием благодати и чистой незамысловатой физикой… Оставалось подвести теоретическое обоснование. Сегодняшние события пришлись… как бы поточнее выразиться? — несколько не ко времени. Разумеется, невзирая на их позитивность в генеральном смысле… Лучше бы им начаться, скажем, парой часов позже. Саше не хватало последней ветви уравнений. Может быть, одной-единственной ключевой формулы. Или верного расположения знаков и цифр в оной формуле…
Он медленно сокращал дистанцию до бреши в борту «Бялого Палаца». В самом конце пути он увидел вооруженных людей, двигавшихся с поразительной быстротой.
«Необыкновенное впечатление, — констатировал он, — следует зафиксировать его. Когда еще увидишь настоящую тактическую операцию в профессиональном исполнении»!
Сашино внимание сфокусировалось на людях Толстого. Они его тоже заметили.
— Госпожа Сомова, тут ваш парень!
Появилась мама. И с ней эта дуреха. Им, Сашей, между прочим, только что спасенная. Мама… На миг он сбился с расчетов и почувствовал внутри… непонятно, как назвать… В грубом приближении подходит словосочетание «живое тепло». Да. Живое тепло.
Секундой позже правильный ответ пришел к нему сам. Вот она, хренова формула. Явилась от начала до конца в ослепительной вспышке нового смысла, никогда прежде не забредавщего во Вселенную.
— Есть! Вот она!
Не поняв его, Сомова-старшая закричала:
— Я здесь! Сашенька, цел! Мальчик мой!
Варька, разумеется, вставила свое:
— Сашка! Вот дурак! Где ты прятался?
Ну хоть рожа при этом у нее была радостная…
Саша, приосанившись, ответил матери, как бы не замечая тупую сестрицу:
— Мама, я очень рад вас обеих видеть. Кстати, твое присутствие очень помогло мне сейчас в решении одной неординарной задачи…
Катя не дала сыну договорить, порывисто прижав его к себе. Так что последние слова Сомов-младший невнятно добормотал матери в жакет… Боже, никогда никому ничего невозможно объяснить! Обязательно собьют.

***

«Срочно.
Сов. секретно.
Для расшифровки использовать код 8.
Секретарю
Объединенной Координирующей Группы Терры-2,
Главнокомандующему
Сил безопасности Терры-2
полному адмиралу
А.С. Маслову.
Сегодня в 05.42 по времени 3-го часового пояса планетоида Пушкин диверсионная группа обездвижила охрану и захватила лиц, содержавшихся под стражей в изоляторе номер 100 на объекте «Бялы Палац». Не исключено содействие группе со стороны начальника охраны капитана ОАБ Я. Каминского. Названная группа погрузилась на малое транспортное средство типа «Бора-10», предназначенное для десантно-штурмовых операций. Транспортное средство расстыковалось с объектом «Бялы Палац». Организовать преследование не удалось из-за панфирной тревоги на борту объекта «Бялы Палац». Тревога оказалась ложной, т.к. была вызвана диверсией в информационной сети объекта. В 5.54 транспортное средство с диверсионной группой и захваченными лицами, указанными выше, достигло коммерческого грузового корабля «Ромашка». Названный корабль в течение 10 мин. вошел в ОП на Солнечную систему и был потерян всеми следящими средствами.
В соответствии с указанием докладывать о любых происшествиях, внесенных в список 1 директивы 14/100000067, прямо на имя Секретаря ОКГ А.С.Маслова, направляю данный отчет по указанному адресу.
Просим указаний о дальнейших действиях.
Копия направлена начальнику 4-го отраслевого управления ОАБ генерал-лейтенанту К.Бенедиктову.
Начальник 88-го территориального управления ОАБ
полковник Е.Оверчук.»

Глава 8. Банкрот

31 января 2141 года.
Место не имеет значения.
Андрей Маслов, 104 года.
«Срочно.
Сов. секретно.
Для расшифровки использовать код 312.
Командующему
Чрезвычайным поисковым контингентом
«Группа флотов А»
вице-адмиралу
В.М. Сомову.
Уважаемый Виктор Максимович!
Вы до конца исполнили свой долг. Все, что я назвал «поощрением» при нашей последней встрече, теперь принадлежит Вам по праву. Кроме того, я должен был вернуть Вам супругу и детей. Но Ваш сын сбежал. А Ваши дочь и жена были освобождены родней, которой помогли мои люди, не получавшие на то никакого распоряжения. Полагаю, Вы скоро увидите родных и без моей помощи.
Как видите, мне нечем с вами расплатиться. Я проиграл и обанкротился. Это, видимо, неправильные слова, но более правильных я не знаю.
Прошу Вас, простите меня, если сможете. Я считал себя железным человеком и хотел видеть вокруг себя железных людей. А вышло в итоге, что я пошлый старый дурак.
Одновременно прощаюсь с миром, с властью и с Вами. Мне дарован всего один день для «сдачи дел», если можно так выразиться. Итак, простите меня и будьте счастливы.
С Богом.
Андрей Маслов»

Глава 9. Венец из колокольчиков

2 марта 2141 года.
Планета Екатерина в системе звезды Благословение, военный лагерь «Бастион», он же — терранская столица в этих местах.
Семейство Сомовых. Возраст отдыхает.
Он много раз представлял себе, как это должно произойти. Как он встретится со своей женой и детьми.
Может быть, он доберется до той поганой двери, которая отделяет их от свободы, взломает замок и ворвется внутрь. Простить ли Маслова? Нет, он никак не мог. Одного покаянного письма недостаточно. Христос велит прощать мерзавцев, но он ведь неженат…
Может быть, они просто соединят дыхание у порога их старого жилища в Синих Холмах. За деревянной калиткой, на маленьком пятачке, с двух сторон обсаженном кленами. Это Катя затеяла посадить их там, они еще совсем молоденькие, клены-дети, клены-подростки…
Может быть, на борту линейного крейсера «Изабелла»? Впрочем, нет, только не там. За месяц корабль трижды принимал бой. Живого места не осталось на несчастном флагмане. Господи, помоги ему выжить!
Может быть, на площади Разноцветных Звезд, главной в Ольгиополе, при большом стечении народа? Опять нехорошо: миллион лишних зрителей. Досадно выйдет…
Может быть…
Может быть… может быть… может быть…
Он встретил их у ворот военного лагеря, на вторые сутки самого дождливого месяца, какой только есть в календаре планеты Екатерина. Дождь шел не первый час, ночью от его нескончаемых лесок веяло холодом, но к середине дня тучи разошлись, Благословение коснулось ледяного леева и сделало его парным.
За спиной у адмирала Сомова, губернатора и самого богатого человека на всей терранской части планеты, стоял недавно собранный блок-модуль. Такие используют под караульные помещения, станции связи в самой глуши, а еще для нужд очень маленьких и очень неприхотливых экспедиций, забравшихся намного дальше самой глуши… У блок-модулей исключительно богатый набор защитных контуров, необыкновенная легкость конструкции, отличные возможности адаптации под самые разные виды техники, а нормативная скорость сборки-разборки внушает благоговейный восторг иноземным спецам. Гордость инженерной мысли Русского сектора! Только одного заказчики никогда не требовали от армейских конструкторов, создававших универсальный блок-модуль. Уюта.
«Когда-нибудь, наверное, у меня тут будет целая усадьба. Дворец у меня тут будет. Гнездо необузданной роскоши. Лувр посреди Кремля. Тысяча вторая ночь Шехерезады. Влахернский дворец в садах микадо… Эскориал в этом… Сююмбеки? Сарайбахчи? да ладно. Будет все, конечно. А сейчас, спасибо, хоть эта Халупа Ивановна целой осталась…» Блок-модуль станет его домом на несколько недель. А может быть, и месяцев… Как Бог даст. Ах, Катенька, Катенька! Прости ты меня, ну нет ничего другого под руками. Потерпи еще чуть-чуть. Хорошо?
Шлюп на антигравитационной тяге сел в самую лужу, грязь недоволно чвакнула под ним, трава покорно легла под днище. Из люка вышло много разных чинов… в смысле, разных людей. Пригибаясь, они резво разбегались от дождя. На ходу небрежно отдавали честь своему адмиралу…
Вот они.
Вот они!
Катеньке было плевать на дождь. Плевать на все. Она величественно и неспешно шествовала по лужам, задрав подбородок, едва сдерживая торжествующую улыбку… по левую руку — Варя, по правую — Саша. Будто свита. Она про себя знала, что была, есть и навсегда останется возлюбленной конкистадора Сомова. А значит, королевой планеты.
Он шагнул вперед, ей навстречу, и не почувствовал дождя.
Ближе, ближе…
Сомов ощутил, как входит в него аромат ее кожи, ее волос. Потом ее дыхание. Поднял руки и возложил ей на голову венок из алых колокольчиков.
— Таких нигде больше нет, Катя… Я люблю тебя.
Она спросила, глядя ему за спину:
— Это наш дом?
Сомов ответил с робостью:
— Пока… да.
Катя метнулась к нему, обняла и зашептала: «Так значит, мы опять вместе… дома…» А потом стиснула его губы своими.
Они долго стояли, не отрываясь друг от друга, под парным дождем, на поникшей от влаги траве, по щиколотку в грязи. Благословение ласкало своими лучами их спины, плечи и волосы.
…Саша терпеливо ждал того момента, когда Сомов-старший разомкнет объятие. Еще немножко. Еще немножко. Еще… да сколько угодно. Все равно им предстоит расцепиться минут через пять-десять максимум. Такова человеческая природа. И напрасно эта маленькая стервоза дергает его за рукав. И напрасно она шепчет ему в самое ухо: «Да отойди же ты, дурак! У них романтическое свидание после разлуки! Не торчи ты тут! Мешаешь». Во-первых, им сейчас никто не может помешать. Во-вторых, настоящее романтическое свидание начнется у них ночью. А сейчас еще и сумерки не наступили. В-третьих, через сорок минут сюда прибудет грузовой дальнобойный рейсовик «Филипп Бляхин», и у него в брюхе, а именно 16-м трюме, — милая Данута, тайком сбежавшая из дому. При Дануте он паталогически не способен соображать здраво, так что все отложится на нестерпимо долгий срок… В-четвертых, отец это должен узнать. Впервые в жизни у Саши был достойный подарок для отца.
Кроме того, он просто разорвется, если не поделится своей маленькой тайной прямо сейчас. И только с отцом. Больше… пока… никому.
Все что ли? У мамы лицо — как утренняя заря.
Потом отец подбрасывал Варьку и она, здоровая деваха, пора бы уже отвыкать, визжала, как малое дитя. Потом пожал ему руку, обнял, прижал его щеку к своей груди, погладил по голове. О! Это было нужно. Оказывается, вот что внешние люди называют словом «соскучиться»…
Кончен ритуал. Теперь можно.
— Отец! Папа… Послушай! Послушай!
— Саша, вы все мне сегодня расскажете. Найдется время для каждого.

Предыдущая страница 18 Следующая страница


19 Дмитрий Володихин

— Нет. Подожди. Постой. Прямо сейчас. Обязательно. Прямо сейчас. Ну?
— Говори, — улыбаясь, позволил ему Сомов-старший.
— Я… много времени провел один… я… сконцентрировался. Удобная ситуация. Нет, конечно, я понимаю, с нами поступили неправильно. Да. Разумеется. Просто у меня впервые оказалось достаточно времени, чтобы как следует поразмышлять над серьезными вопросами.
— Ну и?
— Папа. Мы выйдем из Лабиринта. Папа. Экспедиции к другим звездам будут возвращаться. Папа. Теперь они обязательно будут возвращаться домой… Потому что я… понял принцип. Папа… Ты веришь мне, папа?

ЭПИЛОГ

18 декабря 2145 года.
Терра-2, Преображенский монастырь на окраине города Погремушка.
Виктор Сомов, 49 лет, и Екатерина Сомова, 55 лет.
В умеренных широтах Терры-2 на декабрь выпадает сезон туманов, самый его пик. Погода меняется с калейдоскопической быстротой, жара и заморозки захватывают и теряют престол державного самовластия по нескольку раз на протяжении одного дня. Деревья стоят зеленые, трава все еще нежна, еще не сделалась она грубой, жесткой и ломкой, одним словом, такой, какой делает ее сезон бурь. Земля — неласковая, набухшая влагой, развозит ее от частых дождей, как горького пьяницу от стопочки крепкого. И в воздухе мерно колышутся белые простыни туманов.
В этом сезоне год уже очень стар. Время перебирает воспоминания, сбивается, начинает рассуждать о важных вещах, опять сбивается, плачет и подслеповато щурится, пытаясь разобрать утекающие высокие смыслы сквозь туманную дымку; да где там разобрать! все размылось.
Год стар, год умирает, он молит о снисхождении и милосердии, ему жаль, что жизнь прошла столь непутево, он просит простить его. И через покровы умственной дряхлости пробивается мечта о новой юности, о новой жизни…
Рождественский пост бродит по городам и поселкам суровым белобородым странником. В глазах его стоят вифлеемские звезды, платье его заляпано дорожной грязью. Он требовательно стучит в двери, просит воды и, хмурясь, предсказывает будущее.
Декабрь — время усталой любви.
…Мужчина и женщина выходят из Преображенского храма, единственного в маленькой обители. Они идут по дорожке, усыпанной светлым песком и выложенной по краям крупной галькой, к монастырскому кладбищу. Только что закончилась утренняя служба, люди разбредаются по своим делам. Ветерок разогнал туман, лишь редкие полупрозрачные клочья вцепились когтями в сырую землю, попрятались в низинках и зарослях дикого малинника. Небо — шероховатое, серое, — пошло трещинами, брешами, промоинами, из-за разорванного полога падает неуверенный свет, принося с собой скудные горсти тепла. Очень тихо. Необыкновенно тихо. Молодые сосны стоят, боясь шелохнуться.
Мужчина и женщина бродят между низенькими крестами. Наклоняясь, пытаются разобрать надписи на могильных плитах. Не то. Опять не то. И опять… Они заходят на самую тихую и самую бедную часть кладбища. Тут все заросло лопухами, невесть кем завезенными с Земли, да еще терранской чешуйчатой крапивой, очень страшной на вид и совершено некусачей.
Наконец, мужчина, утомившись бесплодными поисками, окликает монаха.
— Могила инока Алексия? — переспрашивает тот и смотрит на незнакомых ему людей со строжинкой. По взгляду его видно: инок Алексий, готовясь предстать перед Богом, просил братию не превращать могилу в подмостки для туристического шоу.
Мужчина уточняет:
— Я знал его при жизни…
— Вон там… видите?… у зеленой оградки… поверните налево. Крайние два креста — над могилами инока Алексия и патриарха Димитрия. Который поменьше и некрашеный — как раз-то вам и нужен.
Мужчина и женщина удивленно переглядываются, мол, и патриарх Димитрий, оказывается, здесь. В такой-то глуши.
— Спаси Христос… — бормочет женщина.
Монах удаляется.
Наконец, они находят покосившийся некрашеный крест на могильном холмике. Нет на нем никакой надписи, только выведены краской, от руки, годы жизни: 2036-2142.
…Он был сыном первых поселенцев на Терре-2. И родился тут, неподалеку, в деревянном домике, на жестком топчане, который смастерил его отец. Тогда здесь не было еще ни монастыря, ни города, а был форпост фронтирьеров на десять семей. Вокруг — степь, до самого горизонта, под бедовыми руками ветра волнуется терранский псевдоячмень. Какой это ячмень, одно название только, что, вот — ячмень, а по правде сказать, сплошная нелепица — на взгляд колонистов. И пусть дает эта нелепица урожаи, позволившие выжить восьми семьям из десяти, но до чего же она чудна и смешна: удумал же Господь сотворить колосья в полтора метра высотой и с золотенькими погремушками, просто не злак вышел, а бубенец какой-то! Здесь, на Терре, природа почему-то любила трескливые погремушки, и водились они на любой вкус: от сантиметровых до саженных. Во время сезона ветров на поля приходили кормиться синезобы — исключительно опасное зверье. Мальчик любил подглядывать за их стремительными тенями, подавляя скользкий, холодноватый ужас. Со стороны реки иной раз забредали к самому периметру рабочие команды муравьев-гигантов, не представлявших никакой угрозы, но очень шумных. Ведь это для муравьиной общины — рабочие команды, а для землян (еще не терранцев, еще землян) — армии, страшные тьмочисленные армии… В июне прилетали крылатые всадницы. Никто не знал, как называть их правильно, поэтому их называли крылатыми всадницами. Не стрекозы, не бабочки, не мухи, а… еще одна шутка Господа. Сверкающие четырехдюймовые аристократки, особенно хороши были черные с золотом «баронессы», потом они куда-то пропали… В неделю, когда крылатые всадницы устраивали брачное буйство над полями, детей держали взаперти. Отец честно объяснил сыну: «Парень, ты же не хочешь, чтобы личинки этих красавиц вылупились прямо в тебе?» Мир был ровесником мальчика, слов не хватало, чтобы дать каждому цветку и каждому месту имя. Тогда и большей части имен-то еще не существовало, они рождались на глазах мальчика. Например, его родители подарили форпосту роскошное имя «Синезоб и Золотая Погремушка». Правда, оно оставалось в целости и сохранности совсем недолго. Поселок называли уже просто Золотой Погремушкой, а город — и вовсе Погремушкой. Лет пятнадцать назад Погремушку хотели переименовать в Независимость, но мальчик давно вырос к тому времени и успел состариться; он не позволил. А пять лет назад он прибежал сюда, больной и несчастный. Постригся в монахи, молился и каялся, но никак душа не успокаивалась. Все казалось: старый мир исчез, ушел, протек водицей между пальцами, не осталось ничего. Сосны. Городские кварталы. Река изменила русло. Ни одной золотой погремушки. Нет, ничего ему не осталось, все плохо, может быть, все зря. Жизнь получилась кривая, изгаженная, и в конце века — ни пристанища, ни покоя. Ничего своего. Один раз он работал в огороде, и на руку ему села крылатая всадница, настоящая «баронесса». В первый момент он глазам своим не поверил: их же нет теперь! Давно нет. Вывелись. Как же ты вернулась в эти места, красотка? Милая, чудесная красотка… Старик застыл, не смея шевельнуться, ему совсем не хотелось спугнуть ее, он хотел любоваться ею, как можно дольше. Потом, когда крылатая всадница все-таки улетела, старик сел на землю и заплакал. Отпустило. Или, может быть, отпустили… С того счастливого дня он несмятенно и беспечально готовился к смерти. О чем теперь горевать? Тот мальчик вернулся к нему.
…Женщина кладет на могилу цветы, отступает на шаг и обнимает мужчину за плечо. По тому, как живо его рука откликается на привычную, почти машинальную ласку женщины, нетрудно понять: в этой паре еще не остыло живое чувство, родившееся давным-давно, когда они едва знали друг друга.
— Угомонился неугомонный… — произносит мужчина.
Оба они молча молятся о смиренном иноке Алексие, в миру Андрее Семеновиче Маслове, — чтобы Господь смилостивился, простил ему грехи и велел бы ангелам открыть перед его душою райские врата… Послесловие автора. Читать совсем не обязательно.
Чего я больше всего хотел, когда писал эту книгу? Вернуть будущее себе, своей семье и своей стране. Мы существуем в нем, я в это верю, я знаю это. Наши души прорастут в нем из-под травы на наших могилах.
Там плещут зыбкие ленты путей. Там встречают усталых странников гавани, наполненные огнями. Там есть пороги — от которых уходят, не оглядываясь, и есть калитки, за которыми встречают с открытыми объятиями тех, кто вернулся издалека. Там есть жизнь, там есть мечта, там есть любовь, там есть счастье. И Бог милосерден, и друг тверд, и враг лукав.
В том небе родное солнце мешается с чужими и они плывут вместе, словно трепетные аквариумные рыбы, плеща лучами то ласково, то пылко. А выше солнц реет Слово. Птицы с диковинными именами несут твой взгляд над цветущей землей. Каждый камень на дороге дарит тебе сокровенные смыслы, и ты, смеясь, забываешь их, едва узнав.
Там ты чувствуешь себя своим среди своих, и это стоит дорогого. Ты готов с чем угодно расстаться, но только не с этим.
Там есть Государь, которому не зазорно служить.
Там есть твоя жена и твои дети, и ты каждой клеточкой знаешь, как это прекрасно — любить их.
Там есть Бог, верить в которого — счастье…
За наши спинами — целая эпоха. Была она героической и пошлой одновременно, обещала много, умерла некрасиво. Наше время смутно, наши души колеблются, наши сердца все никак не выплеснут раннюю усталость. Но судьба есть, и есть куда идти. Перед нами — целый мир, надо только осмелиться выйти туда, вернуться туда. Прежний рай отцвел, но в вихре падающей листвы появились очертания истинного Рая. Прежняя эпоха уже передала нам эстафетную палочку. Здесь и сейчас нужно действие. Здесь и сейчас следует быть, следует состояться.
Полдень умер…
Встаньте, снимите шляпы, молчите.
Да здравствует Полдень!
Москва, 2003 Список небесных тел с краткими комментариями по поводу их государственной принадлежности на декабрь 2140 — январь 2141 года
1. В Солнечной системе:
Адрастея (спутник Юпитера) принадлежит Поднебесной империи.
Амальтея (спутник Юпитера) принадлежит Российской империи.
Ананке (спутник Юпитера) принадлежит Королевству Индонезия.
Ариэль (спутник Урана) принадлежит Латинскому союзу.
Атлант (спутник Трансплутона, открыт в 2040 г.) надлежит государству Новый Израиль.
Венера (планета) принадлежит Свободной анархо-синдикалистской республике россиян (Русская Венера).
Веста (астероид) принадлежит Российской империи.
Гамлет (спутник Урана, открыт в 2051 г.) принадлежит Женевской федерации.
Ганимед (спутник Юпитера) принадлежит Поднебесной империи.
Гигия (астероид) принадлежит Аравийской лиге.
Гималия (спутник Юпитера) принадлежит Поднебесной империи.
Гиперион (спутник Сатурна) принадлежит Женевской федерации.
Давида (астероид) принадлежит независимому государству Конфедерация городов-общин Нью-Скотленд.
Деймос (спутник Марса) принадлежит Женевской федерации.
Диона (спутник Сатурна) принадлежит Латинскому союзу.
Европа (спутник Юпитера) принадлежит независимому государству Русская консульская республика (Русская Европа).
Елена, она же Диона В (спутник Сатурна, коорбитальна Дионе), принадлежит Латинскому союзу.
Ефросина (астероид) принадлежит Российской империи.
Земля (планета) разделена между полусотней государств, из которых наиболее влиятельными в политическом отношении являются Женевская федерация, Поднебесная империя (Китай), Латинский союз, Российская империя, Аравийская лига, Исламское государство (Иран и ряд прилегающих территорий), Тихоокеанский союз, государство Израиль, государство Новый Израиль (бывшие Ливан, Иордания, часть Сирии, часть Палестины), государство Ватикан, Белая Южная Африка, Центральноафриканская республика, Королевство Индонезия, Королевство Аннам, Независимое владение Непал, Бутан и Шри-Ланка, Греко-Балканское царство, Великая Армения.
Интерамния (астероид) принадлежит Российской империи.
Ио (спутник Юпитера) принадлежит Поднебесной империи.
Калипсо (спутник Сатурна) принадлежит Аравийской лиге.
Каллисто (спутник Юпитера) разделен между Латинским союзом и Российской империей.
Карме (спутник Юпитера) принадлежит Поднебесной империи.
Кибела (астероид) принадлежит государству Новый Израиль.
Леда (спутник Юпитера) принадлежит государству Новый Израиль.
Лир (самый дальний спутник Сатурна, открыт в 2040 г.) принадлежит Латинскому союзу.
Лиситея (спутник Юпитера) принадлежит Греко-Балканскому царству.
Луна (спутник Земли) разделена между Женевской федерацией, Латинским союзом, Поднебесной империей, Российской империей и независимым государством Конфедерация городов-общин Нью-Скотленд.
Марс (планета) принадлежит Женевской федерации.
Меркурий (планета) принадлежит независимому государству Новый Израиль.
Метида (спутник Юпитера) принадлежит Поднебесной империи.
Мимас (спутник Сатурна) принадлежит Латинскому союзу.
Миранда (спутник Урана) принадлежит Женевской федерации.
Нептун (планета) принадлежит Женевской федерации.
Нереида (спутник Нептуна) принадлежит Женевской федерации.
Оберон (спутник Урана) принадлежит Женевской федерации.
Паллада (астероид) формально принадлежит Женевской федерации, но там почти никто не живет по причине радиационного заражения в результате ядерных бомбардировок флотом Поднебесной империи. Отдан в концессию государству Новый Израиль.
Пандора (спутник Сатурна) никому не принадлежит.
Пасифе (спутник Юпитера) принадлежит независимому государству Аркадия.
Плутон (планета) принадлежит государству Израиль.
Прометей (спутник Сатурна) никому не принадлежит.
Рея (спутник Сатурна) принадлежит независимому государству Русская консульская республика (Русская Европа).
Сатурн (планета) разделена между Латинским союзом и Поднебесной империей.
Синопе (спутник Юпитера) принадлежит Поднебесной империи.
Теба (спутник Юпитера) принадлежит Поднебесной империи.
Телесто (спутник Сатурна) принадлежит Аравийской лиге.
Тефия (спутник Сатурна) принадлежит Аравийской лиге.
Титан (спутник Сатурна) формально принадлежит Поднебесной империи, но там почти никто не живет по причине радиационного заражения в результате ядерных бомбардировок и массовой эпидемии панфира (война против Женевской федерации).
Титания (спутник Урана) принадлежит Поднебесной империи.
Трансплутон (планета, открыта в 2033 г.) разделена между государством Израиль, государством Новый Израиль и Аравийской лигой.
Тритон (спутник Нептуна) принадлежит Женевской федерации.
Умбриэль (спутник Урана) принадлежит государству Израиль.
Уран (планета) разделена между государством Ватикан, государством Израиль и Латинским союзом.
Феба (спутник Сатурна) принадлежит Свободной анархо-синдикалистской республике россиян (Русская Венера).
Фобос (спутник Марса) принадлежит Женевской федерации.
Харон (спутник Плутона) принадлежит Аравийской лиге.
Цербер (спутник Трансплутона, открыт в 2034 г.) принадлежит государству Новый Израиль.
Церера (астероид) разделен между Латинским союзом и Российской империей.
Элара (спутник Юпитера) принадлежит Тихоокеанскому союзу.
Энцелад (спутник Сатурна) принадлежит Поднебесной империи.
Эпиметий (спутник Сатурна) никому не принадлежит.
Юпитер (планета) принадлежит Поднебесной империи.
Янус (спутник Сатурна) принадлежит государству Новый Израиль.
Япет (спутник Сатурна) принадлежит Женевской федерации.
2. За пределами Солнечной системы:
Алеф (планета) принадлежит Аравийской лиге.
Бар-Кохба (планета) принадлежит государству Новый Израиль.
Бодхисаттва (планета) принадлежит Тихоокеанскому союзу.
Борхес (спутник Терры-2) разделен между Российской империей и Независимым государством Терра.
Вальс (планета, бывшая Терра-9) принадлежит независимому государству Новая Швеция.
Вашингтон (планета) принадлежит Женевской федерации.
Вивекананда (планета) принадлежит Женевской федерации.
Вольтер (планета) принадлежит Женевской федерации.
Галадриэль (планета) принадлежит Тихоокеанскому союзу.
Гамидие (планета) принадлежит Аравийской лиге.
Давид (планета) принадлежит государству Израиль.
Дарвин (планета) принадлежит независимому государству Совершенство.
Даян (планета) принадлежит государству Израиль.
Демон (планета) принадлежит независимому государству Совершенство.
Джессика (планета) принадлежит Женевской федерации.
Джефферсон (планета) принадлежит независимому государству Община вольных торговцев (на практике — пиратам).
Джульетта (планета) принадлежит Женевской федерации.
Екатерина (планета) см. Терра-10
Камю (спутник Терры-2) принадлежит Независимому государству Терра.
Касарес (планета) принадлежит Российской империи.
Кухулин (планета) принадлежит Женевской федерации.
Лаки (планета) принадлежит Королевству Индонезия.
Лама (планета) принадлежит Латинскому союзу.
Леонардо (планета) принадлежит Женевской федерации.
Либерейшн (планета) разделена между Женевской федерацией и Латинским союзом.
Любовь (планета) принадлежит Независимому государству Терра.
Майтрейя (планета) принадлежит Женевской федерации.
Маунтеньос (планета) принадлежит Женевской федерации.
Мелькарт (планета) принадлежит Женевской федерации.
Мин (планета) принадлежит Поднебесной империи.
Митгард (планета) принадлежит Женевской федерации.
Нью-Айленд (планета) принадлежит Женевской федерации.
Нью-Скотленд (бывшая Терра-8) принадлежит независимому государству Конфедерация городов-общин Нью-Скотленд.
Нью-Тексас (планета) принадлежит Женевской федерации.
Один (планета) принадлежит Белой Южной Африке.
Оушеанна (планета) принадлежит Женевской федерации.
Покой (планета) принадлежит Российской империи.
Пушкин (спутник Фальстафа) разделен между Российской империей и Независимым государством Терра.
Ред Берри (планета) принадлежит Женевской федерации.
Сансара (планета) принадлежит Женевской федерации.
Сан-Хосе (планета) принадлежит Латинскому союзу.
Спиноза (планета) принадлежит независимому государству Новый Израиль.
Сторм (планета) принадлежит Греко-Балканскому царству.
Тан (планета) принадлежит Поднебесной империи.
Терра-2 (планета) принадлежит Независимому государству Терра.
Терра-3 (планета) принадлежит Поднебесной империи.
Терра-4 (планета) принадлежит независимому государству Совершенство; небольшим сектором владеет Независимое государство Терра.
Терра-5 (планета) принадлежит Женевской федерации.
Терра-6 (планета) разделена между Латинским союзом, Поднебесной империей и Российской империей.
Терра-7 (планета) принадлежит Женевской федерации.
Терра-8 (планета) см. Нью-Скотленд.
Терра-9 (планета) см. Вальс
Терра-10 (планета) см. роман «Конкистадор»
Удача (планета) принадлежит Российской империи.
Факториал (планета) принадлежит независимому государству Конфедерация городов-общин Нью-Скотленд.
Фальстаф (планета) разделена между Российской империей и Женевской федерацией.
Фенрир (планета) принадлежит независимому государству Конфедерация городов-общин Нью-Скотленд.
Франклин (планета) принадлежит Женевской федерации.
Фратернитэ (планета) принадлежит Женевской федерации.
Хань (планета) принадлежит Поднебесной империи.
Цзонкава (планета) принадлежит Женевской федерации.
Цинь (планета) принадлежит Поднебесной империи.

Предыдущая страница 19 Следующая страница


Конкистадор 20

Шекспир (спутник Терры-2) принадлежит Независимому государству Терра.
Эльдорадо (планета) принадлежит Женевской федерации.
Эффрената (планета) принадлежит независимому государству Конфедерация городов-общин Нью-Скотленд. Список небесных тел с краткими комментариями по поводу их государственной принадлежности на декабрь 2140 — январь 2141 года
(Список небесных тел по состоянию на декабрь 2140 — январь 2141 года)
I. Солнце; Земля (третья от Солнца); планеты Солнечной системы.
II. Солетта; Терра-2 (вторая от звезды, местное название отсутствует); Джульетта, Касарес, Фальстаф.
III. Дао; Терра-3 (пятая от звезды, местное название — Чжоу); Мин, Цинь, Тан, Хань, Митгард, Маунтеньос, Нью-Тексас, Лаки, Либерейшн, Фратернитэ, Давид, Спиноза, Даян, Бар-Кохба, Алеф, Гамидие, Оушеанна, Вольтер, Мелькарт, Вашингтон, Нью-Айленд, Кухулин, Вивекананда, Один, Фенрир.
IV. Либидо; Совершенство (бывшая Терра-4, вторая от звезды); Демон, Эльдорадо, Джефферсон, Дарвин, Цзонкава, Сторм, Ред Берри, Бодхисаттва, Франклин, Майтрейя.
V. Рузвельт; Терра-5 (вторая от звезды, местное название — Манхэттен); Леонардо, Эффрената, Галадриэль, Джессика.
VI. Роза; Терра-6 (вторая от звезды, местное название — Варусса); Лама, Сан-Хосе, Сансара, Удача, Любовь, Покой.
VII. Гнозис; Терра-7 (единственная в системе, местное название — Махатма).
VIII. Люция; Нью-Скотленд (бывшая Терра-8, первая от звезды); Факториал.
IX. Гармония; Вальс (бывшая Терра-9, единственная в системе).
X. Благословение; Екатерина (бывшая Терра-10, вторая от звезды); планеты: Петрос, Шан-Инь, Варвара. Государства, реально участвующие в космической экспансии
(в порядке убывания их политического влияния и военных возможностей на декабрь 2140 года)
1. Женевская федерация. Иннерспейс: сектор на Земле, сектор на Луне, Марс, Нептун, Тритон, Оберон, Терра-5. Основная периферия: Фобос, Деймос, Гиперион, Япет, Гамлет, Миранда, Нереида, Паллада, Терра-7, сектор на Терре-6, Митгард, Эльдорадо, сектор на Фальстафе.
2. Поднебесная империя. Иннерспейс: сектор на Земле, сектор на Луне, Юпитер, Ио, Ганимед, Энцелад, Титания, Терра-3. Основная периферия: сектор на Сатурне, Титан, Адрастея, Карме, Синопе, Метода, Теба, Гималия, Хань.
3. Российская империя. Иннерспейс: сектор на Земле, сектор на Луне, сектор на Каллисто, Веста, сектор на Церере. Основная периферия: Амальтея, Ефросина, Интерамния, Касарес, сектор на Фальстафе, сектор на Терре-6, Пушкин, сектор на Борхесе.
4. Латинский союз. Иннерспейс: сектор на Земле, сектор на Луне, сектор на Каллисто, Диона, Ариэль, сектор на Церере. Основная периферия: сектор на Сатурне, сектор на Уране, Елена, Мимас, Лир, сектор на Терре-6, сектор на Либерейшн.
5. Израиль. Иннерспейс: сектор на Земле, Умбриэль. Основная периферия: Плутон, сектор на Уране, сектор на Трансплутоне, Давид.
6. Независимое государство Терра. Иннерспейс: Терра-2, небольшой сектор на Совершенстве, сектор на Борхесе. Основная периферия: Шекспир, Камю, Любовь, сектор на Пушкине.
7. Новый Израиль. Иннерспейс: сектор на Земле, Меркурий*. Основная периферия: сектор на Трансплутоне, Цербер, Атлант, Кибела, Давид.
8. Нью-Скотленд. Иннерспейс: сектор на Луне, Нью-Скотленд (Терра-8). Основная периферия: Давида, Фенрир.
9. Аравийская лига. Иннерспейс: сектор на Земле, Тефия, Гигия, Алеф. Основная периферия: Калипсо, Телесто, Харон, сектор на Трансплутоне, Гамидие. Хронологическая справка
2015— 2020 гг. — 1-й демографический кризис.
2021 год — образование Женевской федерации. Туда вошли США, Канада, Мексика, Англия, Франция, Германия, Италия, Австрия, Венгрия, Бельгия, Нидерланды, Люксембург, Швейцария, Норвегия и Дания. Впоследствии состав Женевской федерации постепенно расширялся. В 2023 году туда вошли, например, Бразилия и Латвия, в 2024 году — Словения, Чили, Венесуэла, Коста-Рика, Никарагуа и Перу, в 2025 году — Финляндия, Литва, Алжир, Заир, Ангола, Мозамбик, Кабо-Верде (о-ва Зеленого мыса) и т.д.
2022 год — открытие Лабиринта.
2023 год — начало «протоколонизации».
2024 год — приход в России к власти «традиционалистов».
2026 год — действие рассказа «Сюрприз для небогатых людей».
2027 год — Россия входит в Женевскую федерацию.
2028 год — война между Женевской федерацией и Китаем. Поражение Китая и его распад.
2030— 2034 гг. — великий «электронный» кризис.
2031— 2036 гг. — выход из Женевской федерации ряда латиноамериканских стран. Разгром Чили и Аргентины.
2031 год — объединение Китая. Образование Поднебесной империи.
2032 год — Поднебесная империя (Китай) начала настоящую колонизацию внеземелья.
2033 год — Женевская федерация начала совмещать «протоколонизацию» с реальной колонизацией внеземелья, в том числе Терры-2 и Терры-8.
2034 год — выход России из Женевской федерации.
2034— 2037 гг. — выход из Женевской федерации большинства государств «третьего мира».
2037 год — образование Латинского союза.
2039 год — образование Российской империи.
2040 год — образование государства Новый Израиль.
2041 год — окончание «протоколонизации».
2042 год — Женевская федерация окончательно включилась в космическую экспансию.
2044 год — Латинский союз включился в космическую экспансию.
2047 год — Российская империя включилась в космическую экспансию.
2050 год — образование Тихоокеанского союза. Туда вошли Япония, Южная и Северная Корея, Малайзия, Сингапур, Вьетнам, Лаос и ряд других государств.
2053 год — массовая эпидемия панфира в Индии.
2054 год — разгром Индии и раздел между соседями тех ее территорий, где еще могут селиться люди.
2055 год — Израиль включился в космическую экспансию.
2056 год — Токийский договор о мирном разделе Солнечной системы и миров Лабиринта. Подтверждение мандатов, ранее выданных «великим державам» ООН на управление отдельными территориями внеземелья, выдача новых мандатов.
2060 год — первые удачные опыты по клонированию человека.
2061 год — Новый Израиль включился в космическую экспансию.
2062 год — образование государства Новая Швеция на Терре-9 (впоследствии планета Вальс).
2063 год — начало эры внеземных войн. 1-я война Поднебесной империи и Женевской федерации. Перемирие на условиях сохранения подконтрольной территории.
2065 год — образование государства Русская консульская республика (Русская Европа).
2067 год — опыты группы «Ци» по переходу из одной реальности в другую.
2068— 2069 гг. — боевые действия между Латинским союзом и Поднебесной империей на Терре-3 и Терре-б. Гибель группы «Ци» со всей экспериментальной техникой. Восстание на Терре-5 и его подавление Женевской федерацией.
2069 год — Пекинский договор о разделе Терры-6 между Поднебесной империей, Латинским союзом и Российской империей.
2070 год — образование государства Свободная анархо-синдикалистская республика россиян (Русская Венера).
2075 год — массовая эпидемия панфира на Терре-8.
2077 год — образование государства Конфедерация городов-общин Нью-Скотленд на Терре-8. Выход Терры-8 из-под мандата Женевской федерации. Боевые действия на Луне.
2079— 2080 гг. — Большой лунный инцидент (боевые действия между Латинским союзом и Поднебесной империей на Луне). Поражение Латинского союза.
2081 год — Московский мирный договор, по которому Луна была разделена на сектора между Женевской федерацией, Нью-Скотлендом, Российской империей, Латинским союзом и Поднебесной империей.
2082 год — провозглашение на Терре-4 (подмандатной территории Женевской федерации) независимого государства Совершенство под эгидой Женевы. Совершенство с самого начала существует как «вольное экономическое пространство».
2087 год — открытие принципиальной возможности направленно изменять гравитационное поле. Первые опыты применения.
2088 год — Женевский договор между «великими державами» об ограничении клонирования людей на их территории.
2089— 2091 гг. — Ближневосточный клинч. Боевые действия на территории всего Ближнего Востока от Южной Турции до Синая.
90— е годы XXI века — 2-й демографический кризис. Начало массовой колонизации внеземелья.
2092 год — Иерусалимский мир. Жесткое этническое разграничение на Ближнем Востоке.
2095 год — война между Латинским союзом и Нью-Скотлендом на Луне. Поражение Латинского союза.
2096 год — образование Аравийской лиги.
2100 год — Римская конвенция. Все великие державы ввели полный внутренний запрет на любые эксперименты по клонированию людей.
2102 год — Аравийская лига включилась в космическую экспансию.
2105 год — уничтожение флотилии Женевской федерации на планете Вальс.
2112— 2113 гг. — 2-я война Поднебесной империи и Женевской федерации. Ядерная бомбардировка и заражение панфиром Титана. Перемирие на условиях сохранения подконтрольной территории.
2115 год — 3-я война Поднебесной империи и Женевской федерации. Ядерная бомбардировка Паллады. Перемирие на условиях сохранения подконтрольной территории.
2120— 2121 гг. — война Латинского союза и Аравийской лиги. Поражение Латинского союза.
2123 год — обнаружение актиния на Терре-2.
2124— 2125 гг. — война между Аравийской лигой с одной стороны, Российской империей и Русской консульской республикой — с другой. Поражение Аравийской лиги.
2125 год — образование Независимого государства Терра. Выход Терры-2 и Борхеса из-под мандата Женевской федерации. Постройка первого корабля с актиниевым двигателем корабелами Терры-2.
2126 год — разгром женевской эскадры на орбите Терры-2.
2125— 2126 гг. — основное действие романа «Убить миротворца».
2127 год — первый полет за пределы Лабиринта.
2128 год — частные боевые действия между Аравийской лигой и Русской консульской республикой на Европе, Поражение Аравийской лиги. Действие рассказа «Десантно-штурмовой блюз».
2129 год — начало «внешней» колонизации за пределами звездных систем, связанных Лабиринтом.
2130— 2140 гг. — локальный демографический кризис на Терре-2.
2131 год — «Тройной инцидент».
2132 год — действие рассказа «Твердыня Роз».
2136 год — инцидент на планете Совершенство.
2139 год — афинский саммит Большой восьмерки, появление протокола о поиске Терры-10.
2141 год — открытие мира Терры-10. Изобретение принципа межзвездных перелетов с возможностью возврата корабля в пункт отправления. Действие романа «Конкистадор».
2142 год — банковский кризис на планете Вальс.
2146 год — уничтожение десанта Аравийской лиги на планете Вальс.
2147 год — «Великое политическое обновление» на Совершенстве. Начало гражданской войны.
2148 год — реформы административной структуры Женевской федерации. Начало затяжного конфликта между провинциями, правительством и транссистемными фондами.
2155 год — действие повести «Мой приятель Молчун».
2157 год — политический кризис на планете Вальс. Рождение религиозно-политического движения «радикальных концессионеров».
2158 год — объединение Латинского союза, Российской империи, Независимого государства Терра, Русской Европы, Русской Венеры, Греко-Балканского царства, Великой Армении и государства Совершенство в Лигу равных. Впоследствии ее состав постепенно расширялся… Правящая династия Российской Империи

1. Император Николай III (2039-2060 гг.)
2. Император Иван VII (2060-2062 гг.)
3. Император Даниил II (2062-2072 гг.)
4. Императрица Екатерина III (2072-2080 гг.)
5. Император Даниил III (2080-2127 гг.)
6. Император Даниил IV (2127-…; в 2141 г. оставался на престоле).
И так далее… Старейшины совета кланов Терры-2
1. Полковник Даниил Матвеев (2060-2063 гг.) — Русский сектор.
2. Сынок (Иван Данилович Матвеев) (2063-2073 гг.) — Русский сектор.
3. Ноздря (Андрей Ноздрин) (2073-2074 гг.) — Русский сектор.
4. Карлито (настоящее имя неизвестно) (2074 г.) — Латинский сектор.
5. Хряк (Жоао Диаш) (2074-2076 гг.) — От Латинского сектора и сектора порто.
6. Сынок (Иван Данилович Матвеев) (2076-2077 гг.) — Русский сектор.
7. Сергей Кудрявцев (2077-2080 гг.) — Русский сектор.
8. Картавый (Хосе-Мигель Торрес) (2080 г.) — Латинский сектор.
9. Амбал Митрич (Дмитрий Новиков) (2080-2083 гг.) — Русский сектор.
10. Генерал Карлос Родригес (2083-2089 гг.) — Латинский сектор.
11. Тадеуш Яблоновский (2089-2090 гг.) — Польский сектор.
12. Епископ Кирилл Нововладимирский и Еленинский (2090-2091 гг.) — Русский сектор.
13. Педро Бастинадо (2091-2099 гг.) — Латинский сектор.
14. Дмитрий Ветрогонов (2099-2107 гг.) — Русский сектор.
15. Марина Войтехова (2107-2109 гг.) — Польский сектор.
16. Алена Цапенко (2109 г.) — Русский сектор.
17. Древний Хуан (Хуан Родригес) (2109-2122 гг.) — Латинский сектор.
18. Николай Васильев (2122-2130 гг.) — Русский сектор.
19. Филипп Бляхин (2130-2134 гг.) — Русский сектор.
20. Андрей Маслов (2134-2141 гг.) — Русский сектор.
21. Древний Хуан (Хуан Родригес) (2141 г.) — Латинский сектор.
И так далее… Краткий словарь терминов XXII века, использованных в романе «КОНКИСТАДОР» и рассказах

Актиний — вещество, используемое при изготовлении топлива для космических кораблей; созвучие с элементом периодической таблицы Менделеева носит случайный характер.
Блок-модуль — минидом военизированного типа.
Командор — воинское звание на флоте в государствах Русского мира; между капитаном первого ранга и контр-адмиралом.
Лабиринт — система переходов между звездными системами; в каждой из соединенных Лабиринтом систем есть одна землеподобная планета.
Марш — коридор на космическом корабле.
Новые арабы — граждане государства Аравийская лига.
Новые евреи — граждане государства Новый Израиль.
Новые шведы — граждане государства Новая Швеция.
Новые шотландцы — граждане государства Конфедерация городов-общин Нью-Скотленд.
Объект перехода (ОП) — портал перемещения между звездными системами в Лабиринте.
Ойкумена — территория расселения людей.
Панфир — оружие массового поражения, отчасти вышедшее из-под контроля; его применение ведет к пандемиям безумия и самоубийств; cпособ действия не совсем понятен самим изготовителям.
Стандарт-блок — контейнер для массовой транспортировки колонистов-землян к землеподобным планетам Лабиринта.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 0. Четырнадцать лет без войны (Страница 1)
  • Часть 1. МИССИЯ И ЗАЛОЖНИКИ (Страница 1)
    • Глава 1. Жена командора (Страница 1)
    • Глава 2. Блюз для мужчины средних лет. (Страница 1)
    • Глава 3. Предложение, от которого невозможно отказаться (Страница 2)
    • Глава 4. Госпожа Сомова разминается (Страница 2)
    • Глава 5. Бочка с антиматерией (Страница 2)
  • Часть 2. РАЗДАЧА КАРТ (Страница 3)
    • Глава 1. «Мне не хватает философии…» (Страница 3)
    • Глава 2. Четыре червовых дамы (Страница 3)
    • Глава 3. Королева штурмовиков (Страница 4)
    • Глава 4. Убить комарика (Страница 6)
    • Глава 5. Аквапарк для любимой (Страница 6)
  • Часть 3. ТЕРРА ЭСХАТА (Страница 7)
    • Глава 1. Сказка новогодней ночи (Страница 7)
    • Глава 2. Тонкая наука обольщения (Страница 9)
    • Глава 3. Еще раз (Страница 10)
    • Глава 4. Давид во чреве Голиафа (Страница 10)
    • Глава 5. Проблемы тактики (Страница 11)
    • Глава 6. «Кто без греха…» (Страница 12)
    • Глава 7. Ответ патриарху (Страница 12)
    • Глава 8. Адмиральский гамбит (Страница 12)
    • Глава 9. Кланы делают ход (Страница 12)
    • Глава 10. Два слова о бабушке (Страница 13)
  • Часть 4. МЕСТО ПОД ЧУЖИМ СОЛНЦЕМ (Страница 13)
    • Глава 1. Ретро опять в моде (Страница 13)
    • Глава 2. (Страница 13)
    • Глава 3. Козырь в рукаве (Страница 13)
    • Глава 5. Счет (Страница 16)
    • Глава 6. Переворот (Страница 17)
    • Глава 7. Точечный удар (Страница 18)
    • Глава 8. Банкрот (Страница 18)
    • Глава 9. Венец из колокольчиков (Страница 18)
  • ЭПИЛОГ (Страница 19)


Дмитрий Володихин

Конкистадор

 Читать книгу

Аннотация

Терра-2.
Планета земного типа, страдающая от перенаселения. Планета, на которой человечеству УЖЕ СТАЛО ТЕСНО... а это значит — пора искать себе "новый дом"!
Но на каждую идеально подходящую для жизни планету претендует не только Терра-2, но и еще ДЕВЯТЬ КОЛОНИЙ...
Правила просты — победитель ПОЛУЧАЕТ ВСЕ!
Требований — всего три:
НАЙТИ планету,
ОСНОВАТЬ колонию.
ВЫБИТЬ конкурентов...
Офицер космического флота Терры-2 Виктор Сомов и его поисковая эскадра НАЧИНАЮТ ДЕЙСТВОВАТЬ...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel